王小慧 旅德艺术家

我的视觉日记——旅德生活十五年


序

亲爱的“小精灵”：

当我1981年在同济大学做客座教授时，怎么可能想到现在会为你的新书写序言？我只能写封信给我的小慧，如果要给一本关于你生活的书写序的话，它本身就会是一本书了。

那年，我走进课堂时，眼前的座位上是一片蓝色，几百张好像是相同的脸孔在注视着我。对中国人来说我们这些欧洲大鼻子一开始看上去也都一样，甚至都穿牛仔裤，除了上衣是不同的。但我很快发现有三张脸孔与众不同，因为他们在笑。那时的上海还很少能见到这样的笑脸。一个穿着红白细条衬衫的女孩子，一张纯真的圆脸，两个男孩坐在她的左右；那就是你和俞霖、陈宇波。

我习惯于讲课后学生向我提问，而且共同探讨一些问题，但不同的习惯阻碍了我这个陌生的外籍教授与学生之间的交流，所以只能通过我的夫人尼娜和你们悄悄地传递纸条来交换信息。否则，我们后来不可能在锦江饭店见面，我也不可能更多地了解你，不知道你、俞霖和宇波的想法和愿望。我们也有许多想要知道的事情，我们自己跑遍了全城并且发现了上海弄堂这种有魅力的住宅形式，它由老式中国院落演变成一种中西结合的近代城市建筑形式，怎么会没人对这种建筑形式感兴趣？

那是“文革”后不久，对“四人帮”的诉讼尚未结束，但人们可以觉察到在地底下有什么在涌动，想从地下冲向光明。那时，我们就曾打算在德国共同搞一本关于上海里弄住宅的书。
五年之后，站在我达姆施塔特大学教研室里的是相亲相爱的一对: 你和俞霖。你们终于来了。

几年后，你已经在慕尼黑建筑学院教书，俞霖在写他的博士论文。当你来参加尼娜的生日晚宴时随意地告诉我们，你内心已经与你的建筑师生涯告别了。我们大家都如坠云雾。那是1991年2月5日。谁知这竟是我们与俞霖的最后一面。

在中国，我们看到了中国人承受苦难的能力，我们对此充满崇敬和惊叹。年长的一代人能承受人格的侮辱、精神的压抑以及失去一切的困境，他们唯一没有失去的是他们的尊严。现在的年轻人也有承受对他们命运打击的能力，这点被你证明了。你的孩提时代不是生活在铺满玫瑰的摇篮里，你早已尝过苦难的滋味，但你现在把自己的命运掌握在自己手里，并且自己去塑造它。我们的“小精灵”成了一个“大勇士”，但你仍然是你。

德国有句成语:“困境造就美德。”它里面有许多值得思索的含义，包括物质生活的日益舒适常常与精神文化的消退联系在一起。但怎样才能对几十年来生活在生存困境和精神压抑中的人们说明这个道理？难道必须到人们十分富裕后才能明白其实并不需要那么多物质的东西？难道必须先把一些东西摧毁了才能找到自我？

那时，谁能想到你会这么迅速地成名？赞美你的作品其实并不是我的任务，你的作品已经在为自己说话了。不过，你的电影《破碎的月亮》对我来说是理解你作品的关键。你看过表现主义电影大师的作品吗？你知道Jean Coteau的表现主义电影或是日本导演黑泽明的了不起的作品吗？我在你的电影里也看到了同样的魅力。

从那时开始，对你来说便只有工作了。这是不是一种逃避？我想不是。我更相信你在工作中找到了你的快乐。传教士Salomon变得明智后写道；“没有比一个人在工作中获得愉快更美好了，因为这是他的幸福。”老子是不是也说过同样意思的话。大思想家都是心心相通的。

你是个以世界为家、到处漫游的长途跋涉者，你常常问自己你的家乡在哪里，你在这个世界上到底属于哪里？19世纪德国最重要的诗人海因里希·海涅(Heinrich Heine)一生大部分时间住在巴黎，他也常常为这个问题所困扰，他为自己创造了一个“可以随身携带的家乡”，一个理想中的家乡。当我欣赏你的摄影作品或是阅读你的文字时，我知道你在到处寻找你的家乡，但你在哪儿也不会找到，除非在你自己那里。你就是自己的家乡，你只需要丰富她。

现在，你非常著名了，很多人会把你当作亚洲与欧洲之间的文化使者来看。有些人搞的所谓文化交流好像是把不同的酒调在一起，但每一种酒都把另一种酒变糟。我们真的想把本来已经很小的世界变得更小吗？我们真的想要那种到处都味道相同的“多元文化混合稀粥”吗？在民族与民族之间架起桥梁是对的，为了和平目的相互沟通理解也是很好的，但更重要的是相互尊重。我们不应忘记对别人的创造表示赞赏，小慧，但也不能马上不加评判地陶醉其中，或表面化地模仿。文化要有独创性，而独创性不可能没有风险。中国是一个有着悠久文化的国家，这个国家太久只靠传统来滋养，而且为皇权统治服务的儒家思想体系还有很牢固的根基。我肯定中国会产生一种新文化，这种新文化不是由西方文化来滋养，也不仅建立在传统文化之上。我很羡慕你能够参与创建这种新文化。德国已经在开始与自己的文化告别，可惜人们只有在失去它时才发现这一点。这是一种割断自己历史的衰退了的文化，除了消费以外毫无目标。在电视广告的间歇中，字幕上总是一句话：“我还想要更多！”他们把秩序和自由对立起来，并没有认识到它们之间本是统一体。自由中有秩序，秩序中也有其自由。你可以选择你想走的那条道路，它们相互并不排斥。我在你的摄影作品中发现了这两条原则的统一： 对主题选择的自由和拍摄时的严谨与准确性。

没有人比你更加着魔似地去拍照，成百卷拍好的胶卷放在你的柜子里，但你从没有去看过它们，因为你根本没有时间。这使我回忆起当我还是一个年轻的建筑师时，去造访当时著名的哲学家Ernst Bloch，在他的房子里所有的墙壁直至天花板都摆满书，我不禁肃然起敬:“这些书您都念过吗？”“多么愚蠢的一个问题！”他以教训的口吻回答，“当然没有！”就像他占有几百万页思想杰作一样，你占有一个无数照片的世界。对你来说重要的是抓住有意义的瞬间。不过，小慧，你总会找到时间在你的照片世界里散一回步的。

谁会料到你从一个有才华的建筑师变成一个著名的摄影家？我没有想到，但这根本不是一个问题，你当然是一个建筑师！几乎没有一个学科像建筑学这样把那么多不同的、看去毫不关联的东西结合在一起。通过绘画我们学会观察；通过艺术史和建筑史我们学会辨别；通过高等数学和力学我们学会抽象思维；通过结构工程我们学会支配材料；通过设计我们学会综合和整体化能力。不过，学业只是学业，并非职业。你搞摄影、编导电影、组织展览、写作书籍、到处讲学……还有许多许多，这一切也都是在“建筑”。关键不在你学了什么，而在你建树了什么。

的小精灵，我还有好多想写，但再写下去就得写一本书了，可这是你的书啊！你不要逃避你自己，你应该赏赐自己一些时间来生活，给予自己一些时间来赢得灵感，为了你的下一本新书，我已经为那本书感到高兴了。

你的老师　马克斯


引子

已经是深夜三点钟了。我静静地躺在床上，没有开灯，天上也没有月亮。夜沉寂得能让人听到自己的心跳和呼吸声。清冷的街灯透过方格型的磨砂玻璃窗射进屋来，在墙上显出清晰的格子图案。偶尔驶过的汽车强光使图案轻轻移动，有时漫射到天花板上，令人感到迷离而怅惘……

几天来因病不得不躺在床上，翻看了出国十五年来的几十本日记，重温这些年所经历过的复杂而曲折的心路历程，回忆就像这映在墙上和天花板上的斑驳光影，时而明晰，时而模糊，混杂交错，重重叠叠。许多往事还是那么铭心刻骨，时至今日仍有切肤之痛，很难设想我还能再经受第二遍。

重读这些日记，又重读了一个最最真实的我。写下这一切原本只是为了自己，为了记录自己的生命，记下那些值得回忆的东西。被我称为“视觉日记”的那些照片，与文字一起更加形象和完整地记录了我的所见所闻，所思所想，所感所悟。

我有意识地拍摄“视觉日记”是从十年前为准备摄影展《我的二十四小时》开始的。在那之前我也拍，但拍得过于随意，毫无目的。从那以后，拍摄生活中点点滴滴能触动我某一根敏感神经的或大或小的景与物，好像已成为一种习惯，成为日常生活不可缺少的一部分。没有这些照片我无法想像能记清那么多发生过的事情，乃至很多细节。它们使记忆不再流失，就像一盘散乱的珠子被一根丝线串到一起。

毕加索曾经说过：“我作画就像有些人写自传。画，无论完成与否，都是我日记的一页，也只有在这意义下，它们才有价值。”我想，许多我的这种“视觉日记”也有这种特质，它们只有在连贯的整体观照之中才有意义。

它们既是我的感情日记，也是我的思想日记；通过文字我可以更细致地梳理思路，而通过照相机则能更用心地看世界并体验人生。有了它们，我的生命线索就会延续。它们记下的也许只是对我个人有意义的东西，它们已与我无法分离。

假如上帝只允许我带走两样东西的话，我一定会毫不犹豫地说：“这两样东西是日记本和照相机。”


我们可以飞了 At least were flying

     飞机在跑道上加速时，地面的摩擦力非常之大，要有足够的能量来克服这些阻力。一旦离开地面，空气的阻力与这摩擦力相比微不足道，飞机就可以自由飞翔了。最难的是在起飞之前那一段。
1986.10.30.

    没有鲜花，没有婚纱，没有戒指，没有仪式，没有宾客和喜宴，也没有朋友的祝愿，因为并没有人知道，也不能让人知道。只有一张印刷粗糙而俗气的结婚证书，大红的底色上印着金色的双喜，里面有我和俞霖的照片。那是两张年轻而稚气的脸，看上去像兄妹，笑得甜美。这是我对一生中唯一“大喜日子”的所有记忆，其他便是那似乎永远整理不完的行装，因为要带的东西实在太多了。

     那是1986年的9月29日，去德国留学的前夜。

     在80年代初，出国的机会比现在要少许多，尤其是取得公费奖学金，更是难上加难。在上海同济大学读二年级的时候，我们建筑学系的两个班级，各抽出一名学生去进修德语，准备一年后选拔出一名学生派往维也纳艺术学院学习。当时我和另外一个班的名叫俞霖的学生被选出，这样我和他便偶然地碰到一起。

     俞霖是被当时的系主任称为“不可多遇的”、“有特殊才能”的学生，后来学院的院长也说过“像他这样的人才，七、八年才会出一个”。他的设计作业和画作总是挂在系走廊的陈列橱窗里当作范例供人参观，自然他的名字在同学中也颇有几分名气。我印象中的他个子瘦瘦高高的，有一张孩子气的脸，总是笑眯眯的，举手投足之间不时透出一股灵气，好像话并不多。

当年的研究生是很稀罕的，女研究生更少见。戴着同济大学红色校微在外面走，常会招人多看上几眼。大概这小小的虚荣使我显得如照片上这样志得意满。

     直到开始去学习德语时，我们才正式认识。学习了几个月后，不知怎么，那个留学名额分给了外语系的学生。

     由于我们是文化大革命后第一次恢复高考的“七七级”学生，和后面的“七八级”相差只有半年，而德语学习整整耽误了一年时间，我们很想抓紧补习以便跟上“七八级”课程以及研究生考试，因此像散兵打游击一样，同时在两个年级听课、补习，进进出出几乎形影不离。

到上海读书远离天津的家，也远离了心爱的钢琴。这架新钢琴是父亲送的结婚礼物，可惜它无法伴我左右，随我远渡重洋。

     那时比较熟悉的老班级同学喜欢和我们开些善意的玩笑，说我们是一对“金童玉女”，我们自己却傻傻乎乎的，为完成一个个考试而疲于奔命。那年没有去成维也纳，反而成全了我和俞霖的缘分。我们在一起学习那么愉快，那么开心。因为太忙，没有很多时间和闲情逸致“花前月下”、“卿卿我我”，更像两个无忧无虑的孩子。

     为了补上这半年缺少的课程，我不得不忍痛放弃许多业余爱好，像看电影、读小说、缝衣服，以及刚刚开始允许跳的交谊舞。只有假期的旅行和学生摄影协会的活动，我不愿放弃，因为太喜欢摄影了，几乎到了着迷的地步。那时会在假期拍许多照片，然后整夜在暗房里冲印、放大照片，没有专业书籍和指导教师，浪费了许多胶卷、相纸。不过假如没有这些浪费，也许不会有今天。

     在那几年中，我们有过三次机会去德国留学，其中有两次是俞霖到德国后博士第一导师贝歇尔(Max Baecher)和第二导师史密特(Peter Schmidt Thomson)邀请的，当时他们在同济大学做客座教授，作几个月的短期讲学，我俩不光听课，也担任翻译及陪同，所以与他们交了朋友。贝歇尔教授当时问过我名字中文的意思，此后，他们夫妇亲昵地把我称做“小精灵”。他来讲学时曾把德国一项他主持过的建筑设计竞赛拿来当练习题让我们做，学生们挖空心思在这块空地上造一个漂亮的公共建筑，设想五花八门。我当时什么建筑也没考虑，而是将它搞成一个有绿化、水及雕塑的公园，他为这个想法叫好，因为没人想到。他说可惜投标早已过去。他还是给了我很高的分数，而且还把这设计方案拿到德国专业杂志上发表，并把我的设计图带回德国，多年来一直挂在他的教研室里。

     他们的好意邀请被我们婉言谢绝，因为我们不想太麻烦朋友，还想靠自己的努力考公费奖学金。

当在俞霖1984年设计并获奖的徐家汇人行天桥上

     还有一次是我的好友格尔达(Gerda Cordes)女士邀请的，她是我当时在上海的好友，她在华东师范大学里教了两年德语，很想学习普通话，我也很高兴有机会练习德语。在那几年中，我们常常周末见面，一起看展览或看电影，然后去和平饭店的咖啡厅坐坐，那时的上海咖啡馆寥寥无几，大部分宾馆则要有外国人一起时才可随便进出。她也知道我和俞霖一直在等出国机会，有一天，她郑重其事地对我说，她作为建筑师的父亲商量，准备邀请我们俩去德国读书，由她来做经济保证。我们虽然很高兴她能这样主动与诚恳，而且也盼望快一点出国，但仍想等待公费奖学金，而且相信，以我们俩的成绩只要有留德名额是非我们莫属的。只是那时这种机会太少太少，特别是去德语国家。

     我和格尔达的友谊至今已有二十年，她常常把这件事讲给其他朋友听。她说在中国教过那么多学生，很多都曾经请求过她帮助出国，她没有能力帮助那么多人，但主动提出帮助我们，虽然我们的拒绝使她深感意外，但也使她感到我们之间的友谊非常纯洁，没有利益等因素掺杂其中。

     终于在1986年等到了公费出国的机会，这与1980年维也纳艺术学院的奖学金机会相差了整整六年。俞霖已是我们当时系主任、中国建筑界元老冯纪忠教授的助手，我则刚刚读完研究生毕业留校。这两个奖学金来之不易。我们天天盼望能早日成行，生怕夜长梦多。

左图：在德国的博士导师贝歇尔（Max Baech-er）教授在74岁生日时请我到他的意大利湖边别墅度了几天假。他是那样智慧与开朗，“脸上的幽默要比皱纹多许多”。
右图：生活在布鲁赛尔的格尔达（Gerda Cordes）是我交往的每一个德国人。二十年前她在上海教德语时我们便成为朋友。一位吸烟斗的年轻女子即便在欧洲也非常引人注目......

     我们有意将婚期拖到不能再拖，直到一切稳妥，不仅通过了各种审查考试，护照拿到手，签证也已取得，机票是9月30日下午的。29日下午匆匆去结婚登记处领了证书，没能来得及与家人吃顿晚宴庆祝一下便又继续去整理行装。那么多想要带的东西全要精减到二十公斤的箱子里，多少心爱的东西不能带走(我后来拍摄出将这层含义引伸开去的摄影作品被收入西方摄影史书)。那一夜我们虽然很累，心情却非常愉快，等待了六年的机会终于到来。当时并不知道这一走会改变我整个一生，但无疑这是我有生以来最重要的也是最远的一次旅行。

     第二天上午，传呼电话亭的阿姨拖着长长的上海腔叫：“王小慧──听电话！”我从窄窄的木楼梯冲下楼，跑到马路对面的电话亭，心想大概又有朋友来道别了。没想到电话中传来一个冷冷的声音──系党总支的工作人员请我们到学校谈话。

     “怎么来得及？乘公共汽车往返可能会拖上三、四个小时，我们的飞机会误点的……”

在英、美、德出版的《一百五十年摄影大师作品集》中收入了我的作“试图带走珍贵的东西”（1990年），我用烛光象征那些有形和无形的“珍贵的东西”，你无法将它带走......

     “你们先不要考虑出国的事了。”又是那么冷冷的像机器里发出的声音，似乎没有性别。

     “为什么？”

     “你们来了再说吧。”电话挂上了，那嘟嘟的声音使我一片茫然。

     在去同济大学的路上，我感到手心发冷，似乎后背也透着凉气。我百思不得其解，是什么原因使这早就确定的事在最后一刻被全盘推翻，听去没有一丝希望？那中性的声音说得那么肯定，不至于是我们结婚的事被人告发了？那时是不太可能让夫妻俩一起出国的。

     向来沉默寡言的俞霖，一路上没说一句话，只是紧紧抓住我的一只手，双眼看着窗外。公共汽车开过当时并不那么繁华的延安路、四平路，自行车夹在缓缓行驶的汽车之间，重复着每天千篇一律的都市一幕，但这个城市的一切似乎都与我们无关。那时我还不太懂得命运对我们意味着什么，只感到冥冥之中有一种不可抗拒的东西在左右着你，个体是那么渺小，我不知道等待我们的会是什么。

     汽车仍在极缓慢地向前蹭着。我心里像猫抓一样，有种不样的预感。想到一本小说中描写文化大革命中类似的情形，一种莫名的恐惧一下子笼罩了我。爸爸在文化大革命时试图自杀的情景历历在目。那时我幼小的心灵常常被这种恐惧感笼罩，每天晚上不论天有多冷都站在阳台上等爸爸回家，超过正常时间太久时，我总会设想出各种可能发生的可怕的事情……

     我对俞霖轻声说：“我觉得又在搞文化大革命了。”他安慰我说：“不会那么糟，我们没做任何错事。”

     我们带着忐忑不安的心情走进了建筑系的大楼。

     没有解释，没有安慰，更没有一丝略带人情味的表示。我们各拿一叠纸，分别到不同的房间，要写出这两年的经济收入情况。对我这似乎不食人间烟火、特别是对经济收入这类事既不关心更无兴趣的人，无疑是比所有出国考试都难得多的题目。我眼睁睁地看着那叠纸不知如何下笔。而看着手表的指针，正走向我们去机场的时间……

     当时我不明白为什么要查我们的经济账？我们只不过是刚刚毕业留校的青年教师，拿着几十元的工资，除了做过上海清真饭店的改建工程外，并没有什么额外收入。这设计因为构思新颖，颇受好评。我们让来采访的记者在报导中写明不要提设计者姓名，只说同济大学教师的作品，生怕临出国前遭人嫉妒，节外生枝。而这工程的设计费，我们根本没拿到什么。因为从来不好意思过问钱的事，但作为刚毕业的学生，很希望亲眼看到自己的作品能赶在出国前建造起来，因此大部分时间都投入到那个工程上，也没有精力考虑其他。

当年座落在上海市中心福州路西藏路口的上海清真饭店，是俞霖和我建筑师生涯的处女作。可惜现在因老城区改建已被夷为平地，建筑早已荡然无存。

     我知道在同学同事中想要出国的人太多了，而那时公费出国的名额如九牛一毛。我和俞霖同时拿到公费奖学金自然是非常遭嫉妒的事情。虽然我自认为我们人缘很好，可在那些日子里一下子感到了世态炎凉，许多熟悉的面孔变得陌生。在食堂这样的地方人多，他们还可装作没看见，而在办公室走廊上迎面走过，相识的人竟然不敢打个招呼，甚至不敢抬头看你一眼，好像我们患有可怕的传染病。这使我十分伤心，甚至比出不了国这件事本身还让我心灰意冷。我当时想，即使出不了国，也不要再在这里继续工作了。整整一个月时间，我好像一下子成熟多了，甚至觉得自己老了。

     我对一个刚退休的老教授说出觉得自己老了的感觉，他说他已经60多岁了，都没有老的感觉，相反开始做些一辈子想做的事情，并安慰我他经历了比我难得多的遭遇，没有什么过不去的。那时我会为一个关切的目光感动得要流眼泪，而且暗暗发誓记住这些真心对我好的人，虽然他们也不敢在公开场合与我多说话。

     正在这时，我收到了被我们称作老大哥的同学郑孝正的来信，他一直是我最信赖的有如兄长般的朋友。当我在追求者中挑花了眼，征求他意见时，他毫不犹豫地说：“当然俞霖最好。”他的话似乎一下子把我的情感定了形。这时，老大哥已飞到德国。他的信是在机场匆匆写了发来。他说：“我坚信你们是无辜的，也相信很快会在德国看到你们……。”这些话让人感到那么温暖。

     在1986年10月6日的日记中我写了这样的一段话作为座右铭：“匹夫见辱，拔剑而起，挺身而斗，此不足为勇也。天下有所谓大勇者，猝然临之而不惊，无故加之而不怒。”我觉得我们虽然遭受挫折，但没有被打败，我们的人格反而受到了一次锤炼。晚上我常会与俞霖去看电影。我们一直非常喜欢看电影却总没时间看，正好想借此冲淡一些在好奇的左邻右舍眼中“倒楣蛋”的印象和他们对突然的变故的种种猜测。

     后来，我才知道有人写了匿名信，而且确实有些设计费被中间人扣住，我们一直蒙在鼓里。我这个人太单纯，太不懂人情世故，所以有时会被别人的笑脸和一些表面的东西所欺骗。俞霖对我说，如果这是缺点的话，他正是喜欢我的缺点，如果我过于精明，“那就不是他的小慧了”。

研究生论文答辨现场，坐在前排的有建筑界的老前辈冯纪忠、汪定曾、吴庐生、王吉螽先生，还有我的院长刘佐鸿教授。我们最终能破例得以双双公派留学，与这些师长的帮助分不开。

     几经调查，这事总算了结。但新的问题是我们结婚的事已经公开，按照规定，夫妻不可以一起出国。又是连续几天的开会讨论，无休无止。至今我还是感激那些领导和决策人，以及同情帮助我们的人们。据说许多被征求意见的教授都说，他们无法说出我和俞霖哪一个更优秀。如果只能让一个人出国，他们觉得实在太可惜。这使我们得以破例双双出国。特别是在那整整一个月的压抑之后，再次踏上旅途的喜悦是无法形容的。

    我们分别去不同的城市，我是去南德巴伐利亚州首府慕尼黑，他则是前往北德靠近汉堡的大学城布伦瑞克。我们一起先飞到法兰克福再分别转机。

在长城的另一端----嘉峪关，我们碰到了沙漠中罕见的雨。雨后我在漫天彩霞和夕阳下拍下了我与俞霖投在地上长长的影子，从此我们也是“西出阳关无故人”了。

     飞机在跑道上滑行时，我想起一个诗人朋友临别时对我们说的一段话：“飞机在跑道上加速时，地面的摩擦力非常之大，要有足够的能量来克服这些阻力。一旦离开地面，空气的阻力与这摩擦力相比微不足道，飞机就可以自由飞翔了。最难的是在起飞之前那一段。”他用这段话送我们启程，给我印象非常深刻。我当天把它写到日记里，事后多少年，我乘飞机时，常会不由自主地回想起这段富有哲理的话。

     终于可以长长舒一口气了。我把头靠在椅背上，轻轻拉着俞霖的手说：“我们可以飞了。”他仍像往常那样，默默地对我报以平和的微笑。

     在不知不觉之中就到了法兰克福机场，走下飞机，对我们这样初次出国的年轻人来说，一切都显得那么新鲜和令人惊讶。整个机场像个巨大的机器，有条不紊地运转着。我们要分手了，虽然我转机需要等待的时间比他的要长，他还是执意先把我送到去慕尼黑的登机口，像过去放假送我上火车回家探亲时一样，总是放不下心来。在自动传送带上，他那么开心地笑着，说他在飞机上便会开始给我写信。他渐渐远去，只看到他一直在挥手……

同样具有象征意味的是初到欧洲时在意大利爱尔巴岛上拍的这张照片。原照是彩色的，透过厚重的石墙洞是那广阔的蔚蓝色的海与天。虽然海平线遥远而朦胧，但你终于能看到它。这就是我们出国前心情的写照。

     我们那时还没有电话，只有地址。我们约定互相写信。最晚在圣诞节放假时我们就能再见，那只不过不到两个月时间。这次分别，好像两杯饮料混合到一起又分成两杯，各自都带了对方的一份离开。心里的感觉也像喝了鸡尾酒那样，甜甜的，令人微醉，绝没有分别的苦涩与难过，只想对每一个投来的目光报以微笑，此后很长一段时间都是怀着这种心情的。而且，我仍不能相信这一切是真的。

     时至今日，秋天在我眼里仍是慕尼黑最美的季节。我几乎不能相信在一个大城市里会有这么美的色彩，到达的那天由于兴奋我已感觉不到时差反应，整个人觉得飘飘乎乎，好像还在飞机上似的。当晚，我进修的建筑学院教授们为我的到来举行了欢迎晚会，他们买了鲜花和葡萄酒，老大哥也在场。我看得出他也喜形于色，虽然他是个很沉稳、轻易不表露感情的人，也许是欧洲的空气感染了他吧。

     好多天我都有在空中漂浮的感觉，常常问自己是不是在做梦。第一个星期里我去了三次“英国公园”，那个占地极大的横在城市中央的自然风景园，那里有从巴伐利亚雪山上流下的被称为“冰溪”的小河，水流湍急处有人在冲浪。到处是大片缓坡，浓密的树林一片金黄色，绿茵也被金黄色的落叶盖满，在落日的余晖下，这景色令人目眩、令人迷醉。踩在这落叶上散步好像是在幻觉中，可以让你忘记一切。

俞霖的英国公园速写

     有次在过去的巴伐利亚国王夏宫“仙女堡”的树林里，被一幅景象吸引住了。逆光的秋林里，坐着一个穿长裙的中年女子。她正在看一本书，像一个雕像那么端庄那么美，那金黄色的头发在阳光下显得那么亮，简直就是一幅绝妙的油画。我不忍打扰她，但远远地看了很久很久，至今难以忘怀。

     从小到大，我还从来没有如此喜欢过太阳和大自然。每天我都能察觉到大自然的细微变化，从我住的第六层楼宿舍窗前，可以看到很远的天，天总是那么蓝。

     我每天傍晚从窗子望着外面的落日与晚霞，一行行南行的大雁常会勾起我一丝对远方亲人和朋友的思念。这时我会拿出纸笔，坐在窗前写信。我感谢一位好友嘱咐我的话，到德国后两样东西不要节省：邮票和胶卷。我很珍现这些保留至今的信。可惜随着电讯技术的发展，这些可以保留下来的人情味浓厚的东西，越来越少而被电话等所取代。

来慕尼黑後一个星期，我三次跑到英国公园来，享受秋天的阳光和在阳光下显得更加明丽的色彩，我的心情也像这随风舞动的芦花，轻得似乎可以飞起来......

     那一年时间里我如饥似渴地张大眼睛，看着这陌生而新奇的世界。每天拍许多照片，记许多笔记。我们这个同济大学的访问学者小组有几位教授和青年教师，经常是包一辆小面包车在德国和一些欧洲城市跑来跑去，很多时间是在高速公路上。德国高速公路不限速度，出国前没有乘快车的体验，看着那些很快靠近又甩到身后的景物，我思索着： 那么巨大的东西，转眼就变小，再后来就看不到了。人生中的很多事也都会逐渐消失，出国前的波折，现在看来不过是一个小小的点。那些经得起时间考验以及足够大，大到可以将距离忽略不计的东西，才能称之为有永恒的意义。

     那时在车上，我们一行人总是嘻嘻哈哈说笑话聊天，而我经常坐到后面打瞌睡。一遇到有好风景时，这些嬉笑声忽然会变成一片相机的快门声，同事们笑我是最晚一个惊醒后才开始拍照，但拍得比谁都快得多。从那时起我更加明确了，我真的非常喜欢摄影。如果不是那么喜欢，我不会整天背着那么沉重的器材到处奔波而不觉得丝毫疲倦。

     很快就到圣诞节了。所有的商场都挤满了人，大家都在忙着为亲朋好友采购礼物。我也马上就能和俞霖团聚了。

“仙女堡”的树林里

     当时他住在布伦瑞克的学生宿舍里，他的教授维北克先生提出让我们住到他的公寓里去，那里比较宽敞，这只是他有课的日子住的房子，他的家在汉堡。圣诞前一个星期，我来到了这个城市。这个紧靠市中心公园的公寓，成为我们度蜜月的地方，也是我们从来没有过的两人天地，像是冬天里的春天。从顶楼的窗子望出去，外面纷纷扬扬飘着大雪，那大片的公园和树林在雪中更加如诗如画。

     很多年以后，那里的大学请我去讲学，我本不再想给建筑系学生讲课，单单为了想再看一眼那房子和树林，重温旧梦，便答应了下来。

     那是一座典型的德国式老房子的顶屋，有一个带厨房的客厅和两个不大的房间。由于教授是雕塑家出身的园林建筑师，房间布置非常简洁而有品味。墙上挂着很漂亮的画和草图，入口处还有他早年的雕塑作品。处处显得既随意又充满艺术气息，比许许多多精雕细刻的工艺品式的装饰风格和不自然的有意制造出的“艺术风范”，要让我们喜欢得多。

俞霖曾就读的布伦瑞克大学建筑系1999年请我去开讲座，大厅里学生坐满，挤到讲桌边。维北克（H.Wehberg）教授在向学生们绘声绘色地讲述他与俞霖偶然相识的过程，这个当时德语还说不流利的中国人令系里的教授们对这初来的陌生学生刮目相看。

     北德的12月是很寒冷的。教授叫我们开足暖气并准备了许多木柴，让我们点上壁炉。

     圣诞前的那几天才是我们真正意义上的“蜜月”，没想到俞霖竟也那么缠绵。也许过去在中国时没有环境和时间。每晚天将黑时，我们会点亮蜡烛，打开音响，几个小时坐在温暖的壁炉边。他会从后面搂住我的身子，一起望着那跳窜的火焰，似乎有说不完的话。或者我们会长久地泡在那大浴缸里，倒上许多带着草药清香的沐浴露，使水面涨满泡沫，然后开着热水龙头不断地往里面加水，整个浴室会充满雾气变得模糊，屋顶上的一个老式罩灯也蒙上了一簇光晕。

我们真正意义上的“蜜月”就是在这顶层小屋里度过的。窗外是大片的公园和树林，这小屋给了我那么美好的记忆。

     那时我俩都属于那种非常单纯的“大孩子”一类，在我们之间总罩着一种兄妹般的纯洁气息，似乎男女之间的欲念并不那么强烈，而绵绵情意更使我们感到满足。我们喜欢沉浸到自己营造的那种半幻觉的气氛之中，那原本是实实在在的感觉在这里又似乎变得不真实起来……他是个很腼腆的人，用中文说“我爱你”这样的话让他难于启齿，但他常会轻轻地在我耳边用德语说：“lch liebe Dich”(“我爱你”)，好像这样比较容易说出口。他说他没法忍住不告诉我他爱我，其实我早就从他的眼睛里读出这一切，我也像所有女人一样，对这三个字百听不厌。有时他会望着我出神，当我问他在想什么时，他会说这一切真是太美好，他觉得是在做梦。

     然后，他又会紧紧抱住我说：“lch liebe Dich so sehr!”(“我真太爱你了！”)


燃尽的蓝蜡烛 Blue candle burnt out

     我想起澳大利亚一本小说《刺鸟》里讲到的传说中的这种鸟，从它离开巢穴的那一刻起，就在寻找荆棘树，找到后歇息下来，把身体扎进长长的荆棘刺上，在奄奄一息时，它超脱了自身的痛苦，唱出一生只唱一次的歌。在死亡时它生命的意义才得以实现。

     1987.11.30.

    安斯佳自杀的消息令我十分震惊，在此之前对他的情绪我并没有特别在意，因为这段时间里，我实在没有脑子再想别的事情了。回想起来，我与他认识只是短短几个月的时间，虽然我们很谈得来，每次见面都能谈得很深，但并没有十分频繁接触。在这以后的时日，特别是当我有时间慢慢整理思绪，回忆很多往事的时候，我才比较深地理解并更多地认识了他。

     出事那天他来找我，带着厚厚一叠诗稿和许多剧照，还有几盘他朗诵会的录音带以及一张他画的画。那是一张不大的、画在一张厚卡纸上的抽象画，被他折叠起来放在诗稿的最下面。深灰的底色有两块近乎方形的红色，色彩感觉很好。画的反面用铅笔写了几乎辨认不清的淡淡的一行字：“我的唇永远达不到你的，它们之间有着沉重的距离。”

     我无法确定他是否事先打算自杀，或许只是想来向我告别？他从未来过我这里。我与同事们一起住在这个“留学生楼”的五层，他恰巧问过一个同事才找到我的房间，那个同事后来一直在为他惋惜。

     当时俞霖在帮我继续收拾行装，本来就不大的宿舍堆满已经包装好的纸箱。俞霖告诉他我在记者家接受采访，该是回来的时候了，随时可能会到，请他等一会儿。他们漫无目的地闲聊着。俞霖说到我已经打算回国，他也会随我一起回去，他不会为一个博士学位而与我几年分离，他忍受不了，也不值得。他记得安斯佳很少说话，沉默很久后问了一句：“你很爱她，是吗？”“是。”俞霖不假思索地回答了他。

     此后安斯佳显得心神不定，坐立不安。他走到窗前向外看去，那窗子正对着宿舍楼的入口和大路。俞霖以为他等得焦急，去看我是否回来，并未特别在意他的举动。天很热，窗子是大敞着的。

安斯佳（Ansgar Selmid）死去时仅仅三十九岁！照片上的他眼睛里没有一丝阴影，那样真诚、平和、安静，他总是那么专注地倾听。

     忽然，他敏捷地站到窗前的写字□上，毫不迟疑地纵身跳了下去。俞霖还未来得及反应，一切已经成为事实。

     那诗稿仍然放在写字台上。

     他手中紧紧攥着两只嵌在一起的小贝壳。

     出事之后，因为警方需要调查，特别是因为俞霖在自杀现场，无法完全排除“情杀”的可能性，所以我们无法如期归国。从这一点来说，他的死倒是无意中改变了我一生的道路，否则我也许现在是中国某大学的一位建筑学教授，像许多我的同学一样。

     我和安斯佳是在教我们专业德语的女教师的订婚晚会上认识的，当时我的中国同事和俞霖都在场。女教师是非常妩媚又非常亲和的女人，已经40岁了，她以前的丈夫因出车祸去世。我们都由衷地为她新找到的幸福而高兴。那晚到场的客人很多，我看到安斯佳和穿着桔色丝质长裙的女主人跳舞的姿态很美，十分引人注目，好像是经过训练的一对舞伴。此后在人群之中，我隐隐约约感觉到他在远处隔着人影注视着我。老师介绍我们认识，说安斯佳是戏剧演员，他的戏常常会几个月盛演不衰，最有名的是他主演的《浮士德》。他们在一个戏剧文学协会里，他经常在演讲会上朗读文学作品。那天晚上我们聊了一会，我称赞他的舞跳得好，他说那是出于礼貌，只跟女主人跳了一轮，并不想多跳。那天认识的客人很多，后来也就慢慢淡忘了。

     几周后，老师带我去听他的朗诵会，他朗读的是著名诗人惠德林(Friedrich Hoelderlin)的诗。惠德林的诗德国人也认为很难懂，对我来说则更难。但我从他那低沉伤感的声调中，能感受到那么多的东西。他看上去是一个很腼腆而内向的人，但在朗诵诗的时候却是那么投入，有的时候充满激情，有的时候又那么深沉……

     他有一双很大的蓝眼睛，几近绿色。后来他姐姐告诉我他俩的眼睛的这种颜色极为罕见。这眼睛给人一种像秋天的湖水里透出浮游植物的微绿色又反射着天光的感觉，那么明澈，但有时好像被天上掠过的浮云遮住了阳光，这种时候会变得发暗而显得更加深不可测。他说话总带着很认真的样子，深沉又不失温和，但说到激动时，他眼睛里又会闪出兴奋的光芒。我们后来可以无所不谈，谈得很开心很畅快。

     我知道安斯佳喜欢我，但我不能给他爱，这一点我非常明确地告诉了他。我对他说，做个好朋友也很好，因为真正的好朋友也很难得。他似乎也能正视这个现实。

     他多次对我讲过他对人生对爱的理解，非常理想主义，比如他信奉为艺术而生、为爱情而死是最崇高的。慢慢地我发现他是一个十分敏感、忧郁、孤独的人，常常生活在一个自我封闭的、脱离现实的梦幻世界里。

     最后一段时间，我更没有时间跟他见面，偶尔他会打电话来，有一次他说，我电话里的声音和他回忆的声音不同。我对他说在我的生活中回忆和想像总是比现实更好些，他说对我的回忆和想像与我的现实同样美好……

我虽然听不大懂安斯佳朗诵的诗句，但从他那低沉伤感的声调中也能感受到许多东西。

     他的死是很突然的，但又似乎顺乎情理，特别是在熟悉他的人中间，这点是我在参加他的葬礼之后越来越多地感受到的。徐志摩曾经说过：“在爱中，人的心理是最复杂的，说是最不合理的可以，说是最合理的也可以。”

     他曾经对我讲过他最大的遗憾是在年轻时没有演罗密欧，当时导演让他演了第二男主角，即罗密欧的好友帕里斯，但他以为自己能非常好地理解罗密欧，这理解有一般人达不到的深度。后来我和他的导演谈论过这一话题，导演也很后悔没让他演这个角色。说他是极少见的、投入整个身心去创作角色的好演员，而且他的文学修养很深，对剧本的理解独特。当我问导演安斯佳在他那里工作了多久时，他纠正我说：“安斯佳不是在我这里工作，我们是共同创作了十五年。”

     他属于那种艺术与现实分不清的人。我想正因为此，他太过于投入，以至于用生命演出了他所理解的罗密欧。他好像就是为艺术而生的。因为过于执着地追求“绝对的完美”，而这实际上很难达到，所以他失望了。“不是为躲避丑恶而死，就是为追求完美而死”，他离现实生活实在太远。
     我想起澳大利亚一本小说《刺鸟》里讲到的传说中的这种鸟，从它离开巢穴的那一刻起，就在寻找荆棘树，找到后歇息下来，把身体扎进长长的荆棘刺上，在奄奄一息时，它超脱了自身的痛苦，唱出一生只唱一次的歌。在死亡时它生命的意义才得以实现。

     他对我说过，他这一生中只碰到过三个他爱的女人，都曾让他失望，我是他碰到的第四个，我是让他觉得现实与想像同样美好的一个人，这种内在与外在、现实与理想统一的人他没有遇到过。这种感情，在他生命中只出现过一次，虽然他知道我不能给他以回报，但我帮助他实现了这个梦。

     我对他说过我决定回中国的事情，他说他也要到中国来。我问他在中国语言不通怎么演戏？但他说，只要能经常见到我，他便满足了，他并不企求更多，因为他尊重我。我想是我的拒绝造成他的死，但我不可能不拒绝他，而且我以为有时候仁慈便是残酷，而残酷便是仁慈。也许我对他太无情了，没给他留下丝毫希望？

    最初我不明白，为什么他那么风华正茂，负有盛名，事业蒸蒸日上，崇拜他爱慕他的人那么多，他还会走上这条绝路？但细细回忆他对我说过的一些话后，我慢慢地理解他了。

     他曾多次说过关于死亡的话题，比如说：生命终结了，痛苦也终结了。这个世界上美好的东西太少了，但真正极致的美总是给人以悲伤，总有悲剧色彩，因为它和消逝、幻灭总是不可分的。他信奉哲学家海德格尔的论点：存在的真正根基是虚无，我们被虚无抛出，又被虚无吞没。我们囿于日常生活对存在这种毫无根基视而不见，一旦有所领悟，就会主动走到虚无之中去，这样才能超越日常生活，实现独特的自我……人生有那么多死的可能，病死是种无可奈何，老死未必有意义，而人总有一死，无谓的死天天发生：车祸、凶杀、战争……唯有为爱而死才是最神圣的。只可惜很多人没有这种机会体验一种真正的爱、一种值得为之献身的爱。如果说为爱而死是最值得的死，而生活本身又是一个大舞台，舞台只是浓缩了的生活的话，为什么不能在生活的舞台上扮演一次罗密欧呢？只是无人喝彩而已，但这喝彩本是无所谓的事……

     他是相信宗教的，他也曾说过，死亡是去往天堂的唯一通路，既然天堂是美好的，那么死亡也不该是那么可怕的了。他还说过他很敬重的一些艺术家和哲学家，都是以自杀结束他们充满创作力的(甚至还是年轻的)生命的。他们视自己的信仰与追求高于自己的生命，他们是有勇气向这个不完美的世界挑战的勇士，他们用自己的生命对人生提出质疑。比如奥地利的作家褚威格。

     在我们聊这些话题的时候，我并没有把它与现实联系起来，而是认为这只是一种泛泛地谈论人生以及抒发他对很多人生重大问题的感叹与思考。当他自杀之后，我才将这些零碎的点在回忆中慢慢串联起来，更加明白了他死的必然性。

     他的朋友和家人似乎都并没有十分惊讶他走上这条路。好像这是预料之中的事，只是或早或晚而已。

     他生前和他两个兄弟一起住在很大的房子里，是他父亲送给他们的。这两个兄弟一位是律师，另一位是医生，他们告诉我，他们很了解安斯佳的感情经历和他痛苦的程度。他留下的那些诗很多是写给我的，有些是在他去世前几天写的。最后一段时间他失眠非常严重，整天都在写东西，包括一个尚未完成的剧本，题为《四个女人》，这剧本写得很细，甚至想到了舞台的灯光、布景、调度、表演等许多细节，附了大量注释。

著名的童话故事《小王子》，这是一本经久不衰、孩子爱读、成年人也爱读的书，只是孩子们只有当他们长大之后才可能懂得故事表象之中隐含的哲理。

     安斯佳的兄弟邀请我去斯图加特他们的父母家参加安斯佳的葬礼，他们说如果有我到场，他父母会感到安慰。我为这种真诚与信任深深感动，因为我一直非常内疚、怀有负罪感。虽然他们那么友善，但我仍觉得我并不属于这个家庭，也不知如何见他的父母。老大哥甚至担心，如果是在中国搞不好会有人要我偿命，劝我不要去。俞霖说你应该去，否则辜负人家对你的好意。他们把你当作朋友才会请你，我们现在是在德国呀。这样我决定跟他们一起去斯图加特。

     那天是在他们下班之后，上路时天已经黑了。在月光下，我们很长时间沉默着，汽车的音响里放着莫扎特第三十五号钢琴协奏曲，这是他们三人经常一起听的音乐之一。

     暂时可以离开那纷乱的世界。笔直的公路完全被黯淡的夜色所吞噬，只能看到近处被车灯照到的一段路和远处那一轮明月。隐隐的山与树在月色中“像罩着一层薄纱的水墨画”那些评论家曾经这样评论过我的风景照片，但此时此刻我没有任何情绪去拍什么照片，只想沉浸在这音乐和这依稀梦境般的氛围之中。回忆有如撕碎的纸片飘落着，重叠到这已经与音乐融为一体的画面之中，就好像雪花迎面落到加热的汽车窗玻璃上那样慢慢化开，又变成水流淌着……

     在路上这几个小时里，他们陆续讲了不少关于安斯佳的事情，还找出他写的音乐给我听，他的音乐就像他的人给我的感觉，有那么一种忧郁、凄凉和感伤的美。

     到他父母家时已是深夜，他姐姐从维也纳赶来，在等着我们。她有着一双与安斯佳非常相像的会说话的蓝绿色眼睛，当她把我的双手拉起时，我有一瞬间恍惚觉得是安斯佳站在我的对面，在注视着我，我立刻相信我和她会成为朋友，因为直觉这东西真是很难解释清楚。

     那晚他姐姐与我谈了很久，她也是个演员。她说安斯佳是个很好的演员，他们一起读演员学校时，安斯佳就是公认的最好学生。在十五年的演员生涯中，他演过的角色里只有五六个与他的性格相吻合，所以他像演自己一样得心应手，可惜这样的角色不多。浮士德不完全适合他这个人，虽然他花很大努力去塑造角色，也的确成功了，但总有那么点不一致，令他感到遗憾。

     安斯佳最想演的一个义大利的悲剧没有机会上演，他曾给我看过剧本，可惜我没完全看懂。他说一个好演员应当能演好喜剧也能演好悲剧，不过他更喜欢悲剧。他不喜欢“Happy End”(快乐的结尾)，我告诉他我也不喜欢。我曾给他讲过在中国看电影《杜十娘》，本来结尾时杜十娘投河自尽，一条白纱巾慢慢飘到河里，如果此时停格做结尾该多有诗意，多感人。可惜导演处理成此后大家忙于搬运她的行头和珠宝，虽然这是现实中可能发生的事情，但因此把那戏的悲剧性冲淡了许多。

     他曾对我说他有好多侧面，如果一个人只有一个面就太单调乏味了，他喜欢我也是认为我有好多侧面，是立体而丰富的。

     他姐姐说他离不开艺术离不开舞台，他只能在戏剧中实现自我，没有舞台他便无法生活。说他完完全全就是著名童话《小王子》那样的人物，在那个小王子眼里，世界上的人其实是愚蠢的，只知道做那些在他眼里没意义的事，把多提问题、想问题当作是神经病。她说安斯佳的心也和小王子一样，是毫无保护的，完全袒露的，可惜这个世界对他太不合适，就像一株植物，要在一定的温度下才能存活，而环境提供的温度不合适，他又不能很好地去适应环境。安斯佳对于她的意义就像那小王子，也在于真诚待人和细心体验生活。她说现在很少有人能这样了，大家都在为汽车和房子而疲于奔命，他们能有点钱和时间去度假就自以为很满足了。人们丧失了一种原本的、自然的生活能力，也丧失了思考的能力。大家都想做“强人”，而当今“强人”的标准似乎只是金钱和权力，人生最重要的一些东西被忽视和忘却。

十三年后我才又重新拿出安斯佳的诗稿读。为了拍摄一张蜡烛的照片，我又点起这样一支蜡烛，想象着假如这一切都不曾发生，他坐在我桌子对面，我们在这烛光下谈心，像过去一样，那该会多么美好！

     第二天的葬礼上，在那公墓里，软弱无力的秋天的阳光透过那些金黄色的叶子洒下来，洒到铺满落叶的路上和我的脸上。我仰起头去望那高高的树木，去年在我刚来德国时让我那么兴奋的色彩忽然变得凄惨，铜管乐队奏出的哀乐更加强了这种气氛。主持葬礼的神父说：“他自由了，我们还在受着禁锢；他在阳光中，我们在阴影里；他在天堂，我们在尘世……”

     从墓地里出来时已是正午时分，太阳变得亮起来，但天气似乎没有变暖反而显得更凉，我把风衣的腰带收紧。教堂的钟响了十二下，他姐姐走过来，我们默默无言，相对而立，她长时间地注视着我，我们眼里都噙着泪水。她把手伸过来，我们一起走着，迎着那微弱的阳光，迎着风。她把手指插到我的指缝中间，那手非常瘦小，那么纤弱，但又让人觉得有一种内在的力量，我感到充实了很多。因为那几天我实在是身心交瘁，在那么短的时间内发生了那么多的事情。拉着她的手时我在想，身体的语言能给人那么大的安慰，很多时候，人们根本不需要语言。

     在他入葬的时候，大家都把鲜花扔到墓穴中，我给他的是一张我的照片，这张照片我用他喜欢的浅蓝色信封装起来。他曾向我要过照片，可我连这一点要求都没满足他，我觉得自己真的很对不住他，因为这个要求似乎并没有出什么大格。

     他姐姐对我说：“我知道他喜欢你这种类型的女人。”不过她有点不能相信安斯佳会跟我要照片，因为他是太含蓄的人，极少直接表露什么。
     安斯佳说他最喜欢的台词是歌德的一句话：“要想检验谁与谁可以永恒地联系在一起，要看是否一颗心能找到另一颗心！”
     他的哥哥给了我复印的诗稿，我那时看手写的字体还有困难。他说最好再等些日子，等有了一些距离时再看，他会帮助我一起去读这些诗，当时念给我听恐怕太强烈我受不了。那时我曾试着读过，确实不太明白，没想到这一放便是十几年！

    直到几个月前，有一位写诗的朋友到我家，谈起了关于诗的话题。我请他替我念念这些诗，那晚才从我那些珍贵的个人收藏中将诗稿找出来。照片上的他仍然那么亲切地微笑着，那双眼睛依然明亮，但没有我记忆中那么忧郁。第一页上是给我的一封信，没有称呼，只写着：

     给王小慧

     有的女人看去似乎是美的，因为外表漂亮或有吸引力，罗密欧说她们的脸上有着假面具的影子。也有的女人有些美好的东西，但因这只是一部分而非整体，所以留有很大一片空白及不协调。

     一个真正美的女人是在美之上的，所以她才真的美。一个真正美的女人是带有着某种神秘感的、纯粹的、不可触摸的、近乎完满的东西，所有这一切以一种和谐的方式统一在一起，这些成为她的可爱与可贵之处。……她的美也决定了她的行为方式：她保持了一些孩子式的天真，又有那个人化的、深沉的内心感觉。

     真正的美有那么强的特殊的魅力，只有很少的人能认识到这一层的美。只有那很久并很深地注视过你、真正爱慕过你而且自己也美的人，他当然会为你着魔并在心灵上受到巨大撞击。他只有用一个微笑来宽慰自己带着一只含泪的眼睛一个丑角必须当心，他不能失去那只带笑的眼睛。

    最后署的日期是1987年9月19日。难道这就是他对我说的最后的话吗？他曾对我讲过卓别林，一个伟大的丑角总是用一只眼睛笑而用另一只眼睛流泪。

     我认识了他的好朋友，一位法国女画家。她一见面就告诉我，她在他去世前两天收到过他的一个很长的电话，安斯佳告诉她这是他一生最深沉最伟大的爱，以后不可能再得到超过它的爱了，但他已经看到这个爱前途渺茫甚至是没有希望的，女画家没想到他会这么快地结束生命。他们之间没有秘密而且有种相互的默契，可以无所不谈，是种难得的异性之间的友谊。她说他们夏天和几个朋友一起旅行，他们在海边的那几天，安斯佳写过许多诗，但不是给她的。在死前最后的日子，他写过这样的诗句：

白天　晚上(给王小慧)

     白天我舞了一个圆场
     来保护你的旅程
     晚上我离你很远
     去为你采集星星

    泪水在诱惑
     歌声哀诉着
     命运的古七弦琴
     在为爱而鸣响

    昨天夜里
     有个颤抖的声音在空中呼喊
     那一瞬间
     你的魔力从风中轻柔地飘来

    分成两半的心在天平上流血
     其中一半还在期待
     而垂死的另一半却低声说
     一切都还好……
                         1987.9.13.

总是(给王小慧)

     总是
     闭上眼帘
     也关闭了我

     总是
     闪着火苗的心
     也使我燃烧

     总是
     有一块石头
     压在我的心底
                         1987.9.19.

     当我在十三年后第一次认认真真与朋友研读这些诗稿时，我烛台上的玻璃托片忽然爆裂，令我们吃了一惊。这位读诗的朋友说，照理说这种防止蜡泪滴出的玻璃是耐热的，怎么会炸裂开来，真不可思议。我想这或许只是一种巧合，或许真的是他的灵魂高兴我终于收到了他要传给我的那些信息？
     在9月20日他写的那首诗：《噢上帝，噢上帝》，显得那么绝望，这一天是他自杀的前七天：

    噢上帝

     如果
     我们不曾相识
     或者
     我们相识之后不必分开

    我的顺从
     根植于深深的欲望
     我的玫瑰
     浇过鲜血才能盛开

     噢上帝
     那是
     一个天使的吻
     我只能
     在梦中得到它
                     1987.9.20.

     看到这里我觉得非常难过，我真的一点也没能给予他，虽然我觉察到他那有如丝绸般绵软的渴望的眼神。

     那是在我博士考试前的两三天吧，我路过他家时匆匆去告诉他我还得回国的决定。因为骑车顺路，又是在回家的路上临时想起的，所以没有事先通知他。记得那天他是穿一件暗蓝色日本式的绸睡袍，好像是刚游过泳的样子，没有系带子，很有点东方人的味道。因为没有准备，他显得有点措手不及。屋里很乱，烟缸里有许多烟头，没洗的杯子和凌乱的纸张摊在桌子上。平时他总是穿一条牛仔裤和一件烫得平整、在口袋上绣着一个小小字母的衬衣，颜色都很素雅，不像我认识过的很多演员，要么过于追求时髦，要么为了引人注目而别出心裁，要么放荡不羁穿着过于随意。我发现他的身体并不瘦弱，相反显得比穿着衬衣时结实些，我告诉他我恐怕还是得回国，他本来因为见到我而显得兴奋的脸一下子变得沉重，他说他也要到中国来，我劝他放弃这种不切实际的念头，他是演员，怎么可能到一个他不熟悉的语言环境里去？再说即便他到中国来，我也不会与他在一起。我让他不要爱我，那是毫无前途的一件事。他说我可以不接受他的爱，但不能限制他，不让他爱我。

     那天告别时他忽然抱住了我，我完全懂得那目光中的各种含意，隔着滑滑的有点凉爽的绸睡袍我感觉到他的体温和他的心跳，那臂膀上的力度是我没有想到的，因为他的脸十分清瘦。我的双手下意识地紧紧护在胸前，将我们的身体分开，不知是为了防御他还是防御自己，我怕被那双能诉说一切的眼睛融化……

     其实在欧洲朋友们见面或告别时，常会拥抱并互吻脸颊，但我总有意在他那里避免这样的情形，甚至不伸出手来给他握。我不敢看他的眼睛，用力挣开他的手臂，我告诉自己必须离开这里，而且要赶快。就这样我一狠心走了，他没有挽留，目光里充满理解，但也有隐隐的失落，好像有一丝因被折磨而疼痛的样子，又被他克制压抑住。我想我可能显得过于绝情，过于无动于衷，包括对他的身体，这样一个健美而成熟、几乎是半裸的、暖暖的、活生生的体魄，仅仅这一点都可能会伤了他的自尊心。

     像逃一样我走到门口，他没像往常那样为我开门。我自己把门拉开，在我身后他轻轻说了声：“谢谢，你真太好了。”我心里在问自己：“我这样无情和冷酷，真不明白好在哪里。”直到出了那扇玻璃门，我才回头看了一眼。他仍站在那里，那件蓝色的日本式的睡袍仍然半敞着，眼睛已经看不清了，脸上似乎有淡淡的微笑，抑或是苦笑。那衣服那姿态给我印象那么深，以致他去世后再去他家又一次看到挂在衣架上那件绸睡袍时，我的心里是一阵紧缩，那颜色像他深深的眼睛，虽然可以深得看不见底，却又那么坦白，好像什么都告诉了你。

     所有这些细节如果我不是写到日记里恐怕现在印象早已模糊了，我的日记本大概是我所占有的最珍贵的东西。我曾经设想过，假如房子失火，我要抢出来的不是首饰，不是相机，而是这些日记本，它们真的是我生命的记录啊。

     在他自杀前两天，他曾来过一个电话，声音格外沉重。没多说什么，他只是想问我中国话“再见”怎么说，我告诉了他。他郑重地重复了四遍，愈发显得沉重。我万万没有料到，他这是用我祖国的语言跟我在道永别。

     在他给我的遗物里还有那两个他死前紧紧攥在手中的小贝壳，那是他们去海边度假时采集的。这两个小贝壳很朴素很平凡，一个黄一个白，白的大些，黄的在白的里面嵌住拿不出来。那贝壳面上一条条横纹与纵的浅灰色的线交错着，有种单纯的美。我不知他想了些什么，我想这两个带着他最后体温的小贝壳也许是他给我的最后礼物？也许是在说那小的已经在大的心里了？也许想说它们不会再分开？

     离开他父母家时，他的父亲送给我一本他的著作。他是一位非常著名的外科医生和教授。在书的扉页上写着：“送给我们全家的、来自中国的女朋友”。他能把我当作这个家的朋友使我感到欣慰。为了写这一章关于安斯佳的往事，我又找到许久没联系的安斯佳当律师的哥哥托马斯，征求他的意见，是否允许我用安斯佳的真名、照片和诗稿，他又那样友善并充满理解地答应了我。

     慕尼黑的一切一下子又把我拉回现实中来。那么多的事情要处理，可我连10月份以后住到哪里都不知道。

     回到宿舍，面对着空空四壁和一堆没有运走的纸箱子，心里一片茫然，白天有太多的事要处理，人已疲惫不堪但又没有办法休息。夜里总是在做恶梦。学生宿舍放宽了我几天期限找房子，但离搬出的日子还只剩两天了。那天早上醒来，俞霖告诉我他几乎一夜没睡好，一直搂住我安抚我，因为我在不断地做恶梦，有时说出声来。他听懂了我用德语喃喃地说“现在真是我最难的时刻了”，我还说到“愁啊，愁死我了”。我真感激他。我想在这种情形下很多男人是不会像他那样体贴和用心的。

这些日子我越来越喜欢湖了。湖虽然没有海的波澜壮阔，却有它的温和与宁静。

     在试着给很多地方打过电话之后，我发现没有希望在短期内找到房子，不得已我给门可教授家拨通了电话，是他夫人接的。当我对她讲了我的处境之后，她对我说：“我要和我丈夫商量一下，但他一定会高兴你来的。”我简直觉得好像真有神在保护我，又在艰难的时候看到了转机。第二天下午，门可教授亲自开了车来接我，他们给了我那间底层的小房间。

     这幢房子我夏天曾经来过，有三层的楼房和很大的花园，离湖不远。虽然显得有些老旧，但充满艺术和文化气息。

     在他家我紧张的精神与身体都慢慢得以松弛，也开始有些时间整理这段时间所发生的这一切。

     我发现在安斯佳自杀的那一天的日历上写着一行字：“夏日结束之日”，这也是德国每年两
次的冬、夏时制交替的日子。我把这一页日历撕下来，夹在了我的日记本里。对我来说，那一天真的是夏天的结束，从此天气一天一天变得凉起来，再也没能转暖。

     到阴历8月15那一天，我取出安斯佳哥哥送我的，没有点完的那支蓝色蜡烛，它与一个蓝白花的小细瓷盘粘在一起，我准备点上它来祭奠安斯佳。

     安斯佳非常喜欢蓝色，所以他的房间里全都是蓝色，蓝色的地毯、蓝色的墙壁、蓝色的门框窗框、蓝色的窗帘，他说蓝色可以让人想到海和天，他很喜欢大海，那蓝色的大窗帘在微风下确实有波浪的感觉。他家里有很多那种粗粗矮矮的、像玻璃杯形状的蓝色蜡烛。我去他那里时，他总会把蓝蜡烛点起来，所以后来再看到蓝蜡烛时我总会想起他来。他去世后我最后一次到他家时，他哥哥问我想要哪些纪念物时，我只拿了这支点过一半的蜡烛。那细瓷盘其实是日本的茶具，但他一直认为是中国的，我没有机会对他说起，但我想就让他认为那是中国的也好。这盘子和蜡烛紧紧地黏在一起。我想只有在蜡烛燃尽时它们才会分开。

     这也是我在1995年写的电影剧本名叫《燃尽的蓝蜡烛》的来由。

     那天我长久地注视着他的照片，眼看着那蜡烛燃尽的过程，这图景成了我剧本的序场：

     半截杯形的、粗矮的浅蓝色蜡烛在燃烧……蜡烛中央已经凹下很深的一个坑，烛泪盈盈，映着烛光……烛光透过薄薄的蜡壁跳跃闪动着……在最后一刻，烛芯倒下低矮的蜡壁裂开一个缺口，烛泪向外流淌并扩散着……透明的烛泪流出后，渐渐又呈现出淡蓝色，微弱的火苗仍在无力地挣扎……终于—蜡炬成灰，只留下一缕青？袅袅上升……

    这个剧本虽然有很多虚构的情节和对话，但有些原始的感觉是真实的。特别是对安斯佳的许多回忆和在湖边住的这段时间的感觉。可惜写作时我在中国，无法看当年的那些日记与诗，是凭着一种模糊的大感觉完成的。那个剧本当时是赶着写给台湾年度电影剧本比赛的，后来在1998年正式发表。有评委在评语中写道：“已很少看到如此深刻凄美而动人的爱情题材了……作者才华卓越，技巧娴熟，使整个剧本在浓郁情感和高度艺术性中进行。”我不认为我有什么写剧本的技巧与才华，他们实在是太过奖了，但那真实的故事原型的确深刻而凄美。

     我读到过徐志摩的话：“你怕死吗？你怕活吗？活比死难得多。”“世界上并不是没有爱，但大多数是不纯粹的，那就不值钱、平常浅薄。我恨的是庸凡、平常、琐细、俗，我爱个性的表现。”我想安斯佳所表现出来的爱是非常少见的纯粹，也是极具个性的，只可惜太绝对化和悲剧化。这点也和徐志摩所说的非常像，“是真爱不能没有悲剧倾向”，他也曾经把罗密欧与朱丽叶的死说成是“使他们的爱达到最完全最圆满的程度”，他们在这爱中得到了一生“最无遗憾的满足”。

在湖边住的日子我的身心都得到了安静。我几乎每天会看到这湖，在湖边漫步连呼吸也会变得平稳和缓些。

     在湖边住的那段时间我构思过许多关于死亡的水墨画，虽然没有时间把它都画出来，但画出了小样。我也常一个人去湖边散步，踩着那些开始枯黄的落叶，那湖边的景色非常美，特别是在这秋冬交替的季节。

     每天去大学都要乘一个小时的轻轨车，前两站是沿湖行驶的，我总是一上车就打开日记本开始写日记，日记的开头总是在描写这湖在不同天气、不同光线和我不同心境时给我的感觉。

     有一天天气非常好，我想起安斯佳仍躺在那阴暗的墓地里，那些鲜花该已腐烂了吧？我逆着光沿着我回家的斜坡往上走，因此速度很慢，天那么蓝，太阳隔着高高的树透出一束束的光，光里有些亮亮的小点，那是些小飞虫，它们很自由自在地享受着阳光与秋天最后的温暖。走到木栅栏旁边，蓦然看到两根长长的、细细的蜘蛛丝在随风飘动，缓缓地向上飞着，可又被木栅栏拉住，那么纤柔。我立时停下脚步，一动不动地看着这蛛丝。太阳那么好，照在这丝上一段段地反着光，随着丝的抖动光也在动，我的思绪一下子又回到了从前，这感觉就像他用眼睛长久注视我时，像有次他隔着衣服用手轻轻掠过我的手臂时，像他在一次告别时犹豫很久轻轻吻了我的额头时，那种飘忽的却又让人心弦颤动的感觉。我的目光随着这蜘蛛丝向天空移去，天空蓝得像在照相机镜头前加了滤色镜那样，没有一丝云，那明晃晃的太阳沉默着。我又低下头看那丝的另一端，发现它只是挂在这木栅上千丝万缕的缠在一起的蛛丝的一小段，我想起那“剪不断，理还乱，是离愁，别有一番滋味在心头”的句子。我想这滋味是苦的，像那义大利的浓咖啡，苦得诱人，苦得有味道。但这种味道不是每个人都能体会的。这是我1987年11月10日记下的日记。

     从那时起我开始有点相信命运。门可夫人说，她不相信上帝，只相信有一种超人的力，就像潮汐是月亮的吸引力所引起的一样，以前人们不知道，现在被科学证实了。这超力就是主宰命运的，虽然现在我们不知道它是什么。所以，广义地说，人们不能完全改变或创造自己的命运，就像人永远不可能真正地征服自然改造自然，人只是这无限的大自然中小小的一分子。

     在日记中我写道：这一年我经历了许多，懂得了很多，思考了很多，成熟了很多，也改变了很多，但我仍然还是我。现在我明白了画家埃舍尔所画的那些怪圈，人常常是在这样的怪圈中从内向外走，又从外走到内。

在剧本《烯尽的蓝蜡烛》中我还写过这样的句子：“海在风中唱着哀婉的老歌，船无言相对。船和海虽然近在咫尺，但这一步似乎是永远的距离......”“是让那小船永远寂寞地躺在岸上，还是让它在惊涛骇浪中被大海吞没呢？既然船命定是属于海的，那么还是让它到海里去吧，虽然可能生命消失？......”

     我想《老子》和《浮士德》是值得经常读的两本经典著作，《老子》是把阴和阳统一到一个整体里，《浮士德》是把一个同一的整体解析。在我身上，就像在每个人的身上一样，都有那么多的矛盾：灵与肉、理智与感情、传统与现代、东方与西方的观念……

     歌德写《浮士德》的意义之一是讲人的毁灭在于对追求的停止，虽然人在追求中会犯错误。他认为只有绝对追求才能实现人的本质，魔鬼之所以敢于打赌，因为他知道浮士德的弱点：总试图得到那些不可能得到的东西，浮士德的弱点就是人类共同的弱点。安斯佳曾说过，艺术对心灵只是一种安慰，它只能让你暂时脱离现实，而最终它还是欺骗人生的。在这个世界上你实际是永远孤独的。

     浮士德的两个灵魂一个联结于尘世，另一个追求超脱。但只要灵魂居于身体之中，他就永远得不到后者。

     安斯佳的灵魂现在已经脱离了肉体，是否就不再有忧伤痛苦，不再有渴望企求了呢？死亡对于他是永远的解脱，还是对无望的爱的证明呢？


我的二十四小时 My twentyfour hours

     人总应学会放弃一些东西，难的是放弃一些看去不应放弃的、放弃了可惜的东西。人也总在选择中决定自己的路，不同的选择常导致完全不同的发展方向，有时会失之毫厘，差之千里。只是在你选择时往往不清楚它正确与否，是否要花很大代价，这代价是否值得以及这个选择对你未来生活道路的重要性。

     1991.9.30.

    不知不觉中我在湖边已住了整整七个月！碰到门可夫妇这么好的一家人真是我的福气，我非常珍惜这个“德国的家”，也愿做他们的“中国女儿”。但那时我除了在大学里工作并攻读博士学位，又同时得到了建筑学院讲师的位子，所以每天的工作排得相当满。抽时间我总还要去图书馆和美术馆，还有我心爱的电影院。住在郊外毕竟不是很方便，而且我也不忍打扰门可一家太久，于是，我在市区找了房子搬了出来。

     门可夫人不让我随便凑合，所以我一直还在寻找等待合适的机会。

     有一天我的朋友卡琳教授说她的一个熟人有所很大的房子，正巧希望有人去住并且帮助照管一下房子，对我大概比较合适。我喜出望外，马上去那里面谈，他们居然当时便同意了。

     这是在慕尼黑的所谓富人区，是在伊莎河边带有很大花园的私人住宅，在寸土如金的市区，一般人对这种豪宅只能望洋兴叹。这个大花园里有两所房子、一片树林和一个室外游泳池。他们在花园里骑马、打网球、游泳，后面一所房子靠河比较近，是主人的父母住的，他们年事已高。前面这所大房子有一个半地下层正在装修，装修好以后一个大房间会给我，而且整个这一层属于我独用，有很大的厨房、浴室和走廊。房间相当宽敞，家具都非常讲究。房租极便宜，只是象征性地付250马克，恐怕不够水电暖气及公共卫生的费用。他们提出的条件是，在他们每次度假时要帮他们喂猫、浇花，早上准时六点钟去大门口取报纸，晚上天将黑时把木质百叶窗帘拉下来防盗。这个富人区经常失窃，小偷们等待这些人去度假，这是他们行窃的大好机会。

与俞霖在刚收拾好的房东家新房间的自拍照。我戴的一只耳环是他亲手制作的，他常会为我做点这样的小东西作为意外惊喜送给我。他喜欢简洁、现代感强、大方而又别出心裁的设计。

     在我刚搬去的一个星期内，他家便发生了一起失窃事件。朝向花园阳台上的大玻璃窗门被打碎，很多首饰被偷走，珍珠洒了满地，大概是一根项链拉断了。幸好这时主人没有去度假，不是我的责任。当时说好他们每年只去度假三四次，而且会预先通知我。s

     这次门可教授又帮我搬了家，他们也很满意我住在这样一个地方，有很好的环境，而且有一个完全属于自己的空间。

     因为没有家具，我们买了一些二手的家具，这要便宜很多。虽然是旧家具，但我们只选择造型简单白色和黑色同一风格的家具，就像我们的一贯原则，哪怕是穿很朴素很随便的衣服，也要有自己的品味。有很多小东西都是俞霖自己改制的，像幻灯箱、衣帽架、浴室镜子前的架子和床头斜的柜子，因为那所房子在拐角上，屋里有一面墙是斜的。他装的灯当时也很有超前意识，现在已经流行起来，是带轨道的冷光灯。这灯斜斜地通过房间，非常别致，一下子使那呆板的空间变得富有变化和灵性，我很佩服他这一点。后来有朋友开玩笑说，你们俩这个房间看上去非常前卫，就像欧洲建筑师很喜欢的黑白空间，但为什么要买一个彩色而不是黑白的电视机？

与俞霖一起为《一千张来自中国的图片》一书挑选幻灯片，他总是那么严格，每张幻灯片一定用放大镜仔细检查，不容半点马虎。

     家里很多东西都是他买回来，他总是把它包装起来，像礼物一样放到我面前，微笑地让我自己打开，那微笑给我印象很深，含有几分神秘。有时包装得那么精美，好像那包装本身就是艺术品，让人不忍破坏，这一点别人也常有同感，说俞霖送的礼物从里到外都是艺术品，他们真不愿意把包装轻易拆开，有时会当作装饰品摆上很久。他买来的东西又特别实用，总好像是我事先没有想到，看到后又觉得真太缺这件东西了。他亲手做的许多东西至今我还舍不得丢掉，尽管现在生活水平高了许多。那用废纸盒裱的放幻灯片的盒子，那大幻灯箱和那别出心裁用被海水磨成光滑环状的小贝壳做的耳坠，一直挂在我床头的台灯上……记得当时他在跳蚤市场买了一个旧式立灯，他把破灯罩扔掉，自己用半透明的绘图纸叠制了一个扇子形状的灯罩装到灯前，一下子使那个灯变得那么别致而高雅，射出的光也变得极其柔和，很多朋友来做客时都问是在哪里买的。

     不久后我拿到了一笔对我们当时来说相当大的一笔收入，是用照片和文稿换来的。这就是我们得到的大型画册《来自中国的一千张图片》的合约。这是我和俞霖在出国前那些年寒暑假旅游时在中国各地拍摄的，这些无心插柳的结果居然能成为一本画册，而且是我们在德国的第一个出书机会，我们自然非常珍视。签约时初版稿酬就是2万5千马克。可是因为6月的“天安门事件”使这本书搁浅，而我们5月份已将全部图稿及五百页译好的文字赶出来。为此，我们和出版社交涉，德国人奇怪为什么我们一定要坚持出书，不出书他们也仍然付给我们全部稿酬，他们不太理解中国知识分子把钱看得不如其他一些东西重要。最后妥协的结果是这本原计画有一千张图片的大型画册变成只有一百张图片的小书，而且文字也缩减了五分之四，但毕竟这是我们的第一本书，后来易名为《龙的故乡》。

“松江方塔”，选自《龙的故乡》一书。

     《龙的故乡》终于出版了，为这书的文字我花了很多心血，还请一个非常有名的作家帮我修改润色，这位生活在法兰克福的作家喜欢跟我谈一些艺术的话题，比如他写一个故事常常写四遍，越写越短越精炼。他喜欢对学生讲课时念一半故事给大家听，让他们设想结尾，以发挥他们的想像力。他写一个故事愿让它自己去发展，而不主观地加上什么，说就像写爵士乐一样，先有了节奏，根据这节奏的感觉，旋律自然而然地会涌出来。当时我正在研究中国古代文化对古建筑的影响，即它们的精神背景，所以我们也常谈一些中国古代文化的话题，他非常欣赏中国文化中“无物无我，天人合一”、“清静无为”等精神，也很欣赏中国文人的清高人格。这本《龙的故乡》的文字部分也涉及了很多关于中国古代文化包括哲学、宗教、书法、绘画、园林乃至人情等等内容。

     在书的前面我写了很长的序，结合我当时讲课的题目和博士论文的研究写了一些中国历史发展与东西文化比较的话题。序言的第一句是引用《龙的传人》歌词： 遥远的东方有一条龙，它的名字叫中国。黑眼睛黑头发黄皮肤，我们都是龙的传人。

     1995年11月德国前总理科尔访华时，我有机会通过他的私人医生吉尔曼博士的介绍送给他这本书，我知道科尔总理非常忙，说也许可以在回程的飞机上随便翻翻。我引用了中国一句成语“窥斑见豹”，说如果这本书成为他了解中国的一个小小斑点的话，我将会非常之满足。没想到他居然在1996年1月5日亲自给我写了回信
向我表示感谢，并说他特别喜欢其中的序言。

拍摄《萨克森》画册时的典型情景：帮我背着相机包的俞霖为我装好三脚架，配上长焦镜的遮光罩并接好快门线，像个道地的摄影助理 。

     后来，我又为著名的南德意志出版社(Süddeutscher Verlag)的《观察与体验》系列画册完成了一本《慕尼黑》。评论家说：“要想捕捉这个每年吸引着成千上万来自全世界人的城市的魅力，不是件容易的事。就算是在慕尼黑出生的摄影家们，也常常感到用画面来表现‘他们的城市’特别困难。来自中国的、对这个地方来说非常陌生的女摄影家王小慧的作品，给我们展示了一个全新的、从未有过的角度……”“她的观察力和主题选择以一种特有形式表现了这个城市及其独特的气氛，这种形式展示的新角度连慕尼黑当地人也感到惊奇。这本书也就有别于以往许多重复着众所周知的内容的名胜摄影画册。”也有评论说：“生活在伊莎河畔的王小慧在人们看腻了的地方按动了快门……”

     南德意志出版社又相继约我拍摄另外几部大型画册，其中有《萨克森》和《布拉格》等。这时也有越来越多的杂志社的稿约。一方面我很高兴这些机会，这毕竟是对我的摄影成绩的认可，可是另一方面我还是一个业余摄影爱好者，并不是科班出身。要在强手如林的德国摄影界与专业摄影师们一比高低，至少要在技术上让人信服才行。俞霖买回许多令我头痛、技术性很强的专业德文书籍和摄影教科书，他先看明白了再讲给我听。在外出拍照时，我不愿背很重的三角架和许多整天可能都用不上的备用镜头及物件，他绝不允许我偷懒。当然，只要有时间他一定会陪我去拍照，帮我背三脚架的。

1990年在慕尼黑的个展，被大片有机玻璃夹在当中的照片悬空挂在大厅中间，报纸评价时说“人可以像游鱼穿行在摄影作品之中......”

     当时拍出的全部照片都要他先“审查”通过了才能交给杂志社和出版社，他还用电脑打出非常详尽的拍摄时间地点，帮我贴到每一张幻灯片上，并且编成很有条理的档案。德国的女摄影家常有技术不严格的坏名声，他让我宁愿放弃杂志社免费提供为我放大的机会，坚持自己放大照片，并且做到连杂志社也分不清是不是专家制作的照片时才肯罢休。他是我最好的老师，教我学会严谨、认真和尽可能完善地做每一件事，同时他是一个绝无功利心的人，永远是只问耕耘不问收获。从他那里我学到了许多一生都受用不尽的东西。

     1991年6月，我生日的前一天，一位女记者写了一篇人物专访，也说到我“良心不安”，“因为我的冰箱里全是胶卷而没有食品”，“至今没有举行婚礼，因为没有时间”“你的丈夫没意见吗？”“不，他对我太好了，他太爱我了。”她是这样写的结尾。

那时每个印刷体的字都是用手工剪出拼帖上的......

     星相学家说我命中注定身边的男人是与我的事业紧紧连在一起的。我总在想，没有俞霖我不可能有今天，甚至可能不会下决心走出那作为自由职业者的第一步。

     1990年俞霖帮我在慕尼黑搞了一个比较大型的个人摄影展，那时条件很差，一切全都要自己筹备，又没有什么经费，所以加倍困难。这展览是在建筑学院的中庭里开的，因为大厅非常高，他设计出一种用很薄的织物绷起来的天棚是利用别人扔掉的废品，他把它们用极细的尼龙绳吊起来，既能使天光漫射又分隔了空间；许多照片夹到他设计的大有机玻璃片中，用细尼龙绳吊起来像是悬在空中一样，非常别出心裁，又利用了大空间。入场处他写了老子的一段话，那时我们还没有电脑的中文软件，每个字都是用手工剪出再贴上去，为此我们花了大量的时间精力，也多亏有几个好友帮忙。我们的辛苦总算没有白花，得到了很好的回报。

     第一次有电视台(巴伐利亚州电视台)来采访我，并报导了这个展览，而且著名的《南德意志报》还写了专访。许多艺术家办了很多展览都没有机会上《南德意志报》，他们说哪怕是被骂，也愿能上这张报纸。一般的艺术家连“被骂”的资格还没有。许多朋友为此特别高兴，好像这事比展览本身更值得庆贺。

为唱片公司广告设计的构思，后来参加在慕尼黑著名的“艺术家工作场”（Kuenstler Werkstadt）的展览，颇爱好评。
接受巴伐利亚州电视台采访，这是我在德第一次接受电视采访。

     那年的巴伐利亚州的“艺术家促进奖”评选中，我得到推荐被评为第二名，而且和第一名只有一票之差。“艺术家促进奖”有点类似中国评选“十佳”的活动，在各门造型艺术中，绘画、雕塑、摄影、建筑等共分了几大类，每年度评选一次。而巴伐利亚州是德国最大的、人口最多的州。能从全州四千六百名职业摄影家中挑选出的人里当选，我感到很幸运，因为我当时并非专业摄影家。

     在德国，职业艺术家的标准是很苛刻的，不像中国的专业作家那样能得到国家生活补助。职业和非职业的艺术家区别在于，你要证明生活来源是以艺术为主的，并且要上税。假如你是在开出租车或者在饭馆洗盘子来挣钱糊口，同时又搞艺术，那便算作是业余爱好。税务局比较宽容，如果从业七年仍不上税，你就只能属于业余爱好者了。另一个标准是艺术上的。并非每一个搞摄影的人都能作为职业艺术家，因为很多商业摄影师只拍一些商品广告之类的照片，这还不能算作艺术。要证明你是职业艺术家，你还要有受到承认的展览，发表足够的作品，以及“公众认可”，即有好的媒体效应和艺术方面的评论。

已连任三届的慕尼黑市长吾德（Christian Ude）和他的太太冯·威尔斯（Edith Von Welser）。她也是极少见的不因结婚而改随丈夫姓的德国女人，她也是位摄影家。他们是那种令人羡慕的“既独立又依赖”的关系。这是1994年冬天与市夫妇在一起。

     我想我是比较幸运的，前面出的四本书都有很好的社会效应，也许因为这些出版社很有名，我并没有主动去找过任何记者或评论家，而评论则是无一例外地好。当时推荐我参加“艺术家促进奖”评选的摄影评论家还对我说，其实这并不是好征兆，真正好的艺术应该是有争议的，他说希望能看到有批评我的文章。

当我得到政府正式职业艺术家认可后，朋友溥洛珂博士玩笑式地送了我一张剪报，上面是那时在德国一些人年收入的统计数字（毛收入，即税前收入）：平幸免收入最高的是牙医（年薪238680马克），最低是艺术家（年薪35020马克），在下面他写了一句话：“现在你是艺术家了，虽然穷，但有自由。”他又画了个箭头，写着：“或是嫁给牙医。”

     慕尼黑“文化论坛”每个月推荐一个艺术新人，1991年我有幸被推荐，因此认识了慕尼黑市长吾德先生，因为这个文化论坛是由他主持的。慕尼黑被称作“带着爱心的世界性城市”。我认为非常恰当。因为与许多其他世界性城市相比较，它的确给人一种亲和感。这与连任至今已八年的吾德市长的政绩分不开，他也是这样一个有爱心的人，与这个城市相配。文化论坛的客人也是非常重要的文化界人士，以及很多议员。市长夫人也是摄影家，他们非常欣赏我的作品。

     多年之后在一个聚会中一位朋友问市长夫人是否认识我，她回答说：“岂止是认识，我是王小慧摄影的‘Fan’”她用了一个英文流行词，意为“崇拜者”。几天以后她准备把我推荐到一个她主持的每月一次的“妇女沙龙”，并介绍我的作品，她对我说：“看了你的新作品我打算不再拍照片了。”当然她这是开玩笑，但这也是令人开心的同行之间的极大鼓励。

     “慕尼黑最高经济经理处”绘画、摄影、设计鉴定委员会对我的摄影作品进行了审议，他们在鉴定书上写道：“其作品带有独特的个人风格，展示了她深邃的体验能力和敏感性，开拓并充实了这一艺术的自由空间。这一切说明她的突出才能已远远超出工艺摄影师的水平，因而作为艺术家得到承认。”这是我在1990年4月23日得到的证明，这些都促成我很快拿到了“永久居留”，即人们俗称的“绿卡”。

在当时的西伯林“德意志工世联盟”举办的个展

     1990年8月我在当时还是西柏林的“德意志工艺联盟”画廊举办了个人摄影展。“德意志工艺联盟”是一个非常重要的有悠久历史的学会，我们在大学读建筑学时早就知道著名的包豪斯设计风格就是由此而来，他们不仅造就了一代建筑和艺术大师，更影响了全世界的现代建筑风格和设计风格。著名的《西柏林日报》发表了整版的报导与评论，其中一位女记者写道：“王小慧的生活经历，在她的作品中得到了重新体现。这位33岁敏感的女摄影家的经历，如同已生活过一百年一样。这种评价她经常听到，而且她也是这样感觉的。”她这句“一百年”的比喻后来被许多公众传媒所引用。“她塑造了她作品的风格，一种对构成的追求，一种对安静和谐的追求，表现在她作品里的都是非现实的再现。不是丑恶的、具体的世界，而是在日常景物寻找出来的和谐……她是成功的”。另一位批评家写的文章里说：“作品无不显示出摄影家的纯美的审视，很有光影视觉的诱惑力量。将一个古老的城市注入新生的活力，或者说将现代的都市纳入梦幻中的古典。”

展览开幕式上

     当《西柏林日报》准备用整幅版面介绍我时，他们希望有一张我个人的肖像照，我因准备展览工作太忙，没有时间去拍，所以我打电话请我在慕尼黑的一位摄影家朋友寄来一张，他曾拍过我不少肖像。等了好几天，当我得到他寄来的照片时非常失望，因为我觉得没有办法用，而且报社也的确没有用，虽然那是张很不错的艺术作品： 一个几乎空白的画面，我站在画面很靠边的地方，闭着眼睛，好像在微笑地做梦。可他说，这就是他认为我最传神的一张照片，因为我给他的感觉便总是这样微笑地做梦，似乎不在现实生活之中，而我的身后有很大的空间。当时我很责怪他没有多寄几张来让我选择，但后来却成为我觉得很有意思的小插曲了。

     1991年我拿到了德国作为所谓杰出艺术家的永久居留，在我之前据说只有著名的指挥家汤沐海和得过奥斯卡电影音乐奖的作曲家苏聪这两位中国艺术家有此殊荣。在德国虽然《外国人法》非常严格，但是，他们希望吸引优秀人才，包括在艺术和体育方面，比如说拿到过世界冠军的运动员都可以轻而易举地取得德国永久居留权，甚至拿到德国籍。所谓“杰出艺术家”实际上没有一个严格标准，照法律规定是要“符合德国人的公众利益”，如果这样的人不能得到“永久居留”，就意味着“对德国文化有损失”。后来移民局还提前给了我入德国籍的各种表格，而我拿到申请表几年了都没有认真去办过，既没有时间也暂时没有必要，除了对一些国家的旅行签证容易些之外。移民局的官员说，他们还没有听说有不要德国籍的中国人。

电影学院导演系主任施莱耶教授（Dr.Klaus Schreyer）在口试时问我是否愿意到他的系来学习，这正是我求之不得的事。

    在一个偶然的机会里，我听到一位导演兼编剧的朋友对我说，他被请去做电影学院的客座
教授，教那里的“奖学金学生”，这些奖学金学生将用一年的时间学习剧本创作。这是1990年的事情。当我听说这个机会可能让我接近电影时，决定去参加报考。我一直想学习电影，但早已超过年龄规定，这一次他们的年龄限制是至40岁。在来自全国几百个应试者中，有十五名可以参加面试，我也在其中。面试时，他们对我说，他们非常欣赏我的剧本构思，但我是外国人，按规定必须母语是德语的人才有资格拿到这个剧本创作班的奖学金，但他们对我的东西很感兴趣，仍邀请我参加复试。参加考试时我带了一些我的摄影作品，这些教授和主考官由衷地赞叹，他们当着我的面议论说，不能收我是学院的一大遗憾。正巧导演系的系主任也在场，他问我想不想到导演系去？我告诉他这正是我求之不得的事，考奖学金班并非我本意，我就是想通过学习写剧本接近我朝思暮想的导演工作呀。就这样我开始了在电影学院导演系的进修。剧本构思“梦幻”也是在那段时间完成的。

     电影学院的学习很紧张，也令人兴奋。他们经常请有名的导演来讲课，或者请电影作曲家来讲电影音乐的制作，请名演员来讲表演等等，专职教师并不很多，学生也很少。在学习过程中，我尽量寻找各种实践机会，为了尽快掌握各种必要知识和经验，我不愿像一般大学生那样，毕业后拖上几年时间掌握这门专业。因为接触的人多，很快就有了一些在剧组里参加拍摄的机会。最初我从剧照摄影开始，也做一些演员工作，演过几个不同类型的角色，为的是学习不同的导演怎样对演员讲戏。后来我又为一些电影电视做副导演、做艺术顾问、做编剧等，很快就进入了这个圈子。虽然我后来觉得拍电影这个工作似乎像“围城”一样，从外面看很神秘而被吸引，而真进去了又觉得并不那么有意思。除了做导演和编剧还是非常有意思的事，连做主演都要看他是否有运气，是否能碰到好导演和好剧本，否则也是一件非常浪费青春的事。

在侦探片里饰演中国餐馆女招待

     1991年我参加的一个影片的拍摄，居然同时做了四种不同的工作：艺术顾问、剧照摄影、挑选演员并自己也饰演一个角色。简直是拳打脚踢，使尽全身解数。拍摄的几个星期内我累得四脚朝天，几乎除了睡觉不会回家，睡觉时间也太短。还好那时正是学校寒假时间。

     我常常很内疚地对导师温朗兹说，我越来越少有时间写博士论文了，虽然我已经完成了一大半的工作，只差画插图和翻译成德语了。我的导师非常宽容，他说你在别的方面有成就我也很自豪。很多德国人不能脱产来读博士，所以有人可以做上二十年博士论文。等我忙过了想做的事，有空闲时再继续完成论文也不迟。

     这样两个大学的工作、电影学院的学习、不同剧组的拍摄及出版社的稿约等等使我虽然很充实，但又觉得时间实在不够用。这时有摄影家协会的画廊请我搞一次个人摄影展览，我提出展览的题目就是《我的二十四小时》。

累得不想吃饭是常有的事，这种时候宁愿打个盹不吃了，这次是还没吃就睡着了。

     我想到这个题目是因为我那段时间的生活实在是丰富多彩，常常早上是一个角色，中午是一个角色，晚上又是另一个角色。比如说去和出版社谈书稿必须穿着比较正规，而在电影学院或在拍摄现场通常则非常随便，以便可以随地就坐。去教书时的穿着似乎应介于两者之间，而晚上又可能有较重要的晚会……我这时开始学习驾驶，因为虽然家住城里，但我总不可能把牛仔裤和高跟鞋都随身带吧？而我每天接触的不同的人和事，去的不同地方，特别是在不同的剧组以及拍摄现场经常变换的场景，常使我有机会拍下很有意思的照片，看上去不太可能是同一个人生活的片段，因为日程变化太丰富了。

     从那时起我就养成了这种随身带照相机的习惯，可以随时随地拍摄。极偶然的情况下我没带照相机，常常懊悔偏偏这个时候错过了精彩的镜头。当然我也有很多白白背一整天的照相机的时候。《我的二十四小时》这个展览已经在许多杂志的节目预告上登出，定于1991年11月开展，可惜因为事故没能实现。但是这种用纯纪实性的方式去拍摄和观察生活对我后来的摄影创作与发展有着非常重要的意义，也是我从唯美主义走到现实主义的重要开端。

在德国以平均几乎一年一本的速度出书，每本都有俞霖的汗水。这是部分图书和发表过的印刷品。周岁抓阄时抓的是带图的书，看来这辈子与图书有缘了。

     当我快招架不过来的时候，俞霖对我说，你还是辞掉大学的工作吧，你那么喜欢艺术，就做自由艺术家好了。他还说：“如果挣不到钱，我来养你。”这时我已经正式加入了德国国家职业艺术家协会，要放弃两个大学的位子，有很多人觉得很可惜。我想人总应学会放弃一些东西，难的是放弃一些表面看去不应放弃、放弃了可惜的东西。人也总在选择中决定自己的路，不同的选择常导致完全不同的发展方向，有时会失之毫厘，差之千里。只是你在选择时往往并不清楚它正确与否，是否要花很大代价，这代价是否值得以及这个选择对你未来生活道路的重要性。

     当时俞霖在他的事业发展上也相当成功，虽然我关心他比他关心我要少得多。他在达姆施塔特的一个非常著名的建筑事务所里工作，已经摆脱了最初只能拿到“替代品”而不能拿到正式工资的情形，因为他获得了正式的工作许可。

     在德国作为建筑师得到正式的工作许可非常困难，因为建筑师失业率很高，东西德合并以后，原东德有不少要新建的或修复的建筑，这多少缓解了一些建筑师失业的情形。慕尼黑规定外国人是不可以作为建筑师工作的，所以我必须在所谓的“科研单位”里工作，这也是我为什么只能在大学里工作以及我为什么要争取得到一个艺术家的资格而取得永久居留的原因，这样我就没有工作许可的限制，可以比较随心所欲地选择工作。俞霖所在的城市则是这样规定的：如果一个建筑事务所聘用一个外国建筑师，必须要聘用两个以上本国的建筑师并证明这个外国建筑师是不可替代的，大部分建筑事务所并没有很多人员，两位附加的建筑师常常是不小的额外经济负担，所以事务所很长时间是用那种“以物易款”的变通方法来聘用俞霖的。他的博士论文也很快就要完成，研究的课题是“上海的欧洲建筑以及旧城的保护与改造”，这个题目在他生前已经得到西方很多研究者的关注，一些研究成果已经在汉诺威国际博览会上展出并且发表在专业杂志上。那么年轻的他已经能胜任像体育馆、市政厅那样的公共建筑设计与施工，他的设计作品屡屡获奖，因为市政厅的改建工程颇受好评，市长出面特许他得到工作许可和永久居留的资格。

俞霖笑时常会有点孩子式的调皮样

     俞霖的事业蒸蒸日上，而且因为他为人正直与真诚，赢得了非常多的朋友。他实在太热爱建筑设计这个工作了。常常会对我说，他真是应该做建筑师，一旦手里有了笔，他便好像活了起来。他所在的事务所所长施塔克(Thomas Stark)说过，他是事务所最有才华的设计师。他已经不像初到柏林那段时间那么感到孤独和寂寞了，在德国那几年不仅更加成熟自信，也添了几分幽默和魅力。我想这不仅与他的事业成功有关，也因他在教研室和事务所非常受人尊重，特别是与几个德国人合住“居住团体”有关。我很高兴地看到他越来越开朗，甚至不像以前在中国时那样沉默寡言，常常还爱开些玩笑。大概他在上海的老朋友们，包括他的父母再见到他时也会惊异他这几年性格上的变化。

我的博士导师温朗兹 （Dr.Rudolf Wienands）和教研室的助教。

     我们相互之间有很大的依赖性，在精神上他非常多地依赖我，在生活中我非常多地依赖他。我会为很多小事打电话去征求他的意见，而他经常“心里没有底，如果小妞不在身边”，这也是我在后来翻阅他的日记时常常读到的，特别是在他面临什么重大事情时。

     几经商议与权衡，我决定将两个大学的工作辞掉，这样就可以一心一意地做自己喜爱的事情了，同时我可以比较自由地支配时间外出拍摄，也可以更多地与俞霖见面。

     我们已经出国整整五年没回家了，约好同俞霖的父母和妹妹一起在香港过圣诞节团聚团聚，已经定好了飞机票，安排了旅行的日程，并约好与他在雪梨的妹妹先一起去泰国游玩。我们非常兴奋地等待着这个日子。

     1991年的10月30日是我自己正式提出辞职并获批准的最后一个工作日，我们教研室的同事为我开了欢送会，四年的大学生活算结束了。

     有谁能预料到第二天发生的事情彻底改变了我后来的生活。