树下野狐 搜神记

幻剑书盟 > 树下野狐的会客室 > 搜神记 > 搜神记目录

搜 神 记

树下野狐

打包下载GB码 BIG5码
作者简介与严正申明 | 各位《搜神记》读者请进 | 奇文共赏析 | 楔 子
第一卷 八千里路
第一章 神农使者 | 第二章 谪仙人 | 第三章 傀儡英雄 | 第四章 水妖龙女
第五章 大荒游侠 | 第六章 妖夜风云 |  |
第二卷 蜃楼城之夏
第一章 千里围猎 | 第二章 咫尺天涯 | 第三章 蜃楼城之夏 | 第四章 圆月弯刀
第五章 汤谷十日 |  |  |
第三卷 海上春秋
第一章 神器封印 | 第二章 古浪屿 | 第三章 鲸吞万里 | 第四章 鲛美人
第五章 此情可待 | 第六章 东海龙神 |  |
第四卷 龙神太子
第一章 流波夔牛 | 第二章 龙神太子 | 第三章 惊天之秘 | 第四章 相见时难
第五章 苗刀无锋 | 第六章 真假莫辨 |  |
第五卷 真假纤纤
第一章 紫火神兵 | 第二章 落日楼头 | 第三章 凤尾城中 | 第四章 青丘美人
第五章 九尾妖狐 | 第六章 与子携行 | 第七章 风云际会 |
第六卷 大荒惊变
第一章 山雨欲来 | 第二章 雷泽惊变 | 第三章 月夜松林 | 第四章 流沙仙子
第五章 空桑故人 | 第六章 洞庭风雨 | 第七章 倾山倒海 |
第七卷 灵山十巫
第一章 药山在望 | 第二章 三寸美人 | 第三章 灵山十巫 | 第四章 风神咆哮
第五章 白云深处 | 第六章 赤帝女桑 | 第七章 情火似海 |
第八卷 朝歌山 七彩土
第一章 药神之争 | 第二章 神帝赭鞭 | 第三章 相煎何急 | 第四章 清冷九钟
第五章 丰山之盟 | 第六章 自投罗网 | 第七章 七彩圣土 |
第九卷 赤炎城
第一章 迫在眉睫 | 第二章 心如磐石 | 第三章 矫龙难缚 | 第四章 祭神大典
第五章 火山腹中 | 第六章 怒火焚情 | 第七章 百年情仇 |
第十卷 寒荒凶兽
第一章 赤炎金猊 | 第二章 太乙火真 | 第三章 两两相忘 | 第四章 孤鹤万里
第五章 楱杌虎伥 | 第六章 寒荒凶兽 | 第七章 似曾相识 |
第十一卷 比翼鸟
第一章 姑射仙子 | 第二章 万兽围城 | 第三章 冰心玉壶 | 第四章 寒荒暗夜
第五章 西海老祖 | 第六章 柳暗花明 | 第七章 天涯海角 |
第十二卷 翻天印
第一章 地河乾坤 | 第二章 沧海月明 | 第三章 釜底抽薪 | 第四章 脉脉此情
第五章 以牙还牙 | 第六章 西海狂龙 | 第七章 翻天神印 |
第十三卷 追日
第一章 天崩地裂 | 第二章 苗刀再现 | 第三章 流沙河畔 | 第四章 夸父追日
第五章 雁门大泽 | 第六章 天上人间 | 第七章 九冥尸虫 |
第十四卷 鬼界
第一章 通天斗法 | 第二章 当时明月 | 第三章 冥界之门 | 第四章 大闹鬼界
第五章 九泉之下 | 第六章 人鬼殊途 | 第七章 行尸走肉 | 第八章 雪山迷情
第九章 大荒日食 |  |  |
第十五卷 三生石
第一章 方山禺渊 | 第二章 三生之石 | 第三章 惊闻巨变 | 第四章 邪魂厉魄
第五章 同仇敌忾 | 第六章 西陵公主 | 第七章 神鸟毕方 | 第八章 似水流年
第九章 一寸光阴 |  |  |
第十六卷 瑶池会
第一章 昨夜星辰 | 第二章 蟠桃大会 | 第三章 瑶池风云 | 第四章 乘龙快婿
第五章 舍我其谁 | 第六章 不死神树 | 第七章 前世今生 |
第十七卷 金刀驸马
第一章 零落成泥 | 第二章 金风玉露 | 第三章 九死一生 | 第四章 阴差阳错
第五章 金刀驸马 | 第六章 情丝难断 | 第七章 昨日重来 |
第十八卷 似是故人来
第一章 似是故人 | 第二章 不速之客 | 第三章 石破天惊 | 第四章 谁与争锋
第五章 力挽狂澜 | 第六章 五行之悟 | 第七章 别来无恙 |
第十九卷 脱胎换骨
第一章 六月飞雪 | 第二章 大劫难逃 | 第三章 螺宫殿内 | 第四章 系铃解铃
第五章 白云苍狗 | 第六章 脱胎换骨 | 第七章 曾经沧海 | 尾声
往事书 | 后记 |  |
外传 云梦泽传说
官方声明 | 楔子 翊 | 第一章 扑朔迷离 | 第二章 云梦凶兽
第三章 惊涛骇浪 | 第四章 柔情似水 （全） | 第五章 共工少主（上） | 第五章 共工少主（中）
第五章 共工少主（下） | 六 佳期如梦 （上） | 六 佳期如梦（中） | 六 佳期如梦（下）

©幻剑书盟 整理


作者简介与严正申明

作者简介与严正申明

最近听网友说，有一位自称“树下野狐”的仁兄活跃在上海财经大学的“思进网”（http://sj.shufe.edu.cn/bbs/viewcate.asp?id=17）上，动辄自称他便是那只写《搜神记》的狐狸，自称“才华横溢的是满地流淌”，并作风流寂寞才子状，四处寻找知音女友。不知道这位仁兄是不是真的和我同名，当然喽，要是他令尊令堂真的给他起了这个名字，那我也没办法。但是他自称出自他笔下的那部《搜神记》偏偏又是拙作，这个就实在让我有些尴尬为难了。

因此，先谢谢这位仁兄不遗余力地为我的名字以及《搜神记》作推广工作，甚至不惜化身为我，洋洋洒洒无数留言，极尽褒奖赞扬之能事，如此抬爱真是愧不敢当。美意心领，为了避免上海财经大学的同学们和我认亲，特别是避免plmm上门骂我陈世美，引起我家树下雌狐河东狮吼，特作严正申明如下：

鄙人树下野狐，很遗憾不是上海财大的学生，更加不认识那位上海财经大学的“才华横溢的是满地流淌”的“树下野狐”，他的言行与区区在下无关。

为了避免以后再次发生同名同姓的“树下野狐”混淆案，又特作个人简介及说明如下：

本人树下野狐，男，已有女友，且对女友忠心耿耿，暂无红杏出墙之打算。原籍福建，毕业于北京圆明园附近某院校，定居上海工作若干年，现为“坐家”，靠码字糊口，昼伏夜出，平时极少在滚滚红尘出没。如果您有幸遇见一位英俊多金风流潇洒且才华横溢得满地流淌的“树下野狐”，不用怀疑，那一定不是我。

最后，多谢朋友们一直以来的关心和支持！^^《搜神记》已经于2002年2月20日在台湾出版，目前尚未在国内出版简体版本，如有，则必为盗版。《搜神记》简体版发行之时，狐狸一定会预先通报的，届时还请大家捧场支持。

顺便呼吁：请支持广大原创作者，支持正版书籍，不要购买、租阅盗版书籍！

©幻剑书盟整理


各位《搜神记》读者请进

各位《搜神记》读者请进

首先感谢大家长期以来的支持与偏爱，没有大家的爱护，《搜神》不会这么快地出版，我也很难保持如此高涨的写作热情。

其次，想和大家说说最近17卷外流的事情。

前几天，不知道哪位朋友未经书盟同意，就自做主张，将尚未公布的17卷内容提前放了出来。我不知道他这种行为的动机何在？炫耀他的通天本事？还是自认为是个带给大家快乐的义侠？恕我直言，我觉得这实在是非常愚蠢的行为。

且不论他这么做辜负了朋友对他的信任（如果不是书盟ocr小组将他当作可信赖的朋友，他能够提前看见这些内容吗？），这种行为本身就是在杀鸡取卵。

2年前，当我在书盟连载《搜神》的时候，曾经答应书友，不管发生什么事，不管出版与否，一定会将《搜神记》连载完毕，完完整整地呈现在大家面前。

惟其如此，《搜神记》出版后，我私心里依然希望能在书盟上继续连载下去，让买不到书的朋友们先睹为快，不辜负大家对我的支持与厚爱。

幸好上砚出版社是一家非常宽宏而通情达理的公司，只要不过分损害她的利益，对于一些ocr与盗贴行为暂且睁一只眼闭一只眼。除此之外，司马浮云站长的个人魅力以及幻剑书盟诚实守信的声誉，是上砚出版社“默许”书盟连载一些已出版书籍的原因。

在维护出版社、作者利益与为网络书友提供阅读方便之间，书盟一直把握着非常好的平衡点。ocr内容的张贴，通常都是在书籍出版了一段时间以后，保证出版社的利益不会受太大影响。这也是为什么两年来，大家能一直看到《龙魔》、《搜神》等书持续连载的根本原因。

司马站长每天坚持不断地更新三分之一章的《搜神》，其良苦用心也就在于此。一方面保证大家都能看到新鲜内容，另一方面也最大限度地保证狐狸与东家出版社的利益。

但是出版社毕竟是要生存的，她的容忍度也是有一定的底限。如果这种平衡被打破，她完全可以依照法律，要求书盟停刊所有已出版书籍、禁止流传ocr版本。前段时间爬爬网与鲜网的风波，不就是因此引起的吗？

大家心知肚明地在一定的游戏规则下各得其所，不就可以了吗？为什么一定要将薄薄的窗户纸捅破呢？难道大家希望所有的网站都成步爬爬后尘吗？

说实话，这两年来，要求出版《搜神记》的国内出版商至少不下十个。为什么一直没有在国内出版呢？除了狐狸对他们的发行实力有些担忧、不敢仓促“嫁女”之外，他们要求立即撤除网上连载的《搜神》，也是一大原因。

我信守着对大家的承诺，也希望大家能体谅我的难处。即使大家不体谅，至少也该为书盟着想，至少也对司马站长的良苦用心和辛勤工作抱以一丝感恩的心情。

那位将《搜神》流传出来的朋友，我真心地希望你能信守对朋友的承诺，珍视他们的信任与友谊，不要再伤害自己的朋友了。

虽然每天只能看见一小段的内容，但总比什么也看不见来得强吧？何况连载自有连载的乐趣，何必急不可待地杀鸡取卵呢？


奇文共赏析

奇文共赏析

有位化名“天照倒霉”的爱国人士，最近为捍卫中华文化，向狐狸偶发出了一篇正义凛然、酸辣无比的战斗檄文。本来捏，这种檄文是不需要狐狸回复滴，狐狸我也只需要抱着肚子狂笑一通也就可以啦。但是捏，因为这位文化斗士一石激起千层浪，战斗波及太大，伤及无辜，身为罪人的狐狸岂敢再躲在一旁偷着笑捏？

于是捏，为了把话题拉回原位，狐狸特将妙文共大家欣赏，也遂了他阁下广而告之的原意，并作回复如下，以示恭敬云。

恩哪，先将妙文原封不动转贴如下

                  ※　　　　　　　※　　　　　　　※

附录该爱国人士妙文《羊头狗肉搜神记》如下

作者：天照倒霉

素好网游，新闻《搜神记》上市，又闻网友云：可是树下夜壶之？

奇，干宝何时改名？

惊，网络抄袭甚多，然不曾有闻剽窃先贤大作之举。

后方知，某人仰慕先贤，欲借光环一用，不过同名而已。

然，有好事者赞曰：开创东方神魔之新篇，赋传统文化以新生。

好奇而观之，方有感，何谓希望越大，失望越大，今知之矣。

何故，羊头狗肉，不过如此。

羊头，上古饮宴良品。狗肉，可食，古之乞丐流民花和尚之素好。

羊头狗肉，眼见不如耳闻也。

何来神魔新篇，何来传统文化新生，不过山海经之名，西方奇幻骨架，黄易玄幻充其实而已。

中华千年，何来木族火族？

大荒纪年，好似大陆某历。

奇人谷底将断气，忽遇根骨上佳人，授艺赠丹传衣钵，更指佳人远方见。

妖女少侠初相逢，奇息异味动芳心。一路升级打小妖，历经坎坷终成功。

鼓掌兮，赞叹矣，鸳鸯蝴蝶、民国武侠、网络玄幻，无缝融合，岂非才子乎，岂非巧匠哉。

笑，明清民风世貌，早现史前蛮荒之时。
    惑，羊皮细细小字，究是甲骨还是金文？
    叹，拓拔鲜卑胡姓，竟成华夏亿民先祖。
    惜，上古神奇往事，顿成羊皮覆于狗肉。
    怜，东方神话名著，终需网游为人所知。

于戏矣，李逵李鬼，真真假假假终成真。

呜呼哉，千古传乘，薪尽火却不传。

观先前记录，思网文前途，悲中华文化，有感。

                  ※　　　　　　　※　　　　　　　※

以下算是狐狸之应答：

前几天听说有某个爱国人士在此讨伐“树下夜壶”的《搜神记》。我没有看过哪位“夜壶”兄的同名大作，于是慕名来观之。敢情这位阁下说的是区区在下哪。

只是不知为何连区区的姓名都不认得捏？莫非其渊博的爱国大脑里只认得“夜壶”两字？不胜奇哉！

一读而罢，捧腹狂笑，鼓掌兮，赞叹矣，扯着虎皮作大旗，罗织罪名吓死你，无中生有，指桑骂槐，无缝融合，岂非才子乎？岂非xx哉！

“羊头，上古饮宴良品。狗肉，可食，古之乞丐流民花和尚之素好。羊头狗肉，眼见不如耳闻也。”

呜呼，吾不知足下何处考证来如此妙论也？据孤陋寡闻区区在下所知，羊头者，古之祭祀死人者也，狗肉者，全民补肾健身之美味也。区区拙文无营无养，岂敢自称狗肉？拙文之读者似乎亦非“乞丐流民花和尚”也，交不起网费也。辜负阁下臆想，惭愧惭愧。

“惊，网络抄袭甚多，然不曾有闻剽窃先贤大作之举。后方知，某人仰慕先贤，欲借光环一用，不过同名而已。”

您别受惊，惊坏了心，气坏了肝，何苦来哉？呜呼，所幸阁下没有瞧见《武林旧事》、《大风歌》、《游侠列传》……否则定以为周密重生，刘邦在世，史迁还魂矣！庆幸庆幸！否则惊扰了您，吾国又痛失一爱国栋梁矣！

“创东方神魔之新篇，赋传统文化以新生。”“于戏矣，李逵李鬼，真真假假假终成真。呜呼哉，千古传乘，薪尽火却不传。观先前记录，思网文前途，悲中华文化，有感。”

吾之所以写东方神魔也，一则区区在下更喜《西游》、《蜀山》，不好《魔戒》、《龙枪》，奈何奈何；二则实因我非洋狐狸，写不了汤姆、约翰之故事，abc又早已忘却大半矣，非我不欲写，实能力所不及也！

区区《搜神》，不过自娱娱人兼养家糊口之小说耳，弱水三千，其中一瓢而已。岂敢惊动您老大驾，杜撰臆想，送我“赋传统文化以新生”之桂冠？实不相瞒，俺头小，戴不下，还怕被桂冠荆刺扎疼了捏~~您千万别因为区区在下而义愤填膺，低徊感叹，气伤了爱国志士的忠肝义胆，好象没了我狐狸，中华文化就从此一蹶不振，网络文学就从此荒芜一片，您就从此“念天地之悠悠，独疮然而涕下”，区区在下怎么担待得起哪。

“鸳鸯蝴蝶、民国武侠、网络玄幻，无缝融合，岂非才子乎，岂非巧匠哉。”

恕区区在下迟钝，鸳鸯蝴蝶、民国武侠在哪里乎？竟让您老鼓掌兮，赞叹矣，搞得区区在下惶惶困惑，受之有愧，却之不安。莫非又是您老臆想之桂冠？岂敢岂敢。

“笑，明清民风世貌，早现史前蛮荒之时。
      惑，羊皮细细小字，究是甲骨还是金文？
      叹，拓拔鲜卑胡姓，竟成华夏亿民先祖。
      惜，上古神奇往事，顿成羊皮覆于狗肉。
      怜，东方神话名著，终需网游为人所知。”

呜呼，区区一只狐狸何德何能，竟让阁下将吾之小说当作《史记前传》来研究乎？所幸阁下似乎看书不多矣，否则他日一看《三国》，岂不勃然大怒，呔，罗管肿是何厮！三国交战，有两将单挑对垒，将亡则阵败之浪漫主义战争乎！曹操、刘备、诸葛、关羽……个个不符史实，岂不是误人子弟乎！淆乱历史，祸国殃民，罪不可赦！

又或他日一读《水浒》，愤愤慨然：此施奶氨何人！书中所述之人分明乃宋朝逸事，怎地装束、口语、风俗、人情竟皆明朝之事！

又或他日一读《红楼》，又或他日一读《西游》……岂不是又笑又惑又叹又惜又怜又怒，搞得七情六欲蠢蠢欲动，神经功能性紊乱，促使分泌失调乎？

呜呼！庆幸阁下只看了区区在下一部拙作，否则王国维昆明湖下必不寂寞矣。

另外捏，区区在下的《搜神》虽然不是什么了不得的东东，不过在《xxx》网游出来之前也略微有些薄名，君之所以不知，想必是因为太沉溺于游戏，玩物丧志，而不关心我“中华文化、东方神话名著”也。

最后捏，斗胆奉劝阁下，要呜呼哀哉，悲中华文化有感，千千万万露出您的法身真相，也让吾等为五斗米折腰、天天谋求阿堵物的俗人瞻仰一把。别推辞说因为爱国云云，一不小心就拿别人名字开涮，那多不符合您老高大英明正直无私的巍峨形象哪。

再说了，以我狐狸小人之心度之，我还真不相信在这个坛子里混的不知道“天照”和“天照幸运”哩，就算不认识，抬一抬头，也可以看见上面斑竹栏里的“天照”二字——哎呀，我忘了，或许阁下渊博大脑只认得“夜壶”二字也未可知，倘若如此，恕罪恕罪~~


楔 子

楔 子

正午时分，烈日当空，海风炎热，无边无垠的海面泛着白光，惨碧的波浪轻轻摇曳。南边突然响起一个平空惊雷，滚滚乌云瞬时间从海平线翻腾蔓延。

一艘柚木桨船上，一个中年汉子站在船头，迎风而立，手握千里镜，向东南方向眺望。旁边坐了一个十二三岁的少年，不住的问道：“爹，看见了没有？”十二个桨手听了齐声大笑：“公子爷，你也忒性急了。哪有一出海便有收获的？”那少年恼道： “为了找它，已经出海七次，每次都是空手而归，怎不让人着急！”中年汉子朗声大笑：“小子，倘若都象你这般心急，我们便只能去撒网捕鱼了。”众人哈哈大笑。

雷声滚滚，乌云急速凝聚，向北翻涌而来。天色迅速变暗，太阳被漫天乌云遮蔽，海风也很快转冷，一阵阵刮来，竟颇有凉意。

舵手道：“城主，浪开始大了，只怕是有风暴。”中年汉子道：“不妨事。大伙儿将舷翼合拢，倘若风暴一来，便立即圆舱。”话音未落，海面忽然狂风大作，一阵激浪卷来，险些将桨船掀翻。

舵手大叫：“圆舱圆舱！”中年汉子喝道：“且慢！”众人一楞，少年突然大喜：

“爹，是它！”中年汉子沉声道：“转舵正坤位，收桨，平衡船身，原地待命。”船身缓缓掉转，在汹涌的海浪中跌宕浮沉。少年挤到船头，满脸兴奋之色，在苍茫的海面上搜寻着。

雷声更盛，乌云涌动，覆盖了整个天空，顷刻间，海面暗如黑夜，波涛汹涌。偶尔一道雪亮的闪电将天地映得雪白。

海浪一浪高过一浪，船身摇摆越来越剧烈，众桨手虽饱经风浪，还是不自禁的面色发白。中年汉子目光如炬，镇定自若的站在船头，衣袂飞舞。那少年竟也无丝毫惧色，一双手握紧船舷，青筋暴起。

突然，众人齐声惊呼，远处海面蓦地裂开，激起冲天巨浪，其时恰好闪电划过，天地一片雪白，只见一只长达四丈余的青色怪兽从海中破浪而出，引颈长啸。它在空中离海面两丈处，突然展开双翼，巨大的蝠翼刹那间张至五丈余长，在空中划起优美的圆弧，再急速以千均之力，击打在海面上。海浪滔天，浪水被击得冲起十几丈高，竟如暴雨般洒落。那怪兽凭借双翼击打之力，猛然腾空，双爪在海面上略一拍打，如雄鹰般展翅飞起。

少年兴奋的大叫道：“裂云狂龙！是它就是它！”转身看他父亲，却见他满脸煞白，双眉紧锁。再回头看众桨手，他们个个满脸惊恐，竟似大难临头一般。少年不解道： “你们怎么啦？我们要抓的不就是它么？”

舵手口吃道：“公…公子爷，它，它不是裂云龙，而是…是蓝翼海龙兽！”少年哼了一声：“那又怎地？”舵手惨然道：“它是大荒十大凶兽之一，所到之处，必有血光之灾！”少年道：“什么血…”却听中年汉子喝道：“住口！立刻圆舱！”众人如蒙大赦，立即摇起船舷。两翼船舷缓缓合拢，就在即将并成圆舱之际，中年汉子突然腾空跃起，远远的抛下一句：“关好所有舱门，谁也不许出来！”少年大叫：“爹！” 却已然不及，船舱合拢，密封如橄榄，惟有一支丈余长的透气管高高升起。

少年立即扑到船头，透过巴掌大的树脂化石向外望去，模模糊糊瞧见他父亲从背后拔出长生剑，踏波逐浪向那怪兽奔去。

                  ※　　　　　　　※　　　　　　　※

中年汉子借着一股大浪之力，凝气高高跃起，喝道：“孽畜！快来受死！”蓝翼海龙兽在空中扭动脖子，斜眼下望，张嘴大吼，一股阴森寒气激射而出。怪兽双翼平展，在惊涛骇浪中徐徐转向，瞬间加速，闪电般向中年汉子冲去！

船中少年惊得大叫一声，众人纷纷上前，隔着树脂窗紧张眺望。

中年汉子左手疾弹，一道白芒电射而出，左脚在右脚上一踩，轻飘飘翻起丈余高，在空中突然扭身，宛如半腰折断般，硬生生又向上激射了两丈余高。那怪兽双翼一拍，将白芒击落，冲势稍减。中年汉子乘势从它上空越过，右手长生剑急电般向怪兽头颈斩落。

怪兽扭颈长啸，两翼向上翻起，登时卷起一股狂风，丈余长的巨尾在空中一个摇摆，带着雷霆之势，向中年汉子扫去。

众桨手失声惊呼。那中年汉子借着怪兽两翼之风，凝气跃起，堪堪躲过巨尾致命一击。但巨尾过处，风势刚劲如刀，竟将中年汉子的腿部划出一道一尺来长的伤口，鲜血长流。怪兽闻到血腥味，狂性陡发，双翼猛然击打海面，激起滔天巨浪，仰颈咆哮，一双碧色巨眼在黑暗中闪闪发光。

少年看得紧张，掌心满是汗水，众人亦屏气敛息，心跳如撞。

惊雷阵阵，闪电如刀，暗云翻涌，狂风肆虐，终于下起倾盆暴雨。一人一龙，在惊涛骇浪中转眼已斗了数十回合。

中年汉子仗着一身绝佳轻功，在怪兽与风浪间闪跳挪移，虽浑身是血，却并无大碍。那怪兽怒发如狂，每次攻击便崩云裂浪，虽相隔甚远，船中众人犹可感觉惊人威力。舵手忧道：“城主虽武功盖世，但此孽畜非等闲之物，倘若如此纠缠，只怕…”众人沉默不语。少年扬眉道：“戚老大，你掌舵，大伙儿慢慢将船靠过去。”众人大惊，舵手戚老大道：“公子爷，这，这…”少年满脸傲色，凛然道：“与其坐而待毙，不如搏命求生！”话语斩钉截铁，不容丝毫转圜余地。戚老大缓缓道：“果然虎父无犬子。公子爷年纪轻轻，便如此英雄胆色，我们倘若还贪生怕死，岂不让天下人笑话！”众人尽皆点头。柚木船十二支桨悄悄伸出，在风暴中整齐如一的划动，向一人一龙靠近。

中年汉子咬牙苦斗，已渐感不支。那怪兽竟越斗越勇，一双碧眼转为通红，更显狰狞。中年汉子心道：倘若再与它缠斗不清，必丧命于此。需用魔法降它。当下更不犹豫，突然踏浪腾空，左手捏决，右手长生剑插在腰间。

戚老大惊道：“不好！”少年咬牙道：“倘若爹爹魔法一击不能得手，便有性命之虞。”原来魔法原非近身搏斗之用，每次施放，必有片刻功力尽失。倘若近身相搏，一击不能得手，而空门大露，则后果不堪设想。少年从腰间解下断月弩，喝道：“开舱！”

但是犹已晚矣。中年汉子人如陀螺在空中疾转，大喝一声：“万壑春藤绕！”双手舞动，犹如千手菩萨，漫天突然尽是寸许长的枝桠藤蔓。狂风暴雨中，那漫天藤蔓竟如千万利箭，齐刷刷射向怪兽！

怪兽嘶声狂吼，两翼尽展，竟如半空起了一道横竖五六丈的黑色屏障，巨尾重重砸落海面，掀起狂风烈浪。但是风浪竟不能击落半根藤蔓，千万数的细小藤蔓刹那间尽皆没入怪兽周身。

怪兽脖颈暴长三尺，仰天发出一声震耳欲聋的怒吼，天边闪电击入海中，一连串惊雷蓦然响起。怪兽两翼后扬，再以排山倒海之势，向中年汉子拍去！中年汉子再也不能闪避，被两翼狂风击中，鲜血狂喷，如断线风筝般从半空跌落，摔入滔滔海浪之中。船中众人齐声惊呼，少年泪水夺眶而出。舷舱缓缓开启，浪水、狂风、咸涩的海水味与血腥味弥漫的气息一起扑面而来。

怪兽突然发出一声奇怪的嘶吼，巨大的身躯突然同时裂开，无数绿色的藤蔓从它身上同时绽放，以惊人的速度生长蔓延，顷刻间将它两翼、双爪、巨尾全部缚住。怪兽一声悲鸣，从半空重重砸落。

戚老大叫道：“别让它跑了！”少年猛然举弩搭箭，“嗖”的一声，金刚矢闪电般射入怪兽的右眼，怪兽咆哮声中，左眼又被少年射中。

众桨手运桨如飞，柚木船急速向怪兽游去。怪兽缓缓沉入海中。就在柚木船距离怪兽仅数丈之距，那奄奄一息的怪兽突然狂吼跃起，两翼奋力伸展，藤蔓寸寸断裂，在风中激射。

怪兽循声扭颈，巨翼徐徐拍击，两爪在海面逐波踏浪，向柚木船奔来。众人大惊失色，连忙转舵。少年喝道：“合舱，下潜！”在舷翼合拢之前，他又刷刷刷连射三箭。怪兽双目俱盲，而且四下风浪甚大，听不见连珠箭破空之声，颈上立时连中三箭，虽不致命，却也颇为痛楚，奔势顿减，原地拍翼狂啸。

柚木船合拢为密封潜艇，缓缓下沉。那怪兽突然高高跃起，咆哮声中，两翼连续猛击海面，波涛剧荡，竟将柚木船从水中高高掀起两丈余高。

那怪兽突地暴长脖颈，张嘴弹舌，一道三尺余长的冰锥快逾闪电飞射而出，从柚木船顶上穿过！坚硬的柚木板登时被硬生生掀起。

柚木船重重落在海面，急剧摇摆，海浪片刻间便涌满了船舱，众人纷纷舀水，乱做一团。怪兽听见惊呼，立即猛追而来，转眼便到一丈开外。众桨手大惊失色，纷纷跳水。惟独少年满脸怒容，稳立船头，举弩搭箭，欲做最后一搏。

怪兽长啸一声，展翅滑翔，瞬息间已到少年头顶，脖颈一甩，张开一张血盆大觜，恶狠狠的当头咬下！

少年只觉脖颈一凉，原来是怪兽的口水、眼中鲜血四溅飞落。少年大喝声中，利箭穿透怪兽咽喉，从它颈后破肉而出。那怪兽突然一声凄厉的哀号，全身朝后甭紧，而后一道血浪冲天射起。

接着漫天血雾中一道眩亮的剑光闪过，怪兽突然裂成了两半！怪兽左右身躯嘎然断裂，鲜血喷红了天空，喷红了大海，也喷红了少年周身。

雷声隆隆，电闪风狂。

眼前变故太过突然，众人惊魂未定，面面相觑。少年也是一脸愕然。以他一箭之力，决计射它不死，更何况怪兽乃是被人从中硬生生斩断。

暴雨劈头盖脸的倾泻着，将众人身上的鲜血迅速洗刷，冲入滔滔海浪之中。

一道闪电照亮了天地，众人突然看见一个人影从水中冲天飞起。少年大喜，叫道：

“爹！”那人正是中年汉子。众人纷纷上船，将船摇将过去。中年汉子跌坐在怪兽的浮尸上，满脸怠惫，衣衫褴褛，鲜血长流。右手还紧紧的握着长生剑，左手握着一颗拳头大的黑色龙珠。

原来那中年汉子被怪兽双翼拍中，身受重伤跌入海中，却仗着精纯内力和水性，在水中屏息静候良机。当怪兽奔至正上方时，他竭尽全力，挥剑而上，将重伤的怪兽劈成两半。但这全力一击也耗去他所有的真元，没有一年半载，只怕无法恢复。

众人将中年汉子救上船去，少年连连道：“爹，你没事吧？”中年汉子吃力的摇摇头，虚弱道：“不碍事。咱们立即回航。”众人立时转舵，摇桨，在风雨巨浪中艰难的向西驶去。

暴雨越来越猛烈，雷电交加，暗黑的海面与紫黑色的天空仿佛要将柚木船压成碎片。众人心中却说不出的祥宁平静，比起那恐怖的巨兽来，风暴实在算不了什么。戚老大甚至开始高声唱歌。

少年初次经历如此事情，心中兀自兴奋不已，手中把玩着父亲从怪兽身上剜出的龙珠，已在寻思回去后给伙伴们炫耀炫耀此次经历。

只有那中年汉子心中波涛汹涌，比这海上风暴更甚。他浓眉紧锁，心中感到一种莫名的强烈不安。凶兽虽已被杀死，但是它所代表的灾难呢？灾难可以避免吗？

                  ※　　　　　　　※　　　　　　　※

作者声明：《搜神记》为本人原创的神侠历史小说，拟写15卷。每周一或周四张贴新贴。本人非倪匡，写字速度有限，每周张贴6000到10000字。各位老大，多多捧场。


第一章 神农使者

第一卷 八千里路

第一章 神农使者

夕阳西下，漫天晚霞映得海面一片金黄，微波摇荡，浩浩数千里尽是金光。晚风煦暖，吹过这万仞绝壁上的杨树林，卷起漫天白絮，洋洋洒洒四处飘荡，落在他的鼻上，脸上。温暖而刺痒的感觉，让他突然想起了小时的诸多事情。

这里是他初次看见大海的地方，想不到时光飞逝，造化弄人，他今日竟又来到这东海南际山。此处正是南际山的正峰，他身边的山顶溪流汩汩流过桃树林，汇成激流，从龙牙岩飞泻而下，形成声势惊人的万丈瀑布。由于山势过高，瀑布倾落到半山腰，便被海风吹得飞花碎玉，各散西东。在山下龙潭边，早已见不着瀑布，只可感受漫天的毛毛细雨。

景物如旧，逝者如斯。然而当年的壮志少年早已变成了鹤发老者。

再过几个时辰，春天就要过去，他的人生呢？老人心中泛起淡淡的哀伤。落花飞舞，蝴蝶盘旋，晚霞如火，涛声隐隐。他躺在崖边草地，聆听耳边流水，天际海鸥，心中一片澄静。

距离他七尺之外，有一株艳丽的碧玉海棠。仅仅这七尺之距，他的手却再也无法触到。而那只蝴蝶却轻盈的落在海棠的花瓣上。

碧玉海棠浓郁的花香混合着青草的绿色味道、微风中夕阳的气息，氤成奇异的气味，从鼻翼一直痒到他的心里。

大荒305年，他在南际山顶一剑击败琴鼓九仙，少年成名，春风得意。那一夜，他与丁香仙子并坐山顶溪边，他摘了一朵碧玉海棠别在丁香发上，却被她径直抛入瀑布之中。那一朵碧玉海棠，是不是就是这一枝呢？软玉温香，宛若犹在鼻息之间。

在这杨树林中还发生了什么事呢？他恍惚的回忆，是了，大荒326年，他在树林中邂逅年少气盛的灵感仰，斗到第三百九十二回合，他在灵感仰背上用树叶写出“少年英雄”四字，令后者弃剑认输。

大荒357年，他在龙牙岩上目送空桑仙子东渡汤谷。那夜他喝了九十八坛酒，醉得不醒人事。翌日抛剑龙潭，单身西游，再也没有来过南际，直至今日。如此算来，他竟有两百余年未曾到过此处了。

想不到两百年后，故地重游，竟恰逢百草毒发，注定尘埋此处。

冥冥之中自有天意。想到此处，他忽然觉得说不出的轻松。只是此番东来，原为一事，此事未竟，又怎能安心化羽。

刚想到此处，一只蝈蝈从草丛中欢快的跳了出来，在他身边停住。他侧过脸，蝈蝈瞪着他，触须轻轻摆动。过了一会儿，蝈蝈傲慢的跳到他的身上，跳过草丛，扬长而去。

他哑然而笑。原来现在他连一只蝈蝈都不如。

两百年前他便已天下无敌，降龙伏虎何止千数。想不到今日僵卧山顶，丝毫不能动弹，竟连一只蝈蝈也不将他放在眼中，世事无常，无稽如此。他越想越是好笑，忍不住放声大笑。

笑声浩荡，林鸟惊飞。

老人突然停住笑声，将头贴在草地上侧耳倾听。远远的从杨树林外传来了脚步声。老人脸上登时露出喜色，但是再听了片刻，便失望的摇了摇头，又仰面而躺。

过了半晌，脚步声越来越近，一个衣衫褴褛的少年从林子里走了出来。那少年约莫十三四岁，满脸尘土，一双大眼灵动异常，腰间斜斜插了一枝绿竹笛。少年四下张望，看见一个鹤发紫杉，神仙也似的老者躺在草地上，正瞪着眼望他，便展颜笑道：“老前辈，刚才是你在笑吧？”少年周身邋遢，但这一笑起来，登时如云开雪霁，英气逼人，让人看了情不自禁的喜欢。老人哈哈笑了三声。少年突然收敛笑容，装出一副凶巴巴的神情道：“正好！我刚才正要打下几只云雀，就被你的笑声给吓飞了！一顿晚餐全没啦！你得赔我！”老人瞧得有趣，笑道：“那还不简单。”突然长声大笑。

笑声如平地焦雷，震耳欲聋。少年猛的一个踉跄，便重重摔在地上，面色苍白，两耳翁翁作响。天上忽然直落下十余只鸟雀，全都落入少年怀中。

老人斜着眼望他，笑道：“小子，这顿晚餐够不够？”少年瞠目结舌，看了半晌怀中被笑声震晕的鸟雀，又看看老人，满脸惊异之色。

老人道：“小子，这顿晚饭我也有份。你快去烧了，分些给我尝尝。”少年脸上的惊异神色逐渐变为佩服与羡慕，楞了半晌，绽开笑容道：“妙极，妙极！前辈这一笑，飞禽走兽都要大大遭殃。不知前辈哭起来会怎样？”

老人啼笑皆非，那少年哈哈大笑，拿衣服兜了鸟雀到河边，拔毛洗净，生火烧烤。老人暗暗观察，见那少年眉清目秀，天庭饱满，四肢修长，骨骼奇俊，竟是一个天生的练武胚子。心中微微一动。

少年动作麻利，似乎精于烹饪之道，片刻工夫，便传来浓郁的烤肉香味。少年见老人狂吞谗涎，笑道：“莫急，还需加点调料。”起身走进树林。老人一日未曾进食，虽周身僵硬，行将化羽，但闻到肉香，忍不住还是激起强烈食欲。

过了片刻，少年手里抓了一把青草和红色野果出来，放在一块岩石上研磨。老人毕生中有一大半工夫用于尝试采集百草，一眼便认出少年所取草果，乃是甘华草和赤仙果。这两种草药味道酸甜而略苦，有活血舒筋之效。想不到那少年竟也识得，心中不由多了几许嘉许。

少年将紫色浆料均匀的涂抹在烤鸟上，反复翻转，登时四周尽是一股奇异的浓香。少年取了几串鸟肉，递给老人道：“老前辈，现在才刚够火候。”老人道：“我全身都动不了。你喂我吃吧。”少年将肉一丝丝撕下，送到老人口中，见他狼吞虎咽，笑道：“老前辈，味道如何？”老人起初一口咬下，只觉脂香四溢，再一品味，甘甜中微有酸意，不似鸟肉，而如浆果；再三咀嚼，竟似有千种滋味，变化多端，无可细表。老人赞道：“果然妙极！”

少年道：“前辈，你周身僵硬，血脉不畅，所以我加了两味草药，一则佐味，二则舒筋活血。”老人一楞，笑道：“小子，你心眼倒好。”少年笑道：“投桃报李。倘若不是前辈笑了几声，我今晚就得喝西北风了。”

两人相对大笑。吃了半晌，老人方觉辘辘饥肠得以缓解，一股暖洋洋的热力通达周身，手脚竟可以略微动弹。但老人心中雪亮，这不过是回光返照而已。少年见他可以动弹，则大喜过望。

老人对这少年已颇有好感，道：“小子，瞧不出你年纪轻轻，倒烧得一手好菜，还能识别药草，了不得！”少年打了个饱嗝，得意道：“我的本事多啦，有空再给你露几手。”少年打量了老人一会儿，摇头道：“前辈，我瞧你也是个有本事的高人，怎么会在这荒山野岭上，不得动弹呢？”

老人淡然道：“那有什么希奇。人生生老病死，原是平常事。我活了两百多岁，也该死啦。”少年吃了一惊，皱眉道：“前辈……”老人道：“我体内几百种毒素，今日一股脑儿发作起来，经脉尽坏，不过三个时辰，就要全身硬化，变成化石啦。”少年大为吃惊，想不到这老人明知将死，竟是如此豁达，心中敬意更盛，同时暗暗难过。老人见他神色，知道他心中所想，心道：“这孩子心肠很好，悟性极高，骨骼又佳，是一块上好材料。老天让我在此处归西，原来确有深意。”

老人望着少年道：“小子，你和我很有缘分。你叫什么名字，父母何人？”少年道： “我叫拓拔野。我父母很早就死啦。”老人早已猜到他是孤儿，点头道：“年纪轻轻便独自闯荡天下，很是不易。”

少年拓拔野道：“前辈，那你尊姓大名？”老人微笑道：“我叫神农。”

倘若是其他人听到这个名字，只怕会立即跳将起来，但拓拔野只是淡淡的哦了一声，没有任何反应。这个老人乃是当今天下的天子神帝，神农氏。神农两百多年前便已无敌天下，斩妖除魔，被五大族奉为天子。在位50年后，天下大治，百姓安居乐业。五族四百八十城，人人归心。大荒402年，神农离神帝城，孤身游历天下，采百草寻长生之药，此后百余年，行踪飘忽，神龙首尾。时有神帝赐药救人的传闻不绝于江湖。只要神农尚在人世，天下便太平无事，无为而治。

谁料威镇天下的神帝路经东海南际山时，竟百草毒发，经脉迸坏，硬化如岩。

拓拔野自小父母双亡，在乡野间长大。虽然流浪江湖数年，但对天下之事知之甚少，对神农二字闻所未闻。虽然亦知神帝，却不知神帝名讳。所以听老人自报姓名，竟无丝毫诧异之色。

神农道：“咱们萍水相逢，却很投缘……”拓拔野笑道：“如果前辈愿意，我们便是朋友。”神农哈哈大笑：“我已经有一百多年没有朋友啦。想不到将死之际，竟然交了一个好朋友。”他心中舒畅，笑声中不带任何凌厉劲道，但也震得树叶簌簌飘落。此时落日早已为群山吞没，湛蓝色的夜空已有淡淡星群，晚风凉爽。两人坐在南际山顶，侃侃而谈，一老一少，竟如久别重逢的老友一般。万丈之下，涛声隐隐，四侧奇花异草，松涛阵阵，宛若仙境。

神农觉得周身又开始逐渐冰冷僵硬，顷刻间双脚已经无法动弹，心知不消一个时辰，便要化为硬石，当下道：“小朋友，我有一事相托，不知你能否答应？”拓拔野知他时限将至，心中难过，挺起胸道：“你放心，不管什么事我一定办到。”

神农从腰间掏出一块紫色的木牌，正面三个大字：神木令；背面一行小字：见此神令，如帝亲临。拓拔野字识得不多，更不知这是神帝信物，此牌一出，九万里神州无敢不从。

神农神色凝重道：“小朋友，此事相关重大，稍有闪失，便有数十万百姓要受刀兵之祸。”拓拔野吃了一惊，刚要相问，神农已撕下一幅衣裳，咬破食指，在衣帛上血书几行，然后将木牌包在血书中，折叠递给拓拔野。神农道：“你必须在将此木牌、血书送到西南玉屏山，交给一个叫做青帝的人，让他在七日之内赶到蜃楼城。”拓拔野听得糊里糊涂，问道：“倘若我找不着青帝，或者他根本不在呢？”

神农道：“那么你必须以最快的速度，在七日内赶到蜃楼城，把这个木牌交给蜃楼城的城主乔羽。”拓拔野将这几句话默记于心，问道：“玉屏山和蜃楼城在哪里？”神农微微一笑，从怀中掏出一本羊皮书，交给拓拔野。

书仅巴掌大，但厚达两百余页。封面三个大字：大荒经。里面尽是密密麻麻蝇头小字，还插有许多地图。神农道：“我游历天下两百年，写成此书。记述大荒七百余山、四百八十城的地理位置、奇花异草与妖魔灵兽。倘若你想去任何地方，或是寻找任何东西，不妨查查此书。”拓拔野大喜：“妙极。”

神农见他如获至宝，喜不自胜，心中也颇为欢喜，原以为自己化羽归西，此书将永无传人，不想还能如此，倒也宽慰。神农又从怀里取出两本羊皮书，交给拓拔野道：

“这两本书便当是朋友的礼物，一并送给你吧。”拓拔野见一本封面为《百草注》，一本封面为《五行谱》，笔迹与《大荒经》相同，也是神农亲笔所著，心中欢喜，但突然明白这是他临终遗物，不由又是一阵难过，眼眶登时红了。

神农拍拍他的头，笑道：“傻小子，人生聚散离合，如浮云变幻，宇宙万物，尽皆如此，何必难过？”拓拔野却不知怎地，更是悲从心来，泪水夺眶而出。

神农叹道：“可惜我经脉已断，否则可以传你一身功力。”他从腰间解下一个羊皮囊，递给拓拔野，笑道：“这里还有十六颗神农丹，倘若受伤中毒，一颗便足以让你化险为夷。每服一颗，可以蓄气养神，增长功力，不过不可服用过勤。”

拓拔野对武学内力一无所知，但也知道囊中乃是不世奇药，又惊又喜又悲。神农道： “这三本书中最让我得意的乃是《百草注》，世间奇花异草，属性功效，相克相生之法，都略有备注。小朋友，你对草药颇有天分，很合我的胃口，这本书送给你，也是再好不过的事。”他面容一正，正色道：“只是有句话你当牢记在心。百草注乃是救人之书，万万不可用于害人。”

拓拔野点头称是。

神农道：“这本五行谱，眼下对你太为艰深，不必多看。倘若你将来有志武学，倒可以研习。”他迟疑了一下，又道；“不过终究太过深奥，稍有不慎，便有走火入魔之虞。”

拓拔野将三本书包好，纳入怀中。

神农道：“山下龙潭有一种灵兽龙马，日行千里。此处去玉屏山两百余里，去蜃楼城两千余里，没有坐骑，以你的脚力在七天内赶到，那是万万不行。”

神农见拓拔野满脸迷茫之色，知他丝毫不懂降伏灵兽之法，便又道：“每种灵兽都有弱处可制，你只需发现并制住它的弱点，它就乖乖听命。不过伏兽的根本之道，在于与它心智相通。但这可是一门大学问，一时半刻可学不会。”

神农顿住，在地上画了一只龙头马身的怪物，在它脖颈处画了一个圈道：“龙马的弱点在于它颈处的赤色鬃毛。你只需翻到它背上，牢牢抓住鬃毛，死不撒手，不消片刻，它就老老实实，指哪去哪啦。”

当下神农又教了拓拔野几招简易工夫，如何腾身上马，如何跳跃挪腾，如何抓鬃抱颈。拓拔野生性聪明，一学即会，模拟演衍，竟不差分毫。

神农望了望四野，只见明月在空，云淡风轻，黑压压的树林如波浪起伏，心中微微悲凉，笑道：“小朋友，时间不多啦。你先服一颗神农丹，再到龙潭降伏龙马，赶到玉屏山去吧。”

拓拔野与他相识虽不过半日，但一见如故，说不出的投缘。自己自父母双亡，独自流浪江湖，几无朋友，今日好不容易交了一个忘年友，更蒙他赠赐奇书灵丹，可谓半师之恩，心中早已将他当作至亲之人。岂料他竟只有半日性命。此时一别，以后便永无相见之日。如此一想，登时心如针扎，泪水泉涌。

神农舒舒服服伸了个懒腰，躺在草地上，仰望漫天星辰，手里攀下那枝碧玉海棠，放在鼻前深深一吸，叹道：“如此良辰美景，岂能辜负。日月星辰，与我同化，夫复何求！”

拓拔野泪眼朦胧，伸手去擦拭，却涌出更多泪来。迷蒙中看见一颗斗大的流星缓缓划过。神农没再看他，低声吟唱一首陌生的歌。

拓拔野心中悲痛，跪下朝神农叩了三个响头，转身大踏步向山下走去。一直走到半山腰，依然听见神农断断续续的歌声。

“朝露昙花，咫尺天涯……黄河十曲，毕竟东流去……九万里苍穹，御风弄影，谁人与共……千秋北斗，瑶宫寒苦，不若神仙眷侣，百年江湖……”

                  ※　　　　　　　※　　　　　　　※

夜色正深，星汉无语，林风簌簌。四周漆黑一片，拓拔野深一脚浅一脚的踩着，一手扶着周侧的林木，小心翼翼向山下走去。心中不住的想神农此刻是否已经全身硬化，又是一阵阵难过。

他摸了摸怀中的三本书和神木令，心道：“前辈临终重托，无论如何也要代他完成。他说此事干系重大，牵涉数十万百姓的性命，却不知是什么事？玉屏山的青帝又是何人？”心中一大团的疑问，翻江倒海的涌了上来，受人重托的责任与强烈的好奇心交织一起，使他重新振奋精神。

南际山山高万仞，倘若如此一步步摸黑下山，即使到翌日正午，也到不了山下。况且拓拔野走了一日的山路，未曾好好休息，此刻正值午夜，疲惫困乏。拓拔野走了半晌，困倦之意更盛，眼皮逐渐沉重起来。稍不留神，脚下一滑，顿时摔滚下去。

拓拔野只觉天旋地转，自己急速滚落，身体不断的撞在树干与石头上，剧痛中变向，继续滚落，猛然头部重重撞在一个岩石上，登时晕了过去，就此不醒人事。

也不知过了多久，拓拔野方才悠悠醒转。他张开眼，只见月悬中天，清辉普照，头顶树影枝桠，仿佛要压落下来。拓拔野头上身上无一处不痛，伸手去揉脑后，殊不料方一动弹，身下咯拉拉一阵响，猛地一沉，又向下疾落了数丈！

拓拔野心中大惊，双手胡乱一抓，紧紧抓住一条粗长的藤蔓，用尽周身力气抱住，下落之势方才稍减，又落了丈余这才稳住。拓拔野惊魂未定，小心翼翼转头朝下望去，这一瞧之下，顿时魂飞魄散。原来他竟悬空在万仞峭壁上！

身下只有崖岩上长出的树枝与藤蔓，交错成网，将他堪堪托住。下面便是龙潭，幽冷寒碧之气，隔了老高犹能感受到。左侧十余丈处，从龙牙岩倾泻的龙湫瀑布宛如天河倾落，到此处已经化为满天的牛毛细雨，偶尔夜风吹过，便带来丝丝水滴，清凉彻骨。

拓拔野素来胆大，但这次也不免心中发毛。他左右旋顾，周围尽是坚岩峭壁，青苔满布，滑不留手。此处离最低的崖顶少说也有数十丈，要想攀爬上去，难若登天。而龙潭距此也有百余丈高，且不说龙潭之内阴寒极盛，不知有何怪物，单这高度摔将下去，到了水中只怕连头都成了四瓣。

他弓起身子，双脚盘在藤蔓上，腾出左手，摸了摸怀中的神木令和三本书，见都未丢落，稍感放心。但自己亲手制成的竹笛却不知掉到何处，颇为懊恼。

眼见明月逐渐西沉，时间飞逝，自己双手酸疼难当，一点点向下滑去，拓拔野心中焦急，心道：“死在这里，那也罢了，但前辈的重托，却要因我而耽误。倘若当真关系数十万性命，那可糟糕至极！”

拓拔野深深吸了一口气，努力平定下来，闭目寻思。他突然想起神农所赐的神农丹，右手、双脚紧紧钩住藤蔓，左手入怀，摸到那个羊皮囊，用食指与中指夹出一颗。

月光下，那紫色的黄豆大的丹丸看起来毫无特别之处。拓拔野来不及细想，就将神农丹抛入口中。神农丹入口即化，一股暖流从咽喉滚落，转瞬间通达全身。拓拔野觉得丹田蓦地升起一股热火，如草原大火般席卷全身，热力从丹田直贯胃部、肝胆、心脏、咽喉，最后直冲脑顶。那股热力汇达头顶，便如当头一个焦雷，在头顶炸开。拓拔野忍不住啊的一声张口呼喊，一道紫色的气体竟然从口中喷出。

拓拔野又惊又奇，只觉周身无处不热，低头看去，双臂皮肤竟如波浪般起伏，仿佛下面有惊涛骇浪一齐涌动。皮肤迅速由白转红，再转紫。

如此反复了一顿饭的工夫，那股奇异的热力在周身周转了七遍，方才逐渐淡却下来。皮肤也逐渐转紫为红，又由红转为正常肤色。但丹田仍能感到一团热气在上窜下跳。拓拔野精神大振，神采熠熠，只觉周身充满了力量。他心中惊喜交集，忍不住大叫了三声。叫声洪亮，在寂静的夜里，回荡于山壑之间犹为响亮。崖顶林鸟惊飞鸣叫。拓拔野大为得意，想不到自己竟也有如此气力。

当下备感振奋，没来由的充满了信心。他突然想起平日在林中，看见猴子抓着树枝摇摆飘荡的情形，灵机一动。眼下别无他法，只有如此放手一搏了。他将怀中的木牌书籍灵丹掖好，紧紧的扎在胸腹之间，而后双手握紧藤蔓，向下疾滑，脚尖不断在崖壁上顿点，稍做减缓。

拓拔野只觉耳边风声呼呼，，枝桠藤蔓不断的刮打在脸上，身上，抽得生疼。但生死关头，也顾不得许多了。一边低头下望，瞧见藤蔓已经接近末梢，连忙伸手抓住其他藤蔓，身体一荡，继续下滑。

过了盏茶工夫，拓拔野已经颇为熟练，藤蔓转换之间，竟也悠忽飘荡，破有猴子从容之态。他心中既是紧张又是兴奋，禁不住大声呼喊、啸歌。

不料还未欢喜多久，便有陡变突生。距离龙潭仅仅二十余丈处，突然“呼啦拉”一声巨响，龙潭水面激射起十余丈高的水花，一只巨大的黑色怪兽从潭中拔地飞起，径直朝拓拔野猛冲去。

拓拔野大吃一惊，来不及低头看所来何物，便被那怪物狠狠撞中，周身顿时如被击散了架，五脏六腑翻江倒海，身子高高抛起。那怪物一声长啸，倒似颇为欢愉，如影随形，又急撞而来，拓拔野方甫落下，又被冲撞得朝天抛起。如此反复多次，怪物欢声更盛。

拓拔野在空中颠来倒去，急速上抛摔落中，勉力凝神细看。那怪物全身黝黑，似牛非牛，长了一双巨大的肉翼，在空中快速扑腾。怪物头顶长了一对圆球般的犄角，正是这犄角撞得他七荤八素。

拓拔野在空中转身之际，猛地调用丹田之气，攥紧拳头，发力向怪物犄角之间的软肉打去。怪物低头撞得正欢，瞧也不瞧，自己迎将上来，登时打个正着。拓拔野吃了神农丹后，经脉初通，神力大展，一拳击出，已有惊人之力，这犄角间的软肉又是怪物脆弱之处，以强击弱，胜负立分。

怪物痛吼一声，重重摔落，撞在岩壁上，跌跌撞撞，掉入龙潭中。拓拔野拳头火辣辣生疼，心中却是惊喜莫名，没想到以自己小拳头，竟能击败偌大的怪物。但人在半空，来不及抓取藤蔓树枝，便已笔直掉入冰冷的龙潭之中。

身体尚离龙潭数丈之时，便已感到刺骨的阴寒之气，拓拔野机伶伶打了个冷战，幽碧的潭水迎面扑来，扑冬一声，水花四溅，人向森冷的水潭深处沉去。

迅雷不及掩耳，变故太快，拓拔野还未反应过来，便已沉入龙潭下几丈处。冷冰冰的水从鼻中、口中一齐灌进来，全身如在冰窖，双手双脚在水中胡乱扑腾。

但是拓拔野水性极好，加上刚服过纯阳灵丹，热血沸腾，片刻之后，在这冰冷的潭水中，他已能自在的潜游，睁开双眼视物。

水潭不如想象中那般深，周侧也未看见其他怪兽。拓拔野死里逃生，喜不自胜，在水里惬意的舒展身体，来回潜泳。向东游了片刻，突然发现不远处潭底闪闪发光，近了一看，竟是满地珍珠，交相辉映。

拓拔野一口气已经将尽，正要游上水面，蓦地看见东南方遍地珠光宝气中，一条白色怪物仰颈嘶吼。那怪物朝他走来，但行了几步，便被婴臂粗的钢链紧紧拉住，不能再前进分毫。拓拔野不及多看，迅速上浮，冲出水面，张口深深吸了一口气。

龙潭三面靠悬崖陡壁，一面对着山谷草地。此时月亮已经悬挂在西边的山腰树梢，雪白的的月光照在龙潭上，荡漾着清冷的光。西北面岸边，那只似牛怪兽正在甩头，抖落水珠，听见声响，立即抬起头，看见拓拔野正瞪眼瞧它，登时吓得呜鸣一声，掉头撒开四蹄，转瞬间逃了个无影无踪。

拓拔野哈哈大笑，大感得意。想起水底怪物，好奇心起，不知是否就是神农所讲的龙马。于是深深吸了一口气，又猛地扎入了水底。

这次在水中更为自如，视野也更为广阔清晰。那只白色怪物倒像一只白鹿，只是身上遍布鱼鳞，腮上长了一对鱼鳃，一张一合。头顶只有一支鹿角，双目火红，脖颈颇长，唇上两条龙须摆舞不停，张口嘶吼时，犬牙交错，威风凛凛。

怪物颈上被婴臂粗的白色钢链紧紧锁住，只能在方圆三丈内行走。那怪物见拓拔野去而复返，甚是激动，不住的朝他冲来，被钢锁勒住，仰首奋蹄，嘶吼不已。

拓拔野毕竟年幼，又未曾见过这等灵兽，不知吉凶，心中不免忐忑。但是见它为巨锁所缚，眼巴巴的瞧着他，不住的悲鸣，不由起了怜悯之心。拓拔野从小受过颇多苦头，因此见人受苦，感同身受，极易激起同情心。黄昏时，在南际山顶邂逅神农，便是因此与他相识相交，结下一段奇缘。此刻见这怪物囚于潭底，将心比心，倘若自己被囚禁于此处，纵使不被淹死，那也要被活活郁闷死。

拓拔野游到怪物近处，仔细端详那粗大的钢链，寻思如何将它解开。钢链似是由百炼精钢与其他东西合炼成，在珍珠耀射下，闪烁着淡红色的光泽。拓拔野咬牙用力扯了几次，钢链纹丝不动。

拓拔野虽然服了神农丹，但一来自己素无功底，平白添了神力，也不知如何调使，二来此钢链乃是几十年前一个奇人所铸，混合北海十七种金属而成，莫说是拓拔野，纵然是江湖中超一流好手，也不能空手将钢链断开。

拓拔野无奈，只好浮上水面换气，再下潜寻觅其他方法。来回试了十余次，终究没有发现什么法子。那怪物似乎也颇为沮丧，嘴里咕噜噜的发着怪声，垂头丧气。

拓拔野眼角扫处，突然发现几丈开外，幽暗之中，有奇异的光芒一闪即逝，但眩光之强，竟胜过遍地珍珠。那怪物似是十分惊恐，没来由的向后退了许多步。

拓拔野心中大奇，不知那里有何物事，竟让它如此惊惧，于是朝那里游了过去。

游到近处，方才发现竟是一柄青灰色的铁剑，斜斜插在潭底的软泥之中，外表看去，无甚希奇之处，却不知先前的眩光从此剑何处发出。拓拔野轻轻一提，就将那剑拔了出来，那剑竟是一柄长不过三尺的普通铁剑，沉于水中已久，锈迹斑斑。只有剑柄上刻了“无锋”二字。既是无锋，那想来也不如何锋利了。

拓拔野原想用此剑断开钢链，但这一看之下，大失所望，将剑抛了出去。剑在水中悠悠荡荡的飘了会儿，斜斜的落下。拓拔野刚要转身，却被眼前一幕震得目瞪口呆。只见那无锋剑如弱柳扶风，飘忽间，竟然没入一块潭底巨石，深达尺余。

拓拔野精神大振，游到剑边，双手握住剑柄，用力将剑拔出。其时一道月光斜斜射入潭底深处，拓拔野将剑身一转，登时闪过一道眩目的光芒，他举手挡住眼睛，缓缓的移开手掌，赫然看见剑身上刻了两个小字，在月光下微微泛着金色的光晕。定睛看去，竟是神农二字！

拓拔野惊愕之下，险些呛了一口水，当下抱剑浮上水面。此时月将西沉，晨星稀疏，天色极黑，再过一阵，天便要亮了。

拓拔野在月下仔细端详，那无锋剑剑身果真有神农字样，反转过来，另一侧剑身隐隐也有两个字：空桑。

此剑原是二百余年前，木族圣女空桑仙子的佩剑，也是木族七大神器之一。当年空桑仙子在东海邂逅神农，两人一见钟情。空桑仙子将无锋剑送给神农，聊解相思。神农在无锋剑上用金刚指刻下两人名字，当作两情不渝的见证。但是五族圣女必须为处女之身，终身不嫁。空桑仙子为此被木族长老会流放汤谷。而神农身为神帝之尊，竟不能触犯五族之约，解救心爱之人，只能目睹空桑仙子东渡汤谷，独自在南际山顶喝得酩酊大醉。那日他心如死灰，将无锋剑抛入龙潭之中。孰料此剑在潭底沉睡两百年，竟在神农化羽之日，为误入龙潭的拓拔野所发掘。两人缘分，实是命运使然。

拓拔野自然不只此剑来历，但是瞧见神农二字，却也猜得出此剑必与神农有极深渊源，心中惊奇喜乐，不可言喻。想到此剑主人，此刻怕已在山顶化为坚岩，顿时又悲从心来。他爬到岸边，双手捧起无锋剑，跪下又朝山顶扣了三个响头，唏嘘不已。

月以西沉，天色将亮。拓拔野决计赶快将怪兽救出，便去寻找龙马，收服上路。他再次跃入水中，口中衔剑，双手划动，很快便来到那怪兽身边。那怪兽远远望见他口中的无锋剑，便惊恐不已，向后倒退，一直退到水底崖壁。口中发出呜呜的悲鸣，全然没有起初威风八面的姿态。

拓拔野心想：“此剑必是收降灵兽的利器，所以它才这么害怕。”想到此处，他将无锋剑握在左手，放至背后，慢慢走上前，伸手在那怪兽的脖颈上不断抚摩。那怪兽起初十分惧怕，但也不敢躲闪，缩着头任由拓拔野抚摩。过了盏茶工夫，怪兽见拓拔野满脸微笑，只是不住的摩挲它的脖颈，并无恶意，惊惧之意稍减，开始放松下来。

拓拔野大乐，心想：原来这灵兽和普通动物也没什么区别。就象从前的阿黄，起初对我凶巴巴，老是吠个不停，但是亲近一会儿，就跟我好了。

待到怪兽完全放松，拓拔野这一口气也差不多憋到了尽头，于是挥起无锋剑，用尽周身气力向钢链上斩落。那怪兽见他挥剑，嘶声狂吼，向左侧奔去，恰好将钢链绷得笔直。亮光一闪，拓拔野在水中听见“澎”的一声闷响，手心发麻，虎口震裂，无锋剑从手中震飞。剑锋与钢链的撞击之力在水中掀起一阵冲击波，将拓拔野向上推了老远。

拓拔野浮出水面，稍一换气，又一个扎子潜入潭底。潭底那只怪兽已经不见踪影，钢链已经被斩断，拖委在地。但是无锋剑竟也断成两截，剑锋那一半直没入岩石中，另一半则横亘在潭底。拓拔野拾起无锋剑，心中怅惘，想不到此剑掘出不过片刻，竟成了断剑，心中颇为歉疚。他将断剑衔在口中，向上游去。

拓拔野上了岸，方始觉得周身疼痛酸软，疲惫不堪。他将断剑插在一旁，重重跌坐在草地上。这一日所遇事情匪夷所思，奇事一桩桩接踵而来。他活了十余年，流浪已久，但所有经历相加，也不如今日这般大喜大悲，惊心动魄。正当他胡思乱想之际，突然听见一声怪异的嘶吼，扭头望去，龙潭底的那只白色怪兽从左侧丛林电窜而出，疾风般向他扑来！

                  ※　　　　　　　※　　　　　　　※

拓拔野大吃一惊，正要伸手去拔无锋断剑，已被怪兽扑倒在地！

那怪兽两前蹄夹住拓拔野两肋，让他丝毫动弹不得，歪斜着脖颈，低着头瞧他，怪兽双眼如火球滴溜溜转个不停，张着嘴，龇着牙，楞乎乎瞪了他半晌，略有所思。拓拔野苦笑，心想这可真是自作孽不可活。

怪兽突然仰天长啸，似乎颇为欢快；猛地垂下头来，张开大嘴，朝拓拔野头上压了下去。拓拔野闭上双眼，自认倒霉，想起神农重托，更是后悔不已。

拓拔野忽觉一条湿漉漉的东西在自己脸上、额上摩挲不已，一股股热气直喷到自己眼脸上来。拓拔野睁开双眼，看见原来竟是那怪物的舌头在自己脸上乱舔，心中惊诧不已。心道：“莫非这怪物还有洁癖，要先将食物洗静？”

但那怪物舔了他半天，仍未有咬他的迹象，只是一味的吐舌舐舔，口鼻中发出哼哼卿卿的响声，竟似毫无恶意。怪物呵出的热气弄得他瘙痒难当，忍不住哈哈笑出声来。那怪物将脖颈朝后一缩，歪着头瞧他，咧嘴发出哈哈之声，仿佛在学他一般。

拓拔野又惊又喜，试着探出手，在它脖颈、头部摩挲。那怪物并不退缩，眯了眼任由他抚摸，倒象温良驯服的小狗。怪兽侧过头，伸出舌头舐他手，极是亲热。

拓拔野大喜，想来这怪兽也知情知义，感恩图报。拓拔野搂住怪物的脖颈，冷冰冰的鱼鳞贴在皮肤上甚是舒服。那怪物甚是欢喜，不住的摇头摆尾，口中发出哈哈笑声。拓拔野忍俊不禁，拍拍它的头道：“你倒学得挺快，下次教你说话。”自觉荒唐，哈哈大笑。一人一兽相对哈哈。

拓拔野一日未眠，疲惫已极，再兼死里逃生，欢喜不尽，一颗心逐渐放下，困意迅速翻涌上来。过不多时，便抱着怪兽沉沉睡去。

待到醒来之时，已是翌日正午。阳光灿烂的照耀着，蓝天白云，山崖环绕，龙湫瀑布如蒙蒙细雨，漫天洒落。如此向上仰视，仿佛在俯瞰一口深井。有一刹那，拓拔野不知自己身在何处。他揉着眼睛，从草地上爬了起来，龙潭碧波泠光，周侧奇花异草。身旁一只满身鱼鳞的白色独角鹿正瞪着火红的双眼看他，见他醒转，欢鸣不已。

见着这过目难忘的怪兽，拓拔野这才将昨日之事一一想起。看看烈日悬空，想起神农重托，拓拔野大叫一声“糟糕”，跳将起来，摸摸怀中书物，所幸都在。羊皮书上的字不知是用什么颜料所写，在水中浸泡许久，竟然没有一字洇开。羊皮囊中的十五颗神农丹也一颗未失，神木令倒是更加坚硬，敲起来有金属之声。

拓拔野翻开《大荒经》，按图索骥，查到南际山，在地图附近仔细搜寻，果然看到在南际山西南方向标有玉屏山三字。蜃楼城则在南际山东北方临海之处。想起神农所说，此处离玉屏山两百余里，离蜃楼城两千余里。倘若寻访不到青帝，从南复折而向北，路程相加，少说也有两千五百里，要在七日内赶到，可真是难于上青天。不知神农所说的龙马又在何处呢？

拓拔野四下眺望，龙潭中的碧水漫过岸边巨石堆，在凹洼处汇聚为溪流，蜿蜒西南，一直流过西南的山谷。溪水所经之处，水草犹为丰茂，以拓拔野流浪素久获得的经验，这溪流附近必是动物出没，饮水栖息之地。哪知他引颈眺望了许久，也不见一只动物出现。

拓拔野暗暗纳闷，难道此处竟是死谷？那么昨夜的那只飞牛怪物又逃到哪里去了？

拓拔野和独角鹿沿着溪流向西南走去，走了约莫半个时辰，终于看见远远的有几只龙头马身的怪兽在溪边垂颈饮水。拓拔野大喜过望，心想这必定是神农所说的龙马了！只要收服一只，便可日行千里，七日内完成重托，自是不在话下。

拓拔野正待发足奔去，独角鹿却已嘶吼一声，向龙马飞驰去，速度之快，竟似身边突然卷过狂风，劈过闪电。拓拔野大为意外，岂料奇怪的事还在后头。那几匹龙马听见独角鹿的独特嘶吼，登时抬头四顾，瞧见独角鹿冲来，竟吓得四散奔逃，一只年幼的龙马惊慌失措，前蹄绊倒，全身瘫软，竟不能再爬起来。

独角鹿刹那间便冲到小龙马前，瞧也不瞧它一眼，径直飞奔，不过片刻便追上两匹骏健的龙马，还未如何，那两匹龙马便奋蹄长嘶，惊惧不已。独角鹿一声怪吼，两匹龙马立即卧倒，低声悲鸣。

拓拔野张大了嘴，合不拢来。

原来这独角鹿乃是水族灵兽白龙鹿，性烈难训，极为凶猛，并且奔跑如飞，远胜龙马。这只白龙鹿数十年前在东海沿岸为害甚众，被一路经此地的奇人用十七混金索降伏，困在龙潭之中。几十年来，白龙鹿在龙潭底，咬死许多灵兽，尤以龙马为众。苟存的灵兽，除去少数凶顽之物，无不远远辟易，连龙潭也不敢靠近。

拓拔野虽不知究竟，却也猜出这独角鹿乃是大大的出奇。没想到自己误打误撞，因同情之心救出的水底怪物，竟是如此了得。冥冥之中如有神助。

白龙鹿受困几十年始得自由，心情极好，竟不咬噬龙马，而是转身朝着拓拔野昂首睥睨，颇有得意炫耀之态。拓拔野哈哈大笑，冲它吹了一声口哨，白龙鹿立即飞奔回来。

拓拔野拍拍它的头，与它亲热片刻，用无锋断剑在白龙鹿颈上残余的十七合金索上奋力削磨，反复十余次，钢链方才断落。白龙鹿欢鸣不已，头颈在拓拔野身上来回磨蹭，湿嗒嗒的舌头又朝拓拔野脸上卷来。

拓拔野连忙躲闪，笑道：“口条已经吃够啦。鹿兄，我想请你带我去玉屏山，怎么样呀？”白龙鹿似是听得懂他的话，连连点头，又发出那哈哈之声。

拓拔野大喜，用神农所教招式，翻身上了鹿背，叫道：“咱们走吧！”白龙鹿长嘶声中，扬蹄飞奔，瞬息间便奔出十余里。山谷中只听见拓拔野连连惊叫“慢些，慢些！”，声音越来越远，终于听不见了。

艳阳高照，鸟语花香，龙潭谷中又恢复了宁静。

那只飞牛怪不知从何处跑了出来，探头探脑一阵，确定白龙鹿已经去远，欢鸣声中，重重跃入龙潭中，溅起老高的水花。


第二章 谪仙人

第一卷 八千里路

第二章 谪仙人

拓拔野骑在白龙鹿背上，只觉耳边风声呼呼，两侧树影急速倒退，宛如在云端飞行。初时深怕被甩出去，一手反握无锋剑，一手死命抱住白龙鹿的脖颈。但白龙鹿飞奔时极为平稳，毫不颠簸，过了些须时候，拓拔野已敢松手，随着白龙鹿的节奏前行。出了龙潭谷，便是一片平原，草长莺飞，白云飞舞，迎面吹来的初夏午风，带着阳光的温暖气息。拓拔野精神为之一振。他原本开朗乐观，又是十几岁的少年，忧愁难过之事从不隔夜。昨日与半日至交神农生死之别的感伤，今日已经淡了许多，再兼屡屡死里逃生，奇遇连连，又交了一个奇特的灵兽朋友，心中颇为兴奋。阳光普照，暖风拂面，顿时心情大好，开始高声唱歌。白龙鹿合着他的歌声，偶发欢鸣。

平原上许多野兽远远听见白龙鹿的叫声，便惊惶四散，闻风而逃。

拓拔野心中得意，自小四处流浪，看见凶猛野兽，总得老远躲避，唯一骑过的动物，便是一匹野驴，但是骑不到十步，就被它连颠带甩，抛了下去，周围小孩无不笑得打跌。虽然他心胸广阔，并不因此与天下野驴记仇，但毕竟乃人生糗事一件。而今日，骑坐这独角白鹿，，莫说野驴，就连狮子老虎也无不辟易，当真是威风八面。

自南际山往玉屏山，沿途两百余里，尽是平原与若干丘陵，极少人家。惟有经过一处山脚下时，有几处农家。一个农妇带着女儿在河边洗衣，瞧见一个满面尘土、衣衫破烂的少年雄赳赳、气昂昂的骑着一匹见也没见过的怪兽呼啸而过，登时看得目瞪口呆，好半晌才缓过劲来。

白龙鹿脚程极快，约莫过了两个时辰，拓拔野见前方丘陵起伏，大河横亘，河西几座高山卓然而立，山顶云雾缭绕，黄昏斜阳，将西侧山峰镀了一层金黄，宛如仙山。拓拔野心想，两百里路程，以白龙鹿脚力，理应到了。

当下拍拍白龙鹿的头颈，示意停下。从怀中翻出《大荒经》，再仔细查看。上面写道：“（南际山）又西南二百余里，曰玉屏山。山有四峰，东横大河。其上多松，中峰有天湖。”

眼前景物与书中描摹并无二致。拓拔野将书收好，觉得腹中饥肠辘辘，一路上，只在路过一片果林时，他顺势摘下一些桃子果腹。此时已近黄昏，早已消化得差不多了。他决定先吃了晚饭，再上山寻找青帝。

但是附近极目望去，并无果林，也未见走兽。倒是倦鸟归林，叫声啾啾。想起神农三笑震落十余鸟雀，拓拔野决定依样画葫芦，也仰天大笑。岂知虽然他笑声颇响，漫天却无一只鸟雀掉落，过了半晌，倒是一滩鸟屎疾落下来，不偏不倚，正好击中他的大腿。

拓拔野哈哈大笑：“鸟儿，鸟儿，你被我吓得尿屎齐流那也罢了，怎么好端端污了我的衣裤。你可知这条裤子我只穿了四年，仅此一条，要是洗了可就得光屁股。”那白龙鹿不知是否听懂了他自嘲之语，也跟着哈哈大笑。

拓拔野拍拍白龙鹿的头，笑道：“鹿兄，看来咱们得下水捕鱼了。”当下将怀中物件与断剑丢在地上，一夹鹿腹，呼啸声中，一人一兽风驰电掣，高高跃起，跳入大河之中。

拓拔野与白龙鹿水性极好，水中鱼儿既多且肥，不一会儿工夫，便捕了十余条两尺来长的鲫鱼，一一抛上岸去，任其在岸上乱蹦乱跳。白龙鹿饿极，在水中肆意舒展身体，如蛟龙般扭摆来去，口如闪电，牙似霹雳，瞬息间便吞了七八条大鱼。

拓拔野湿淋淋的爬上岸来，取了无锋断剑，到附近树林里东挥西砍，拿着宝剑充柴刀，收罗了一捆树枝，兴冲冲的生火搭架。他见身上鸟粪尘土遍布，索性将衣服除下，只穿了一件底裤。将衣裤在水里洗净，悬挂在木架上烘晾。

他十余年来在山林江湖间流浪，过得都是这种生活，早已训练得手脚麻利，不过一会儿工夫，便将鱼开膛刮鳞，串在树枝上烤得喷香。再涂上些自制佐料，开口大嚼。白龙鹿从河中跃上来，甩甩身上的水，闻得烤鱼香味，龙须大动，一路小跑过来，探个头在拓拔野身旁，红眼瞧瞧拓拔野，又瞧瞧烤鱼，发出呜呜声响。拓拔野哈哈大笑：“鹿兄，你还没吃饱吗。咱哥俩有福同享，有难同当，你可千万别客气。”白龙鹿点头欢嘶，当真毫不客气，风卷残云，将余下的十余条鱼吃了个干干净净。

拓拔野打个饱嗝，正寻思着怎么上山寻找青帝，忽然听见远处传来马蹄之声，蹄声密集，隐隐还有呼喝之声。拓拔野连忙穿上衣服，将神农赠送之物藏在怀中。

只见北边尘土飞扬，蹄声越来越响，一行玄衣大汉驾着龙马如疾风般席卷而来。

白龙鹿闻得龙马气息，顿时昂首长嘶。那群龙马听得叫声，奋蹄惊嘶，原地乱成一团。为首一个黑衣少年大为恼怒，扬鞭呼喝，其他大汉也纷纷挥鞭策马，龙马群惊惧之下，方才小步前行。

这行队伍，约有三十余人，最前两骑，乃是一个老者和那个黑衣少年。老者瘦如槁木，一双碧绿的眼睛深凹下去，满面木无表情，背上斜斜插了一具桐木琴。那少年细眉斜眼，长得不丑，却满脸暴戾神色，他每挥一鞭，龙马臀上便多了一道深色血印。后面数十大汉玄衣劲装，背负长刀，虽然高矮胖瘦不同，但神情木然，服装一致，倒似是一个模子里刻出来的。

一行人奔到近处，龙马瞧见白龙鹿昂然而立，又是一阵惊慌。黑衣少年皱眉“噫”了一声，奇道：“白龙鹿！”那老者脸上闪过一道诧异神色，冷冰冰的碧眼朝拓拔野身上瞟来。拓拔野被他瞧得有些发毛，却故意挺起胸，硬着头皮与他对望。

黑衣少年策马扬鞭，走到拓拔野身前，居高临下冷冷的望着他，满脸倨傲神色，道： “小乞丐，你这白龙鹿是从哪里得来的？”拓拔野瞧他虐待坐骑，飞扬跋扈，已然厌恶，听他如此发问，更加心中有气，翻了翻白眼，叉手于胸前道：“你干吗不去问它？”

黑衣少年勃然大怒，喝道：“小王八找死！”挥鞭便要当头劈下。白龙鹿昂首扬蹄，高高站起，发出一声怪异的怒吼。众龙马登时肝胆欲裂，惊惶乱窜。黑衣少年鞭子还未落下，坐下龙马已经受惊立起，扭首后退，险些将他掀下马去。

黑衣老者一声长啸，震得拓拔野耳中隆隆作响，众龙马登时安静下来，垂头站立。老者冷冷道：“大伙儿将龙马的耳眼蒙住，别受了白龙鹿的惊吓。”众人纷纷取出布棉，将龙马双眼蒙住，耳朵塞上。

黑衣老者瞥了拓拔野一眼，见他虽然衣衫褴褛，但英姿勃勃，往那儿叉手一立，满脸不在乎的微笑似乎有恃无恐，还真不知他是何方神圣。当下朝黑衣少年微微一弯腰道：“公子，前面就是玉屏山。青帝御苑，多一事不如少一事。正事要紧。”

黑衣少年对那老者颇为尊重，虽然满腔怒火，却也强自按捺。点点头，朝身后大汉道：“咱们走。”扭头恶狠狠的瞪了拓拔野一眼，冷冷道：“小子，咱们走着瞧！” 众人叱喝声中，众马奔腾，烟尘卷舞，朝玉屏山奔去。黑衣少年还不忘回头瞪了拓拔野两眼。

拓拔野吁了一口气，拍拍白龙鹿笑道：“鹿兄威风八面，救我一次，咱哥俩两不相欠。”突然想到，这些人神色匆匆，似乎也是去找青帝的。自己对青帝身在何处了无所知，遍山寻访也非上策，不如跟着这行人，让他们为自己带路。当下对白龙鹿道： “鹿兄，咱们远远的跟在他们后面，瞧瞧他们去哪里找青帝。”白龙鹿兽中之灵，听得懂人言，连连点头。

拓拔野笃定白龙鹿能听懂他的言语，甚是欢喜，提起断剑，翻身上了鹿背，任它行走。白龙鹿一路嗅闻龙马气味，并不着急赶上，只是远远的跟在后面。

其时日落西山，夜幕已经缓缓降临。

                  ※　　　　　　　※　　　　　　　※

玉屏山四峰对立，中有狭长山谷。那一行黑衣人进了山谷，又弯了老大一个弯，才在第三座山峰前停下。拓拔野悄悄的跟在后头，停在一块巨石后面，静心观察。

天色还未全黑，但山谷中远较外面为暗，朦朦胧胧，瞧得并不真切。依稀望见山下松树林立，有一松木山门，正中三个大字玉屏峰。黑衣人全部下马，整顿衣冠。

黑衣少年朝山上朗声道：“朝阳谷十四郎奉家父之命，前来拜见青帝。”山上寂无回应。黑衣少年停了片刻，又大声说了一遍。一连三遍，都石沉大海，无人回应。

黑衣少年与黑衣老者面面相觑。老者沉吟半晌，低声说了几句，黑衣少年点点头，又朝山上大声说道：“朝阳谷十四郎有家父书信及薄礼一份，需要面呈青帝。望请准许十四郎冒昧上山。”

山上依旧无声无息。黑衣少年望了老者一眼，老者点点头。黑衣少年一边大声呼喊： “既然青帝默许，十四郎冒昧上山了！”一边与老者及两个挑着担子的黑衣大汉朝山上走去。余下大汉围成一圈，在玉屏峰山门前站住。

玉屏峰虽不太高，却颇为陡峭，尽是坚岩峭壁，惟有山门处有一条斜斜的石道迤俪而上。要想登上此山，似乎惟有此道。但山下几十个黑衣大汉团团把守，他们断然不会让自己上山。想到此处，拓拔野不免有些计穷。

拓拔野四下环顾，玉屏山四峰相对，但彼此独立，并未联为一脉，要想从其他山峰绕道而行，似乎也不可能。

白龙鹿掉头，朝西侧山峰奔去。拓拔野吃了一惊，想要拉它却怎么也拉它不住，只好弯下身来，伏在白龙鹿的身上，任它驰骋。

山势颇陡，松林灌木枝桠横生，白龙鹿如履平地在茂密的林间闪挪跳跃，向上疾奔，竟比兔子还要敏捷。

拓拔野伏在白龙鹿背上，紧紧抱住，枝桠树叶狂风暴雨般扑面而来，抽得他头上背上隐隐生疼。偶尔回头后顾，便见下面云雾缭绕，树影憧憧，周侧竟就是万丈悬崖，不免心中发毛。

奔了约莫半个时辰，天色已黑，明月初升，月光透过林木斑斑点点的照射下来。突然白龙鹿一声低嘶，后腿轻轻一蹬，腾云驾雾般高高跃起，越过松林。拓拔野一声惊呼，在半空中逗留了不过片刻钟，便稳稳的落在平地上。

此处仅仅方圆二十余丈，几株松树傲然而立，巨石桀然。夜空辽阔，一弯明月挂在东侧松树之梢。此处竟是此峰峰顶。

白龙鹿朝着东侧低声嘶鸣。拓拔野朝东仔细凝望，与此峰相隔二十余丈，也是一座雄伟山峰。以方位来看，应当便是玉屏峰。

拓拔野拍拍白龙鹿头颈，苦笑道：“鹿兄，你是想要飞过去吗？”那白龙鹿竟然连连点头，低鸣应对。拓拔野顿时楞住，忽然哈哈大笑，胸中升起万丈豪情，反手握住无锋剑，双臂合围，紧紧抱住白龙鹿脖颈，道：“走吧！”

白龙鹿低嘶一声，四蹄如飞，在瞬息间加速，猛然顿挫跳跃，再度高高飞起。

拓拔野只觉心跳突然停止，耳边呼呼风声刹那间也充耳不闻。天地无声，万物停止。他低头下望，只见下面林海茫茫，云横雾锁。

千丈高空，他一跃而过。

突然全身一震，差点翻了下去。他这才发现已经到了玉屏山顶。白龙鹿欢声长嘶，昂首踢蹄，颇为得意。拓拔野这才听见自己“扑通扑通”的心跳声。

拓拔野纵身从白龙鹿背上跳了下来，坐在地上与白龙鹿相对哈哈大笑。

几番绝处逢生的历险，使得这一人一兽奇异的友情更为坚固，也使得这个年仅十余岁的少年胆识备增。

在地上歇息了片刻，拓拔野方觉心跳渐渐平息下来。他站起身，拍拍身上的尘土，笑道：“鹿兄，咱们走吧。不知那几个家伙找着青帝没有，咱们可不能落在他们后面。”白龙鹿点头，与他一起朝山下走去。

山顶一条石径蜿蜒而下，想来就是山脚下那条石道。拓拔野与白龙鹿沿着石径朝下走了颇久，依旧没有看见任何房子。

周围尽是松树，苍劲挺拔，月光斜斜照下，人在松间月下行走，飘飘欲仙。突然听见淡淡的汩汩山泉声。拓拔野喜道：“咱们沿着泉水望下走，定能找着青帝。”当下循声觅去。

高山上无井可汲，更无河水。若有人家居住，必在山泉附近。

拓拔野穿过一片低矮的松林，眼前突然一亮。只见前方巨石错落，青草夹生，一道清澈的山泉叮叮咚咚的流将下来。拓拔野顿觉口渴，跪在山泉边，双手掬起一捧水，喝了起来。泉水极为清凉甘甜，由唇入腹，立觉全身清凉，精神大振。白龙鹿也弯下脖颈喝了半晌。

沿着山泉望下走，山泉汇聚，成了一条山溪。两边松树渐少，竹子倒越来越多。溪边草地石隙长了一丛丛茂密的绿竹。拓拔野素来极喜竹子，又好管乐，昨日自己的那枝绿竹笛不慎落在南际山上，懊恼不已，此时见着竹子，当真令拓拔野欢喜不尽。

他挥舞无锋断剑，斩落一截竹子，三下五除，便作成一枝绿竹笛。他握着竹笛在月下端详半天，心中欢喜，朝白龙鹿得意道：“鹿兄，你腾云驾雾的工夫很是厉害，但是作笛子的工夫那可不如我啦。”白龙鹿扭头不理，甚是不屑。

拓拔野将绿竹笛插在腰间，突然想起一事，于是又砍下一截竹子，将无锋断剑望竹子里一插，断剑恰好插入。竹子坚韧，断剑虽然锋利，却也不能自己破竹而出。拓拔野将无锋剑插在自己右腰，顾盼自雄，哈哈大笑。

又朝下走了片刻，山溪右拐，在巨石之间蜿蜒盘旋。出了巨石阵，豁然开朗，一个极大的湖出现在他们面前。拓拔野和白龙鹿不约而同一声低呼。此处想来便是《大荒经》中所说的中峰天湖。

湖水清澈，松竹四合，对面竹林憧影中依稀可以看见有亭阁楼台。

拓拔野大喜，想必此处就是青帝居所。当下一人一兽蹑手蹑脚，绕湖向亭阁处走去。亭阁皆取松树原木与竹子建成，未施脂漆，也无勾心斗角，流檐飞瓦，仿佛只是随心搭建，随手架成，但月光下瞧来，素面朝天，别有风味。

拓拔野与白龙鹿沿着亭阁，走过长廊，绕过竹楼，登上松木高台，极目远眺，未见有任何人影。当下又走入后面的庭院之中。庭院仅有三进，围墙也不高，但是屋中寂寂，空无一人。只有风吹竹影，月舞西墙。

拓拔野与白龙鹿在庭院中站了半晌，心中怅惘，不知何去何往，突然隐隐听见东南方传来若有若无的萧声。

箫声寂寥悠远，淡如月色，但那曲调跌宕回旋，苍凉刻骨，竟似是在哪里听过一般。拓拔野颇有音乐天赋，尤喜管乐，无师自通，此时听见这淡淡箫声，登时心头大震，心道：“天下竟有如此箫声！莫非便是青帝？”他听了片刻，更加心醉神迷，佩服的五体投地。当下与白龙鹿循声觅去，想要看个究竟。

他敛声屏息，每一步都分外小心，穿过一片竹林，沿着一道矮矮的竹墙朝东南走去。箫声越来越近，那悲凉之乐径直打入他的心中。

拓拔野越听越觉得这曲子似曾相识，当下在竹墙下驻足苦苦回想。突然脑中灵光一闪，是了！这是昨日神农与他分别之际唱的那首歌。心中狂喜：莫非老前辈并没有死，也赶到此处寻找青帝来了？

拓拔野再也按捺不住，发足狂奔，白龙鹿紧紧相随。

萧声渐转高亢，如午夜潮生，浪急风高。陡然急转而下，萧瑟如秋风，淡泊如冬雨。曲声越来越淡，略有回旋，余音袅袅，终于复归寂寥。

拓拔野越过竹篱，转过亭阁，大叫道：“前辈，是你么？”

眼前湖水澄清，月轮荡漾，湖边小亭，有一缕焚香，袅袅而上。拓拔野四下打量，竹影婆娑，松枝横空，夏虫如织，却哪有半个人影？

                  ※　　　　　　　※　　　　　　　※

拓拔野心中没来由泛起惆怅悲凉之意，心想难道前辈竟不肯见他一面，亦或是前辈终究还是死了？那这萧声呢？焚香犹在，自当不是幻觉。难道竟是前辈的鬼魂在此地为他鸣箫么？

白龙鹿瞧他满脸空荡失落，低声嘶鸣，在他身上磨蹭。拓拔野拍拍它的头，慢慢走入湖边竹亭，在那石桌边坐了下来。桌上一个巴掌大小的白色玛瑙香炉，玲珑剔透，炉中紫色粉末，紫烟缭绕不绝。这香味闻起来说不出的奇怪，淡远的幽香若即若离，超然出尘，倒象是方才的箫声。

亭中除此香炉，别无他物。亭外正北，一堵七丈余高的石壁桀然而立，将天湖南角隔为两半。月光照在石壁上，拓拔野瞧得分明，那壁上竟有数十斗大的字。但这字不是刀笔所刻，竟是隐隐凸起，当真匪夷所思。

拓拔野勉力读了十余字，“啊”的一声，大为惊异。那壁上文字乃是：“朝露昙花，咫尺天涯，人道是黄河十曲，毕竟东流去。八千年玉老，一夜枯荣，问苍天此生何必？昨夜风吹处，落英听谁细数。九万里苍穹，御风弄影，谁人与共？千秋北斗，瑶宫寒苦，不若神仙眷侣，百年江湖。”

这壁上文字赫然便是神农昨日所唱之歌。

拓拔野回想那箫声，合着曲调低声唱来，到迂回低婉处，不知为何竟有热泪夺眶而出。他擦擦眼泪，从腰间解下绿竹笛，放至唇边，悠悠扬扬吹将起来。

他生性洒脱乐观，因此这悲凉之曲由他奏来，清越婉转，哀而不伤。昨日神农唱此歌时固然已超脱生死，拈花笑对日月星辰，但心中却依旧怀有错悔当年的遗憾。拓拔野虽然不知他那刻所思所想，然而由这箫声、歌词中也隐隐体会出一番人生苦短，岁月情殇的悲凉。虽然竹笛简陋，技法质朴，但天性颖悟，笛声较之神农歌声与之前箫乐，别有一番说不清道不明的韵味。

尤其在这天湖竹亭，松间明月中听来，如清泉漱石，哓风朝露，有出尘乘风，飘飘欲仙之感。

突然身后有箫声扬起，错落合韵。

拓拔野欣喜若狂，回头叫道：“前辈！”

然而月下竹间，所立之人并非神农，却是一个白衣女子。

拓拔野一见之下，只觉脑中轰然一声，天旋地转，口干舌燥，说不出一句话来。那白衣女子低首垂眉，素手如雪，一管玛瑙洞箫斜倚于唇。月色淡雅，竹影班驳，宛如梦幻。

白衣女子放下洞箫，抬起头来。拓拔野啊的一声，手中竹笛当啷掉地。月光斜斜照在她的脸上，分不清究竟是月色照亮了她，还是她照亮了明月。那张脸容如她箫声一般淡远寂寞，仿佛旷野烟树，空谷幽兰。

拓拔野脑中一片空白，天地万物一片死寂。只听见自己卜通卜通的心跳声越来越响，越来越快。白龙鹿竟然也呆若木鸡，震慑于白衣女子的绝世容光。

白衣女子瞧见他不过是一个衣衫褴褛的少年，似乎也颇为诧异。淡然道：“方才的笛子是公子吹奏的吗？”声音清雅一如她的容色。拓拔野浑然不觉，只在心中喃喃自语：“天下竟有这般好听的声音。仙女！她一定是仙女！”

白衣女子见他失魂落魄，盯着自己呆看，微微蹙眉道：“公子？”

拓拔野年值十四，正是情窦初开之时。此刻见着这白衣女子，刹那间情根深种，从此不能自拔。她那蹙眉之态，于他眼中看来，更是勾人心魄，不能自已。他心中卜腾乱跳，胡思乱想，口中突然楞楞的说道：“难怪，难怪！”

白衣女子道：“难怪什么？”

拓拔野脱口道：“只有仙女才能吹出这等仙乐！”

白衣女子微微一笑。宛如冰雪初融，春暖花开。拓拔野目夺神移，膝下发软，险些一交坐倒。他自觉失态，颇为狼狈，心中不住的对自己说道：“镇静，千万要镇静。我须得让仙女姐姐瞧见我英姿勃发的样子，可不能这么一副乡下脓包样。”当下一挺胸膛，负手而立。突然想起：“是了！我还是斜侧着身子比较好看。”于是又微微侧过身体，目光炯炯的望着那白衣女子。

白衣女子见他片刻间扭动身子，摆了数个造型，心中不解。正待说话，突然看见他腰间所悬断剑，轻轻“噫”了一声，一双黑白分明的眼睛突然变得迷离起来，看着拓拔野缓缓道：“公子这柄剑从何处得来？”

倘是别人问起，拓拔野还要考虑种种事端，但由她口中问来，他哪里还有半分隐瞒？当下道：“这柄剑是我从一个水潭深初捡来。可惜为了给我这位朋友开锁，把剑给砍断了。”

白龙鹿听他说到自己，立时驱身向前，在白衣女子身前做傲然挺拔状。白衣女子点头道：“白龙鹿被高九横用北海十七混金索困在龙潭里。你的内力不够，否则也不会将这无锋剑折断。”

拓拔野原来对自己毫无武功素不在意，但此刻听她说到自己内力不够，竟然说不出的难受，脸上登时红了。心中暗暗发誓：无论如何，我拓拔野定要练出一身武功，可不能让她小瞧了。

白衣女子道：“不知公子可否将此剑借我一观么？”

拓拔野连忙将断剑拔出，剑锋倒转，用手指捏住剑锋，恭恭敬敬的上前递给白衣女子。未到两丈之内，便闻到一缕淡淡的幽香，其香宛若雪山冷月，无可名状，生平闻所未闻。拓拔野心道：“倘若我每天都能闻着仙女姐姐身上的香味，便是神仙我也不做。”突然想到，倘若当真能天天闻见仙女香味，自己早已是神仙了。

白衣女子伸出左手，月光下看来玲珑剔透，软玉温香，只此一手，便比拓拔野所见过的所有女子都要美上千分万分。拓拔野正在心中赞叹不已，忽见那纤纤柔荑如兰花般舒展开来，自己手中断剑立时如长了翅膀般与空中缓缓飞过，径直落到白衣女子手中。

拓拔野心折不已。

白衣女子握住断剑，轻轻一抖手腕，剑上斑斑铁锈尽皆簌簌掉落。两尺长的断剑周身淡青，在月光下亮起一道白芒。白衣女子盯着剑锋上的“神农”、“空桑”，怔怔看了许久，突然一颗泪珠滴了下来，落在剑锋上，沿着剑锋滑落到草地。

拓拔野吃了一惊，大为着急，不知她因何事伤心，想要发问，但又不敢开口。

白衣女子低声道：“人有情，剑无锋。这柄剑原是我族七大神器之一，想不到这两百多年的流离辗转，竟然是沉没在龙潭之底。”

拓拔野虽听不明白，但也隐隐猜出此剑与白衣女子有莫大渊源，见她睹剑伤情，心中也跟着万分的难受，说道：“既然这把剑原是仙女姐姐的，今日就物归原主吧。只是这，这剑已经被我弄断了，这，这可怎么办才好？”

白衣女子微微叹了一口气，道：“剑断情伤，这也是天意，与你不相干。这柄剑在潭底两百年，被你得到，可见上天注定你与此剑有缘。”她左手一展，断剑又平空缓缓飞回，恰好插入拓拔野腰间绿竹剑鞘。

白衣女子妙目凝视拓拔野，道：“只是此剑本为木族神器，不能落入他族手中。不知公子是那族人氏？”

拓拔野茫然道：“哪族？我从小漂泊不定，自己也不知道算是哪族人。”

白衣女子点头道：“既然如此，公子就将此剑收好，不要轻易出示。倘若有人见着，公子便说自己是木族人，以免招惹不必要的麻烦。”

拓拔野见她关心自己，心中快乐得如同要爆炸一般，吃吃应诺。

白衣女子瞧了一眼地上的竹笛，道：“公子又是从何处听得这首刹那芳华曲？”拓拔野一楞，立即醒悟她说的乃是神农所唱的曲子，心道：“原来这首曲子叫做刹那芳华。名字倒也好听。”当下一五一十，将自己如何在南际山顶邂逅神农，如何接受其临终重托，如何掉入龙潭等诸般事宜，一字不漏的说与白衣女子听。

白衣女子听得神农百草毒发，在龙牙岩物化，花容微变，极为惊讶。她听得神农临终高歌刹那芳华曲时，不知为何，妙目中竟有滢滢泪光。

拓拔野自然不知，这刹那芳华曲原是四百年前的木族圣女歌思瑶亚所做，知者甚少，能奏唱者更是凤毛麟角。两百余年前，木族第三十六位圣女空桑仙子与神农相爱之时，曾将此曲教与神农。其时二人为五族所迫，盖因圣女沉于凡俗之情，大大悖于五族圣规，何况所爱之人竟是神帝。两人逃避众人追索，来到神农知交青帝的御苑玉屏山。在这天湖绝壁上，神农以金刚指刻下两人合作的歌词。三个月后，神农被迫离开空桑，在南际山顶目送佳人东去，从此天隔一方，杳无音信。正因此故，当白衣女子听见有人也能吹奏刹那芳华曲时，极为讶异，便以箫声合奏。

白衣女子沉吟片刻道：“如此说来，公子到玉屏山乃是为了寻访青帝了？”

拓拔野喜道：“仙女姐姐认识青帝吗？”

白衣女子淡然道：“自然认识。”

拓拔野大喜道：“那能否请仙女姐姐带我去拜见呢？”心中想到可以和白衣女子多呆一会儿，登时大乐。

岂料白衣女子却道：“可惜近年来，青帝神龙首尾，萍踪不定，我也寻他不着。”

拓拔野心下失望，正要说话，白衣女子又道：“不知公子是否介意将神帝血书借我一看？”

拓拔野心中犹豫，受人重托，他自己尚不敢启开血书细看，更勿说借与人观。但他瞧见白衣女子端庄素雅，一双澄澈的眼睛坦然的望着他，心中登时软了。他从怀中小心翼翼的掏出血书，递给白衣女子。

白衣女子隔空取到，双手展开。拓拔野瞧着她的脸容，心中颇为好奇，不知信中写了什么。那白衣女子微微皱了皱眉，沉吟不语。她将血书折好，隔空递还拓拔野，道： “公子，纵使这血书交与青帝，恐怕他也不会随你去蜃楼城。”

拓拔野奇道：“这是为何？”白衣女子道：“此中复杂，不一而表。公子去了蜃楼城自然知道。”

拓拔野心中大为着急，突然想到一法，咳嗽道：“那么，不知仙女姐姐能不能陪我去一趟蜃楼城呢？”

白衣女子微微一笑道：“只怕不能。”

拓拔野此番心中失望，竟远比听得青帝不在为甚。

正当他搜肠刮肚，彷徨无计之时，突然听见天湖对岸，远远传来洪亮的声音：“朝阳谷十四郎奉家父之命，前来拜见青帝！”

                  ※　　　　　　　※　　　　　　　※

白衣女子微微皱眉道：“朝阳谷的人来了，咱们避上一避。”拓拔野听得十四郎的声音，心中正感败兴，听见她此话，心中大喜，尤其是那“咱们”二字，令他心花怒放，心想：“原来仙女姐姐也讨厌他们。”连忙点头答应。

白衣女子衣袂飘飞，行云流水，刹那间已经到七八丈外。拓拔野只觉得一股强大的气流将他凭空拔起，随着白衣女子一路飞去。心中又惊又喜，倒突然觉得这十四郎来得颇有道理，自己可以和仙女姐姐多呆上片刻。白龙鹿紧随不舍。

白衣女子带着拓拔野弯了几弯，进了那三进的庭院，到后院里停了下来。拓拔野忽觉那气流突地消失，身子望下一沉，两脚稳稳着地。

白衣女子淡淡道：“他们不会进到此处。咱们就在这站上一会儿吧。”

拓拔野心中欢喜，心道：“莫说是一会儿，便是一辈子又有何妨？”然而那白衣女子将他望西侧的竹丛间轻轻一推，自己却飘到东侧的竹下，再不言语。

拓拔野大为扫兴，正想和她多说几句话，却听见那行人的脚步声越来越近，朝这边走了过来，只得作罢。

他所藏身的竹丛恰好斜斜对着庭院的三进大门，可以看见门外的那半面影墙和几株松树。月光透过松枝照在影墙上，那松枝影子纤细挺拔，仿佛白衣女子一般。

过了片刻，脚步声很近了。拓拔野立在庭院竹林之后，透过竹叶间隙与重重大门远远望去，只见那黑衣少年十四郎与黑衣老者及两个大汉从天湖边上出现，神态恭敬的缓缓走来。拓拔野拍拍白龙鹿的头，冲它一笑，心道：“还是白龙鹿脚程快。先前瞧他们不可一世的神态，还当是什么绝顶高手呢，岂知走起路来比老太太还慢上三分。” 白龙鹿知他所想，龙须大舞，得意之态溢于言表。

拓拔野不知，青帝灵感仰为人孤高傲桀，亦正亦邪，喜怒无常。天下素有“青帝怒，天地裂”之谚。十四郎等人未得青帝应诺，而登上玉屏山，原已心中忐忑，岂敢再大步上山？

十四郎等人走到庭院前，躬身而立，不敢再上前。十四郎又大声报了几回，庭院中自然杳无回应。

这庭院乃是青帝居所，是玉屏山禁中之禁。十四郎自然不敢进来，只是垂手在门外静候。青帝脾气孤傲难测，常常闭门拒客。江湖中盛传当年神帝神农氏游玩八闽，路经玉屏山，特上山造访青帝。而青帝竟闭门睡觉，让神农在门外干等了一夜。神帝之尊，两人交情之深，尚且如此，何况十四郎之流。

故而十四郎虽怀疑青帝是否就在院中，但一则使命未就，二则凭青帝之性，即使无人回应，也不敢断言定然不在院中，纵有千般不耐，也只能藏在肚里，满脸恭敬的站在门外。

拓拔野初时还兴致盎然的瞧着他们木塑般的伫立门外，一动不动，但瞧到后来，逐渐兴味寡然。

而身边白衣女子身上的淡淡幽香又不断的钻入鼻息之间，一路痒到心里。他悄悄的转头看去，只见白衣女子立在绿竹下，青丝飞舞，衣袂飘飘，似有所思，仿佛仙人谪落凡尘，看得不由痴了，忽然想到：“倘若她真是仙女姐姐，便终究要回到天上去的。那我岂不是再也见她不着了么？”如此一想登时心中大痛，泪水险些涌将上来。

他却不知道那白衣女子此刻心中也正在想他，白衣女子心中春水乍皱，涟漪阵起。日前上玉屏山，原只是漫游路过，顺便拜诣青帝，不想未遇青帝，却遇见这奇怪的少年。瞧他破落邋遢，不过是普通流浪儿，但不知为何，自己初一见他，便有亲近之感，仿佛自己弟弟一般。这种感觉生平从未有过，当真是怪异已极。是因为他也能吹得《刹那芳华曲》么？能将这曲子吹得这般动听而有生气的，寥寥无几，想不到竟是一个十三四岁的少年。他无意间竟能获得本族的无锋剑，吹得刹那芳华曲，可见命中注定他与族中的因缘造化。神帝在南际物化，竟然托付于他，也是因为神帝瞧出他的特别之处么？

想到此处，她眼波流转，朝他望去，见他两眼微红，咬牙切齿，紧攥双拳，心中微感诧异。拓拔野心中正想：“倘若她当真是仙女，要回天界，赶明儿起，我就拜师做神仙，就算是九天神界，碧落黄泉，我也要见她一见。”

白衣女子想道：“他这般难过，是因为想起神帝了吗？没想到神帝竟然会在龙牙岩上物化。倘若天下知道这件事，不知又要生出什么事端来。难道他是明知将死，才到那龙牙岩上么？当年他在那里眼睁睁瞧着姑姑去了汤谷，今日又在那里物化。这一切都是天意么？倘若姑姑知道神帝最后还唱着那首歌，她的心里会不会欢喜一些呢？神帝将五行谱都传了给他，自然已经是将他认为传人了。但他年纪轻轻，武功魔法全无，单身行走江湖，却怀有宝书仙丹，那不是如婴儿携宝过市，危险之极么？况且蜃楼城之行，凶多吉少，他却丝毫不知道。”不知为何，她心中素来静如止水，微澜不惊，今日竟波涛汹涌，对这陌生少年的险恶未来，担心不已。而这种莫名的担心不知由何而来，更令她困惑茫然。

两人正各自胡思乱想，忽听见远处半山腰上又隐隐传来兵器交加与呼喝之声，都是微微一惊。院门外的十四郎与黑衣老者也是脸上变色。究竟是谁如此大胆，敢在玉屏山上擅动干戈？

十四郎“啊”的一声，想起山下自己布兵把守，倘若有人已经到了山腰，自然是一路杀将上来的。自己手下在玉屏山下动手倒也罢了，但到了山腰还在叮叮当当斗个不休，打搅了青帝的清梦，那不是死路一条么？脸色顿时变得说不出的难看。但是眼下自己已经恭立门外，倘若再跑开去看个究竟，只怕青帝更为不喜，心中进退两难。

拓拔野望着白衣女子，无声的张嘴问道：“来人是谁？可是青帝吗？”白衣女子微微摇头。

那刀兵之声越来越响，突然有人喊道：“操他奶奶的，木族圣地，什么成了水妖的地盘了。”声音粗豪洪亮。

在青帝御苑，竟然有人语言如此不敬，山上众人无不吃惊。

十四郎再也按捺不住，几个翻身如闪电般朝那里奔去，口中厉声道：“大胆狂徒，青帝御苑，竟敢口不择言，还不丢下兵器，听从青帝处置！”

那人哈哈大笑：“小水妖，什么时候轮到你给灵感仰拎臭鞋？老子还偏要骂！灵感仰，你这个老匹夫！”

白衣女子俏脸薄嗔，似乎想要出去，却终究忍了下来。拓拔野心中想到：想来这灵感仰便是青帝了。不知他和仙女姐姐是什么关系？这胆大包天的人又是谁？敢在这里这般说话，倒也是个英雄好汉。

那人哈哈大笑，叫道：“灵感仰老匹夫，我来了！”瞬息间，远处一连传出几声闷响，接连有人倒地，一个青衣大汉高高跃上天湖边的竹楼。


第三章 傀儡英雄

第一卷 八千里路

第三章 傀儡英雄

那青衣大汉身高九尺，浑身鲜血，站在竹楼之上，神威凛凛，宛若天神。他乜斜着眼，瞧着青帝庭院哈哈狂笑：“灵感仰，一别三十年，你还是这般薄情寡义，故人拜访，却躲在在屋里不敢见人。是怕见了我，羞臊脸皮么？”

十四郎喝道：“狂徒敢尔！跪下受死！”身形闪动，已然攻到青衣大汉身侧，一条丈余长的长鞭朝他当头劈下。他自打私登玉屏山，这几个时辰以来忐忑不安，手下阻挡外人不住，竟在半山腰刀兵相向，更是犯了青帝御苑大忌。此刻青衣大汉硬闯玉屏峰，正给了他转嫁责任的良机。是以博尽全力，务求将青衣汉子一举拿下，交由青帝处罚。

青衣大汉瞧也不瞧他一眼，听得他长鞭甩到，只是斜斜挥出一掌，口中犹自笑道：

“灵感仰，多年不见，竟然堕落如此，和朝阳谷水妖沆瀣一气，可笑可笑！”

十四郎见他轻飘飘挥出一掌，一股强劲已极的力道突然狂风般卷来，自己蓄劲发出的长鞭突然倒卷，竟朝自己脸上打来。惊怒之下，身子向后倒翻，借着袭来的力道，卸去攻击之力，但仓促应变，双脚着地不稳，被那力道逼得一连退了七八步，颇为狼狈。

十四郎自小傲慢霸道，器量狭小，得其父荫蔽，未尝吃亏，更是骄横日盛。此次自动请缨，出使玉屏山，乃是为了一建功勋。殊不料出师未捷，险些在这青衣大汉上栽了个大跟头，恼羞之状，莫可言表。

那黑衣老者瞧见公子吃亏，知晓他的脾气，朝着青衣汉子冷冷道：“阁下这一掌竹节刀气大力小，中看不中用。想来你就是蜃楼城的段聿铠了？”他此言一则为十四郎遮羞，二则打击青衣大汉的士气。

青衣大汉哈哈大笑：“不错。老子坐不更名，行不改姓，蜃楼城狂人段聿铠便是我！”

十四郎听了心下微微一凛，想起月前父亲在朝阳谷曾说，蜃楼城除城主乔羽之外，有两大高手，武功魔法俱臻一流之境，是东海顶儿尖儿的人物。这段聿铠便是其中之一。当时他听来毫不服气，眼下来看，果有过人之处。

十四郎少年得志，一身武功由父亲在内的朝阳谷十大高手倾囊相授，魔法亦得父亲指点，颇有造诣。而且天资不错，所以年方十八，但一身功夫颇为傲人，乃大荒少年一代中的高手。他自视甚高，偏狭狂妄，今日虽一击遭挫，但恼羞惊怒迅速转变为雪耻的强烈愿望。当下扬鞭冷笑道：“无知狂徒，少爷适才念在青帝御苑，未发全力，你当少爷怕了你么？”

青衣大汉置若罔闻，从身上撕下一幅衣襟包扎肋间伤口，大声笑道：“灵感仰老匹夫，你怎地越活越是胆小，龟缩在屋里不敢见人么？”声音洪亮清晰，一字不漏的传入庭院中白衣女子和拓拔野的耳朵里。

拓拔野偷偷瞄了白衣女子一眼，见她玉靥飞红，眉目之间怒意隐隐，知她恼怒青衣汉子狂言辱及青帝。他性子开朗仗义，素来景仰侠义狂放的英雄，今夜见青衣汉子单枪匹马径闯青帝禁地，威风凛凛，谈笑伏敌，早已大为心折。见着仙女姐姐不喜，心中颇为矛盾，暗暗担心仙女姐姐一怒之下，出手对他。虽然那青衣汉子功夫了得，只是要与仙女姐姐动手，只怕……不知为何，他心中竟笃定白衣女子武功惊人。

但那白衣女子虽然心中恼怒，但她素来不喜现身人前，更厌恶与人动手，是以怒则怒矣，却按捺不发。

十四郎见段聿铠置若罔闻，心中震怒，转身朝着庭院恭恭敬敬抱揖道：“青帝明鉴，非十四郎想在玉屏禁地妄动刀兵，只是这狂徒目中无人，一再辱及青帝。十四郎忍无可忍，这才恳请青帝准许十四郎将这狂徒拿下。”

山上所有黑衣人尽皆朝庭院作揖行礼。

拓拔野心道：“免礼免礼。这么多人朝着我作揖，我可消受不起。”

黑衣老者朝十四郎作揖道：“公子，杀鸡焉用牛刀。这等货色，只需属下出马便可，何必劳动公子大驾？”

十四郎旨在亲手雪恨，冷冷道：“不必。”转身朝段聿铠走去。

段聿铠浑当没有看见，只是大声呼喝青帝名讳，见庭院中始终毫无反应，已经颇感不耐。十四郎身形一变，仿佛突然折了三折，刹那间如闪电般冲天飞起，手中长鞭在空中一抖，朝段聿铠脑门劈下。

这一式闪电鞭与先前那一记看起来毫无区别。段聿铠依旧瞧也不瞧一眼，斜斜挥手一掌击出，也依旧是先前那式竹节刀。

但是长鞭到段聿铠头上丈余处时，突然发出凌厉的破空呼啸之声，那乌黑的长鞭瞬息弯曲，盘旋，猛地膨胀了四倍有余，鞭梢突然亮起两道幽碧的光芒，既而一道艳红色舌信急弹而出！

那条鞭子竟然在刹那间变成了一条长两丈余长，宽半尺的黑色巨蛇！

拓拔野大吃一惊，眼前景象见所未见，忍不住“啊”的一声叫了出来，待要掩口，已然不及。白龙鹿也不禁发出一声怪异的嘶鸣。

巨蛇仿佛破皮出茧，全身涨裂，头部陡然间又涨大一倍，碧眼森寒，突然眯起，张开血盆大口，白牙森森，红信吞吐，向段聿铠“嘶嘶”咬下！

段聿铠“咦”了一声，似乎颇为惊诧，双手飞舞，接连十记“竹节刀”，激起漫天狂风，将黑色巨蛇微微一阻。但是先前招式已老，太过轻敌，变招时劲道虽发，却不足以却敌。当下再不迟疑，双足一顿，猛地将竹楼踩塌，轰然一声，落到地上。

巨蛇如影随形，刹那间从破洞窜下，弓身弹旋，穷追不已。段聿铠一招受制，先机尽失，只得双掌盘旋，护住周身，疾风般奔走，觅机反击。

十四郎立在湖边松枝上，淡青色的月光照耀下，黑衣飞舞，面色惨白，说不出的诡异。他满脸冷森森的微笑，右手屈指弹舞不已。

拓拔野瞧得片刻，心中大惊，难道那巨蛇竟是依照他的手指姿势，变换身形，步步追逼么？

十四郎当真便是以指控蛇，借兽发力。

这幻电玄蛇乃是水族最为凶顽的十八灵兽之一，与拓拔野的白龙鹿齐名。当年在碧水山为十四郎之父、水族四大魔法师之一的朝阳谷水伯天吴收服，用北极玄冰蚕丝封印，成为朝阳谷七绝之一。水伯天吴对次子十四郎溺爱有加，将这幻电玄蛇鞭作为他的兵器，并独创“幻电玄蛇指”，只需读取封印诀，解开玄蛇封印，便可以施展“幻电玄蛇指”，隔空弹指，控制玄蛇的每一步进攻。而这玄蛇自封印中出来，凶性更盛，再得“幻电玄蛇指”的内力，更加狂性大发，威力远胜于初。

十四郎冷笑道：“狂徒，以你米粒之光，竟敢与日月争辉。你身上已有七处伤痕，流血不止。只要有血腥之气，便可以激起玄蛇的狂性。倘若你现在乖乖束手就擒，我还可以将你递交青帝发落。否则再过片刻，你就得葬身蛇腹，死无全尸！”

从山下赶将上来的朝阳谷众人围在天湖边，纷纷附和呵斥：“姓段的，你那一点本领，在我们公子面前便如蚂蚁一般，公子只需一个手指便轻轻捏死了你！”“我们公子气量恢弘，慈悲为怀，你还不快快叩头感谢大恩大德？”

段聿铠哈哈狂笑：“老子纵横天下，什么怪物没有见过？莫说区区这么一条小蛇，就是火龙凤凰，还不是照样给老子拔光了羽毛，烤成秃火鸡吃？”话虽如此说，但是手上却越觉吃紧。他千里单骑，不知闯过了多少险关，才来到玉屏山。片刻未休息，就自山下一路杀将上来，身上连受七处重伤，精疲力竭，已如强弩之末。此刻先机尽失，步步受制，要想反败为胜，谈何容易？

十四郎大怒，口中念诀，右手如狂风疾舞。幻电玄蛇狂性大发，如黑色霹雳，连连吐信舞尾，发起一连串的猛烈攻击。

段聿铠左脚后撤，突然一脚踩空，登时身子微微一晃。便是此时，那幻电玄蛇突然弹跃而起，钢杵般的尾部电扫而至，狠狠拍在段聿铠胸膛！段聿铠只觉嗓子一甜，一口鲜血喷射出来，身子被震得朝后飞出，重重撞在一株松树上。

拓拔野又是“啊”的失声惊呼。

                  ※　　　　　　　※　　　　　　　※

这声惊呼比先前那声还要响些，庭院外众人都转头瞧来，心中均想：“青帝院中还有别人么？不知这人是谁？竟然为段狂担忧？”

拓拔野自觉失态，转头瞧了白衣女子一眼，见她一双妙目正凝视着自己，脸上一红，心道：“仙女姐姐不喜欢这青衣大汉，我这般担心，不知她高不高兴？”但是心中确实为段聿铠暗暗担忧，要想讨好白衣女子，而将青衣大汉视为敌人，自己又万万不能办到。当下转过头，透过竹隙，屏息观看。

段聿铠撞在松树上时，左手顺势一拨，身形盘旋，如游蛇般蜿蜒绕行，刹那间窜到松树之梢。

十四郎听见庭院中惊呼之声，只道是青帝一方有人担忧段聿铠生死，当下稍感犹豫，没有立即乘势攻击。幻电玄蛇盘在树下，仰颈吐信，嘶嘶不已。

段聿铠想要大笑，一张口却又喷出一口鲜血，咳嗽几声，勉力笑道：“好好好，这条蛇肌肉强壮，烧汤一定好吃。”

十四郎不怒反笑：“狂徒，你果然是不见棺材不掉泪。”他朝庭院望了一眼，见里面寂然无声，心想：“不知青帝是否顾念旧情，不忍置他于死地？倘若如此，我便废了他双手两足，然后交给青帝处置。”一念及此，便接连舞动“幻电玄蛇指”，拇指、食指、中指闪电般交错点舞，幻电玄蛇也随之舞动。

段聿铠坐在树顶松枝之上，眼见那玄蛇缓缓游动，环绕树干，游走上来，心中苦涩： “难道历尽千辛万苦，来到此地，连青帝的面都未见上一面，便当真要葬身于这幻电玄蛇的腹里么？嘿嘿，灵感仰，你果然是一点未变。”想到自己身负的重任，他猛地吸了一口气，“大丈夫死则死矣，只是蜃楼城十几万性命都悬在我的手中，倘若在这里送命，九泉之下我有何面目见城中父老？”当下运气丹田，积聚力量。但他受伤颇重，且疲惫不堪，以目前残余之力要想施放魔法必将两败俱伤。若以武功周旋，要击败这幻电玄蛇也是难如登天。

玄蛇游走到距他丈余处，猛然高高弹起，在半空中突然又增大了尺许，张开大口，呼的一声喷出数十颗幽蓝的冰屑，朝段聿铠激射去。段聿铠双足一顿，身如弯弓朝下翻去。那玄蛇似是候着此举，闪电般蜿蜒卷尾，立时将段聿铠紧紧缠住！

段聿铠只觉胸间一闷，已然被那玄蛇团团缠住，动弹不得。那玄蛇弯下头来，碧目光芒闪动，大口嘶的张开，龙牙交错，红信在他脸上舐触，口涎一滴一滴的滴落下来。拓拔野看的掌心尽是汗水，眼见这豪勇的狂人受制于玄蛇，性命不保，心中极为焦急，想要央求白衣女子出手相救，但也知道她甚为讨厌段狂人，定然不肯相助。以他自己的身手，要挺身救人，那无异于以卵击石，非但于事无补，还要搭上一条性命。正焦急无计，听见十四郎冷笑道：“段狂人，你敢只身闯玉屏峰，对青帝口出不敬之语，我还当你有多大本事，原来也不过如此。”

段聿铠被那玄蛇越勒越紧，仿佛肋骨都要被绞碎一般。他想要开口，却说不出一句话来。

朝阳谷众黑衣大汉七嘴八舌道：“什么蜃楼狂人，被公子爷轻轻一勾手指就好比一条土狗。”“早劝你投降认输，还口出狂言，当真是贱骨头。”“我若是你早就羞得一头撞死了。”

段聿铠纵横天下数十年，何曾受过这等鸟气？功力大损之下，一时轻敌，为一毛头小子所乘，又遭这一干小人奚落，心中怒发如狂。他心道：罢了罢了，今日纵然经脉尽碎，也要将这群无耻水妖杀个干干净净！

十四郎心中得意洋洋，说不出的畅快，轻飘飘从松梢一跃而下，朝庭院走去。突然听见段聿铠一声雷鸣般的怒吼，众人失声惊呼。他转头望去，大吃一惊。只见那段聿铠也不知施了什么魔法，竟然将玄蛇震飞。玄蛇在半空中发出痛苦的嘶嘶声，全身突然长出嫩绿的青藤，以惊人的速度，裂肤破肚，蔓延生长。段聿铠全身鲜血，昂首站在血泊中，对着朗朗明月发出一声雄狮般的啸吼。众人大惊，情不自禁向后退了一步。黑衣老者变色道：“万壑春藤绕！”

原来段聿铠盛怒之下，竟然震伤自己经脉，用这震荡之力，震开玄蛇，而后咬破舌尖，使出木族的两伤魔法“万壑春藤绕”。他口中喷出的血滴如利箭般射入玄蛇身体，在其体内异变为藤蔓，迅速生长。这魔法是木族魔法中七大两伤魔法之一，对对方的伤害有多大，对自己的反伤亦有多大。若非情不得已，决不用之。

段聿铠借此余勇，喝道：“小水妖，再和老子重新斗过！”隔空挥出三记竹节刀，气势凌厉无匹，十四郎挥掌抵挡不住，右肩被劈中一记，登时血流如柱。十四郎大骇，腾空翻越，口念灵兽诀，手弹玄蛇指，想要调度玄蛇攻击段狂。但玄蛇周身为青藤所缚，不能动弹。

朝阳谷众黑衣人眼见少主人在段狂人接连不断的竹节刀下，狼狈奔逃，纷纷拔出背上的长刀，呼喝着蜂拥向前，向段聿铠攻去。

黑衣老者从背上取下桐木琴，双手急抚，响起怪异的琴声。琴声如陡壁飞瀑，险滩急流，夹带金属之声。不知从哪突然卷起一阵阴冷的狂风，松树摇摆，竹枝簌簌。

玄蛇身上的春藤突然纷纷断裂，扑簌簌的掉在地上。玄蛇昂首吐信，尾部在地上重重一击，又有数十绿色藤蔓自体内掉落。

黑衣老者琴声更急，一波一波如狂风暴雨。琴声如浪，隐隐可见碧色光弧一道道向段聿铠飞去。段聿铠掌风凛冽，竹节刀飞舞不断，刹那间便砍倒了五六名黑衣大汉。但那光弧射到，不得不全力阻挡。

黑衣老者这碧琴光刀威力无匹，转瞬间便将段聿铠迫住。段聿铠本已是强弩之末，奋余勇而做最后一击，但三鼓气竭，又被以逸待劳的黑衣老者背后偷袭，只能苦苦硬撑。

十四郎乘势逃脱，咬牙切齿，弹舞“幻电玄蛇指”，调动伤痛未愈的玄蛇当空扑落，向四面受敌的段聿铠张口噬去！

段聿铠狂笑声中全力挥出一记竹节刀，将那玄蛇打得凌空翻起。但肋下空门大开，立时被碧琴光刀几中，喷出一口鲜血，再也支持不住，晃然倒地。

十几柄长刀齐时向段狂身上斩落。

拓拔野心中怒极，再也按捺不住，大叫道：“住手！”

朝阳谷众人大惊，刀锋在离段聿铠数寸处纷纷顿住。琴声也立时顿止。

他们中谁也没有听过青帝的声音。但青帝庭院素来乃禁中之禁，两百多年来只有神帝神农氏与木族圣女曾经进去过，既然院中有人，竟然当是青帝。虽然这声音听起来甚为年轻，但青帝驻颜有术，声音如同少年也是可能。故而众人只道青帝发怒。

                  ※　　　　　　　※　　　　　　　※

他们中谁也没有听过青帝的声音。但青帝庭院素来乃禁中之禁，两百多年来只有神帝神农氏与木族圣女曾经进去过，既然院中有人，竟然当是青帝。虽然这声音听起来甚为年轻，但青帝驻颜有术，声音如同少年也是可能。纵然不是青帝，也必是青帝极为亲密之人。但敢如此大呼住手的，恐怕也只有青帝本人。故而众人只道青帝发怒。

十四郎立时一念封印诀，右手曲起。那幻电玄蛇猛地在空中一抖，瞬息间变成一条丈余长的黑鞭，飞回到十四郎手上。

十四郎将长鞭往腰上一别，恭恭敬敬的拱手道：“不知青帝有何吩咐？”

拓拔野原不过瞧他们以多欺少，手段卑劣，怒极之下脱口而出。一呼出口，心中则暗呼糟糕，正不知如何收尾，听得他们将自己误认为青帝，顿时福至心灵，索性大喇喇的说道：“你们将这姓段的抬到门口来。”他不敢回头看白衣女子，心道：“仙女姐姐，救人要紧，冒犯之处你就原谅则个吧。”

十四郎心中恨恨，连忙称是。几个黑衣大汉将段聿铠抬起，朝庭院走去。段聿铠迷糊中听得声音全然不似青帝，心中虽然纳闷，但与青帝已然三十年未见，声音改变亦未可料。难道三十年未见，他当真变化如此之大，便连这冷酷的性情也转变了么？倘若如此，那自己总算不虚此行。他心中疑惑，口中犹自勉力大骂不绝。

拓拔野瞧见他们将段聿铠抬到门边，便又道：“你们都退下去，转过身去。”

众人纳闷，但不得不遵命行事。

拓拔野瞧他们恭恭敬敬的退到十丈开外，立即奔到大门口，想将段聿铠拉进院子，关上大门。岂知他刚奔到段聿铠面前，段聿铠便满脸惊诧，惑然问道：“小子，你是谁？”

十四郎与那黑衣老者听得声音，隐隐觉得不妙，悄悄回头一瞥。这一看之下，登时变色。十四郎喝道：“怎么是你？”

拓拔野见已穿梆，粲然笑道：“不是我还会是谁？”

十四郎心中惊疑不定，这小子为何会在这里？难道他竟是青帝的亲密之人？或者他就是青帝？想到黄昏时自己曾对他飞扬跋扈，登时冷汗涔涔而下。但仔细瞧来似乎又无此可能。

黑衣老者心中起疑，依青帝脾性，断然不会救段狂。而且段狂适才在外辱骂不止，倘若青帝在这庭院中，早已出来将他大卸八块了。况且青帝素好干净，几有洁癖，又怎会让这衣衫蓝缕的小子呆在他的庭院中？心中更是老大的怀疑。

当下拱手道：“这位公子怎么称呼？”

拓拔野正色道：“在下单名一个野字。你叫我野野即可。”十四郎冷笑道：“野野？”拓拔野笑道：“哎。乖孙子，叫爷爷干什么哪？”段聿铠听得哈哈大笑，口中又流出鲜血来，心里却对这少年多了几分好感。

十四郎方明白着了这少年的道，嘴上给他讨了个乖，心中怒极，几欲上前一鞭抽将下去。黑衣老者道：“野公子，恕老夫有眼不识泰山，不知你是青帝门下哪位门生？” 他话说的虽然还客气，但是语气中已经隐隐有威胁之意。

拓拔野心中大喜，知道他们仍无把握，哈哈笑道：“我只是一个下人，给青帝他老人家端茶倒水，烧菜做饭。什么门生门熟的，我可谈不上。”白龙鹿昂立在他的旁边，也跟着哈哈。

拓拔野转过身，从怀中那皮囊中掏出一颗神农丹，故意大声对着段聿铠道：“喂，这是青帝让我给你的丹丸，你服下吧。”段聿铠听得是青帝所赠，正要拒绝，却见拓拔野背对朝阳谷众人，对他眨眨眼，无声的张口型道：“这跟青帝无关，你放心服下吧。”

段聿铠一楞，心中已对这少年产生莫名的信任，当下张嘴将那丹丸吞了下去。刚一入口，便觉一股热流沿喉而下，暖洋洋的炙得全身好不舒服。心中大喜，知道这是疗伤宝药，当下运气调理。

十四郎与黑衣老者瞧见拓拔野赐丹丸给段聿铠，心中俱是大惊，倘若这少年当真是青帝门人，将丹丸赐予段狂，那则表示木族与蜃楼城的三十年恩怨烟消云散。他们远赴千里，部署几个月的计划也将全部落空。

黑衣老者虽然极为怀疑这少年身份，但是他既有灵兽白龙鹿，便定有不同常人之处，眼下又自青帝庭院中出来，纵然不是青帝门生，只怕也与青帝有莫大渊源。眼下唯一办法，乃是想方设法确定青帝是否就在庭院中，倘若在，则一切按旧；倘若不在，那只能试试这少年的身手，瞧瞧他是否青帝门人。

当下黑衣老者朝着庭院作揖道：“小人朝阳谷科沙度，与少主人拜诣仙山，向青帝转呈谷主的一份薄礼与书函。谷主有命，务请小人将书函亲手交到青帝手中。不知青帝能否现身？也好让小人回去有个交代。”

拓拔野道：“青帝他老人家正在睡觉，你有什么东西，爷爷可以帮你转呈。”黑衣老者科沙度盯着他瞧了片刻，见他大大咧咧，殊无委琐心虚之态，淡然道：“这书函事关重大，必须亲手交到青帝手中。”

拓拔野扬眉大声道：“这么说，你是不相信我喽？”科沙度正是等他这句话，微微拱手道：“不敢。只是老夫从未听说青帝御居中又多了一位少年英雄。如此重大之事岂能轻率了之？”拓拔野“咦”了一声，故作讶异道：“奇哉怪哉！听你的意思，青帝就连找一个端茶倒水的小厮，也得先向你汇报喽？”

科沙度淡淡道：“老夫没有这个意思。倘若公子想证明自己身份，那容易的很。只需随意施展几招，让我们开开眼不就成了么？”他不等拓拔野推辞，便朝一个黑衣大汉道：“唐七，你去向野公子讨教几招，也好有个长进。”的道：“野公子，请赐教。”

拓拔野心中暗暗叫苦，以他的武功黑衣大汉应诺一声，走到门前，恭恭敬敬杀只野猪那都是大大的困难，要打败眼前这强壮如山的七尺大汉，除非是出现奇迹。况且他肚中雪亮，这阴鸷的老头要验证的不过是他的身份，纵使他鬼使神差打败唐七，但施展的不是青帝流，依旧是凶多吉少。到时大蛇猛兽一起扑将上来，那可糟之极已。

他虽然胆大，但此刻也不禁头皮发麻，进退维谷。

忽然耳边听到一个淡淡而幽雅的声音：“你放心去吧。只需放松四肢就可以啦。”拓拔野吓了一跳，张目四顾，突然想起这是白衣女子的声音，心下狂喜。眼见众人置若罔闻，只是盯着他等候回话，他心中立时明白过来：“是了！定是仙女姐姐用什么法术，只让我一个人听到她的声音。她让我放心去和这大狗熊过招，定是要帮我了。” 想到有仙女姐姐撑腰，他登时如有神助。仰起头挺起胸膛，龙行虎步的下了台阶，往门前一站，双手叉立，道：“赐教可不敢当。舒展舒展筋骨，也好睡觉。”

唐七面无表情，依旧是恭敬的口吻：“得罪了。”话音刚落，身形闪动，一连七拳击向拓拔野头部。拓拔野虽然自小常与其他流浪儿撕斗，但与真正的武人动手却是生平头一遭。眼见刹那间拳影如风闪电般朝自己脸部击来，心下惊慌，想要挪步已然不及。心中正呼：“糟糕，我的鼻子！”却听见白衣女子声音在耳畔低声道：“不要动，他这七拳全是虚招，要探你虚实。”

果然每拳离拓拔野面部寸许之距便立即变向，始终在周围环走。但那凌厉的拳风还是抽得他脸上隐隐生疼。

                  ※　　　　　　　※　　　　　　　※

七拳之后，唐七又狂风暴雨般接连打出四十九拳，但依旧虚张声势，将触即止。过得片刻，拓拔野逐渐镇定下来，面露微笑，做逍遥状。心中却想：“仙女姐姐既然讨厌段狂人，却又为何肯帮助我？”

却不知白衣女子也在心中问自己。段狂人自三十年前那场事端后，便与木族成为死敌，木族长老会将蜃楼城众人列为公敌，决不往来，这已是木族的明令。今夜段狂人千里单骑，闯关上山，必是为神农血书中所说之事。但他甫一上山，便出言不逊，骄狂之态素为可恨。自己原决意任其自生自灭。但目睹拓拔野出于侠义之心，挺身而出，心中不免微妙。待到拓拔野为科沙度所逼，势成骑虎，自己竟不知为何忍不住又破戒相助。这其中或多或少有对段聿铠铮铮傲骨的惺惺之意，但更多的恐怕是对拓拔野的莫名关心。

唐七知晓科沙度的心意，既然不知这少年身份，不敢立下杀手，不若虚张声势，投石问路。岂料他围着拓拔野打了数百拳，竟都被他看穿，只是悠然自得的叉手望他，动也不动。看来这少年果然胆识过人。

围观众人也是颇出意料之外，十四郎心道：“想不到这小乞丐竟然也有如此胆色。” 而大门之内，狂人段聿铠服了至圣灵丹，稍一调息护理，便觉气息大畅，丹田内正气团然，精神大振。虽伤口无法立即愈合，周身仍有疼痛之感，但比之先前已是天上地下。他运气经脉，发觉内力竟已恢复了五六分。不知是何灵丹妙药，功效如此神奇。这陌生少年的大恩当真无以为报。

段聿铠睁开双目正好看见唐七在拓拔野四周游走，掌影叠舞，而拓拔野满脸微笑怡然自得的巍立不动，不由大声叫好，心道：“这少年不知是何人，难道真是灵感仰新收的门人么？小小年纪便胆识过人。”

唐七猛地大喝一声，欺身突进，双掌齐发，一式“惊涛裂岸”，掀起滔滔掌风朝拓拔野拍去。事起突兀，段聿铠失声道：“小心！”

拓拔野卒不及防，心中吃了一惊，掌风猛烈，还隔三尺之距，自己却如被重物重重撞了一般，心中刚喊：“仙女姐姐救我！”忽觉一股奇异的力道从背后卷来，将自己凭空拔起，向后上方高高飘去，事起仓促，还未回过神来调整一个优雅的姿势，已经身在半空，口中呀的叫了一声，双手在空中乱抓。

众人见他突然臀部一撅，朝后上方飘起，刹那间便到半空，张牙舞爪，都又惊又奇。惊的是这叫花子般的少年竟然有如此轻功，奇的是他竟以臀部带动全身，人在半空如苍鹰搏兔，姿势怪异，却不知这是什么功夫？

唐七瞧他一下便跃到五六丈高处，半晌不下来，只是手脚乱舞，口中念念有辞，只道他是蓄劲待发，心中不由起了畏惧之心。

拓拔野从未遇过这等事情，自己突然便到如许高处，脚下空无一物，只觉一股凉飕飕的感觉直从脚底麻到大腿根处，心突突乱跳，险些便从嗓子眼里蹦了出来。耳边又响起白衣女子的声音，似是忍俊不禁：“公子别怕，我不会让你摔下来的。你只管放松便是。”

拓拔野原非胆小之辈，只是从未有过身不由己悬在半空的感觉，而且卒不及防，故而才有此狼狈之态。听得白衣女子所言，心中大定，脸上一红：我这脓包状可都让仙女姐姐瞧在眼里了。不成，需得打点十二分精神，即使跌下去，也得潇潇洒洒。

当下借着那力道，抬头挺胸。白衣女子复道：“公子小心，我要放你下去了。”话音未落，拓拔野突然觉得脚下一空，急速下落，险些又要惊呼出声。

耳边风声呼啸，人影疾闪，忽然觉得那股强大的力量将自己的双脚抬起，人犹在半空，双足自动连环弹踢。足尖忽然碰到一个物体，既而双脚急速交替踢到那物事上。有人发出惨叫声。然后自己稳稳落到地上。

他脑中兀自嗡嗡做响，甩甩头方才清醒过来。只见那黑衣大汉唐七已在十丈开外的地上，四脚朝天，口吐白沫。众人瞠目结舌的瞧着他，一个黑衣大汉的口角都垂下涎来。

段聿铠拍掌叫好：“好一招无边落木！”

科沙度心中迷惑不解，瞧他歪歪扭扭自半空冲下，刹那间连环踢腿将唐七踢出老远，力道惊人，似是木族青帝流的无边落木，但那姿势也太过怪异，难道竟是新创的招式么？

拓拔野想不到糊里糊涂间便将这七尺大汉踢得不醒人事，又惊又喜，当下笑道：“想不到我刚伸伸懒腰，他却先比我睡着了。老头子，你还要我教你几招么？

科沙度未探出他的虚实，却比先前更为糊涂了。眼前事关重大，不确定这少年的身份，便不能确定青帝对段狂与蜃楼城的态度，可谓全局关键。当下干笑几声道：“公子果然好身手。不过这几下连环腿五族之中皆有，也不能证明你便是青帝门下。如果公子不介意，老夫倒想与公子切磋几招。”

拓拔野有白衣女子幕后相助，胸有成竹，虽然瞧见他碧琴光刀威力惊人，但心下丝毫不惧，正要答允，望见十四郎恨恨的盯着他，不由怒从心起，哈哈一笑道：“我素来尊重老人，岂能这般欺负你？那个什么十七十八郎的，瞧你是个可教之才，爷爷我便点拨点拨你吧。”

十四郎微微一楞，心中恼怒，那偏狭暴躁的性情立时压过了先前的顾虑：“小叫花子，你当少爷怕你么？”不顾科沙度的眼色暗示，冷冷道：“恭敬不如从命。野公子，我便来讨教讨教你的惊世绝学。”

拓拔野嘿嘿一笑，将腰间断剑呛然拔出，登时亮起一道眩目的光芒。科沙度见多识广，瞧见这断剑大吃一惊，失声道：“无锋剑！”众人听见无不耸然动容。

无锋剑乃是木族七大神器之一，竟然在这流浪儿般的少年手中！这神秘少年究竟是何人？竟然持神剑，居圣地，难道真是青帝身边的要人？此番惊异远过于先前。

十四郎瞧见这无锋剑，气焰登时又馁了一半。原本将信将疑的心中，又开始相信这少年是青帝门人。倘若如此，自己纵然胜了他，只怕于青帝面子也大大的不好看。但若败了，岂不折了朝阳谷的威名？大战在即，这可是折损士气的行径。可是话已说出，那是不能收回了，否则更是言而无信，辱及朝阳谷。唯一之道，就是倾尽全力，平衡得当，与这少年斗个平手，那么自然皆大欢喜。倘若几招下来，瞧出他不是青帝门人，那可丝毫不能客气，将他大卸八块，方解心头之恨。

一念及此，十四郎恭恭敬敬的横鞭拱手道：“野公子，咱们点到为止。”

                  ※　　　　　　　※　　　　　　　※

拓拔野刚大踏步上前，忽然听到白衣女子冷冷的声音：“野公子，谁让你自作主张，点名道姓和他打啦？我不是早与你说过，这柄剑不要轻易出示么？既然你这么有把握，那么你就自己和他动手罢，我可帮不了你啦。”

她先前传音入密，又以内力遥控拓拔野施展“无边落木”，原是担心拓拔野毫无武功，将被打得惨不忍睹。孰料这小子竟然得意忘形，自不量力，要与十四郎过招。要与人过招那也罢了，偏偏又要亮出无锋剑。这流言一起，匹夫怀璧，拓拔野今后还有宁日么？她心中担忧之下，竟然一反常态，嗔怒不已。

拓拔野听见她语含薄怒，登时大为焦急：“哎呀，我只顾自己威风，却将仙女姐姐的话抛到脑后，她自然要生气了，这该如何是好？”竟然丝毫没有想到，倘若白衣女子不帮他，他怎生在十四郎鞭下避过几招。

来不及多想，十四郎一鞭已然抽到。

十四郎这一鞭原是“幻电玄鞭”的起式“玄蛇吐信”，意在试探而不在伤人，他心中对此战颇存顾忌，这一鞭更未发出全力。岂料这一鞭斜斜劈下，拓拔野竟然闪都未闪，当肩被劈了个正着，立时通的一声，单膝着地。

这一下大出众人意料之外，都是“啊”的一声。

十四郎更是始料未及，他这一鞭击下之时，脑中甚至都已想好后面应对的七八式，对方会如何如何反击，自己又要如何如何防守，殊不料这一下就没了后文。

时间仿佛凝固了，众人楞楞的瞧着两人。拓拔野觉得肩头火辣辣的疼，拍拍裤腿，站直身笑道：“多谢。我这一身衣服好久没洗了。难得你记得帮我掸掸灰尘。”

科沙度电眼如炬，心道：“没想到你小子这般不济。就这么一鞭便漏出了底细。想来这柄剑多半也是捡来的。只是为何能跃到半空如许之久？连环腿也如此威力？”他虽然老奸巨滑，也一时不能猜透。

科沙度暗暗给十四郎使了个眼色，十四郎再不答话，阴沉着脸，反手又是一鞭。

这一鞭比先前要快了几倍，拓拔野只觉乌光一闪，左腿已被鞭子卷住，然后自己便腾空飞起，眼前明月松枝、亭台楼阁急速乱晃，通的一声，背部猛撞在地上，剧痛攻心，全身犹如散了架一般。

十四郎没想到这一击竟又如此容易得手，心道：“这小子究竟是扮猪吃象，还是水仙不开花装蒜？哼，倘若真是装蒜，我便将他打成蒜泥！”当下抢身上前，左右挥鞭，如狂风暴雨般向拓拔野劈头盖脸的打去。

拓拔野瞬息间便被打出七八道鞭痕，衣衫本就褴褛，这一阵下来，更是丝丝缕缕，衣不蔽体。所幸他服了神农丹后，纯阳真元沈于丹田，一经激发，立即从经脉护罩全身，所以虽然疼痛异常，皮开肉绽，却未有内伤。

拓拔野性子顽强，一边跳脱，拿手臂、断剑抵挡，一边笑道：“好舒服，好舒服，乖孙子按摩的爷爷我好生舒服。”

段聿铠原以为拓拔野必有不俗的武功，岂料几个回合下来，依旧只是挨打，心中大为着急，喝道：“小水妖，你欺负一个小孩作甚？来来来，再与老子大战三百回合！” 弹身跳起，正待向十四郎冲去，却忽觉丹田一痛，经脉紊乱，真气在体内乱窜，全身酸软，登时又一跤坐倒。原来他此刻体内真气正在经脉中游走调理，这一急起身，登时岔气，虽无大碍，却又得一时半刻方能起身。

段聿铠正焦急，突然身边一道白影急掠而过，那白龙鹿怒嘶长鸣，如狂飙般向十四郎扑去。

拓拔野见白衣女子始终不来救他，心中起了自怜自艾之意，倒希望自己在她面前被打得狠些，不知她瞧见了心中会怎生想？瞧见白龙鹿冲来，笑道：“鹿兄，你别上来，瞧我怎样调教我乖孙儿。”

白龙鹿顿足嘶鸣不已，极是担心。

拓拔野心中没来由的一阵难过：“拓拔野呵拓拔野，你当你自己是什么人？会让仙女姐姐为你担心？在她眼里你不过是个小乞丐而已。”心中疼痛不可自抑，哈哈大笑。十四郎心中越来越肯定，这小叫花子先前不过是故弄玄虚而已。心中恼怒更盛，冷笑道：“小子，你的嘴皮子倒比骨头还硬！”当下猛然增加力道，出鞭也更加刁钻诡异，刷刷刷一连三鞭，鞭鞭抽中拓拔野面颊，最后一鞭抽在他嘴唇上，登时肿起老高，鲜血长流。

拓拔野只觉湿热的鲜血从额上流入眼中，满脸火辣辣疼痛得宛如皮都被揭下来了一般。他心中难过愤怒，用手擦拭鲜血。瞧见眼前黑影纵横，又是几鞭打来，当下猛地迎鞭而上，左手当空一夺，掌心热辣如被劈断，竟然将那鞭稍抓住，右手断剑奋力朝前砍去。

众人都是“啊”的一声，惊异无比。

十四郎大惊，原以为他不过束手待毙，岂料轻敌之下，竟被他不顾生死抓住鞭子，闪电般攻来。十四郎身形一转，堪堪避过，但左袖被削去一块，臂上也被划破一道口子，鲜血长流。十四郎惊怒之下，一脚猛踹，正中拓拔野胸口，顿时将他踢飞到丈余外。

拓拔野一边抚住胸口咳嗽，一边想要大笑，却笑不出来。

白龙鹿悲嘶一声，奔到拓拔野身边，弯下脖子，舌尖在他脸上舔来舔去。

十四郎用手指蘸了蘸自己的鲜血，放在嘴中尝了尝，恨恨的瞪着拓拔野，一步步逼将上去。

段聿铠用力迫住乱窜的真气，豆大的汗珠流了满面，森然道：“小水妖，倘若你敢动他一根寒毛，段某便让你死无葬身之地！”

十四郎哈哈狂笑，挥手一鞭抽在拓拔野腿上：“段狂徒，你不过是鬼门关前的人，还敢说这话？少爷我不仅要动他寒毛，还要将他大卸八块，瞧你能将我怎样？”又是两鞭重重朝拓拔野脸上击落。

拓拔野闭眼微笑，心中枯涩。忽然一股强大的力气将自己朝后一拉，既而向上抬起，雄赳赳气昂昂的站在地上。他心中大喜：仙女姐姐！仙女姐姐！

众人大为惊奇，眼见他躺在地上，气息奄奄，怎地突然生龙活虎跳将起来？正疑惑间，只见拓拔野疾进如风，拳如雨点，脚若闪电，刹那间将十四郎打得东倒西歪，向后跌跌撞撞退了十余丈！

十四郎心中惊怒、迷茫、困惑，一片混乱，突然耳边听见拓拔野气喘吁吁的笑声：

“孙子不肖，吃爷爷一掌！”右颊突然烈火炙烧般疼痛，瞬时肿起老高。又听见拓拔野笑道：“嘴巴太贱，需得封上。”嘴唇如被烙铁几中，疼痛得麻木不已。最后听到拓拔野笑道：“心地太坏，爷爷替你修理修理。”胸膛重重被踹中一脚，登时剧痛攻心，腾云驾雾般的飞了起来，就此不醒人事。


第四章 水妖龙女

第一卷 八千里路

第四章 水妖龙女

明月高悬，四野沉寂，惟有风声入松，虫鸣不已。

众人目瞪口呆的望着，眼前变故实在太为突然，大大出乎意料之外。片刻前，十四郎还趾高气扬，对着几已不能动弹的拓拔野横眉扬鞭，孰想片刻之后，两人竟然掉了个个。拓拔野这闪电般的连环进击实在太过快速，匪夷所思。

场上众人惟有科沙度与段聿铠隐隐瞧出了些须端倪。两人不约而同的想，拓拔野先前明明已气息奄奄，竟能瞬息间龙腾虎跃，一招制敌，太过蹊跷。先前连环腿击败唐七，也颇有可疑之处。唯一的解释便是，定有人在背后以魔法或高强内力遥控拓拔野。

科沙度瞧了一眼段聿铠，见他也正惑然的向院里望去，心下登时一片雪亮。他挥挥手，众黑衣大汉立即抢身上前，将十四郎抬到一旁，敷药包扎。

拓拔野借着白衣女子的力量，刹那间便打倒了骄横不可一世的十四郎，心中快慰无比。想到仙女姐姐终究还是看不得他挨打，出手相助，心中更是欢喜不尽。他正想掉头朝朝阳谷众人得意微笑，岂料白衣女子的力量突然消失，脚下一软，坐在草地上。白龙鹿欢嘶不已。

科沙度朝着庭院朗声道：“何方高人，能否现身一会？”他此刻心中已然笃定院中的那人定然不是青帝。依照青帝脾性，必不会暗中相助，而不现身。但此人竟能控制拓拔野，瞬息击倒十四郎，绝非常人。他想来想去，也想不出究竟是谁。

院中寂然无声。

段聿铠嘿嘿笑道：“可笑，可笑之至！打不过别人，便用这法子来遮羞么？”科沙度心中怒极，但心想那人似敌非友，武功极高，倘若当真斗起来，只怕自己也未必是对手。况且十四郎伤势不明，己方士气低落，明显处在下风，惟有暂时避上一避。这段狂先由得他猖狂，方圆千里，己方已经布下天罗地网，还怕他插翅飞走么？

当下拱手向那院中神秘人道：“不知朝阳谷何处得罪了阁下，竟与我等为难？所谓冤家宜解不宜结，倘若朝阳谷无意间有冒犯之处，还请阁下多多担待。”等了片刻见仍无反应，只得道：“既然如此，青山长在，绿水长流，总还有相会的时候。今日我等就此别过。”

言毕挥手而退，众黑衣人抬着十四郎朝山下走去，来去如风，转眼间便走得干干净净。

段聿铠气息已大大顺畅，勉力爬起，朝拓拔野走去，拱手正色道：“小兄弟，大恩不言谢。段某这条性命是你拣回来的，今后但有差遣，只要不违背良心，段某一定替你办到。”

拓拔野浑身无力，脸上伤口仍在热辣辣的作痛，连连摆手，龇牙咧嘴的笑道：“你的性命可不是我救的……”他正要说“是仙女姐姐救的”，耳边又听见白衣女子淡淡的说道：“公子，你我相逢之事请勿向第三人说起。”顿了一顿，低声道，“这人是蜃楼城的使者，你将神帝的血书交与他便可。江湖险恶，公子请多珍重。”

拓拔野心中一凛，难道她在与我告别么？也不知哪里来的力量，猛地从地上跃了起来，朝院里奔去。奔得甚急，在大门处绊了一跤，连滚带爬的向前冲去。只见院里月光如水，竹影摇荡，哪有半个人影？幽香犹在，丝丝缕缕钻入九转愁肠。

他心中大痛，脑中一片空茫，望着那摇曳的绿竹，眼泪模糊了双眼。少年多情，这一夜邂逅，竟让他自此永生难忘。

突然不知从何处飘来寂寥悠远的箫声，如孤云水影，若有若无，远远的去了。难道是仙女姐姐再与他做最后的告别么？

拓拔野悲从心来，发足狂奔，撞在段聿铠的身上，不及说话，又朝外奔去。月影班驳，树木在身后倒退。

他奔到那湖边竹亭内，空空荡荡，惟有石桌上玛瑙香炉，焚香犹未燃尽。

拓拔野想起那白衣女子，将那香炉捧起，仔细端详，心中越发难过，不知今日一别，日后还有相见之日么？泪水登时流了满面。

心中难过、迷茫诸多情感涌将上来，周身疲乏疼痛，过不多时，伏在石桌上沉沉睡去。

                  ※　　　　　　　※　　　　　　　※

待到他醒来之时，已是翌日上午。阳光普照，湖光粼粼，桌上玛瑙香炉焚香已尽，但那特殊的香气依旧萦绕周围。昨夜的事情登时一幕幕回忆起来。拓拔野猛地坐起来，瞧见竹亭外天湖边，段聿铠在串烤鱼片，白龙鹿在湖中惬意的游着，时而猛地扎入水中，叼出一尾鱼来。

段聿铠见他醒来，回头笑道：“小兄弟，你肚子饿了么？过来吃条鱼吧。”拓拔野将香炉望怀里一塞，应诺一声，跳出竹亭，还未到湖边，突然湖水四溅，全身尽湿，白龙鹿从湖中闪电般扑出，将他扑倒，舌头在他脸上舔个不停，欢鸣不已。

拓拔野接过段聿铠抛来的鱼片，咬了半片在嘴里，将剩余半片塞入白龙鹿口中。

段聿铠道：“小兄弟，我瞧你身上宝贝不少，却似乎不会武功，这是为什么？”

拓拔野知他武功甚强，电眼如炬，瞒他不住，当下不好意思的一笑，便将这几日之事说与他听。拓拔野见他是一个磊落汉子，又是患难之交，全无隐瞒。只是根据昨夜白衣女子嘱咐，将她略去不说，而换成一个蒙面人。

段聿铠听得神农物化时，失声大惊，半晌惨然笑道：“没想到神帝竟然死在南际山上！原本还想请他支持公道，现在可糟啦。”

再听到神农血书，托拓拔野交到青帝与蜃楼城乔羽手中，脸上变色，连声音都有些发颤：“小兄弟，我便是从蜃楼城来的。能将这血书给我看看么？”

拓拔野早已知道他是蜃楼城的人，又听仙女姐姐证实。想他不远千里来此找青帝，只怕确与神农托付自己的事情大大有关，当下便将血书与神木令交与段聿铠。

段聿铠只瞧得片刻，便热泪盈眶，但脸上却欣喜若狂，他跳将起来，一把抱住拓拔野道：“这回蜃楼城十几万百姓有救啦！小兄弟，你可真是我们的福星！”拓拔野心中虽然老大的疑惑，但瞧他这般欢喜，心下也不禁快慰。

段聿铠有些不好意思，松开手笑道：“小兄弟，我一高兴就忘形。神帝这封血书，可是蜃楼城里十几万百姓的救命草。”拓拔野心想自己任务总算完成了一半，但却不知血书中说的是什么事，当下问道：“段大哥，你说能救十几万百姓，这是怎么回事？”

段聿铠道：“说来话长。小兄弟，既然你是神帝的使者，不如你还是随我去一趟蜃楼城，路上我将这前后因果讲给你听。”他生怕拓拔野不去，又加了一句，“蜃楼城是大荒最美丽的海上岛城，好玩得紧。你到了那里可是我们的贵客。”

拓拔野本就四海为家，习惯了到处流浪，听说那里好玩，登时大感兴趣，心想反正神农便是要让他将这血书交与蜃楼城主乔羽的，眼下又多了一位导游，那是再好不过啦，当下点头应允。

段聿铠大喜，道：“太好了！事不宜迟，咱们现在就出发！”他将血书包裹神木令，依旧交还拓拔野。

两人骑上白龙鹿，向山下走去。白龙鹿见段聿铠要跨将上来，似乎颇不情愿，昂首踢蹄。两人骑上来后，它又猛烈颠簸了一阵，险些将拓拔野抛下去。费了半晌工夫，白龙鹿方才不情不愿的朝山下奔去。

山路极陡，下山时远比上山惊险，所幸白龙鹿没再使性子，奔跑如飞，又平又稳。有几次腾越时，拓拔野身上无力，险些颠下背去，被段聿铠在背后拉住后领，方才稳住。

两人一兽有惊无险的奔了不到半个时辰，终于下了玉屏峰。

段聿铠对这路途了如指掌，抄最近的路朝千里之外的蜃楼城奔去。

                  ※　　　　　　　※　　　　　　　※

出了玉屏山，又到那万里平川上。万里碧野，东北天地交接处黛青山脉蜿蜒起伏。段聿铠指着那远山道：“以白龙鹿的脚力，今天日落前，我们定然可以赶到那东始山。”

一路平坦，云淡风轻，白龙鹿跑得飞快。

途中，段聿铠断断续续将蜃楼城、青帝与朝阳谷之间的原委说了出来。

三十年前，蜃楼城原也是木族城邦，乃是木族与水族在东海的交界点。蜃楼城主乔羽、段聿铠等人当时皆是木族中颇有声望的年轻勇士，列身当时“大荒八十一勇士”。

大荒553年，水族黑帝闭关苦修，将族中之事交于圣女乌兰丝玛与大魔法师黑水真神烛龙共掌。当年年末，水族碧藻城因反对大魔法师黑水真神烛龙而被灭城，城主季晟山被杀，其妻携子女、千余难民奔投木族。青帝因不愿与水族生隙，以昔年五族大荒书规定五族不得干涉彼此族内之事为由，拒绝收留。碧藻城妇孺老弱闻讯纷纷自杀。乔羽、段聿铠等人心中不忍，将剩余难民收入蜃楼城。烛龙虽碍于青帝之面，未再追究，但青帝以为蜃楼城此举，乃是对他的大大不敬，一怒之下在长老会议中决议将蜃楼城众人赶出木族，永不往来。

神农为免蜃楼城遭受刀兵之祸，特下令封蜃楼城为“自由之城”，独立于大荒五族之外。自此之后的几年中，五族中皆有大量难民慕名涌入蜃楼城，蜃楼城因此成为难民的庇护所、游侠的乐园。但一旦进入此城，将永不能回五族。故蜃楼城除了“自由之城”的雅号外，还有别称“不悔城”。

拓拔野听得津津有味，道：“段大哥，这么说蜃楼城里全是不受五族欢迎的人喽？” 段聿铠哈哈笑道：“那也不一定。不过很多人确实都是不满族内的统治，才投奔蜃楼城的。但是蜃楼城也并非人人都可以进来。倘若是在族内作恶多端而被驱逐出来的，我们断断不会收留。”

拓拔野道：“那么神帝血书中说的又是什么事呢？段大哥你又为何到这玉屏山来寻找青帝呢？”段聿铠嘿嘿一笑，道：“一个月前，蜃楼城外东海上，许多渔船纷纷沉没，都说是撞到了裂云狂龙。”拓拔野奇道：“裂云狂龙？是什么东西？”段聿铠道：“水族的灵兽。不是什么了不得的凶兽。所以当时乔城主就带了一些人出海，想将这禽兽降伏了。谁想没有遇见裂云狂龙，倒遇见了大荒十大凶兽之一的蓝翼海龙兽。传说凶兽一旦出现，天下便要大乱。”拓拔野吐舌道：“这等厉害！”

段聿铠道：“那日乔城主拼着命斩杀了蓝翼海龙兽，自己也受了极重的内伤。我们原以为这事已经了解。岂料过了半个月，水妖朝阳谷来了使者，竟然说那蓝翼海龙兽是朝阳谷的图腾圣兽，乔城主杀了怪兽，便是与朝阳谷为敌。当时便向我们下战书约战。”

拓拔野早已瞧朝阳谷万二分不顺眼，同仇敌忾，怒道：“奶奶的，哪有这等不讲理的！”段聿铠冷笑道：“水妖要是讲理，那还叫水妖么？朝阳谷天吴那个老狐狸，瞧见乔城主身受重伤，蜃楼城力量大损，竟然乘火打劫，真他奶奶的不要脸到了极至。”他越说越生气，猛地一拍大腿道：“不过最可气的还是属灵感仰的那老匹夫。蜃楼城上上下下许多人不管怎么说，当年都是木族中人。我和乔城主你可以不管，但这些老百姓你可不能不救吧？可是这个老匹夫竟然对水妖说，蜃楼城早就不是木族城邦了，他管不着。”

拓拔野这才恍然道：“所以段大哥这才大老远跑来向青帝讨个公道？”段聿铠道：

“对。老子一路上杀了几批水妖，才赶到玉屏山，谁想那个老匹夫不敢见我，竟然脚底抹油，溜之大吉，真他奶奶的不要脸！”

拓拔野点头道：“敢情神帝那张血书，也是让青帝出面化解这场事端了？”段聿铠叹道：“想来神帝听说了这事，想赶到蜃楼城去，却在南际山顶百草毒发，不得已之下，才请小兄弟你拿血书请灵感仰出面调停。”

拓拔野皱眉道：“眼下咱们没找着青帝，这血书还有用么？”段聿铠笑道：“当然有用。这封血书加上神木令，那便是神帝亲临。即使没有灵感仰，天吴也要乖乖的退兵。”

正说话间，突然西北边雷声隐隐。两人抬头上望，碧空万里，艳阳高悬，哪有变天的迹象。雷声滚滚，越来越响。两人循声望去，只见西北边山脚处突然冒起阵阵烟尘。白龙鹿昂首长嘶，极为兴奋，似是预见了什么有趣的事情一般。

段聿铠面色微变，翻身落地，伏下身，将左耳贴在地上听了片刻，跳起身来道：“不好！象是大批怪兽朝这里奔来了。咱们得快走。”拓拔野倒是大感兴趣，张望不已。段聿铠跃上鹿背，双腿一夹鹿腹，想催它快跑，岂料白龙鹿丝毫不理会，只是原地打转，嘶鸣不已。拓拔野拍拍它的脖颈，方才恋恋不舍的朝着东北方小跑。

西北那烟尘越来越浓，声音越来越响，拓拔野终于听清，那不是雷声，确实是千万兽蹄同时奔跑发出震天巨响。

白龙鹿欢声长嘶，远处突然传来一声怪异的吼声。

拓拔野心中好奇，转头眺望。那尘土迎风怒卷，遮天蔽日。突然，从那灰蒙蒙的尘土间，奔出了一只巨大的怪兽，然后是第二只，第三只……成千上万的怪兽瞬息间同时涌现！夹带着漫天尘土，向着他们犹如狂风怒涛般席卷而来。

万千蹄声如急风暴雨，震得大地仿佛都开始晃动起来。万千嘶吼鸣叫声此起彼伏，如同惊涛骇浪震得拓拔野的双耳嗡嗡作响。

两人一兽急速狂奔，左侧，空前的怪兽群如怒海般汹涌奔流着。

                  ※　　　　　　　※　　　　　　　※

段聿铠大声道：“这些怪兽不知受了什么惊骇，才会这般玩命的狂奔。”

拓拔野从未见过这等壮观场面，心中激动远胜于恐慌，忍不住大声长啸。段聿铠心想：“这小子胆子忒大，不知道这兽群冲将上来，会将他踏成肉泥。嘿嘿，我段某号称狂人，竟然比不上这小子啦。”他微微一笑，也仰天长啸。啸声激烈壮阔，在这一片宏声巨响中竟然清晰激越。

白龙鹿听见二人长啸，登时也昂首长嘶。那奔在最前面的数十只怪兽离他们尚有千丈之遥，听见白龙鹿的叫声突然惊慌失措，乱做一团，惊叫不已。后面的兽群涌将上来，登时将它们踏倒。一时间悲鸣四起，尘土迸扬，兽群如撞击在礁石的巨浪，四面八方的奔散开来。

蓦地从西北边远远的传来奇异的号角声，宛如鬼泣狼嚎，说不出的难听可怖。兽群听见号角声惊惧更盛，继续潮水般向东边涌来。

段聿铠眯了眯眼，冷笑道：“我当是谁，原来是水妖龙女。”他嘿嘿一笑道：“小兄弟，这吹号角的是朝阳谷的妖女，这些怪兽都是怕她怕得紧，才这般奔逃的。”拓拔野大感兴趣，道：“难道她有三头六臂么？”段聿铠哈哈大笑：“三头六臂没有，倒有三个……”他一想拓拔野还是毛头小子，当下住口嘿嘿而笑。拓拔野瞧他笑得怪异，心下更为好奇。当下道：“段大哥，不如咱们去会她一会？”

段聿铠哈哈大笑，摇头道：“小兄弟，倘若是平时，我定然带你去见识见识。只是今日我们身上这东西太过要紧，什么也比不上及时赶回蜃楼城重要。”拓拔野虽知如此，但毕竟心痒难搔，究竟是何方神圣，竟能让这千万怪兽惊怖如此呢？

距离东始山不过十余里了，日已西斜，晚霞如火，流转变幻。那群怪兽越来越多，越来越近。跑在最前的是数十只插翅豹，一面奔走，一面滑翔。朝后望去，各种怪兽皆有，一大半是拓拔野见所未见的怪物。

号角声接连响起，越来越近，兽群惊声悲吼，相互践踏，瞬息间便有数百只龙马、羚羊被沙皮象等巨大怪兽踩倒，淹没在万千蹄掌之中。号角声越来越响，兽群惊怖益盛，竭力狂奔，突然又有数十只怪兽力竭摔倒，登时被踩成肉泥。

拓拔野瞧得心下不忍，骂道：“奶奶的，哪有这等打猎的。”段聿铠嘿嘿笑道：“小兄弟，她要捕猎的，可不是那些禽兽，而是咱们。”拓拔野“咦”了一声，讶异不已。段聿铠道：“水妖怕我们蜃楼城搬救兵，在派出使者之前，已经在蜃楼城方圆千里内布下了重重阻兵。老哥哥我来的时候就是杀了几披水妖闯过来的。”拓拔野笑道：“难道这妖女会算命，竟然能看见咱们在这里么？”

段聿铠道：“魔法中原本就有千里眼。要瞧见咱们那也不是不可能。况且昨夜，小水妖被你打成重伤，科老妖灰溜溜的撤走，必不甘心，定然要在这里布下阻兵。”拓拔野艺虽不高，胆却颇大，听了倒颇为兴奋，笑道：“段大哥你武功盖世，小弟我洪福齐天，加在一起百战百胜，怕他作甚！”段聿铠豪气大生，仰天大笑：“小兄弟，想不到你年纪轻轻，便和我段狂一样胆大包天。”

突然听到一个阴阳怪气的声音说道：“一个是年少无知，不知天高地厚，一个是老而糊涂，自欺欺人，加在一起必死无疑！”

声音来自后上方，两人循声望去，只见半空中一个人面鸟身的怪物桀桀而笑，满面狰狞。拓拔野心中微惊，口中哈哈笑道：“段大哥，这个鸟东西是什么玩意儿？”段聿铠嘿嘿笑道：“这是水妖的家奴，专门通风报信，打探消息的。是水妖里第一等下贱的东西。”原来这怪物名叫般旄，乃是朝阳谷的家奴，因罪受罚，而被天吴用魔法封印，变成似鸟似人的怪物，专门用来刺探消息的信使。性情阴鸷，喜欢搬弄是非。非但在其他四族中臭名昭著，即便是在族内，也深为人恶绝。

般旄大怒，桀桀怪叫，突然扑将下来，它不敢袭击段聿铠，只是向拓拔野探爪抓去。段聿铠哼了一声，右手屈指而弹，指尖上突然出现一颗绿色光球，激射而出，登时将般旄打个正着。鲜血激射，那怪物惨叫一声，扑腾翅膀，朝上疾退，桀桀怪叫声中去得远了。

眼见已到东始山脚下，段聿铠道：“小兄弟，这畜生定然报信去了。眼下水妖势众，咱们倘若还这么朝前走，只怕要落入他们的埋伏中。不如我们分头走。老哥哥我先去引开水妖，他们不知道你身上的血书，定然想要拿我。你先越过这东始山，到山阴东面的那个大水潭等我。我带水妖兜个圈，明日一早必在那里与你回合。”

拓拔野知道他担心自己受累，这才冒险引开追兵，倘若自己不答应，只怕他更为着急，且徒然浪费时间，当下点头答应。

段聿铠拍拍他的肩膀：“小兄弟，能认识你当真是我段某的福气。”他顿了顿道：“老哥哥还想向你借这白龙鹿一用。它脚程极快，定然可以甩开水妖。”拓拔野抚摩白龙鹿脖颈，在它耳边道：“鹿兄，这位段大哥是我们的好朋友。你一定要带他脱险。明天一早咱们再见面。”白龙鹿扭颈嘶鸣，极是不舍。

段聿铠叹道：“小兄弟，不知道你有什么魔力，这白龙鹿原是水族极为凶顽的灵兽，许多水妖也伏它不住。怎地就与你这般亲热？”当下从怀中取出一张一人大小的淡绿色的薄纱，道：“这是隐身纱，你只需将自己裹在里头，旁人便瞧不见你。你先裹上它，在山上避上一避，待到水妖过去了，你再翻山。”

拓拔野心道：“段大哥倘若自己披上便没有危险，却将它给了我。这等好朋友，真是没得说。”点头接过。段聿铠回头瞧那兽群越来越近，排山倒海的涌将过来，当下道：“事不宜迟，明日水潭相见。”双臂一振，将拓拔野高高抛起，稳稳的落在东始山的山脚巨石上。

白龙鹿昂首奋蹄，嘶鸣不已，在原地转了几圈，方才恋恋不舍的朝东面电驰而去。

                  ※　　　　　　　※　　　　　　　※

拓拔野脚下巨石离地约有六丈高，正是绝佳的观景台。四周绿树环合，夕阳挂梢。他索性坐了下来，将那隐身纱围住全身。

过了半刻钟，那兽群奔得近了，拓拔野觉得身下巨石都开始颤动起来。

兽群未到，尘土先行。刹那间狂风卷舞，灰蒙蒙的尘土漫天席地盖了过来，拓拔野只觉周遭一片昏暗。

万兽奔腾，大地震动。

突然一只插翅豹闪电般掠过，既而是第二只，无数的怪兽掠过。

拓拔野从未在如此近的距离瞧见如此多的怪兽齐头狂奔，心脏仆仆乱跳，兴奋不已。他突然想起了几年前在东海险崖上俯瞰怒潮的情景。浪淘不同，壮观仿佛。

他的耳边轰隆隆作响，除了强烈的震动与嘈杂的嘶吼声，什么也听不见了。脚下兽群如流，汹涌呼啸，龙马、狮虎、牛群、沙皮象……穿梭如流，偶有巨大不知名的怪兽奔腾而过，所夹带的凛凛狂风险些将拓拔野卷倒。

跑在中间的是数百只小山般的龙兽，所过之处飞砂走石，山上木叶簌簌。一只双头龙兽前脚绊倒，狂吼一声，如山石崩塌，阻在路中。惊嘶四起，后面灵巧些的动物纷纷转向，如潮水般分流，但动作稍微迟缓的，避之不及，登时踏将上去，那双头龙兽怒吼声中，巨尾横扫，立时将踩上来的猛兽甩飞出去，两只野猪重重撞在山岩上，摔将下来，又被如潮的兽群纷至沓来，登时毙命。

那诡异的号角声更加近了，每吹一声，兽群便惊惶狂乱，自相践踏。一只长牙猛！狂性大发，悲吼声中长鼻卷舞，将周围的其他猛兽卷住，四下乱抛，一只独角羊被高高抛起，落下时正好撞在一只盾甲剑犀的犀角上，立时肚破肠穿。南侧一只野牛受了惊吓，低颈狂冲，猛地将利角扎入前方狼马的后臀，狼马长嚎声中，一口咬在旁侧羚羊的脖颈上。

兽群一片混乱，如乱石急流，盘旋周转。猛兽狂性大发，相互对战，转眼间又有数十只野兽被顶杀、被抛起。一只健硕的豹尾羊被猛！用力甩起，在空中划过一个优美的弧线，碰的摔在拓拔野身前，四脚抽动，眼见是不活了。拓拔野喃喃道：“多谢猛！兄，小弟今晚不用打猎了。”

话音甫落，又有几只野兽被摔将上来，堆在一起。

头顶突然咿呀有声，几只翼龙鸟张翼滑翔，从头顶掠过，趁势俯冲，双爪抓起拓拔野眼前的猛兽尸体，呼啸而去。

号角声越来越近，兽群狂奔，后面的数百只猛兽惊骇若狂，竟然自己猛撞山壁，倒地身亡。

过了一刻钟，兽群怒潮终于奔流而尽。尘烟漫舞，声如潮去。几十只跑在最后的猛兽悲鸣不已，纷纷倒地，双目哀怜的瞧着后方，全身簌簌发抖。

拓拔野心中升起寒意，不知那水妖龙女究竟有何等手段，竟让这些狂野的灵兽如此畏惧？

号角声连绵不断，鬼哭狼嚎，拓拔野觉得心跳变得奇异起来，竟随着那号角声忽而乱跳，忽而停顿，一丝痒痒的感觉从心肺处缓缓升起，爬过胸腔，爬过嗓子眼，又向脑中爬去。拓拔野心中一凛：“好奇怪的感觉！定然是这号角声的古怪。”当下用手指死死堵住耳眼。虽然犹能听见号角声，但那瘙痒难过之意已大大缓减。

却见那数十只野兽却开始满地打滚，发了狂般的嘶吼悲啸。

突然那号角声停了下来，猛兽立时停止嘶叫动作，躺在地上一动不动，死了一般。拓拔野缓缓松开手指。四周死一般的沉寂。微风吹过，树叶沙沙作响。

忽然听见了轻缓有序的脚步声，听来象是几十只巨型猛兽一道行进的声音。然后响起一个慵懒娇媚的声音：“那白龙鹿倒跑得真快，发狂的兽群都追它不上。”声音甜腻入骨，拓拔野砰然心动，忍不住想瞧瞧发出这般动听声音的究竟是怎样的女子。

                  ※　　　　　　　※　　　　　　　※

刚一探头，便吓了一跳，只见数十只巨大的怪兽昂首并进，每只怪兽皆高三丈，龙头象身，遍布鳞甲，四蹄有鳍，肩处均有一对肉翼。每只象龙兽的耳朵都用丝绵堵住。象龙兽上均坐着一个黑衣人，背负长刀。瞧那装束，似是朝阳谷水妖。

他突然眼前一亮，差点吹出一声口哨。那群象龙兽正中，一只格外高大狰狞的黑色龙兽，昂首睥睨，极为倨傲，龙背上赫然坐着一个美若天仙的女子。那女子发红如火，肤白胜雪，穿着黑丝长袍，领口斜斜直抵腹部，酥胸半露，一个碧玉环子为纽扣，在腰下裁开，莹白修长的玉腿一荡一荡。她双眉如画，眼波似水，浅浅的一抹微笑，瞧起来风情万种，妖冶动人。耳垂有两个黑色的耳环，细细一看，竟是两条长三寸的小蛇。

这女子比之仙女姐姐，虽不如她清丽脱俗，不食人间烟火，但美艳妖娆，浮凸勾人，更为鲜活，尤其对少年男子更有莫大的魅惑力。拓拔野看得口干舌燥，突然瞧见她纤腰斜斜挂着一支淡青色的透明弯龙角，突然心中一凛：“难道这美女便是段大哥所说的水妖龙女了？方才的号角声也是她吹出的么？”

却听头顶又传来桀桀之声，那人鸟怪物般旄扑扇着翅膀，落在一只龙兽的颈上，朝着黑衣女子恭声道：“龙姑，段狂人骑着白龙鹿朝东南方去了，那男孩却不见了。”黑衣女子格格笑道：“段狂是想和我捉迷藏么？我可累啦，叫科沙度陪他玩儿吧。那男孩么，伤了十四郎，总得找到他给十四郎赔礼才是。”

她突然眼波一转，朝拓拔野瞟来。拓拔野大吃一惊，连忙缩身后退，忽然想起自己裹着隐身纱，心中稍定。但那黑衣女子媚眼如丝，竟朝着他嫣然一笑，酒窝深深，眼中仿佛要滴出水来。拓拔野心里乱跳：“难道这妖女竟会瞧得见我么？”但瞧见那妖冶的笑容，登时目眩神迷，脑中空白。

黑衣女子微笑着望着他的方向，樱唇微启，齿如编贝，轻轻的咬了咬丰盈鲜艳的下唇，右眼轻轻一眨，突然发出一串银铃般的笑声，一拍龙兽脖颈，电驰而去，远远的抛下一句：“段狂就留给科沙度，我可不管啦。”众人扬鞭，象龙兽奔驰如飞，尘烟弥漫，转眼间消失得无影无踪。

般旄桀桀怪叫，盘旋腾空，朝着东南方飞去。

过了半晌，烟尘渐渐散去，满地的怪兽缓缓的爬了起来，茫然四顾，一瘸一拐，渐渐走得干干净净。

远远的又传来号角凄嚎之声。

拓拔野长吁了一口气，将隐身纱取下卷好。满腹心事的朝山上走去。不知那妖女方才是瞧见了他么？倘若瞧见了，又为何不将他擒住呢？段大哥和白龙鹿能否逃出水妖的追堵呢？他猛地甩甩头，心想眼下当务之急，便是找一条捷径，穿过这东始山，明日天亮前，赶到山阴东北的水潭。

当下拓拔野从怀中取出《大荒经》，找到东始山那页查看。“东始山上多苍玉。有木焉，其状如杨而赤理，其汁如血，曰芑，可以伏兽。茨水出焉。东北流注于海，于山阴成潭，多美贝，多紫鱼……”他心中大喜，只要找到那茨水山溪，顺流而下，便可找到那水潭。

拓拔野于山野中流浪甚久，熟知山形水势，很快便找到了东始山上唯一的山溪，顺流跋涉。

溪流清澈，游鱼可见，溪底果然遍布苍玉。拓拔野拾了一些苍玉边掷边走，瞧见林木苍翠，间夹红色文理的杨树，想起书中所述，拔出断剑在这芑树上轻轻划了一道口子，登时冒出一股殷红色的汁液，流淌如鲜血。他探头舔了舔，味道酸甜，倒也颇为爽口。

此时日已西沉，暮色渐重，拓拔野不由加快了步伐。

这一路上未见任何野兽，连归林倦鸟也未见一只。想来是让那黑衣女子的号角给吹跑了。那黑衣女子瞧来那般美艳动人，难道真是个心狠手辣的女魔头么？拓拔野想到那黑衣女子的风姿，又砰砰心跳。他在心中不住的将这黑衣女子与昨夜的白衣女子相比较，相比之下，还是白衣女子让自己更为倾倒，确非黑衣女子所能及。但黑衣女子的诱惑力鲜活生动，也是不可抵挡。他猛地举起手狠狠的摔了自己一个耳光，喃喃道：“段大哥身处险境，你却记挂着追杀他的妖女，当真是混蛋一个。”

抬头望去，月朗星稀，已是入夜，不知段大哥摆脱了水妖没有？

他一路胡思乱想，顺流徒徙，不知不觉又走了两个时辰，终于越过东始山，来到那东北面山脚的水潭。东始山山势不高，茨水汩汩，幽然成潭，潭水漫过周遭巨石，蜿蜒成溪，迤俪朝东。水潭周围尽是高挺茂密的芑树，枝叶参差，层层叠叠，暗影投潭，只有潭中心被明月照得雪亮。潭西一块巨石桀然兀立，石上平整宽阔。当下拓拔野双手一撑，跃上石去，在那巨石上舒舒服服的躺了下来。

他双手枕于脑后，翘着二郎腿，仰望星群。凉风习习，枝影婆娑，两天来从未这般放松过。他想着这两日来的奇特遭遇，神农、白衣女子、段狂人、朝阳谷水妖、黑衣女子、白龙鹿……困意逐渐涌将上来，过不多时，沉沉睡去。

也不知过了多久，耳边仿佛听见有人呢喃之声，温柔娇媚，身在梦中也不由面红耳赤起来。拓拔野猛地睁开眼，坐了起来。石上空荡，并无他人，环首四顾，大吃一惊，“啊”的一声惊呼。

潭中碧水荡漾，月光照得明亮，一个一丝不挂的红发女子背对他，雪白一身的站在水潭中央，侧头垂首，长长的眼睫毛垂将下来，腰身盈盈，不堪一握，莹白的脖颈衬着火红的长发，发丝一直垂到洁白的臀处，随风飘舞。那女子一边用手抚洗自己的身子，一边低低的哼着他梦中听到的似歌非歌的呢喃。

拓拔野咽了一口口水，揉了揉眼睛，确定这并非梦境。心中突突乱跳，长了这么大，从未见过裸体女子，一时间连呼吸都险些停止。

那红发女子悄悄的转过头，月光倾泻在她妖媚的脸容上，美目流盼，唇如花开，吃吃笑道：“小鬼头，还没瞧够吗？”

艳若桃李，妖娆夺目，赫然竟是那黑衣女子！

拓拔野目瞪口呆，冒出一身冷汗，刹那间心中转过千万个念头，这妖女是无意间到此，还是故意在此等候？难道她已经知道他是谁了吗？倘若如此，段大哥是否已经落入水妖的手中呢？自己是应该立即逃之夭夭，还是静观棋变？目光四扫，不见其他黑衣人，只有那只黑色象龙兽昂首伫立潭边。瞬息间他作出了决定，事已至此，只能镇定应变，探出妖女口风，再觅机逃走，或者寻法救出段大哥。当下索性双手撑在身后，笑嘻嘻道：“这么漂亮的美人怎么瞧得够？”

那龙女格格笑道：“啊呦，年纪轻轻口甜舌滑，倒真讨人喜欢。”她缓缓转过身，正面对他，双臂高高举起，到脑后盘卷秀发。姿势曼妙，更显双乳丰盈，拓拔野瞧得眼都有些直了。

龙女见他魂不守舍的模样，似乎颇为欢喜，双眼火辣辣的盯着他，眼角眉梢尽是春意。却不知拓拔野虽年少情迷，但绝非单纯好色之徒，这关键时刻，更加收敛心猿意马。这神魂颠倒的模样倒有七成是装扮出来，迷惑龙女的。

龙女格格笑道：“小傻瓜，先前在那山上，就瞧成这样了么？”拓拔野心中一沉，暗呼糟糕，却故意诧异道：“山上？难道仙姑在山上看见我砍柴吗？”

龙女啐了一声道：“小傻蛋，既然知道我是仙姑，还想骗我吗？你身上的味道我可闻得清清楚楚呢。”原来这龙女乃是水族朝阳谷天吴的妹妹，东海雨师国国主，芳名雨师妾，善御龙，故号龙女。但她声名最昭著之处却是喜好男色，尤喜年轻男子。她天赋异禀，可以在很远的地方闻着男子的味道，并可以根据气味品鉴出男子的长相好恶。

是以下午拓拔野虽然隐身，却依然被她发觉。她闻着拓拔野身上的味道，立即大为倾倒，那气味中有说不出的阳刚之魅，虽然是个极为年轻的男子，但那气味竟比她闻过的所有男人都要美妙百倍。故而她虽猜出这隐身少年便是打伤侄子十四郎的流浪儿，却不忍当众将他擒下，支开手下后，独自循味而来，在水潭处将他觅着。

当时瞧见拓拔野躺在巨石上，虽已睡熟，衣衫褴褛，却掩不住勃勃英姿，登时芳心大动。

拓拔野不明就里，心中纳闷：“闻得见我的味道？在玉屏山下的河里，我可是洗过澡了。”他低下头不住的嗅闻自己周身。

雨师妾格格娇笑，花枝乱颤，身上曲线也起伏不已。拓拔野用手拧了一把自己的大腿，暗暗道：“拓拔野，段大哥生死未卜，你可不能被这妖女迷惑。”雨师妾吃吃笑道：“小傻瓜，既然你觉得身上有味道，不如下来和姐姐一起洗个澡吧。”

拓拔野想起怀中的神农血书与神木令，这两件东西事关重大，万万不能被妖女见着，当下强按住砰砰的心跳，结结巴巴道：“仙…仙姑，我妈不许我在姑娘面前脱衣服。”雨师妾格格笑道：“小傻蛋，那你妈有没有不让你和仙姑一起洗澡呢？”拓拔野挠挠头道：“我妈没说。”

雨师妾眼波如水，闪闪发亮，柔声道：“小傻蛋，仙姑不看你脱衣服，你脱完衣服再下来一起洗澡，好不好？”语声沙哑，听得他心痒难搔，连骨头都酥软下来。拓拔野血气方刚，再也无法抵挡，当下继续装傻道：“仙姑，那你转过身，我脱了衣服便下去。”

雨师妾抿嘴而笑，转过身去。拓拔野以最快的速度从怀中取出血书、木令、书籍，突然抓到那白衣女子留下的玛瑙香炉，登时心中大震，白衣女子那寂寞清丽的脸容宛在眼前，顿觉眼下自己是如此龌鹾不堪，羞惭之念大起，楞在当场。

却听雨师妾柔声道：“小傻蛋，好了吗？”拓拔野猛地清醒过来，口中胡乱应诺一声，将所有东西用隐身纱裹好，塞到巨石下的隙缝里。然后正要想逃之夭夭，先避上一避，又听见雨师妾格格笑道：“小傻蛋，连衣服都不会脱了吗？让姐姐帮你吧！”拓拔野忽觉一股强大的力气如旋风般卷来，将他的衣服刹那间尽数剥离，落叶般散落一地，他就这么赤条条的站在月色中，站在那个妖媚女子的视线里。

拓拔野面色通红，忽然看见雨师妾的耳垂上的两条小蛇动了动，乌光一闪，臂上一痛，俯首望去，那两条蛇竟已咬在他的手臂上。拓拔野大吃一惊，抬头望向雨师妾，忽然头昏眼花，天地旋转，一股炽热之气自丹田妖异的窜起，顷刻间燃遍全身。

雨师妾缓缓升上水面，踏波款款行走，沙哑的声音在拓拔野耳边回荡：“小傻蛋，催情蛇会让你更加快乐的。尽管放松，让姐姐带你去一个最美妙的世界……”

拓拔野周身火热，血脉贲张，视野突然变成一片桃红色。黛紫色的夜空，红色的月亮，桃红色的美女，红发飘摇，周遭一切变得迷乱不堪。他听见自己沉重而快速的心跳，急促的喘息，喉咙与小腹仿佛有烈火在燃烧。

欲念如狂，世界纷乱，他听见雨师妾格格的娇笑声，闻到浓郁的体香，触手滑腻，感觉到曼妙的肢体如游蛇般缠绕上来，湿润温暖的嘴唇压在了自己的脸上。脑中轰然一声，发出一声奇异的怒吼，用尽周身力量，仿佛要将这怀中的女人碾碎！

月色温柔，夜风呢喃。碧潭中水波翻涌，岸边那只黑色的象龙兽冷冷的瞧着，摇了摇巨大的尾巴。


第五章 大荒游侠

第一卷 八千里路

第五章 大荒游侠

拓拔野迷迷糊糊中，那股奇异的欲火越烧越烈，头脑混沌，双手本能的搂紧怀中的女子，胡乱吻去。耳边听到那格格的笑声、喘息声、呻吟声，更让他意乱情迷，不能自已。

雨师妾双耳上的那一对黑蛇，是有名的催情蛇，乃是水族第一魔法师黑水真神烛龙在北海寻着，送给雨师妾的。雨师妾以七七四十九种媚药混合，制炼出当世无双的第一春药，日夜喂服这两条催情蛇，更使得蛇牙毒腺中尽是春药。一经咬中，情欲高涨而不能自抑，非得立时寻欢不可。雨师妾以这两尾蛇为红娘，屡试不爽，也不知已诱惑了多少年轻男子。

拓拔野正欲火熊狂，忽然听见两声淡淡而清远的箫声，遥远如皎月，短暂如流星，刹那间便淡不可闻。他心中大震，如醍醐灌顶，瞬时清醒：“仙女姐姐！是仙女姐姐！糟糕！倘若被她瞧见我与妖女这样，我有何面目再去见她？”心中羞惭后悔之念翻腾汹涌，刹那间竟盖过了鼎沸的情欲。

在这一刻间，下午对白衣女子与黑衣女子的比较瞬息有了结果。他猛然狠狠的一口咬在自己的左臂上，剧痛与血腥使他刹那间更清醒了一些，用尽周身力量将怀中温软滑腻的胴体朝外猛推，耳中听到雨师妾讶异的惊呼，背下一滑，被反推力送下巨石，“扑通”一声，冰凉彻骨，掉入那水潭之中。

潭水森冷，烈焰般的欲情瞬息冷却下来。拓拔野在水中舒展身体，潜泳了一阵，让周身冷却下来，脑中也逐渐清晰起来，想到那两声突然响起的箫声，立时冲出水面，大声叫道：“仙女姐姐！仙女姐姐！”

夜空碧辽，树影四围，四下里一片寂静。只听见一个银铃般的笑声：“小傻蛋，是在找我么？”拓拔野心中大喜，扭头望去，心立刻又沈入谷底。雨师妾全身赤裸坐在石沿，双腿摇荡，笑吟吟的瞧着他。

他心中失望，又是一阵难过，仙女姐姐定是瞧见我放荡不堪，生气走了。天地缈缈，又能上哪里找她解释去？

他猜的不错，那白衣女子虽然在玉屏山上与他悄然而别，但终究牵挂，不知他是否能平安到达蜃楼城，在山下徘徊许久，又尾随而来。她远远的跟在后面，只想护送他一程。岂料他竟把持不住，与那妖女缠绵，虽然是催情蛇之祸，但终究不可恕，恼怒之下，想拂袖而去，但思虑再三，终於以箫声千里传密警醒，然后飘然而去。

雨师妾见他被催情蛇咬噬，情浓似火，欲发如狂时竟能突然抽身而去，心中惊诧之极，十年来这可是第一个。想不到这少年竟有这等自制力，可谓异类。不恼反喜，当下心中暗暗道：“果然是上佳之品，难怪味道这般独特，可绝不能让他从手心里逃了去。”

雨师妾见他失魂落魄的浮在潭心，怔怔不语，只道他年少，未见过这等场面，茫然无措，当下招手笑道：“小傻蛋，快来姐姐这里呀。水里太凉，姐姐帮你暖暖身。”拓拔野此时心中难过茫然，想到仙女姐姐将从此小瞧自己，永不理会，心如刀绞，忽然觉得万事了无生趣，再也懒得回答。

雨师妾叫了数声，见他只是不答，不由着恼，难道这小鬼头当真吓傻了吗？

雨师妾娇嗔道：“小傻瓜，你要在这水里待到天亮吗？”拓拔野突然心中一动，想起与段聿铠的约定，心道：是了！我需将她稳住，待到天亮，段大哥来此，必能将我救走。

当下振作精神，故意摇头做害怕状道：“仙姑，你那两条蛇好生古怪，咬上一口，全身便象发烧似的，我不敢上去。”雨师妾格格一笑：“胆小鬼，小蛇有什么可怕的？你不喜欢，姐姐就将它们丢了。”果真伸手将那两条蛇摘下，抛了出去。手法奇准，两条蛇齐齐落入龙兽背上皮囊之中。她喜欢拓拔野益盛，心中竟也不愿倚助春蛇，想凭自己的妖媚，让这少年在裙下称臣。

拓拔野还是摇头道：“仙姑会使魔法，让我浑身发热，生病似的，又舒服又难受。再说，我妈也不让我抱光溜溜的姑娘，要让她知道了，非打我不可。”雨师妾柔声道：“傻瓜，仙姑这不是魔法，这是仙法，让你作神仙一样的舒服。”

但任她如何引诱，拓拔野只是装傻充楞，胡扯八道。起初雨师妾还笑吟吟的挑逗，摆出各种让人血脉贲张的姿势引诱，见他始终呆子似的不解风情，终於越来越着恼。生平也不知有多少男子一瞧见她，便惊为天人，死乞白咧要做入幕之宾；今日倒好，栽在这个黄毛小子的手里，成了殊无吸引力的石美人。从未有过的挫败感涌上心头，与体内那依旧沸腾的情欲交织在一起，又怒又急之下，险些便想来个霸王硬上弓。

拓拔野见她柳眉微蹙，阴晴不定，心下也暗暗发虚，生怕她恼羞成怒，两条小蛇又飞将上来，咬上几口，从此一失足成千古恨，无颜再见仙女姐姐。当下大声道：“仙姑，我上去了，但你可不能又用魔法让我生病发烧。”

雨师妾大喜，素手招展，使出“碧海潮生”，将拓拔野从水中湿淋淋的吸了过来，跌到她的怀中。拓拔野正要逃开，已被她蛇一般的玉臂搂个正着，伸手去推，岂料正好按到那两堆软香滑腻的肉球上，大惊之下只好松手，登时压到雨师妾的身上。雨师妾双臂将他紧紧抱住，在他耳边吃吃笑道：“小坏蛋，现下这么不老实，就不怕你妈骂了吗？”

拓拔野情急之下，想起当日在山上遇见野熊，避无可避，倒地装死，从熊嘴下逃脱性命，今日情景仿佛，故技重施，当下双眼一翻白，假装昏迷。

雨师妾一楞，只道自己力道太大，将他搂得昏将过去，心疼不已，连忙松了一松，将他小心翼翼的平放在巨石上，自己侧卧，轻轻将他抱住，一边掌心用劲，将真气输入他体内，一边在他耳边轻吻低语：“小坏蛋，你可醒醒，别吓坏姐姐啦。”

拓拔野只觉一股真气窜将进来，在自己五脏六腑游走，说不出麻痒，她又在耳边亲吻呵气，支持片刻便再也忍不住，哈哈大笑出来。

雨师妾大喜，亲了他脸颊一口道：“小坏蛋，让姐姐白担心。”拓拔野见她满脸欢喜，语出真心，心中一楞，也有些感激。他突然打了个呵欠，道：“仙姑，我困了，明天一早，还要上山砍柴呢。”雨师妾由他胡说八道，嫣然道：“好，姐姐就陪小傻蛋睡觉。”

当下玉臂舒展，抱住拓拔野，将头靠到他的耳边，右腿横跨，压在他的身上。拓拔野不敢多想，将头一歪，过一会儿，鼾声大起。

雨师妾心中泛起奇异的感觉，如此亲近的与一个男子贴在一起，臂股相缠，气息互闻，已经是很久远的事了。月光如水，林涛阵阵，身旁这年轻男子的呼吸心跳清晰可闻，那阳刚醇香的男性气息丝丝脉脉窜入鼻息，令她说不出的喜乐安平，过不多时，竟也沉沉睡去。

                  ※　　　　　　　※　　　　　　　※

拓拔野只是假寐，并未睡著。鼻息间尽是浓香腻嗅，耳朵被她的发丝与气息弄得痒不可挡，那柔软温暖的肢体缠绕周身，令他砰砰心跳，心想这妖女对他似乎也并无恶意，只是天生多情而已。但自己似乎已对仙女姐姐情有独锺，因此无论如何也得守身如玉。

月已西沈，再过一个多时辰，天便要亮了。倘若天亮时段大哥来到此处，将他救出，那固然是好，但若是段大哥已经落入水妖手中，自己岂不是坐以待毙麽？不若眼下乘著妖女睡熟，先悄悄逃走，到天亮时再设法回来与段大哥会合。说不定还能设法救出段大哥也未可知。

当下悄悄的将雨师妾的手臂轻轻抬起，搁到一旁，翻身下了巨石，探手入石隙，将那用隐身纱裹住的一包宝贝掏出。穿上破裤，正要蹑手蹑脚的离开，突然看见那只巨大的象龙兽冷冷的瞧著他，心中一动。

想起大荒经中所说，这东始山上的芑树的汁水可以伏兽，想来可以驯服怪兽。倘若如此，自己便可以用这芑树之汁驯服象龙兽，逃之夭夭。当下拔出断剑，在一株芑树上划出一道口子。剑锋入木，“扑”的一声轻响，在这拂晓时听来格外清晰。

雨师妾翻了个身，口中呢喃了一声。

拓拔野心中一紧，大气也不敢出一口。过了片刻，见她甜寐依旧，方才抽出剑，用竹剑鞘盛了那汁水，悄悄朝那龙兽走去。龙兽瞪著双眼，似乎颇为奇怪，不知他要作甚。

拓拔野也不知怎样用这芑树之汁驯服怪兽，正想喂他，却听见身後雨师妾冷冷的道：“小鬼头，想要逃走麽？”拓拔野心下大惊，却转头笑道：“仙姑的这头牛好生奇怪，长了一身鱼鳞。敢情是要在水里耕田吗？”

雨师妾曲腿坐在巨石上，只是冷冷的瞧著他，眼中竟似有泪光。她咬牙道：“你们臭男人不管大小，都是薄情寡义，又想乘著我睡著，一走了之吗？”这“又”字颇为奇特，拓拔野思绪如飞，心道：“难道这妖女从前被人甩过麽？这可糟之极矣。老帐新帐岂不都算到我头上了麽？”

雨师妾突然探手在空中虚抓一把，又是那式碧海潮生，气流如旋，将拓拔野从地上拔起。拓拔野眼前一花，已然重重跌到巨石上，摔得浑身散架一般。雨师妾探手去抓他的胸口，“咦”了一声，似乎颇为惊异。拓拔野暗呼糟糕，果然，雨师妾闪电般从他怀中掏出了那包东西，打开一看，花容失色，失声道：“神木令？”她瞧著拓拔野，上上下下打量了半晌，仿佛第一次看见他一般，道：“小坏蛋，这神木令你从哪里得来？”

拓拔野心想事已至此，只有孤注一掷了，当下曲臂枕头，翘起二郎腿，笑道：“原来你也识得这神木令。见到神木令，那便是见到神帝。仙姑妹子，还不跪下接驾？”雨师妾心中惊疑不定，难道这小子竟真是神帝使者？倘若如此，听科沙度所说，他与蜃楼城段狂人在一起，岂不是朝阳谷的敌人麽？那麽神帝的意思呢？难道也是帮著蜃楼城麽？

雨师妾格格一笑，百媚横生，先前那幽怨愤懑突然无影无踪，纤纤玉指托住拓拔野下巴，望上一抬，瞧著他的双眼，吃吃笑道：“小鬼头，花样倒挺多。你以为姐姐会相信你麽？也不知道从哪里寻来这麽一块烂木头，随便刻上几个字，便想骗吃骗喝麽？”

拓拔野叹道：“原以为仙姑妹子只有身上的某些地方大，没想到最大的却是胆子。神木令也敢拿来开玩笑，当真是厉害。”雨师妾瞧他不怀好意的朝她胸上瞄来，笑吟吟的啐了他一口，道：“还当你真是个老实巴交的小笨蛋，原来也是个油嘴滑舌的小坏蛋。瞧你这德行，还能是神帝使者麽？我可不信。”当下又翻看其他东西。

拓拔野瞧她要翻开那张血书，便嘿嘿笑道：“这可是神帝的密旨，随便乱瞧要被挖出眼珠的。仙姑妹子眼睛这麽漂亮，还是好好保护的好。”

雨师妾哼了一声，笑道：“小鬼头，拿神帝吓唬我，了不起麽？你不让我看，我还非看不可。”但心中终究畏惧神帝神威，只是随意一展，便又合上。举起那盛装神农丹的皮囊，瞟了一眼拓拔野，见他满脸微笑的瞧著自己，便探入手指，夹出一颗丹丸。

紫色黄豆大的丹丸，无甚味道。雨师妾闻了片刻，不知是何丹药，从眼角里偷瞧拓拔野，却见他翘首期盼，嘴角偷笑，似是盼她将药丸吞进去一般。殊不知拓拔野生怕她识出这神农丹，这热切之态乃是伪装出来，让她为难的。雨师妾将那神农丹在指尖上旋转个不停，媚声道：“小坏蛋，这药丸又是什麽东西？”

拓拔野正色道：“这是神帝用八十一种草药提炼的神丹，吃了可以驻容养颜，长生不老。仙姑妹子，你可以尝尝。”雨师妾听了颇为欢喜，正想抛入口中，忽然领悟：“这小坏蛋必是想让我吞下这毒药，好逃跑。”哼了一声道：“小鬼头，这麽好的神丹，你全吃了吧！”当下用手挤开他的口，将那袋药丸尽数倒了进去。

拓拔野来不及反抗，那十四颗神农丹便滚入口中，忽觉喉咙里窜起一条火龙，瞬息间滑入腹中，熊熊燃烧，蔓延至五脏六腑！丹田内原已沈寂下来的那股真气又腾地窜起，刹那间全身仿佛掉入火山烈炎之中，热炎贯脑，他啊的一声仰天长呼，一道紫气冲天飞起。

雨师妾瞧得花容失色，又见他周身皮肤如波浪般翻涌起伏，瞬息间由白转红，由红转紫，由紫转青，由青转白，反复不已。那一张俊秀的脸猛然间变为紫青，面目扭曲，说不出的可怖，他昂首振臂，狂呼不已，周身肌肉突然膨胀，须臾间全身增大了一半有余。

雨师妾心中大惊，极为懊悔，想要上前，却见他怒吼一声，一掌击在那巨石之上，轰然声响，石屑飞溅，尘粉纷扬，那巨石竟然被劈成了几瓣。但他这一掌击下，自己也晃了几晃，突然一头栽倒在地。

神农丹乃是神农历游天下，采集数百种至贵药草精制而成，纯阳之药，一颗便可贯通经脉，养气聚神，增加神力。十四颗齐齐入腹，实在太过刚猛，真气瞬息汇聚如火山喷薄，不仅将周身经脉尽数打通，便连骨骼肌肉也刹那间极度张扬。这十四颗丹丸转为十五道真气，与二日前的那道潜埋真气一起，以排山倒海之势，在他体内周转不息，宛如怒浪冲堤，稍有隙缝便要决堤迸流。倘若是经验老道的高手，可以凭借体内已有的内力，将这真气导引至丹田及其他蕴气之处，逐一化解吸纳，大增内力。但拓拔野素无经验，更无内力，只能任凭这十五道霸道以极的真气在体内横冲直撞，皮肤竟如波浪般翻涌不息。

体内的狂热与骨骼、肌肉暴涨的疼痛使他几欲发狂，胡乱间拍出一掌。

这一掌击出，登时将真气导引至掌心，力量雄浑无匹，立时将巨石击碎，但那反冲之力撞将上来，拓拔野便如被十五股巨浪同时击中一般，刹那间只觉得气血翻涌，天旋地转，眼前一片黑暗，耳边听到雨师妾焦急呼喊与抽泣声，就此人事不知。

                  ※　　　　　　　※　　　　　　　※

天昏地暗，迷迷糊糊，不知过了多久，拓拔野才重新醒转。体内烈火熊熊，四肢却冷如冰雪，簌簌发抖。喉咙依旧如火烧般。他勉力睁眼四望，四围漆黑，鼻息中尽是甜香滑腻的成熟女人体味。全身在颠簸起伏，震得他腹中更为难受。他扭动了一下脖子，方才发现自己竟是枕在两个浑圆柔软的肉球之间。

耳边听到雨师妾惊喜得发颤的声音：“小坏蛋，你醒了麽？”突然眼前一亮，阳光刺眼，他连忙将眼睛闭上。过了半晌方缓缓将眼睁开。阳光明媚，雨师妾那张妖豾的脸上满是欢喜、担忧、急切与懊悔的神色，杏目中泪光盈盈，突然扑簌簌的落下泪来。

她扑哧一声破涕为笑，伸手揩拭脸上的泪珠，道：“你已经昏迷了一天一夜啦，姐姐可担心坏啦。”

拓拔野喉中干渴，发不出声来，只是伸手指指自己的嘴。雨师妾柔声道：“想要喝水麽？”取过一个羊皮壶，小心翼翼的放到他的唇边，先滋润了一下他的嘴唇，然後缓缓的倒了进去。

清凉甘甜，竟是花蜜。蜜水入腹，体内燥热稍有缓解，精神也振奋了一些。他这才发现自己是斜倚在雨师妾的怀中，全身被黑色长袍裹住。两人骑著象龙兽朝前飞奔。雨师妾抱住他的腰，朝上扶正，他坐直了，四下环顾。

阳光耀眼，树木倒掠，只瞧得片刻就头昏眼花，烦闷恶心之意涌将上来，腹内那燥热之气直贯脑顶，登时又昏了过去。

再次醒来时，已是夜里。他斜斜靠在一株榕树上，榕须在夜风中轻轻摇摆，面前一条大河，河水波光粼粼。雨师妾在河边清洗某物，身侧横亘了一只小山般大小的怪兽尸体。瞧见他醒来，雨师妾欢喜不已，跑过来朝他说话。但他耳中轰隆作响，竟一句话也听不真切，只瞧见她美豾的笑靥上沾了点点污泥，仿佛春泥桃花。拓拔野微微一笑，伸手去擦她脸上的泥点，她突然抓住他的手，怔怔的望著他，眼泪又扑簌簌的落下来。

拓拔野体内热浪翻滚不息，寒热不定，正想说话，胸口又被几道真气狠狠撞著，窒闷之下，又昏迷过去。迷迷糊糊间，听到雨师妾的呼唤，感觉到柔软的手指轻轻分开他的嘴唇，温软湿润的嘴唇压在他的嘴上，将一股冰凉苦涩的液体灌了进来。

拓拔野昏昏沈沈，也不知就这样过了多久，依稀觉得靠在雨师妾的身上，软玉温香，依偎著跑了很长的路；吃了不知多少研磨成液体的东西，或酸或甜或苦，有时还掺杂著她冰凉的泪水，苦涩的滋味在舌根泛开，一滴滴渗入他的心底。

第三次醒来时正是黎明，他躺在厚厚的羊毛毡上，头枕在雨师妾修长柔软的大腿上，雨师妾痴痴的瞧著他。晨星寥落，朝露在草地上闪闪发亮。东方鱼肚白，万缕霞光突然冲天而起，一轮豾红的红日喷薄而出。阳光照在她的脸上，镀上一层金光，她眼角的那滴泪珠滑过洁白的脸颊，在朝阳下闪过七彩的眩光。

拓拔野呆呆的瞧著她，心想：“倘若她不是水族的妖女，倘若我没有遇上仙女姐姐，定要亲她一亲，将她的眼泪吻去。”心中突然大痛，那狂热的真气刹那间爆发游走，他啊的一声大喊，再度昏迷。

此後断断续续醒来多次，有时瞧见雨师妾在研磨一些奇异的花果，有时瞧见她在清洗怪兽身上取出的各种珠子，有时瞧见她怔怔的望著他，双眼红得如同桃子。恍惚之间又吃下许多奇奇怪怪的汁液。冰凉的汁液滑过咽喉，全身清凉。体内燥热之气也逐渐停息。

那夜醒来之时，雷声滚滚，乌云翻卷，暴雨倾盆。他与雨师妾坐在一个透明的黑色圆球里，雨水击打在黑纱罩上，不能渗漏进来，径自下滑。雨师妾全身赤裸，盘腿而坐，双手抵在他的胸上，一股清凉的力道源源不断的涌将进来，周身运转，将他体内的真气导引得川流不息，舒服之极。他突然发觉她的肩膀与手臂上多了十几条细长的血丝，恍恍惚惚想来，逐渐记起曾瞧见她近身搏杀巨大的怪兽，剖取怪兽体内的珠子。难道这血丝便是与怪兽相搏时留下的麽？可她有驾御万兽的苍龙角为何又要亲身相搏呢？诸多困惑涌将上来，迷糊间又沈沈睡去，梦中隐约感受到吹气如兰的气息和潮湿温暖的吻。

大雨滂沱，闪电接连亮起，照得拓拔野沈睡的脸如玉石雕琢一般。脸上微微挂著一丝无邪的微笑，是在梦中想著她麽？雨师妾温柔的望著拓拔野，痴痴的想。

十六年来，自己再也未曾爱上任何男人。想不到今日竟然对这十四岁的少年如此动心。那日见拓拔野发狂倒地，她心中懊悔，难过不已，竟然痛哭失声。此後只要瞧见拓拔野在梦中痛苦呻吟，她便忍不住心如针扎，流泪难过。这三天流的眼泪竟然比十六年间加起来还要多。难道命中注定她要与这少年有一段缘分麽？

这少年体内十五道霸道已极的真气，冲击肆流，如果不加引导，三日之後必然五脏六腑、周身骨骼碎裂而死。当日她以内力疏导他体内真气时，竟然被那雄浑的真气震飞出数丈之外。劲力之强，当真匪夷所思。这几日带著拓拔野四处奔走，杀死了十七只巨型灵兽。生怕苍龙角的凌厉声音，重伤拓拔野，她不得不徒手搏杀十七只怪兽。取它们的灵珠与诸种仙草灵果混合，研磨成清凉敛气的药水，日日喂他服下，这才将那至刚至烈的真气逐渐降解。

每夜至阴时分，她便要与他赤身相对，以纯阴内力引导他体内的至阳真气缓速周转，散布到丹田以及全身蕴气大穴。今夜疏导之後，那十五股真气已逐渐化入他经脉与气穴之中，日後只需每日运气导引，便可逐渐吸纳为用。

只是他伤病一好，会不会又象那夜那般，悄然离去呢？想到此处，她登时心中剧痛，眼泪又不自禁的涌出。昨日禁不住好奇，展开神帝的血书偷看。她冰雪聪明，稍加推断，便猜到来龙去脉。但想到神帝已死，她非但没有丝毫庆幸，反而有说不出的担忧。以他大哥的性情，倘若知道神帝已死，真会善罢甘休麽？

这一夜她坐在拓拔野的身侧，思绪万千，柔肠百转，直至天明。

翌日拓拔野醒来时，晴空万里，阳光媚好。体内那兴风作浪的真气已大为安分，虽仍偶有窜起，但那郁热烦闷之气已一扫而空。丹田内热息周转，精神熠熠。他依旧是靠在雨师妾双乳之间。那甜美的气息扑鼻而来，令他砰然心动。悄悄抬头一望，雨师妾正盯著他抿嘴微笑。妖豾依旧，只是脸容颇有些憔悴。想来这几日奔波转徙，很是劳累。

拓拔野心中暗暗感激，泛起异样的感觉，忍不住侧头吻在她雪白柔软的胸脯上。雨师妾“啊”的一声，浑身酥软，竟然满脸飞红，有些害羞，伸手重重的掐了一把拓拔野的大腿，嗔道：“讨厌。小坏蛋一醒来便这般不老实。”拓拔野吃痛，口中乱叫。雨师妾大惊，但见他嘴角微笑，方知上当，挥手轻轻的抽了他一耳光，啐道：“病好了麽？这般精神。早知不替你医，让你再昏上三天。”

拓拔野微笑道：“痛在我身，疼在你心。我要是再昏迷，仙姑妹子岂不是要哭干眼泪麽？”雨师妾格格笑道：“美得你麽？什麽仙姑妹子仙姑姐姐的混叫，姐姐叫雨师妾，可记住啦。”拓拔野道：“雨师妾？又是雨，又是湿，又是泣的，难怪这麽多眼泪。”他挺挺胸道：“我叫拓拔野。”雨师妾吃吃笑道：“脱了衣服撒野麽？”两人哈哈大笑。

他们正坐在象龙兽的背上，奔跑如飞，四野尽是高高低低的树木和起伏不定的丘陵，鸟语花香，蝶舞翩翩。以太阳的方位来看，他们正往正北方而去。拓拔野想起与段聿铠的约定、自己身上的重要信物、蜃楼城的使命，登时清醒过来，自己昏迷三天，眼下距七日之约不过两天了，心中大急，问道：“眼泪袋子，咱们这是上哪儿去？”

雨师妾瞧了他一眼，微微一笑道：“你是想赶到蜃楼城去麽？”拓拔野心想：“我们终究还是敌人。”心下微微难过，点头不语。雨师妾沈默片刻，低声道：“小傻蛋，你可知蜃楼城已被数万水族兵围困，几日内便会破城麽？你要赶去，那不是自寻死路？”拓拔野道：“受神帝重托，不能不去。”雨师妾心想倘若他当真去了蜃楼城，那便是与水族全族为敌，纵然大哥碍於神帝之命，暂且退兵，但这梁子一旦结下，将永无化解之日。自己与他日後再相见，想要如同今日，只怕也永无可能。想到此处，心如刀绞，咬咬嘴唇道：“只要你进了蜃楼城，那便是水族的敌人，此後永无宁日。

不如……不如将那神木令交与其他人，然後跟我一道回雨师国去吧？”拓拔野瞧她目光热切，俏脸上满是期盼哀求的神色，想起这三日来她的诸多好处，心中一软，险些便要脱口应允。但猛然警醒，倘若自己随她而去，必将辜负神帝所托，而且一场战祸将无法避免。当下狠心摇头。

雨师妾心中失望，说不出的难过，却展颜格格笑道：“小傻蛋，你当姐姐真稀罕你吗？我这就把你丢到蜃楼城去。你可别後悔，将来再见到姐姐，可没这麽好福气，让你又亲又抱的啦。”掉转象龙兽头颈，朝蜃楼城方向风驰电掣而去。

                  ※　　　　　　　※　　　　　　　※

拓拔野心中也是说不出的难过。这三日间，两人已发生了微妙的变化，在拓拔野的心 中，此刻的雨师妾也远非起初的那个冶荡的妖女了。倘若当真就此别离，他也会思念 不已吧。

两人强按心中的惆怅，说说笑笑，一路飞奔。

傍晚时分，他们来到启罗山脚下。雨师妾道：“再往东四百余里，便是蜃楼城地界。

前面有个驿站，今晚我们便在那里歇脚吧。”其实四百里路程，以象龙兽脚力，当夜 便可赶到，但她实在不愿立刻与拓拔野分离。拓拔野笑道：“正好，我肚子也饿啦， 咱们先去吃点东西。”

正说话间，南边响起呼喝声，蹄声急促，尘烟漫舞，两人扭头望去，只见一行各色衣 裳的大汉骑著龙马等灵兽疾驰而来。雨师妾微微诧异，大荒中五族服色各异，决不混 淆。除了五帝与五族圣女、魔法师外，金族族人穿著白色，木族族人穿著青色，水族 族人穿著黑色，火族族人穿著红色，土族族人穿著黄色。每族中寻常族人服色纵有变 化，也是在族色范围之内。譬如她可以穿著深紫以及黑为主色的花纹衣服。但如这行 人这般服色各异，五彩斑斓而成一队的，实在罕见。五族中人若非特别缘故，绝少混 杂，不知他们是谁。

那行人奔得甚快，转眼就从他们身边略过。瞧见一红发豾女穿著黑色长袍，将一个俊 秀的少年裹在怀中，都颇为诧异，纷纷回头，一个大汉瞧见雨师妾腰间的苍龙角与耳 垂上的催青蛇，面色大变，低声嘀咕了几句，众人都似很为吃惊，又掉头望去，但目 光中多为鄙夷神色。

雨师妾知道他们认出自己身份，对於五族中视自己为淫荡妖女，她早已习以为常，不 以为忤。但今日瞧见他们不屑的目光，却不知为何羞惭恼怒，登时便想发作。

那行人不敢多看，策马扬鞭，绝尘而去。

拓拔野心想自己必定也被他们认为水妖，而且还是雨师妾的玩物，心中微微有些尴 尬，旋即又想：拓拔野，雨师妾为你吃了这麽多苦，费尽周折方才将你救过来，你却 在乎这些人的想法，以此为耻，当真是禽兽也不如。当下故意大笑道：“这些人当真 可笑，没见过美男美女麽？这等羡慕。”

雨师妾脸色稍霁，格格笑道：“你很美麽？臭美得紧。”

两人不愿超过那行人，於是让龙兽缓步慢行。但过不多久，身後叱呵声起，又有一批 各色衣服的人策马奔来。与他们擦肩时，均露出鄙夷的神情，但忌惮雨师妾，不敢多 瞧，匆匆忙忙的朝前奔去。

短短一刻锺时间，竟有四批这般装束的大汉经过。雨师妾恍然大悟，格格笑道：“小 傻蛋，这些家夥跟你可都是一夥儿的，也是去蜃楼城帮忙的。”拓拔野“咦”了一 声，道：“我瞧里面还有穿黑色衣服的，那不是水族的麽？”

雨师妾哼了一声道：“那都是从水族里叛逃出来的。五族里好些人，不愿受族规束 缚，或者犯了事，在族里呆不下去了，便从族里逃出来，做无家可归的孤魂野鬼。这 些人便是野鬼啦。”原来这些人都是从各地赶来的大荒游侠，去蜃楼城助阵的。

雨师妾瞟了他一眼，叹道：“都是些傻蛋。明知是火坑，还要望里跳。”拓拔野微微 一笑。雨师妾道：“被他们瞧见你和我一路，只怕你到了蜃楼城，也没好果子吃 啦。”她右手一弹，将路边一株梧桐树打得反弹回来，左手轻轻抓住树枝，右手五指 曲张弹跳，瞬息间便从树叶中抽出一大团绿丝。

拓拔野见她手指穿梭不停，抽出一捆又一捆的绿丝，甚为不解，问她她只是笑著不 答。过不多时，她道：“够啦。”纤纤素手从绿丝间穿过，也不知使了什麽魔法，手 臂一振，便抖出了一卷青色布匹。她歪著头抿嘴笑道：“我给你做的这件衣服，你可 不许丢掉。要是下回我瞧见你穿了其他衣服，我可不睬你啦。”拓拔野方知她是给自 己做衣服，笑道：“要是这衣服洗了呢？我岂不是要光屁股？”

雨师妾不理他，三下五除竟真的作出一件衣衫，将拓拔野从怀中拖出，套入那衣衫之 中，大小肥瘦竟恰恰合适。拓拔野啧啧称奇，雨师妾白了他一眼道：“抱了你几天， 连你的尺寸都不知道麽？”两人相对大笑。拓拔野从她温软香腻的怀中出来，不知怎 地，竟隐隐怅然若失。两人整顿衣冠，骑在龙兽上继续前行。

日落时，两人来到驿站。那驿站颇大，有两层楼，俱是用金刚木建成，倒象是一个城 堡。门外栓了百余匹龙马，里面人声鼎沸，甚是热闹。

两人将龙兽牵到门前，众龙马纷纷惊嘶让开。进了大门，厅堂内百余大汉的目光齐刷 刷的瞧了过来，面色纷纷大变，互相使使眼色，手都轻放到兵器上。这些汉子一大半 尽是先前路上遇到的游侠。

雨师妾嫋嫋娜娜的走了进去，看也不看他们一眼，牵著拓拔野的手，径直到角落里的 空位坐下。众人见她似无敌意，只管与那青衫少年谈笑，叫了堂倌点酒菜，稍稍放 心，均想：“这妖女单枪匹马，即使真动起手来，咱们也不惧。多一事不如少一 事。”当下众人纷纷恢复原状。

过不片刻，驿站内剑拔弩张的紧张气氛消失殆尽，众人又开始觥筹交错，喧闹谈笑， 竟逐渐忘了在那角落之中还有一个驾御百兽的水族龙女。

拓拔野已经数日未曾好好吃过东西，酒菜一上来，便风卷残云，狼吞虎咽。雨师妾瞧 得吃吃而笑。拓拔野被十五道真气冲透经脉，又扩张肌肉骨骼，虽然眼下肌肉恢复原 状，但所需能量却大大激增，是以胃口更增。雨师妾心想：倘若能永远这麽待在他身 边，瞧他这麽吃我烧的饭，什麽雨师国主、水族亚圣，我全不做啦。想得不由痴了。

忽然听见一个大汉大声道：“咱们这一路也不知闯了多少关，才来到这里，经过的八 座木族城，竟然一座也不让我们通行。他奶奶的个熊，难道木族真和水妖凑一块了 吗？”他抱拳笑道：“各位水族朋友，我可不是说你们。”十几个黑衣汉子笑著举杯 示意。一个青衣大汉道：“齐兄弟，蜃楼城和木族的梁子都结了三十年，没有帮著水 妖围攻蜃楼城便不错啦。”

那姓齐的大汉愤愤道：“他奶奶的个熊，封锁所有捷径，不让咱们过境，那可不是帮 著水妖打蜃楼城麽？”一个黑衣汉子道：“我听水族的朋友说，科老妖带著十四少去 玉屏山找青帝，岂料玉屏山上上下下连个人影都没有。想来是青帝不想摊这趟混水， 带著青帝门躲起来了。科老妖倒是在山上遇著了蜃楼城的段狂人。”

拓拔野听到他们谈及段狂，登时竖起耳朵倾听。那青衣大汉笑道：“段老大我也瞧见 啦。前天在东始山下，他骑著白龙鹿在等人，还帮我们宰了几个水妖呢。”雨师妾心 中一动，笑吟吟的盯著拓拔野，心想原来那日你在那里等他。拓拔野微笑不语。

那姓齐的大汉笑道：“要是科老妖和段狂人打起架来，这一战倒有得瞧啦。”一个黄 衣汉子沈吟道：“段狂人跑到玉屏山找青帝，倒真是奇怪，只怕这次蜃楼城真是困境 重重。”众人都纷纷点头，面有忧色。那青衣汉子又道：“乔城主杀蓝翼海龙兽时受 了重伤，前些日子听说在海上和水妖对峙时又死了好几个大将，眼下城里人心惶惶， 都觉得蓝翼海龙兽的凶兆难以化解。”众人又纷纷感慨一阵，均是担忧眼下蜃楼城的 局势。这些人自四面八方赶来，路上得了不少消息，又是一路闯将过来的，是以对目 前形势颇为了解。

拓拔野听了一阵，大约知晓了全局。蜃楼城是东海湾的一个岛城，海上已被水妖包 围，切断海路，陆上又尽是水妖的阻兵，木族城境连日封闭，禁止交通。蜃楼城已经 是重兵围困下的孤岛。但这些人明知前途凶险，仍是义无返顾的前去增援，这份侠义 委实难得。拓拔野不由对他们增加了许多好感。

姓齐的汉子对那黄衣大汉笑道：“陆平兄弟，这次西边水妖最多，你能冲得过来当真 了得。”黄衣大汉陆平脸上一红，叹道：“齐兄弟笑话了。倘若不是路上有高人相 助，我哪能到达这里？”那日他与十余个游侠约好同行，到了子桐山时，被水族的狂 兽群冲散，又遇到百余名朝阳谷水妖，激斗良久逐渐不支，危急之际被一个白发男子 所救。听到此处，又有几十个人齐声惊呼，纷纷道：“那白发男子是否带著一个小女 孩，腰间插了一支珊瑚笛子？”陆平大奇道：“正是，难道你们也瞧见他了麽？”这 几十个大汉七嘴八舌，十分惊异。原来这厅堂中竟有六成人都受了白发男子的援助。

陆平皱眉道：“那位高人所施的武功与魔法，似乎也是水族的。颇为高明。陆某生平 见所未见。”水族的游侠中也有人受过那白发人的援助，纷纷点头，大家猜了一阵那 人的来历，遍数水族中声名显赫的游侠，均对不上号。

拓拔野心想：“这人腰间插了一支笛子，倒和我是同好。”忽见雨师妾满脸奇怪的神 色，眼波流转，似笑非笑的想著什麽，颇为好奇，问道：“雨师妹子，你在想什 麽？”雨师妾吃吃笑道：“没什麽。”

此时外面忽然卷起一阵狂风，窗户乒乓大作。窗外乌云蔽月，树影摇曳。龙马惊嘶不 已。众人纷纷起身，面面相觑，难道是水妖追来了吗？

过了片刻，大门吱呀一声推开了，一个青衫汉子牵著一个约莫十岁的小女孩的手走了 进来。那男子长长的白发束於脑後，面目清俊，两条八字胡俊逸挺秀，满脸萧索寂 寞，青衫鼓舞，腰间斜斜插了一支珊瑚笛子。


第六章 妖夜风云

第一卷 八千里路

第六章 妖夜风云

厅里鸦雀无声，众人目瞪口呆的瞧著那白发男子，拓拔野心想：“难道这便是他们所说的白发人麽？这可巧了，说到便到。”见他虽然落寞憔悴，但眉目之间有说不出的高贵之气，令人不敢逼视。那小女孩冰雪雕琢，小仙女一般，双眼滴溜溜的四下转动，牵著白发男子男子的手，左顾右盼，对众人的表情似乎觉得颇有有趣。

陆平上前三步，一揖到底，大声道：“陆某子桐山遇困，多亏恩公相救，大恩没齿难忘。恳请教恩公尊姓大名，也好日後在家中立牌烧香。”受他援救的数十人纷纷上前，恭恭敬敬作揖求教。

白发男子淡然笑道：“乡野村夫，贱名不足挂齿。身在江湖，路见不平，拔刀相助，是再寻常不过的事，你们不必太放心上。”他这几句话淡淡说来，却有不可违抗的力量。一时间众人不敢再多询问，只是恭恭敬敬的行了大礼，慢慢退回到自己座位上。那白发男子眼光一转，恰好朝拓拔野这里望来。目光如电，停在雨师妾的脸上，突然显出微微惊诧的神色，稍纵即逝。拓拔野心中一动，眼角余光处看见雨师妾正笑吟吟的盯著那男子。

白发男子拉著小女孩，径直走到拓拔野桌前，坐了下来。雨师妾目光温柔如水，微笑道：“好久不见。”那白发男子也微笑道：“好久不见。”他笑起来的时候胡子微微上翘，虽然脸容落寞依旧，但如阳光乍现，温暖灿烂。拓拔野心中又惊又奇，难道他们二人早就认识麽？瞧雨师妾这般欢喜的模样，难道竟是旧相好？拓拔野心中突然感到酸溜溜的一阵疼痛。

众人心中惊惧远胜拓拔野，这白发男子倘若与这水族妖女是故交，那麽岂不是成了他们的敌人麽？此人武功魔法深不可测，是友则大福，是敌则大祸。

那小女孩似乎对雨师妾颇为不喜，皱著眉头道：“你是谁？是我爹爹的老相好麽？”众人均竖长了耳朵。雨师妾一楞，笑得花枝乱颤，朝白发男子道：“这是你女儿麽？年纪小小便晓得吃醋啦。”那小女孩哼了一声，指著拓拔野道：“他才吃醋呢。他瞧著我爹爹的时候，浑身都冒酸气。”拓拔野一口酒喷了出来，洒了自己一身，忙不迭的擦拭。

雨师妾格格娇笑，素手悄悄捏了一把拓拔野的大腿，笑道：“是麽？我可没瞧出来。小妹妹，你叫什麽名字？”那小女孩翻了翻白眼道：“我为什麽要告诉你？”

白发男子拍拍她的头，道：“管教无方，对她太过迁就，就成了这刁蛮性子。”雨师妾笑道：“你对女孩还是这般束手无策，当年这样，现下对自己女儿还是这样。”她凑到拓拔野耳边，柔声道：“小傻蛋，他可是我青梅竹马的老相识，你别喝醋，只管喝酒。”

拓拔野被那女孩当面拆穿，颇为狼狈，听得此言，脸上微红，却听那白发男子微笑道：“这位小兄弟是你的朋友麽？最近受了什麽伤麽？”雨师妾道：“被你瞧出来啦，他体内有十五道真气，每日翻江倒海的折腾。”白发男子伸出右手，搭在拓拔野的脉上，岂料手指甫一接触拓拔野的脉搏，立刻被震得朝後一缩。

雨师妾吃吃笑道：“我可是被震飞了好几丈呢！”白发男子点头道：“小兄弟，你体内真气极强。这原本是好事，但你丝毫不懂御气调息之法，眼下虽然真气被分散镇住，但这也非长久之计。倘若真气被激发出来，就会一发不可收拾，危及性命。”拓拔野笑道：“我的性命是雨师妹子帮我捡回来的，多活一天便赚了一天。”白发男子道：“那也无需这麽悲观，只需学习御气方法，每日调息，时日一久，就自然化为己用。只是在这之前，不要与人争强斗胜，如果遇到内力极强的高手，激起你体内所有真气，那便有危险了。”他语速缓慢，说话间自有一种让人镇定相信的力量。拓拔野点头称是。

厅内众游侠见他们四人低声谈笑，似乎颇为亲密，尤其瞧那妖女时而与少年耳鬓厮磨，时而与那白发男子眉目传情，心中均是大大不安。虽然水族龙女的威名如雷贯耳，但未亲眼目睹，故而还不如何畏惧，但那白发男子神鬼莫测的功夫，却是历历在目，想不敬畏都难。

众人正心中揣揣，忽然又听见窗外狂风大作，树木倾倒，远远传来急促的蹄声，门外龙马惊嘶阵阵，突然一阵狂风卷了进来，驿站的烛灯全灭了。

一片漆黑中，众人纷乱骚动，蓦然听见一声怪异的琴声铿然响起，琴声如险浪狂涛，隐隐夹杂金属之声，听来尤觉诡异。拓拔野心下一凛，这琴声仿佛在哪里听过，忽听一个水族游侠叫道：“是科老妖！朝阳谷的科老妖追来了！”

“呛啷”拔刀声响做一片，那姓齐的汉子叫道：“他奶奶的，老子跟他拼了。”众人纷纷叫骂，群情激愤，对水妖穷追猛打的行径极是愤怒。

突然一盏灯亮了，群雄回头望去，只见那白发男子手里举著烛火，立身道：“大家先别急著动手，那人是来找我的。”众人都有些意外，一个木族游侠叫道：“他来找恩公的麻烦，那便是找咱们大夥儿的麻烦，咱们更加不能放过他了！”众人轰然应诺。白发男子微微一笑道：“诸位放心，他不是来找我打架的。大家都先把兵器收起来吧。”群雄面面相觑，终於勉强将刀剑插回鞘中。堂倌连忙将灯重新掌上。

琴声铿锵，阴风阵阵，烛火摇曳，众人的影子在墙上长长短短变幻不停。那蹄声越来越近，侧耳倾听，少说也有数百之众。

拓拔野心想这科沙度在玉屏山上对自己颇为恼恨，自己又借仙女姐姐之力重伤小水妖，此番相见，不知他会怎样。雨师妾与自己坐在一旁，岂不是让她为难麽？转头看她，烛光下她的脸豾若桃李，水汪汪的眼睛正温柔的凝望著自己，对周遭一切充耳不闻，嘴角眉梢满是浓情蜜意。

蹄声如暴雨般卷席而来，狂风卷舞，烛火明灭不定，众游侠屏息凝神，手依旧按在刀柄上，掌心满是汗水。门前黑影层层掠过，兽吼马嘶，半晌才停息下来。转眼间水族数百人便将这驿站团团围住。

琴声突顿，响起一个苍老而阴冷的声音：“六侄子，三叔不远千里来看你，也不出来迎接麽？”果然是科沙度的声音。

那白发男子淡淡道：“十二年前我与科家已经恩断情绝，三叔难道忘了麽？”

水族游侠中有人失声道：“科汗淮！你是断浪刀科汗淮！”听得此语，众人无不耸然动容，先前的诸多困惑也一扫而空。陆平等人更是长长吁了一口气。

断浪刀科汗淮十年前是大荒无人不知的名字，水族青年一辈中超一流高手。年仅二十时，便以一记“断浪狂刀”击败当时风头极健的火族第二高手刑天；并曾在三天内孤身连败火族四大世家十六位高手、三位魔法师，被誉为“大荒五十年後第一人”，是水族年青一辈中偶像。科汗淮身为水族七大世家科家的年轻一代翘楚，被水族寄以厚望。黑帝破例出关，亲自召见他，御封为龙牙侯，并要将次女下嫁，风头之盛，一时无俩，声望直追水族四大魔法师。岂料他竟然辞婚不娶，挂冠而去。科家大怒，族中长老逼他为驸马，他坚决不从。虽然黑帝宽厚，不以为忤，但他却因此被科家所恶。大荒574年，水族羽马城反对大魔法师烛龙，被定为乱党。水族围剿羽马城，科汗淮本为右军使，但他却下令三军，辟易千里，让羽马城众人从容离去。烛龙盛怒之下，夺其官爵，削为平民。科家更是借此将他逐出家门。此後科汗淮行踪不定，成为水族游侠。两年间传闻他降伏一百三十一只灵兽，四处行侠仗义，击败五族中诸多行为不端的高手。大荒576年，应邀参加金族圣女西王母的蟠桃会後，他在昆仑山顶消失，从此杳无音信。

大荒中关於他的传闻有很多，但大多都是说他在蟠桃会後，被水族八大高手围攻，已葬身昆仑。今日这些游侠中虽然也有见过科汗淮的，但他当年风流倜傥，喜穿乌金长衫，腰挂六尺长的断浪刀，绝不似今日模样。是以竟没有人认出。众人均想：“不知他为何头发尽白？又为何不再用断浪刀，而改用笛子？”

                  ※　　　　　　　※　　　　　　　※

科沙度道：“血浓于水，哪能这般说断便断？”他停顿了一下道：“这十年你杳无消息，老太太无时无刻不在想你。前些日子有人在子桐山附近瞧见你，老太太知道后，无论如何也要让我将你带回去。”

科汗淮自小母亲病故，由他奶奶带大，情同母子。十二年前他离开科家，唯一不舍之处，便是再难与他奶奶相见。科沙度自然对此了然在胸，故意以此为说词，诱他回族。

果然听科汗淮道：“老太太这些年身体可好？”科沙度叹道：“你走后她便卧病不起。这几个月病情日重，只怕是熬不了多久了。”科汗淮面色微变，忽然听见雨师妾传音入密格格笑道：“你可莫听他骗，老太太身体结实得象牛，再活个百八十年都没问题呢。”

大门缓缓推开，科沙度慢慢的走了进来。驿站群雄怒目相对。科沙度冷冷的扫了众人一眼，瞧见雨师妾与拓拔野，微微一楞，碧眼光芒一闪，皮笑肉不笑的揖手道：“属下参见龙姑。”雨师妾懒洋洋的道：“免礼了。你这一路奔波，也很辛苦，坐下吧。”科沙度点头称是，却不坐下，道：“这小叫花子没和段狂一路，属下还以为躲到哪儿去了，没想到竟被龙姑抓住。龙姑神机妙算，属下佩服之至。”他心想雨师妾极好男色，必是将这少年收作面首，自己抢先一步开口，再向她讨这少年，她也不好意思不给。

岂料雨师妾格格一笑道：“科沙度，我可不知道他是谁。我来这是和科大哥叙旧的。你们叔侄重逢，就这么点话说么？”科沙度道：“我和六侄子多年未见，当然有许多事要好好聊聊。所以特地来请六侄同我一道回北单山，与科老太太、叔伯兄弟团圆。”

姓齐的汉子哈哈笑道：“什么团圆，还不是怕科大侠帮着蜃楼城和你打架吗！”众人七嘴八舌的道：“打不过人家，就搬出老太太，嘿嘿，厉害厉害。”

科沙度听若罔闻，盯着科汗淮道：“浪子回头金不换。六侄，只要你重回北单山，向老太太磕头认个错，咱们不就又成一家人了么？只要咱们团结一心，科家重整旗鼓的日子那还不是指日可待？”

科汗淮微微一笑道：“三叔的建议很好。我一定会随你回北单山的。”科沙度心中大喜，面上却不动声色。众人则大吃一惊，便连雨师妾也甚是惊讶。科汗淮顿了顿，道：“不过这里到北单山七千余里路，处处都是水族的军队，一路上太不太平。只有等到哪天这些军队全撤走了，我才能安心回去。”

众人松了一口气。科沙度心中大怒，眯起双眼，冷冷道：“六侄子，十年不见，你这胳膊肘外拐的毛病怎么还是没能改上一改？烛真神宽厚慈悲，特赦你返回水族，官爵复位，俸禄双倍，这等机会可是千年一遇。你不为自己着想，也该为你女儿着想吧？”

话中威胁之意暴露无遗，众人听了无不激愤，却听那小女孩嗤嗤笑道：“我可不想回什么北单山，和你住一块儿，瞧着你连饭都吃不下去呢。”众人哈哈大笑。科汗淮淡然道：“三叔，我习惯了粗茶淡饭，布衣草履，消受不了荣华富贵。烛龙的好意心领了。至于我想去哪里，什么时候回北单，那可是我的自由，旁人管不着吧？”

科沙度冷冷一笑道：“你的臭脾气当真是一点也没变。烛真神的脾气你也知道，非友即敌。既然你执意与本族相抗，帮着外人说话，那我们也没有法子。三叔仁至义尽，你自己多保重吧。”他转身朝着众游侠冷冷道：“两天之后，朝阳谷便要与蜃楼城开战。这条道路已经封锁，这驿站天亮以前将被夷为平地。各位倘若想旅游，尽可以去其他地方，别掺和到这浑水里来。”

众人大骂，一人道：“他奶奶的，老子不去蜃楼城，难道去你家旅游做客吗？”有人语出粗俗，道：“想来你老婆定然好客得紧，那咱们便勉为其难，光顾光顾罢。”科沙度只是不理，转身朝雨师妾躬身道：“龙姑，属下先行告退。”雨师妾还未说话，却听见拓拔野冷冷道：“且慢。”

众人朝拓拔野身上望去，不知这少年是何方神圣，突然大喇喇的说话。科沙度心想瞧你狗嘴里吐出什么象牙来。当下回身冷冷的瞧着他。拓拔野听科沙度喋喋不休说了半晌，威逼利诱，尽是要让科汗淮转投水族，不帮着蜃楼城，心中老大不耐，再听到他口吐狂言，要将这里夷为平地，更是心头火起，心想：“他奶奶的，不出点镇得住场面的东西，还压不了他这猖狂之气。”

拓拔野挑了挑眉毛道：“野少爷我有一件事不明白。这夷平驿站，攻打蜃楼城的命令，是你下的呢？还是水族烛真神下的？”科沙度冷冷道：“老夫可没这权力，自然是烛真神。”拓拔野皱眉道：“不知是烛真神大呢？还是神帝大？”科沙度微微一楞道：“神帝大。”拓拔野哈哈笑道：“不知道科老爷子识不识得字，认不认得这个牌子呢？”从怀中缓缓掏出神木令，高举过头。

厅中众人无不吃惊，科沙度变色道：“神木令！”

拓拔野突然厉声道：“见此神令，如帝亲临！科老妖，还不跪下听旨！”科沙度措手不及，只得通的一声跪了下来，心中惊疑之极，转过千百个念头：“这小子怎会有神木令？是了，难道在玉屏山上，藏在院中的神秘人竟是神帝么？”脸色登时惨白，说不出的难看。

见科老妖跪立当场，形势急转而下，众人心中无不大快，但没有一人敢笑出声来，心中均是惊喜困惑不已：“这少年是谁？为何竟有神木令？”

拓拔野嘴角微笑，口中却依然厉声道：“神帝有令，水族所有军队立即退回自己领地，永不进攻蜃楼城。敢违抗者，五族一同讨伐！”

科沙度大惊，又听到拓拔野懒洋洋的声音：“科老妖，听明白了么？还不领旨？”他只得伏地磕头领旨，缓缓站了起来。群雄大喜，微笑相望。

拓拔野眼见自己一出手，便化解了一场浩劫，心中得意，挥手道：“行啦，你退下吧，赶紧带着水妖走得越远越好。野少爷要吃饭啦，瞧见你便大大破坏胃口。”一边朝那小女孩挤眼微笑。小女孩格格笑个不停。

科沙度心中怒极，却又无可奈何，只得转身走了出去。群雄轰然大笑。窗外蹄声骤响，人影闪动，转瞬间偃旗息鼓走了个干干净净。

群雄欢欣鼓舞，极为振奋。纷纷上前向拓拔野行礼，拓拔野一生中还从未象今日这般受众人瞩目，心中得意，偷眼望去，瞧见雨师妾掩着嘴吃吃而笑。陆平道：“蜃楼城真是得道多助，想不到连神帝也出面帮忙。不知少侠怎生称呼？”拓拔野颇有些不好意思，报了姓名，于是众人纷纷以“拓拔少侠”称呼，一时间弄得他面皮微红，连忙喝酒掩饰。

驿站老板是个矮矮胖胖的老头，原以为这驿站将被水妖清除，正心中揣揣，岂料奇峰突起，形势陡转，自己的生意又得以保全，狂喜之下几乎痛哭失声，大声宣布今日所有酒菜免费。群雄更加大喜，三五成群，觥筹交错，喝得烂醉。酒一入肚，胆子登时便大了，与科汗淮、拓拔野开始称兄道弟。

科汗淮不惯与人热络，只是杯到酒干，并不说话，但心中却也颇为欢喜，心想倘若此事这般了结，那当真再好不过。但心却又隐隐有一丝莫名的担忧，总觉得以烛龙、天吴等人的脾性，此事不会这般轻易了结。

拓拔野天生海量，又素喜交朋友，立时与那群游侠混得火热。短短数日内，自己奇遇不断，竟从一个流浪儿变成众人景仰的“少侠”，犹如梦幻。突然想起雨师妾，转身四下寻找，却见她俏生生站在屋角，烛光黯淡，瞧不见她的脸容，只看见红发飘舞，赤足如雪。

拓拔野心中一荡，朝她走去。雨师妾瞧他满脸通红的走来，心想：“这个小傻蛋已经亮出了神木令，那就是与水族势不两立啦。终于到了相别的时候，从今往后，我还能再见着他，和他这般亲热的说话吗？”想起这几日肌肤相亲，朝夕相对，从今后相见渺茫，心中又如刀绞一般，泪水再也禁不住，夺眶而出。

烛光将她的俏脸映得明明灭灭，一颗泪珠晶莹剔透，悬挂在下巴上盈盈欲坠。拓拔野心中疼惜，伸手去擦拭，说道：“眼泪袋子，怎么又掉泪啦？”雨师妾扑哧一笑，纤指将眼泪拨落，流到掌心。她将手掌张开，泪珠在掌心微微晃动，突然掌心腾起丝丝白气，那滴泪珠变成一颗珍珠也似的透明珠子。雨师妾从头上轻轻拔下一根红发，从那泪珠间穿过，串成链子，然后替拓拔野挂在脖颈上。

拓拔野笑道：“这是什么？”雨师妾低声道：“小傻蛋，这是姐姐为你流的眼泪。只要今后你能日夜挂在胸前，姐姐便欢喜不尽啦。”拓拔野明白她是在与自己告别，心中大痛，酒意全消，紧紧抓住她的素手，想说话脑中却一片混乱，什么也说不出来。雨师妾强忍心中的酸痛，微笑道：“小傻瓜，你都将神木令亮出来，从今往后，姐姐可是你的敌人啦。”她朝科汗淮瞧了一眼，他与那小女孩正盯着他们。雨师妾脸上绯红，道：“我已经和科大哥说过了，他这一路上会好好保护你。到了蜃楼城，他会教你御气调息的法子，你好好练，将这体内的真气都化解了，那时就有本事啦。”拓拔野怅然道：“我还能见到你么？”雨师妾格格一笑：“要是你想姐姐了，可以偷偷到雨师国来找呀，你不是有一本《大荒经》么？”拓拔野点头，忽然望着她耳上的催情蛇笑道：“这两条蛇可别再随便飞来飞去乱咬人啦。倘若遇到别人，可没我这般老实。”雨师妾吃吃而笑：“小傻蛋，你吃醋么？”她的咬了咬嘴唇，眼波一片迷蒙，竟比美酒还要醉人，柔声道：“江湖险恶，你多保重。”红唇如花，轻轻压在拓拔野的唇上。

拓拔野心中一片迷茫，忽然想起仙女姐姐在与他离别之时说的也是相似的话，眼前美人如玉，吹气如兰，樱唇辗转，丁香暗渡，他突然心想：“我究竟是喜欢这个妖女多一些呢？还是喜欢仙女姐姐多些？”脑中混乱，一时竟无法呼吸。

那香甜的唇瓣蓦然离去，纤纤玉手也从自己手中抽离。耳边听到雨师妾银铃般的笑声，只见她红发飘舞，衣袂如飞，刹那间便到了门外。龙兽嘶吼，蹄声如雨，瞬息远去。

拓拔野追到门边，屋内人声鼎沸，杯盏碰错，屋外风吹树浪，月隐黑云，人影全无。只有一缕幽香犹在怀中。

                  ※　　　　　　　※　　　　　　　※

夜风阴冷，乌云聚散，雨师妾骑着象龙兽电也似的狂奔，面颊冰冷，珠泪纵横。直到奔离驿站数十里处，她才放任自己肆意的哭出来。心中难过悲痛，竟远盛于自己的预估。十年前那人抛离自己，绝情远去时，她也如今日这般伤心。她原以为自己的眼泪已于那时流尽，想不到十年之后，自己竟又为一个十四岁的少年如此难过。所不同之处，当日是那人悄然离去，而今日却是她自己抽身而退。

以她脾性，断断不会让自己心爱之物徒然失去。但不知为何，始终未曾想过将拓拔野强留身边，带回雨师国去。自己宫中的数十男嫔，不都是这般掳去的么？与拓拔野在一起时，只盼着他能快乐，他笑了，她比他还要欢喜；他难过了，她比他还要伤心。

这感情来得如此突然又如此不可思议，短短三天内便情根深种，不能自已。难道是因他身上那魔魅的气味么？还是上苍注定他是她的第二次劫难呢？在驿站中瞧着众人将他蜂拥，意气风发之时，她突然觉得自己距离他好生遥远，仿佛他注定是属于另一个世界的。这种宿命的无奈竟比被抛离更令她疼不可抑。原想与他一道渡过难忘的最后一夜，但她于那刻发觉，倘若自己在他身边待到翌日黎明，她将再无法离去。她的命运会不会比这十年更为悲惨呢？

咸涩的泪水流过面颊，滋润着她的嘴唇。拓拔野的气息还在唇间缠绕，但是明日这味道将逐渐淡去，终将消失甚至无法记忆。想到此处她心中更为难过，猛地一拍龙兽，龙兽嘶吼，狂奔而去。

突然龙兽惊惧嘶鸣，猛然顿住，险些将雨师妾掀飞出去。前面的林间小路上，雾气迷蒙，影影绰绰站着一个紫衣人，面目被一个黑木面具罩住，一双眼睛在夜色中精光四射。木面人负手而立，盯着雨师妾叹了一口气道：“你喜欢谁都可以，为什么偏偏要喜欢那个来历不明的流浪儿？”

雨师妾仰起俏脸，泪光闪闪，冷冷道：“我偏就喜欢他，你管得着么？”木面人道：

“平日你怎生任性都也罢了，但这次事关重大。那小子身上的神木令来历殊为可疑，又拿此令要挟咱们，决计不能放过。倘若不能生擒，那便让他连发丝也不能剩下一根。”

雨师妾俏脸凝霜，叱道：“你敢！”肩头颤动，极是生气。那木面人道：“就算我念着你，不对他下手，旁人也会放过他么？真神的命令，又有谁敢违抗？”雨师妾冷笑道：“好。眼下他和科汗淮在一起，我倒要瞧瞧你们能拿他如何。”

木面人道：“科汗淮背族叛祖，天地不容，给他改新的机会，又不识好歹，那也是非死不可。”他顿了顿，盯着雨师妾一字字道：“倘若你现下回去，将他们擒住，那便是奇功一件。”雨师妾冷冷道：“倘若我不回去呢？”木面人凝望她半晌，叹道：

“你为何这等固执。那小乞丐有什么好？你非要帮着他？”雨师妾咬唇道：“十年来我就喜欢了这么一个人，你为什么偏要杀他？”她眼中珠泪欲流，忍不住哽咽道，“倘若他死了，我……我……”喉中窒堵，竟说不出话来。

木面人摇头道：“你便是再伤心也没有用了。”他的目光望向驿站方向，飘渺游离，低声道：“此刻那里只怕已经血流成河。”

烛火摇曳，那颗泪珠在烛光下剔透欲滴，拓拔野轻轻抚摩着，心中依旧是迷茫一片。

忽然瞧见那小女孩手托着腮，饶有兴味的盯着他看，大眼扑闪扑闪，满脸尽是狡狯的微笑。拓拔野脸上一红，道：“你笑什么？”小女孩道：“我左瞧右瞧也瞧不出你好在哪里，怎地她就那么喜欢你？哎，女人心海底针。”科汗淮叱道：“纤纤，你小女孩家知道什么。”那女孩纤纤道：“我可不小啦。再说这家伙又有多大？那还不是和爹爹的老相好又亲又抱的么？”科汗淮拿她没辙，只有苦笑，朝着拓拔野摇头道：

“小兄弟，小女素来口不择言，你只当没听见便是。”

拓拔野正要回答，忽然窗外卷进一阵阴风，将桌上蜡烛吹灭。窗外不知何时乌云漫布，黑压压的笼罩上空。树木摇摆，越来越剧，整片树林开始翻卷如浪。龙马惊嘶声此起彼伏。狂风大起，飞沙走石，黄蒙蒙的一大片席天盖地卷了进来。

驿站内的灯火登时全熄灭了。众游侠已喝得脸红心跳，咬着舌头道：“怎地今晚风刮个不停？堂倌，快来掌灯！”

科汗淮忽然起身，气运丹田，沉声道：“大伙儿小心，有敌人来了。”声音虽不大，却清清楚楚的传入每个人的耳中，众人登时为之一醒。

屋外风声呼啸，“克啦啦”倒了几株大树。突然听见四面八方传来鬼哭狼嚎的声音，凄厉狞邪，悠悠荡荡，说不出的可怖。群雄酒意全消，纷纷拔出兵器，骂道：“什么东西，在这里装神弄鬼！”

科汗淮道：“火族的朋友，请点燃三昧火。大伙儿背靠背围成一圈，听我号令。小兄弟，你和纤纤站在圈子里面。”众游侠对科汗淮极是敬仰，欣然从命。群雄围成一圈，将拓拔野和纤纤护住。几个火族游侠点燃一个暗紫色的火折子，火焰跳跃，任凭狂风卷舞，越烧越亮。

那凄厉的嚎叫声越来越响，仿佛就在窗外、头顶。阴风阵阵，众人身上的鸡皮疙瘩都冒将起来。

科汗淮大声道：“故人来访，为何藏头缩尾？出来罢。”一人冷冰冰的道：“一别十年，科兄风采依旧，可喜可贺。”

突然哭声四起，狂风怒舞，“蓬”然巨响，几只巨大的红蟒也似的东西破墙而入，尘土激扬，那几条东西纵横飞舞，突然向上卷起，勾住屋梁。“咯哒哒”巨响声中，偌大的驿站屋顶蓦然被硬生生拔起，如稻草般被卷得七零八落，在空中飘舞。四壁迸飞，桌椅哗啦啦倾倒，陡然腾空飞起，从众人头顶掠过，飞到远处的树林中。

刹那间，众人周围空荡无物，站在一片空旷的平地上。

众人“啊”的一声，齐声惊呼，只见夜色下，一只巨大无比的怪兽昂然而立，蓝幽幽的巨眼如鬼火燃烧。那怪物高约七丈，通体鲜红，身形如巨大章鱼，九只硕大的触角如巨蟒般游走跳动，想来适才撞破墙壁、卷走屋顶的便是这九只触角。口中万千触须在风中张舞。

章鱼怪上坐着一个蓝衣人，长得倒算清秀，只是那张脸惨白得接近透明，青筋条条可见，眼睛似闭非闭，偶一张开，精光暴射。身形瘦长，坐在章鱼怪上如弱柳扶风，随时会被刮倒。他腰上挂了一柄长约八尺的长剑，剑身如他一般细长。四周六十余颗骷髅环绕飞舞，骷髅黑洞洞的双眼似有荧火闪动，口中竟发出惨烈的凄号之声。

水族游侠见到此人，脸上纷纷变色。此人姓海，无名，所以叫做海少爷。性格阴郁好杀，心胸狭窄，睚眦必报。居于北海白水宫，年幼时沉于海底险些淹死，大荒传闻他实已淹死，现在的这个不过是幽灵而已。故又有人称“水鬼海少爷”。他每杀一人，必取其头骨，制成“水鬼灵仆”，据称可以封印死者亡灵，御鬼杀人。被他的水鬼灵仆咬中则必死无疑。坐骑灵兽是北海九爪章鱼兽，水族凶兽，嗜杀成性，勇悍绝伦，性子倒是与他自己颇为相近。

十年前他忽然消失，不知所踪，想不到今日却出现在这里。

科汗淮淡淡道：“十年前紫石崖一别，以为海兄当洗心革面，没想到一点长进也没有。早知如此，当日我便该取你一臂。”

听得此言，众人隐隐猜出海少爷昔年的神秘失踪必与科汗淮有关。海少爷面色微变，依旧冷冰冰的说道：“只要科兄有本事，莫说一只手臂，今日连我的性命也一并拿去。”他将十年前的那一次败战视为生平奇耻大辱，十年潜藏北海，日夜苦练便是为了一雪前耻。眼下见科汗淮当众揭短，心中怒极。

科汗淮原非如此刻薄之辈，说此话不过是为了激怒海少爷，见他已然动怒，便又道：

“既然海兄如此慷慨，那么科某便恭敬不如从命了。”缓步走出，昂首立身。

海少爷苍白的脸上突然泛起奇异的桃红，突然仰天大笑，笑声凄厉，竟比那骷髅发出的悲嚎还要可怖。他森然道：“科汗淮，海某十年来每时每刻都在等待今日。当年听说你葬身昆仑，海某简直痛不欲生。上苍有眼，要让你活到今日。”

阴风惨淡，乌云压顶。十数枝三昧火炬光芒闪烁，照得海少爷的脸上阴晴不定，恍如鬼魅。六十余只骷髅凄号旋转，在空中盘旋成一道圆弧，随着海少爷的手指缓慢飞舞。那九爪章鱼兽触角扬舞，体内红光明暗闪烁，发出低沉而怪异的吼声。

                  ※　　　　　　　※　　　　　　　※

阴风呼号，森冷的寒意丝丝渗入众人体内，四周尽是腥臭之气，令人烦闷欲呕。群雄 甚为紧张，屏息静观。拓拔野感到那腥臭之气如波浪般，一道道汹涌拍来。体内的真 气自然而然被微微激起，热流在经脉缓缓周转，过得片刻，那烦闷之意稍减，气浪的 排击感也不如先前明显。他突然想起纤纤，便移身挡在她的前面。

海少爷手指一转，那六十余只骷髅突然散开，漫天旋转，厉嚎著向众游侠、拓拔野等 人扑下。科汗淮喝道：“全部後退！”十指飞弹，十道蓝光闪动，将冲在最先的十个 骷髅射中，如事先计算好了一般，撞在後面的骷髅上，乒乒乓乓击得冲天飞起。便在 科汗淮弹指之际，章鱼兽突然怒吼一声，前冲疾冲，六只巨大的触角以雷霆之势猛击 而下。同时一道亮光一闪，海少爷的长剑向科汗淮当头斫去。这一剑看似平平无奇， 却包含诸多变化，更有开山裂地之力。

众人惊呼，海少爷这声东击西的狡计虚中有实，又可谓一石二鸟。

科汗淮闪电般掠起，在六只触角的空隙间穿过，六只触角击在地上，轰然巨响，尘土 石块四下激溅，地上赫然多了六道深一丈余的裂坑。剑光迎面劈到，科汗淮屈指一 弹，一道蓝光电射剑锋。火光激迸，强大的气浪将两人震得向後退去。科汗淮借势後 掠，在十丈之外站稳。海少爷如树叶般飘忽不定，又轻飘飘的回到章鱼兽身上。两人 心下均是一凛，适才这一击，看来并无普通之处，却已发出至少八成的力道，竟不能 将对方击倒。

科汗淮衣袂翻飞，真气流转不息，周身衣服朝外鼓起。十年再战，海少爷的内力虽有 长进，但武器与招式似乎并无变化。但他并不因此掉以轻心，倘若海少爷没有必胜的 把握，又怎敢来此挑衅？他必是将杀手！雪藏，待他轻敌大意之时蓦然攻击。当下凝 神戒备，瞧他有何後续之力。

海少爷剑光纵横，章鱼兽触角如巨蟒飞舞，向科汗淮接二连三的攻去，每一击皆是千 钧之力。地上尘土岩石四下飞溅，尘烟弥漫。科汗淮只守不攻，外人瞧来似是他为海 少爷迫住，不断闪避而无还手之力。

骷髅在空中翻滚哀号，突然又疾冲而下。众人兵刃飞舞，叮叮当当将骷髅击飞，骷髅 去而复返，鬼哭神号的不断攻来。拓拔野与纤纤站在中心，被众人保护得颇为安全， 透过重重人影，望见科汗淮游龙般闪舞，在章鱼兽的触角与道道雪白的剑光中腾挪闪 避。纤纤不住的叹气。拓拔野奇道：“你叹什麽气，担心你爹麽？”纤纤摇头道：

“这病痨鬼功夫也太过稀疏，砍砍柴，捕捕鱼哪，那也罢了，要与我爹爹斗，哼 哼。”她噘个嘴哼鼻音的模样颇为有趣，拓拔野忍不住哈哈笑起来。与雨师妾分别後 的郁闷之意稍解。

人影翻飞，巨兽嘶吼，转眼间那两人便斗了一百余合。海少爷除了最初一剑气势滔滔 之外，随後一百余剑虽然剑势凌厉，但如银蛇吐信，蓄劲不发。科汗淮也是如此。两 人只是互相试探，未尽全力。

科汗淮瞧微笑道：“海兄这十年潜心苦练的，就是这麽一点雕虫小技麽？”海少爷脸 色转为惨绿，冷笑道：“科兄也未有什麽长进呀，倒是嘴上功夫犀利了不少。”突然 手臂也转为惨碧之色，通身泛起幽绿的光晕。手腕一抖，“嗤”的一声响，那长剑突 然断裂，漫天剑光迸散为点点银光，急风暴雨般朝科汗淮射去。

科汗淮双掌拍出，气浪翻涌，将那漫天银珠倒射回去。海少爷手腕转动，银珠刹那间 凝集，竟然重新聚合为那柄长剑，长剑仿佛融化了一般，在空中如水一般的流动，上 下左右，回旋如意。

众游侠瞧得目瞪口呆，水族游侠中有人呼道：“春水剑！白水宫的春水剑！”

海少爷傲然道：“正是春水剑。科汗淮，今日我要拿你的血来祭剑。”剑光如水，倾 泻回旋，聚散分合，无孔不入。瞬息间将科汗淮全身罩住。

春水剑是水族白水宫的魔法，据说已经失传四百多年。这种魔法由白水宫第三代宫主 海石光所创，可以化剑为水，也可以化水为剑，运转如意，聚散随心。有“水族第九 神兵”之誉。之所以失传，据说是因为四百年前的白水宫主认为“春水剑”太过妖 异，练此魔法，需将自身经脉倒转，使得血液冷热不定，以自身的血液的顺流、逆 流、聚散离合来控制手中之物的变化。春水剑消耗真元极大，倘若自身真元减弱到不 足以控制春水剑时，手中液体倒流至体内，周身血液逆转，非死即伤。不知海少爷从 何处觅回魔法心经，冒险修炼。

春水剑已经四百年未现於天下，知者虽众，见过者却没有一个，更不用说知晓如何破 解了。科汗淮促不及防下，被剑光逼迫，处於下风。剑无形而聚散无常。剑光如水银 泻地，分流合聚，不可阻挡。虽然武功卓绝，但刹那之间衣袖仍被刺穿了十数个洞。

而那章鱼兽九爪扭转飞扬，又让他不得不分心两用。

海少爷面目扭曲狂笑不已，春水剑光芒纵横，道道银光划破夜色，仿佛要刺透乌云而 去。周遭树枝断折纷飞，在尘土中旋舞。而树梢草地的夜露被春水剑吸引，四面八方 凌空飞起，汇聚而来，漫天晶莹，巍为壮观。那春水剑凝集露水，越来越大，越来越 长，银带般飘舞不定。

众人瞧得手心满是汗水，大气也不敢喘一口，相比之下，那些呼啸而来、凄嚎而去的 水鬼灵仆倒没让他们这般担心，刀剑挥舞，便可将它们击飞。大半的时间都在紧张的 观看科汗淮与海少爷的对决。那姓齐的汉子叫做齐毅，与拓拔野已颇为熟稔，不住口 的与他解说诸种险恶之处，拓拔野听得入神，心想不知我何时才能有这麽一身功夫？

纤纤却大为不屑，只是摇头叹息，倒象是非常担忧海少爷一般。

突然众人齐齐惊呼，那章鱼兽九爪并飞，将科汗淮全身紧紧缠住。海少爷狂吼声中， 春水剑猛然炸开，在空中弹吐回旋，变成数十道剑光从四面八方激射向科汗淮。他这 一剑倾力而发，势在必得。剑即是水，而且是圆转如意、变化多端的水。

突听科汗淮大喝一声，周身衣裳暴涨，隐隐青光护住通体，“扑”的一声，九只巨大 触角如受雷电击打般蓦然收缩，章鱼兽发出一声狂烈的痛吼，朝後疾退。科汗淮右臂 衣袖“嗤”的裂开，一道青色的气体破衣而出。

纤纤拍手笑道：“爹爹的断浪刀出鞘啦！”众人又惊又喜，心下均想：“科大侠的断 浪刀不是长六尺，白如冰雪麽？怎的今日只见青气？”正迷惑间，只见科汗淮右臂挥 舞，那道青光蓬然纵横，气旋飞舞。

春水剑几十道强劲无比的剑光突然在空中迸碎，飞花碎玉般洒落开来，落入气旋之 中，回旋斗转，又被那道青光吸附。猛然间那青光暴涨十倍，将春水剑尽数吸纳，变 成一道长四丈余的无形长刀。

科汗淮侧身昂立，右臂高举。气旋回转，青光吞吐，无形长刀迎风傲立。

海少爷面色惨碧，满脸惊愕，突然捧住胸，喷了一口鲜血。他倾尽全力砍下的这一 剑，居然被科汗淮轻而易举的化解，所有滔滔真气竟被他的“断浪气旋斩”一举吸 纳。十年不分寒暑的苦练眼看付诸流水。心中颓唐悲愤远比内伤的疼痛为盛。

众人欢呼雀跃，鼓掌叫好。那漫天骷髅仿佛也在刹那间失去力量，突然自半空纷纷跌 落，在地上翻滚呼号。

海少爷盯著科汗淮，眼中失落、悲愤、难过、惊疑、仇视诸多神色闪烁不定，咳嗽 道：“这便是你的断浪气旋斩麽？”科汗淮淡淡道：“科某的气旋斩不过是这十年在 东海上百无聊赖时随心所创，比不上白水宫春水剑博大精深。但是比海兄略强之处， 在於科某一腔正气，所以气刀不可阻挡。而海兄的水剑虽然气势滔滔，但是心不正气 不纯，故而无根。倘若海兄能摈除心中邪念，必可练成浩然正气，那春水剑打败小弟 也不无可能。”他苦口婆心，仍希望海少爷能就此领悟，斩断心魔。

海少爷哈哈狂笑，森然道：“随心所创的功夫便要比我白水宫数百年的魔法更强麽？

科汗淮，你未免也太狂妄了！”他脸色由惨碧转为苍白，又逐渐泛起一丝豾红之色， 全身簌簌发抖，摇摆不定。

齐毅等人哈哈笑道：“水鬼，你也不必怕成这样吧。”“原来不是水鬼，是胆小 鬼。”众人对海少爷原本就是鄙夷多於畏惧，此刻更是讥嘲笑骂，不绝於口。

海少爷厉声长笑，全身突然滩了下来，仿佛液体般熔化了。众人惊呼声中，那九爪章 鱼兽的头顶蓦然裂开，竟将海少爷整个吞了进去。章鱼兽嘶声狂吼，周身陡然膨胀， 又忽然缩小，九只巨大的触角胡乱翻舞击打，将几块巨石轰然击裂。

有人突然醒悟，惊道：“人兽合一，这病痨鬼要和章鱼怪并体！”众人正议论不已， 忽听四周狂风怒啸，隐隐有怪兽嘶吼，林间簌簌，黑影闪动，仿佛有千军万马隐伏其 中。


第一章 千里围猎

第二卷 蜃楼城之夏

第一章 千里围猎

乌云层层翻涌，如同海浪般汹涌奔腾。阴风从耳边呼啸而过，发丝飞舞，凌乱如她的 思绪。雨师妾三处大穴被制，惟有头颈还能转动。她被木面人横置於龙兽背上，素面 朝天，动弹不得。龙兽极惧那木面人，向驿站狂奔。

木面人道：“如果你这些天，没有给那小子疏导真气，耗费真元，又怎会如此轻易 的被我制住？哎，你这多情的性子，何时才能改上一改？”雨师妾冷冷道：“我宁可 多情，也不愿象你这般无情。”木面人嘿然不语。雨师妾咬牙道：“如果拓拔和科大 哥有什麽三长两短，我便回雨师国，终身不再踏进大荒！”木面人过了半晌，沈吟 道：“倘若他们识时务，投诚咱们，那倒可以网开一面。但科汗淮的性子，你又不是 不知道。只怕是宁为玉碎不为瓦全。”

距离驿站已经十分近了，还未听到任何杀伐之声。木面人心道：“难道科汗淮这般 不济，这麽快便被拿下了麽？”心中却隐隐有些不安，当下一掌拍在龙兽背上，龙兽 惊嘶狂奔。

奔到驿站周侧处，木面人大吃一惊，雨师妾瞧不见前面的景象，但见他目中惊诧的 神色，登时放下心来，格格笑道：“他们已经走了麽？你的伏兵都是泥塑麽？”

眼前树木断折，残垣断壁，地上深坑纵横，横七竖八的倒了许多人，一片狼籍。突 然天上桀桀怪叫，正是那人鸟般旄。般旄扑簌翅膀，落在地上，伏首颤声道：“主 上，那科汗淮极为了得，海少爷和水鬼军团都拿他不住，让他们跑了。”

木面人厉声道：“他们朝哪里走了？”般旄极为害怕，颤声道：“他们似是担心东 边有埋伏，向北边走了。”木面人喃喃道：“好一个科汗淮，朝北走了。当真有胆有 谋。”

驿站东面不到两百里便是蜃楼城的海岸，如是常人，必定望东而去。正因如此，水 族已经在东面布下至少三道防线，守株待兔。岂料科汗淮不往东，也不往西，竟往水 族的大本营、北边而去。其时，水族征调之兵大多布於东西两翼，阻断来自土族、火 族和金族的游侠援兵。北边由於是自身势力范围，反倒处於真空状态。科汗淮原为水 族右军使，熟知水族用兵之道，度势行兵，避实就虚，让水族伏兵候了个空。

木面人道：“海少爷怎生败给科汗淮的？”他十年未见科汗淮，不知他究竟如何， 需要问个明白。般旄道：“海少爷的春水剑起初将科汗淮打得落花流水，眼见便要将 他杀死，岂料科汗淮突然使出什麽断浪气旋斩，竟然将海少爷的春水剑吸了过去。” 木面人点头道：“以气为刀，不愧是科汗淮。海少爷这样就败了麽？”般旄道： “海少爷自然不甘认输，又与章鱼怪人兽合一，变成一个章鱼怪和科汗淮相斗。但是 不过战了三合，便被科汗淮的断浪气旋斩劈断兽甲，砍掉一只手臂。”

雨师妾听得格格娇笑，道：“原来堂堂白水宫主连科汗淮三招都抵挡不住。你们的 伏兵可当真了得。”其实海少爷人兽合一之时，自己已因水剑倒流、血液逆转而负内 伤。他性子偏执，执意为之，自然大败。

木面人大为惊异，望著地上那被劈为两半的章鱼兽，半晌道：“水鬼军团呢？”般 旄朝那地上横七竖八的众人瞧了一眼，道：“他们死伤很多，没能拿住科汗淮。让他 带著五族反贼朝北边跑了。海少爷象是极受打击，径自朝东走了。水鬼军团大多赶著 去追杀反贼，现在恐怕已在百里之外。”

木面人突然哈哈大笑，道：“驿站往北，便是天壁山。东南西北都是我水族雄兵。 科汗淮呀科汗淮，我倒要瞧瞧你有何本领，能逃出千里围猎。”

天壁山南北两千里，阻断东西。山高千仞，西侧如被巨斧所断，峭直险峻，不可攀 援。传闻盘古开天辟地，精疲力竭，将斧头随手望地上一劈，将天壁山砍成两段。是 以两千余里的山系，竟如被从中劈断一般。天壁山西侧是万里荒原，虽有森林河流、 局部丘陵，但是一览无余，无所依伴。科汗淮等人奔到这天壁山西侧，那便极难东 进，进入蜃楼城了。唯一东进的方法便是向北绕过天壁山，再南折向东；或是重新杀 回驿站，朝东挺进。

况且距朝阳谷与蜃楼城开战之日仅有两天，纵然科汗淮朝北拐过天壁山，再朝东朝 南，抵达蜃楼城，那也是七天之後的事了。七天之後，蜃楼城已灭，拓拔野手中纵有 神木令，又有何用？

想到此处，木面人心情大畅，朝般旄挥手道：“你继续跟踪科汗淮，有任何异状，立 即回报。”般旄点头领令，松了一口长气，展翅桀桀而去。

木面人低头瞧著雨师妾微笑道：“没法子，还得借你苍龙角一用。”

乌云散尽，月朗星稀，众游侠骑著龙马，风驰电掣的朝北疾奔。众人均是十分兴 奋，谈笑风生，回味适才的那一场大战。齐毅哈哈笑道：“他奶奶的，好久没杀得这 般痛快了。跟著科大侠真是惬意！”

科汗淮抱著纤纤，策马微笑道：“朝阳谷不会轻易放过咱们。他们知道拓拔兄弟身 上有神木令，定然会想方设法将我们赶到蜃楼城之前除掉，杀人灭口。”陆平摇头 道：“朝阳谷这些水妖可当真胆大包天，连神帝的使者也敢追杀。”

科汗淮道：“水伯天吴当然没有这个胆量。但是烛龙野心勃勃，什麽事作不出 来？”拓拔野听他们说了许久，心中迷惑，插口道：“烛龙是水族的大魔法师麽？”科汗淮道：“正是。此人三十年前代掌族中大事，便党同伐异，将长老会中反对他的 人尽数赶出。水族两百余城中有六十余座城的城主被扣以谋反之名，全家问斩。这些 年，族中剩下的侠义之士寥寥无几啦。”说到难过处，微微摇头。

陆平道：“科大侠，水族这次围攻蜃楼城，以蓝翼海龙兽为借口，实际上打得又是 什麽主意呢？”众人心中都有这个疑问。蜃楼城不过是大荒的一个小城，又在东海之 上，并无重大战略意义，何以水族倾力而出，志在必得呢？

科汗淮瞧了众人一眼，忽然问道：“你们为什麽要离开族里，做一个四处漂泊的游 侠呢？”众人七嘴八舌的回答。拓拔野听来，大多是因为族中日益腐败，少数贵族与 魔法师权力日大，长老会名存实亡，百姓日益清苦等等。科汗淮点头道：“但是三十 年前，蜃楼城未独立於五族之外时，所有游侠只能在五族边境处游猎为生。人数少得 很。自从蜃楼城成为自由之城後，游侠集聚，天下归心，声势一天比一天浩大起 来。”众人纷纷点头，倘若没有蜃楼城作为精神归宿，他们中又有多少人有勇气与族 中决断呢？

科汗淮道：“蜃楼城号称自由之城，吸纳五族所有游侠，早就被五族仇视。如果不 是当年神帝下诏庇佑，恐怕早就被灭城了。这几年神帝飘忽不定，大荒上尽是他已经 化羽登仙的传闻。神帝一死，天下无主，谁能继任呢？”

拓拔野道：“敢情那个烛龙烛蛇想做神帝麽？”科汗淮微笑道：“想做神帝的又何 止他一人。但是神帝可不是单凭武力便可以自封的。需要有让天下臣服的德行。既然 五族都视蜃楼城为眼中钉，那烛龙便将它铲除了。这样一来，他不是成了五族的英雄 麽？”

科汗淮平日不喜多言，众人只道他不善言辞，岂料此番听他分析局势，入情入理， 均大为佩服。科汗淮道：“烛龙此次唆使朝阳谷动兵，还想试探神帝。倘若他还在 世，必会阻止。那麽他纵然退兵，也会在五族中留下美名。”

众人眼睛都齐刷刷的朝拓拔野望来。拓拔野一楞，忽然醒悟，心想：“神帝物化这 件事如果眼下传扬出去，大夥儿恐怕都要著慌。要是落到水妖耳朵里，乖乖龙个东， 那就更加不得了。”当下哈哈笑道：“烛龙简直是做梦，神帝身体结实的很，前些日 子他把神木令交给我时，还在东海游泳抽龙筋玩呢。”

众人大喜。科汗淮道：“所以咱们必须在这两日内赶到蜃楼城，拓拔兄弟和这神木 令可都不能有半点闪失。”众人道：“这个自然。拓拔少侠是蜃楼城的救星，也是咱 们游侠的救星。”拓拔野微笑不语，瞧见纤纤歪著头似笑非笑的盯著他。这一路上不 管众人说什麽话，她都充耳不闻，只盯著他看，仿佛他脸上有什麽好玩的物事一般。 此时天已将亮，身後的水鬼追兵好象也并不敢追将上来，只是远远的跟在後面。科 汗淮道：“朝阳谷要调兵追来，没有那麽快。咱们先就地休息，养精蓄锐。等到明日 再带他们捉迷藏。”众人轰声叫好，纷纷下马，在树林里休息。

拓拔野倚著树干盘腿休息。众人喝了许多酒，走了很长的路，又激斗良久，都已颇 为疲惫，此刻又有科汗淮相伴，心中大定，不一会儿便沈沈睡去。拓拔野想起这几日 的奇遇，想起仙女姐姐，想起雨师妾，心中波澜起伏，丝毫没有困意。低头瞧著胸前 的泪珠坠，手指把玩，想到雨师妾的音容笑貌、体态浓香，不由痴了。

忽听旁边一人笑道：“瞧你这麽宝贝，干吗不放在嘴里含著，怕化了吗？”回头一 看，只见纤纤双眼明亮，脸上依旧是那狡黠的微笑。拓拔野笑道：“小女孩知道什 麽。快睡觉吧。”纤纤鼻头一皱，吐舌道：“好了不起麽？明日我也掉几颗泪挂在胸 前。”当下侧头假寐，偷偷睁开眼瞧见拓拔野依旧怔怔的看著泪珠坠，忍不住又重重 的哼了一声。

拓拔野脑海中尽是白衣女子与雨师妾的脸容笑靥，耳边回响的也尽是两人的言语笑声。心中一片迷茫紊乱，怎麽也睡不著觉。当下从怀中掏出神木令把玩，又掏出《大 荒经》在三昧火炬下翻看。

他想查查眼下方位，按书上所述，眼下当在天壁山西侧。书上写道：“…又北三百 里，曰天壁山。南北两千里，西侧如被斧斫，桀然而断。曰为盘古开天地时所劈。其 势险峭，不可攀越……”

忽听南边远处隐隐传来凄厉的号角声，时断时续。拓拔野一楞，突然跳将起来，心 中大喜，失声道：“雨师妾！”

                  ※　　　　　　　※　　　　　　　※

众人纷纷醒转，满面惊疑。陆平道：“这不是龙女的苍龙角麽？”拓拔野喜道：“正 是。一定是她放心不下，又赶来找我了。”纤纤哼了一声道：“好生臭美。”

苍龙角号声凄烈，众人听了心中觉得莫名惊惧。科汗淮沈吟道：“拓拔兄弟，只怕 这次来的不是雨师妾。”

话音未落，南边远远地传来滚滚闷雷。众人举头望天，颇感诧异，拓拔野却突然一 惊，脱口道：“兽群！有兽群朝这奔来了！”科汗淮道：“是了，定是有人取了雨师 妾的苍龙角，驱使发狂的兽群来追赶咱们。事不宜迟，快点走吧。”群雄心想以龙女 武功魔法之强，竟被人夺去苍龙角，此人定是了不得的人物。只有拓拔野明白，雨师 妾定是因为这几日为他疗伤，大耗真元，才会被人所制。心下更为歉疚。

众人翻身跃上龙马，呼喝鞭策，朝北疾奔。

龙马听到身後传来的苍龙号角，颇为惊惶，不待众人催促，撒开四蹄狂奔。其时正 是黎明前最黑暗的时刻，虽然在旷野之上，无所遮挡，但二十步外一片漆黑，群马疾 奔，也颇为惊险。众人大声呼喝，以免互相撞上。

身後号角声隐约不断，那千军万马的群兽奔腾之声也越来越近，如春潮怒水决堤奔 腾。

如此狂奔了半个时辰，东侧天空渐亮。向东望去，已可以看见数十里外的天壁山如 黑色巨墙绵延不绝，迤俪南北。黑红色的云团在山顶翻涌，几缕金光刺破云层。天空 逐渐变成湛蓝色，明豾纯净。突然万缕霞光破云而出，天壁山镶上一层闪闪的金边， 天地陡然明亮。满天的云层也镀为金红色，朝霞流舞，变幻莫测。

过得片刻，一轮红日从黛色群峰跳出，冉冉上升。

万里荒原一片金光，晨风清爽。众人精神大振，觉得浑身有使不完的力量，纷纷仰天 长啸。拓拔野瞧得有趣，也气运丹田，仰颈长啸。体内真气随著经脉滔滔周转，这一 声啸呼竟然声透长空，绵绵不绝。众人大奇，佩服不已，心道：“原来拓拔少侠身怀 神功，却不轻易示人。”

拓拔野又惊又喜，忍不住又试著运气调息，几次下来，一声比一声高亢。待到後 来，纤纤颇为不耐，道：“行啦行啦。把千里外的母猫都招来啦。”这才作罢。但他 对於调息运气终於有了粗浅的认识，心中欢喜不尽。

时值初夏，万里荒原碧草没膝，繁花似锦，东侧是千仞绝壁，西侧是矮矮的丛林， 一望无际。正北远处，丘陵如碧浪起伏。朝阳豾丽，碧空如洗，白云飞舞不息，百余 骑在这辽阔的荒原上急速驰骋。马蹄踏下花草纷飞，蝴蝶翩翩随来。

众游侠心情极佳，谈笑风生，有人叫道：“他姥姥的，倘若没这可厌的水妖，今日 咱们倒可以在这里好好打猎，晚上打打牙祭，简直妙极。”齐毅道：“兄弟，咱们今 日就将水妖当禽兽宰了，抽筋扒皮。”众人大笑，有人叹道：“要是水妖个个都如科 老妖、海水鬼一般，那可大大不妙。吃了不蹦牙，也要拉肚子。”

拓拔野瞧著前面锦缎似的大地，心想：倘若能在这荒原之上与仙女姐姐或是雨师妾 并肩驰骋，游猎为生，那比神仙还要快活。

又奔了半晌，身後的群兽奔腾之声越来越响，号角声也越发洪亮起来。众人扭头望 去，只见南边烟尘滚滚，黑压压的一片猛兽如潮水般席卷。天上数千只翼鸟龙尖声长 叫，密密麻麻的飞来。

齐毅骂道：“他奶奶的，水妖果然给我们送野味来了。”拓拔野笑道：“不如咱们 索性掉头，将它们冲个七零八落。”群雄哈哈大笑，摩拳擦掌。科汗淮眼睛一亮，目 露嘉许之色，缓缓道：“此计大妙。那兽群是受了身後苍龙角的驱使，才发了狂的朝 前飞奔。倘若咱们继续朝北走，以龙马的脚力，终究要被兽群追上。那时淹没其中， 危险得紧。倒不如掉头南行，至多与兽群擦肩而过。我以气旋斩开路，大夥儿小心跟 上，应该不成问题。只要到了兽群背後，那便安全了。”

众人面面相觑，从未有人想过正面冲撞发狂的兽群，便是拓拔野，适才所说也不过是 一句戏言。群雄想了片刻，觉得此计虽然冒险，却出其不意，而且似乎也要远较这般 没命价的奔逃安全。不由热血沸腾，齐声叫好。对科汗淮的敬佩之意又增加了几分。 群雄便要掉转马头，朝南冲去。科汗淮道：“且慢。此刻这兽群气力很足，来势汹 汹。咱们要正面冲撞需冒极大风险。眼下它们距离此处还有半个时辰的路程，咱们放 慢龙马的速度，以逸待劳，等它们精疲力竭之时，再掉头冲撞。”

群雄称妙。於是依照科汗淮所言，用布帛将龙马双耳紧紧堵上。听不见那苍龙号 角，龙马登时大为平定，缓缓而行。

突然天空咿咿呀呀嘈声四起，众人回头望去，见那数千翼鸟龙已经如乌云般铺天遮 地的飞了上来。翼鸟龙是极为凶猛的禽龙兽，双翅尽展时可达丈余，喜在平原上猎杀 奔跑的动物。眼下为苍龙角所驱，更是狂性大发，大半翼鸟龙双爪上均抓了一只猛 兽，并不啄食，飞得半晌又高高掷下，摔得骨断肠破，然後再捕猎其他猛兽。这数千 翼鸟龙赶将上来，必要俯冲攻击群雄。

众人纷纷回身弯弓搭箭，“刷刷刷”如漫天飞蝗接连不断的射出。翼鸟龙群中不断 有鸟轰然坠落，重重摔在草地上，尘土飞扬。但那翼鸟龙数量实在太多，瞬息间虽有 数十殒命，大多数仍展翅滑翔，前赴後继的涌来，眼看便要飞到群雄头顶。

科汗淮大喝道：“大夥儿用刀剑招呼，砍它脚爪便可。”自己掉转马头，突然全身 衣裳鼓舞，右臂挥扬，“嗤”的一声那“断浪气旋斩”又迎风怒放。

这次的断浪气旋斩长两丈余，青气回旋，在朝阳下变幻著七彩的光芒。

漫天翼鸟龙呼啸著俯冲而来，瞬间犹如刮起一道狂风，草地上的花草贴著地皮翻涌 起伏。龙马长嘶，鬃毛飞舞。众人眼睛被狂风吹得有些睁不开，用手挡在额前，眯眼 望去。那乌云般的翼鸟龙群顷刻飞到面前。

科汗淮大喝声中，断浪气旋斩暴涨丈余，青光飞舞，彩眩闪烁，半空中宛如蓦然起 了一道无形的光墙。“仆仆仆”连声骤响，凄厉的叫声连串而起，鲜血激射，羽毛纷 飞，转眼便有数十只翼鸟龙撞到气旋斩的光墙上，自行送命。

科汗淮气刀纵横，挥舞如风，众人瞧得眼花缭乱，只觉那狂风突止，尽皆被断浪气 旋斩挡住。断浪气旋斩是科汗淮在东海古浪屿（据後世史学家考证，此岛即今日厦门 鼓浪屿，後因地壳运动而漂流至东海之滨）时，每日在海浪中所练而成。起初以断浪 刀阻击潮浪，後因断浪刀在海啸中断折，索性弃刀，以手御气，而成气旋斩。断浪气 旋斩既在海浪中练成，抗冲击能力原就极大，以抗击海啸之力，来阻击这数千翼鸟 龙，虽非牛刀宰鸡，也相差无几了。

漫天翼鸟龙簌簌陨落，尖叫之声不绝於耳，转眼间荒原上便堆积了厚厚数百只翼鸟 龙的尸体。翼鸟龙群突然分成三块，试图从上方与科汗淮左右两侧掠过，再蓦然集 结，俯冲向众游侠。

科汗淮喝道：“孽畜敢尔！”气旋斩再暴涨一倍，卷舞翻飞，刹那间又斩杀数十翼 鸟龙。漫天血雨，在阳光下闪著妖豾的光泽。但鸟群太多，终有不少绕过断浪气旋斩 怪叫著向群雄俯冲而去。

漫天的翅膀、尖叫声交织在一起，如网一般撒了下来。众人拔刀斫砍，鲜血四射，羽毛簌簌飘落。拓拔野也拔出无锋剑，胡乱挥砍。

突然众人失声惊呼，两只巨大的翼鸟龙怪叫著疾扑拓拔野。劲风凛冽，腥臭扑鼻。 众人想要扑救已然不及。拓拔野惊慌之下，右掌拍出，体内真气突如火山般喷发，急 速周转，滔滔热力如长河奔腾，刹那间汇聚到右掌之上。

                  ※　　　　　　　※　　　　　　　※

“砰”的一声响，距离拓拔野尚有四尺之远，那两只翼鸟龙便被雄浑无匹的掌风击得 向后抛飞，重重撞在草地上，脚爪抽蓄，翅膀扑腾，眼见是不活了。众人大声叫好， 就连科汗淮也不禁露出惊诧的神色。拓拔野素无根基，竟然能无师自通，调气发力， 一掌击死两只翼鸟龙，实是出乎他的意料之外。

众人正惊佩不已，拓拔野突然身形摇晃，“呀”的一声摔下马去，众人失声惊呼，其 中以纤纤的叫声最为响亮。原来适才这一掌击出，掌风击在翼鸟龙身上，反弹回来激 起巨大的气浪，登时将拓拔野拍下马去。

拓拔野跳了起来，哈哈大笑，心中欢喜之意难以言表。见又一只翼鸟龙扑来，呼的又 是一掌拍出，岂料这一掌未能调动真气，眼前一花，突然衣领一紧，被那翼鸟龙抓了 起来，凌空飞起，天旋地转，刹那间便到了三丈余高处。

耳边众人呼声不绝，忽然听到科汗淮声音：“拓拔兄弟，双手抓住它的脚爪，气沉丹 田，往地上冲。”拓拔野猛一吸气，平定住砰砰心跳，双手上探，牢牢抓住那翼鸟龙 的双爪。凝神聚气，想着“气沉丹田”四字，周身真气缓缓流转，逐渐汇聚到丹田 处。心中惊喜，猛地一沉气，脚下如悬了千钧之物一般，陡然下沉。那翼鸟龙惊叫声 中，几只翼鸟龙展翅飞来，伸喙啄向拓拔野。

突然青光四闪，鲜血溅了拓拔野一身，那几只翼鸟龙连叫也来不及叫上一声，便被断 浪气旋斩劈成了两半。

拓拔野抓住翼鸟龙的双爪，向地上缓缓降落。翼鸟龙双爪踢弹，甩不开他，便用力拍 翼，猛地上升了丈余。拓拔野心中一慌，真气四散，登时又腾云驾雾的被那翼鸟龙向 北拖去。蓝天白云摇摇欲坠，大地荒原急速倒退。

科汗淮一字字的大声喊道：“小兄弟，你的真气可以控制几十只翼鸟龙，不要着慌。 只管聚精会神的调气，将它拖到地面来。”他似乎并不着急出手相助。

纤纤大急，拽着科汗淮的衣裳道：“爹爹，你快将他救下来呀。”科汗淮一边挥舞气 旋斩，斩杀不断扑来的翼鸟龙，一边淡淡道：“他自己可以下来。”纤纤泪眼盈盈， 大发娇嗔道：“你瞧他都快变成风筝了，哪会下得来呀！”

话音未落，便见拓拔野拽着翼鸟龙缓缓下沉，这回任它如何挣扎，也不能上升分毫， 越落越快，终于通的一声，连人带鸟，落在草地上。纤纤这才放下心来，破涕为笑。 众人齐声喝彩。

拓拔野将那翼鸟龙朝外一抛，竟将它摔出了六丈有余，骨折而死。十几年来从未想到 自己竟然能有这惊人之力，拓拔野心中又是欢喜又是迷茫。

群雄大振，抖擞精神大战翼鸟龙群。翼龙飞翔，龙马奔腾。断浪气旋斩气势如虹，无 可抵挡，不知杀了多少翼鸟龙。

拓拔野初通调息御气之道，虽不能将体内真气的威力发挥至极至，但对付这翼鸟龙兽 却已足矣。双掌胡乱挥舞，气浪澎湃，登时击倒了一只又一只扑来的翼鸟龙。心中自 得惊喜，比之前些日在玉屏山顶借白衣女子之力击败十四郎，又大大不同。体内真气 流转，逐渐随心所欲，越使越是顺畅，绵绵不绝，意到力至。打到后来，忍不住仰天 长啸。

刀光剑影中，只有一人的眼光从使至终，绝无旁顾，只是盯着拓拔野看。那便是纤 纤。她坐在科汗淮的身前，目不转睛的瞧着拓拔野，心如鹿撞，有种说不出的异样感 觉。她自小跟着父亲在古浪屿长大，从未见过外人。此次来到中原，拓拔野是她瞧见 的第一个年龄相近的男孩。但他又绝不似一个孩子，虽然年仅十四，但豪侠洒脱，倜 傥之态已经可见，而且笑容可亲，叫人见了忍不住欢喜。自己不知不觉中对他便有了 亲近之意，记挂之心。方才瞧见他被翼鸟龙抓至半空，她紧张得连欣都要跳出咽喉 来。着急害怕，生平从未有过。也是在这一刻，她突然发觉，这认识不过一日的少年 已在她心中占有颇大的位置。

纤纤一抬头，忽然瞧见父亲看着自己，嘴角微笑，登时无缘无故的双靥飞红。但是却 无法让自己的眼光从拓拔野身上移开去。

又过了片刻，翼鸟龙群终于咿呀悲鸣，展翅高飞，向北涌去。遍地堆积的尽是鸟尸， 几乎有千余只。群雄欢声高呼，击掌相庆。

这时南面的发狂兽群已经奔得颇为近了，蹄声震天动地，嘶吼声、悲鸣声、呼啸声如 波浪相击，嘈杂而又整齐的席卷来。尘土弥漫，冲在最前的兽群横着瞧来，至少有六 里长，潮水般汹涌滂湃，气势汹汹。

群雄高声呼啸，拍马北行，一边回头顾望，等候最佳的反击良机。

阳光在千里镜上闪烁着眩目的光芒。木面人骑着龙兽迎风立在南边一座百余米高的山 丘上。此处眺望，一览无余，正是指挥作战的绝佳的将台。透过长四尺的千里镜，他 可以清清楚楚的望见众游侠在荒原上策马奔腾的场景。

瞧见众游侠突然放慢速度，闲庭信步般悠然而行，木面人心中疑惑，忖道：“科汗 淮，你又想耍什么花样？嘿嘿，这次不管你怎生困兽犹斗，也是徒劳了。”

千里镜缓缓移动。西侧千里丛林隐隐有尘烟滚动，东侧天壁山峭立绵延，南侧群兽奔 腾，如潮汹涌。脚下山底，数千骑兵列队而立，旌旗招展，龙马嘶鸣。

木面人放下千里镜，低头瞧着雨师妾微笑道：“你说以数万发狂的野兽、两万精锐之 师去围猎这百余乌合之众，是不是有些小题大做呢？”雨师妾心中焦急忧虑，脸上却 春花灿烂，格格笑道：“在小小一个驿站，你还抓他们不着。到了这万里荒原之上， 哼哼，我倒要睁大眼睛仔细瞧瞧。”

木面人左手把玩苍龙角，嘿然不语。

天空上传来桀桀叫声，般旄招展翅膀落在地上，伏首道：“所有军队都已奉命集结， 各就各位。请主上下令。”

木面人淡淡道：“开始合围，抓住瓮中之鳖。”

众游侠正缓步而行，忽然瞧见西北侧数十里外的丛林中尘土飞扬，迷迷蒙蒙中出现了 好多旌旗，猎猎招展。隐隐有巨象嘶鸣声。

“定是水妖的伏兵。”众人正猜疑，一个眼力甚尖的水族游侠叫道：“他奶奶的，是 水妖八大天王！”拓拔野眯眼望去，阳光之下，许多旌旗上果然写着“八大天王”四 个字。烟尘卷舞，蹄声如织，不知有多少人马从那里狂奔而来。

齐毅见拓拔野不知此人，便稍加解释。八大天王是水族北海猛犸城的城主，善使丈余 长的象牙斩，有万夫不挡之勇。之所以称八大天王，乃是因为身上有八处地方远较常 人为大。具体哪些地方那不便一一道来。据说一只手掌便可盖住狮虎的头部云云。麾 下猛犸军团八百猛犸骑兵骁勇骠悍，有“水族第三军团”的美誉。也是水族历年来与 他族交战的精锐之师。但从眼下的烟尘旌旗来看，来者似乎远不止八百骑兵。

众人勒马不前，纷纷望向科汗淮。科汗淮沉吟道：“猛犸军团善于野战，这荒原辽 阔，正是他们最为擅长的战场。咱们与他们硬拼，定然不是对手。眼下只有立即掉转 方向，冲过兽群，让兽群将猛犸军团冲散。咱们再掉头跟随在兽群的后面……” 群雄拍掌称善，笑道：“妙极妙极！借刀杀人。水妖给咱们送来这群开路先锋，怎能 不好好利用？”

当下群雄掉转马头，用布帛将龙马的眼睛蒙住，策马扬鞭，立在马上呼啸着朝南边疾 奔而去。

苍龙角急促的吹奏着，兽群如潮，漫野狂奔而来。大地震动，宏声巨响，诸种野兽发 狂嘶喉的声音四面八方的响彻天地。迎面扑来的狂风中灰蒙蒙的尘土夹带着兽群的腥 臭气息，仿佛海浪将他们吞没。

群雄甚是激动，呼啸着拔刀疾行。拓拔野感到周身热血都已沸腾，一齐涌将到头部 来，大声长啸。但在这一片轰鸣声中，连自己的叫声都听不见了，耳边轰隆作响，转 瞬间已经被尘烟吞没。隐隐约约瞧见，纤纤从前面回头，一双明亮的大眼正凝望着 他。

                  ※　　　　　　　※　　　　　　　※

木面人透过千里镜望去，瞧见众游侠突然勒马掉头，排成一字长队，利箭一般射向数 万兽群。大吃一惊，忍不住“咦”了一声。他原想以兽群逼迫游侠北行，再以猛犸军 团等万余精兵迎头痛击，将彼等一举歼灭。岂料这行人竟然掉头冲向兽群，大大出乎 他的意料之外。虽然心中不信他们能冲透发狂兽群的冲击包围，但万一被他们奏效， 全盘计划都将落空。

这科汗淮果然胆大心细，擅出奇兵。不但功夫卓绝，更是难得的将才。难怪当年被誉 为“大荒五十年后第一人”。倘若今日让他逃脱，必是极大的祸患。木面人心中震 动，挥舞令旗，山下数千精兵在科沙度等人的率领下，策马疾奔，朝北冲去。

雨师妾已经能微微动弹，但浑身乏力，无法抢回苍龙角。瞧那木面人失声惊呼，挥动 令旗，知道事态必有变化，当下取过千里镜，勉力坐直，举镜远眺。

万里荒原，尘烟滚滚。一行百余人风驰电掣向南疾奔，西北部万余骑兵冲出丛林，向 南狂飙挺进，影影绰绰看见猛犸大象，旌旗如林。向南望去，数万兽群，密如蚂蚁， 翻卷如潮，，黑压压的急速移动，眼看着便要与那行人交接。

雨师妾心急如焚，四下搜索，忽然瞧见一个熟悉的身影半立于龙马背上，衣袂飘飞， 神采飞扬，不是拓拔野又是谁？突然欢喜、难过、担忧一齐涌上心头，不能自抑，玉 箸纵横，又忍不住扑哧一声笑了出来，低声道：“小傻蛋，不知天高地厚，这等威风 么？”

拓拔野生平从未见过这等壮观场面，几日前在东始山上观眺群兽狂奔，已觉惊心动 魄，但比之今日身处其中，又不能同日而语。漫天席地的烟尘将碧空丽日遮得昏黄一 片，耳边什么声音也听不清，只觉得山崩地裂，有如几万个锣鼓、号角一齐奏响。前 方兽群巨浪般层层涌近，依稀瞧见不少猛兽力竭倒地，被万千蹄掌践踏而死。巨象、

狮虎、犀兕、龙兽密密麻麻，一眼望不到头。澎湃如潮，转眼即将淹没群雄。

科汗淮立身大呼：“大伙儿排成六人一队，跟在我的后面。兵器全部朝外，火族的朋 友在最外面，点起三昧真火。”字字清晰可闻。众人齐声得令，迅速变阵，狂风般挺 进。

科汗淮右臂陡然高举，“嗤”的一声，青气回旋，光芒吞吐，断浪气旋斩再次出鞘。 他猛然大喝一声，右臂正劈前方。断浪气旋斩暴增至五丈余长，当空掀起狂飙巨浪， 迎头斩入奔在最前的兽群之中。

“砰”然巨响，仿佛海潮中突然掀起巨浪，十余巨兽被气旋斩劈成几段，飞至半空， 血雾弥漫。兽群惊嘶声中，向两边翻涌，登时大乱。两翼兽群自相践踏，悲鸣嘶吼。 科汗淮气旋斩大开大合，光芒万丈，刹那间杀便开一条血路，带着群雄冲入茫茫兽群 之中。

两百里以外的山丘上，木面人望着科汗淮带领群雄在兽群内左冲右突，所向披靡，瞧 得目瞪口呆，极为惊异，一时间竟连苍龙角都忘了吹奏。如潮的兽群竟被科汗淮如此 轻而易举的切入，实在出乎他的意料之外。雨师妾格格笑得花枝乱颤，道：“哎哟， 这便是你的天罗地网么？我瞧不怎么结实，被乌合之众一冲就破。”

木面人不搭理她，举起苍龙角继续呜呜咽咽的吹将起来。雨师妾吃吃笑道：“你这是 什么号？吃喜酒接新娘么？”那木面人虽然功力极高，但对于吹号御兽却是一知半 解，仅能以这苍龙角的恐怖叫声逼得群兽发狂，没命的狂奔。但如何分解调度，转向 合围，进行诸多阵势上的变化，那便一窍不通了。倘若是雨师妾吹这苍龙角，众游侠 纵有通天之能，要想从这数万兽群中逃离去，决无可能。

木面人熟知雨师妾性情，那群人中，一个是她的情之所系，一个是青梅竹马，要让她 吹这苍龙角，她便是死了也不愿意。要真把这苍龙角给了她，她定然立即驱散兽群， 让他们逃个干干净净。当下不管她如何冷嘲热讽，只是不理，气运丹田，御兽狂奔， 冀望能将众游侠踩死于乱蹄之下。

雨师妾举着千里镜眺望，芳心乱跳，极是紧张，脸上却言语嫣然，极尽挖苦之能事。 兽群狂奔，众游侠如同一叶扁舟在万里怒浪中跌宕沉浮，迎风破浪。科汗淮的断浪气 旋斩狂飙般将众兽分离，所到之处，兽惊如狂，死伤无数。两翼三昧真火熊熊燃烧， 将狂奔而过的猛兽隔离于数尺之外。拓拔野被众人护在中心，但他时而挥掌，将斜冲 而至的猛兽击退，那劲力颇为惊人。雨师妾又惊又喜，难道他已经学会调息御气的方 法了吗？

拓拔野策马飞驰，两侧狂风凛冽，腥臭逼人。群雄仿佛掉进风暴中的大海，在惊涛骇 浪中逆风奋进。举目望去，尽是各种怪兽闪电般掠过，在咫尺之距交错。那尖锐的苍 龙号角越来越激越，群雄中不少人不得不撕下布帛塞住耳朵。兽群越加发狂，咆哮着 自相践踏、相斗。

无数的野兽或力竭倒地，或被撞倒，瞬息间便被身后涌来的兽群踩成肉泥。

猛犸群呼啸而过，突然几只野猪被高高抛起，从众人头顶越过。顷刻间又有几只猛兽 被挑起掷出，一只巨大的狮子重重撞入游侠队中，登时将边侧火族游侠手中的三昧火 炬撞飞，狮子继续撞来，被两个游侠的长枪猛然刺穿身体，悬挂半空。

既而奔来的数十只象鼻龙兽比那猛犸还要狂烈，长鼻卷舞，接二连三将前面的野兽抛 出，四下散落。两只獠牙虎当空摔落，径直向拓拔野撞来。拓拔野运气挥掌，掌风到 处，将其击飞。群雄刀剑挥舞，护住上空，一会儿功夫，又挑飞了十数只落下的猛 兽。

突然众人惊声长呼，左前方三只丈余高的象鼻龙兽受惊转向，并肩狂奔，巨掌扬舞， 向他们疾冲过来。科汗淮冲在前面，气旋斩正挥斩正前方的那几只巨型猛犸，一时间 竟没有瞧见。

几个木族游侠挺起长枪，猛然刺去，象鼻龙兽来势极猛，兼之皮糙肉厚，奋力刺出的 长枪不能伤它分毫，倒险些将游侠震落马下。一枝长枪扎在龙兽肚子上，来回摇荡， 另外两枝嘎然断折。象鼻龙兽狂吼声中，长鼻猛抽而来，立时将一个游侠拦腰卷住， 眼看便要抽离甩出。拓拔野大喝一声，不顾一切的从马背上越起，右手拔出无锋断 剑，奋力斩下。亮光一闪，两尺余粗的象鼻竟被硬生生砍断。

那游侠惊魂未定，耳边听到断鼻龙兽的痛吼，另外两只象鼻龙兽已咆哮着撞了上来。 拓拔野从半空摔下，被两个游侠抄个正着。眼见情势危急，拓拔野大声道：“将我抛 起来！”两人将他望前抛出，身在半空，拓拔野暗暗道：“上苍助我！”御气游走， 内息流转，刹那间将浑然真气引至掌心，“呼”的一掌朝那象鼻龙兽拍去。

掌风凛冽，如狂风忽起，三昧真火摇曳中，那两只象鼻龙兽被击个正着，竟硬生生的 朝后退去，蹄掌在地上拖出几道深深的印痕。后面的猛犸群狂奔上前，长长的獠牙正 好扎入那象鼻龙兽的腹中，象鼻龙兽嘶声痛吼，侧身翻倒，又被兽群潮水般踏过，登 时殒命。

拓拔野自半空落下，正好骑在一名游侠的龙马上。众人击掌叫好。突然脚下一震，龙 马嘶鸣，绊到几具野兽尸身上，翻身摔倒，又将两人高高抛起。

黄土飞扬，两人身在半空，轰隆声中，听到咿呀怪叫，几只巨型兀鸟拍翼飞来，猛地 将两人抓起，朝北飞去。拓拔野反手一剑将那兀鸟双脚斩断，又猛地一掌将另一只兀 鸟打落下去。他这剑术掌法虽然胡乱使出，全无章法，但真气浩然，力道惊人，竟是 不可抵挡。

群雄将二人接住，欢声长呼。

经此混乱，拓拔野心中大定，自信更是成倍增长。虽然周侧万兽狂奔，惊天动地，但 已不如起初那般扰乱心境。浑身热血沸腾，沉浸于兴奋与狂喜之中。想当年连一只野 驴都不能奈何，被它抛得满地打滚。今日挥洒如意，斩杀翼鸟龙，击退象鼻兽，万兽 群中高歌猛进，风光之极。

两百里外，有一人比他还要欢喜。雨师妾放下千里镜，笑靥如花。仰头望着木面人， 叹了口气，缓慢而骄傲的说道：“你瞧见了么？那个少年便是我喜欢的小流浪汉。他 的名字叫做拓拔野。你可千万别忘啦。因为过不了多久，这个名字就要传遍整个大 荒。”


第二章 咫尺天涯

第二卷 蜃楼城之夏

第二章 咫尺天涯

烟尘滚滚，狂风卷舞，科汗淮一马当先，气刀如虹，凛凛神威直若天神。他神力惊 人，那断浪气旋斩接连挥舞了一个时辰，竟无半点光芒减退之意，反而气势更盛，所 向披靡。海潮般的狂兽也不知被他斩杀了多少，群雄势如破竹，一路杀将出去。

如此冲锋陷阵狂奔了一个时辰，终于即将冲出兽群。众游侠大声欢呼，士气高涨，心 中均是说不出的畅快。

忽然前方战鼓咚咚，号角阵阵，似有千军万马包拢上来。几个骑术精湛的游侠站立于 龙马之上，极目远眺，瞧见四十余里外，又卷起一线白浪般的尘烟，旌旗猎猎，呼声 隐隐。定是水妖的追兵赶上来了。众人大骂“杀不完的水妖！”

科汗淮大声道：“出了兽群，咱们立即掉头。”群雄齐声答应。有人笑道：“咱们来 回颠倒，和水妖捉迷藏玩儿，气也将他们气死！”众人哈哈大笑。

这百余五族游侠原是由各地自发跑来的，素无一齐协同作战的经验。经此一日一夜， 患难与共，彼此间都产生了极深的信赖感和默契，同心协力，又有大荒奇侠科汗淮指 挥调度，已是行动统一、变幻莫测的精兵。

昨夜五族游侠突围北行，已大大出乎木面人意料之外，今日突然南折冲透数万狂兽的 冲击，更加让木面人目瞪口呆。但这二者相加都不若木面人瞧见群雄再次北折所感到 的惊讶。他原以为科汗淮定是打算乘己不备，杀个千里回马枪，冒险突出群兽包围， 然后向东南杀出去。所以下令南部数千精兵列队稳步北行，以逸待劳，歼灭科汗淮疲 惫之师。岂料科汗淮等人竟然又掉头朝北，让自己的计划再次落空。自己布下的兽群 陷阱，反倒成了他们的开路先锋。震惊之下，不禁再次涌起对科汗淮的敬畏之心，忖 道：“果然是胆大包天，神鬼莫测。当今族内，实无将帅可与之匹敌！”

雨师妾慵懒的伸了个懒腰，格格笑道：“好戏看完了，不陪你玩啦。你的部下实在太 过差劲，不看也罢。快将苍龙角还我，今日我便回雨师国去。蜃楼城的事我可不想再 管了。”木面人嘿然一笑道：“你先别着急。好戏才刚刚开场。你的科大哥还在我的 手掌心里，我不急着一下捏死他，先慢慢的收拢起来，倒要瞧瞧他怎生插翅飞出 去。”他想科汗淮狡计多端，倘若再这般急于求成，只怕还要被他瞅空脱身而去，不 若稳扎稳打，将其包围后，逐步缩小包围圈，待其精疲力竭，然后一举歼灭。

当下木面人招来般旄，授以密令。然后吹响进攻号角，科沙度等人听得号令，立即下 令三军，急速前进。

群雄尾随兽群之后，登时大感轻松。但龙马原非强壮耐力的灵兽，狂奔了这许久，早 已精疲力竭，倘若再奔下去，必将倒地。当下游侠纷纷从腰间抽出套兽索，呼喝着抛 掷出去，将前方强壮的狂兽套住，然后腾空跃起，坐到那狂兽背上。再以布帛塞住猛 兽的耳朵，减轻它因苍龙角受到的发狂苦痛。

拓拔野虽然真气充沛，却不知纵气腾越之术。瞧见众人都轻轻松松的越到奔驰中的猛 兽身上，自己却是一筹莫展，不由有些心急。科汗淮以简单的口令稍加传授，再略微 鼓励。拓拔野胆大聪明，一学即通，当下深吸一口气，将真气提到头顶两臂，猛地用 力朝前跃起。只觉耳边风声呼呼，眼前一花，已在半空，忍不住大声惊呼，急速落 下，恰好骑在一只斑牛身上，被它奔腾颠簸，上下跌宕，惊险万状，险些翻将下去。 纤纤先是失声惊呼，既而伏在插翅豹的背上格格笑个不停。

那兽群奔得极快，虽然水族追兵纵马狂奔，但与兽群的距离仍是未见缩短，始终在四 五十里之间。群雄并肩驰骋，心情极佳。

北面八大天王等水族精兵，不敢与发狂的兽群正面冲击，不得不朝后退去。过不多 时，八大天王得到般旄所授的木面人密令，当下兵分两路，一路朝北继续退去，一路 则退回西面丛林之中。冀望兽群过后，斜背面插上，对众游侠重新形成合围之势。 苍龙角也停了下来，四野偃旗息鼓，只有呼呼风啸、群兽奔腾的声音。兽群受苍龙角 驱使才发狂似的奔跑，听不见号角，自然逐渐平息下来。如此又奔了小半个时辰，兽 群开始四下逃散。

时近黄昏，荒原上群兽都已逃逸散尽。残阳如血，晚霞满天，万里平原上花草凋零， 足迹狼籍。一无遮挡，远远可以看见西面、北面、南面均有水族围兵层叠逼近。但他 们似乎并不急于压近，而是保持阵型，互为犄角，要将群雄困在天壁山下。

这一日群雄南北折返将近千里，虽将水妖的部署完全打乱，逃出生天，但终究未能到 达天壁山北端。要想越过这陡立千仞的绝壁，东渡蜃楼城，绝无可能。纵然科汗淮能 攀上这天壁山，翻山而去，群雄则惟有在山下束手就擒而已。若要强行突出水族包 围，寡众悬殊，胜负不战已分。想到此处，群雄心中都颇为忧虑，日里欢悦的心情大 打折扣，纷纷望向科汗淮，不知他是否有脱敌妙计。

科汗淮见众人情绪渐转低落，微笑道：“水族追兵的气焰已经被咱们大大削弱，决计 不敢追得太紧。今夜咱们到天壁山下稍做休息。到黎明时再朝南杀出去。他们只道我 们要北行，定然在北面加强兵力。后日便要与蜃楼城开战，南面精兵今夜定要调遣大 半到蜃楼城海岸。咱们再杀个千里回马枪定然奏效。”自昨夜以来他屡出奇计，应验 不爽，众人敬佩不已，听他说要乘夜再向南杀出，虽有疑虑，但都点头领命。

当下众人索性朝东而行。水族追兵见他们突然又东折而去，都大为不解，疑窦丛生， 只能继续朝东逐渐包拢。

日落时群雄已到了天壁山下。长河落日，风萧马嘶，河畔炊烟袅袅，众人开始烧烤炙 肉。水族追兵则在二十里外安营扎寨。一时间荒原上重又恢复安宁祥和的景象。倦鸟 归林，蝙蝠横飞，暮色逐渐降临。

群雄颇为疲怠，吃了些烤肉后，精神方才重新振奋起来，篝火熊熊，谈笑风生。拓拔 野烧了两只烤全羚羊，脂香四溢，美不可言。众人吃得狼吞虎咽，险些连舌头也咬断 吞入肚中，一边撕扯大嚼，一边赞不绝口。齐毅大叹携带的美酒在兽群中洒落，惋惜 不已，又破口大骂水妖，累得他连美酒都喝不成。

纤纤长居海岛，不喜食这膻腥之物，虽然肉味浓香，亦不肯一试。拓拔野对她颇为喜 欢，便又跳入大河中捕了十几尾鱼，烤成草香鱼再送给她吃。纤纤极是欢喜，一连吃 了两条鱼方才止住。科汗淮笑道：“拓拔兄弟，真不知你有何魔法。她素不喜欢吃东 西，今日竟吃了这许多，当真是奇怪。”纤纤小脸通红，怒道：“那还不是你手艺太 也差劲？若是有拓拔大哥一成，我也不会这般瘦啦！”她柔弱的身子在晚风中瞧来更 为不盈一握，颇为令人起怜。科汗淮天不怕地不怕，似乎惟独怕女儿，惟有苦笑。 拓拔野哈哈笑道：“倘若如此，那可再简单不过了。以后每日三餐便包在我身上，将 你喂得白白胖胖的。”他身性洒脱，随口说来，却令纤纤大为欢喜，歪着头嫣然笑 道：“大丈夫一言既出，驷马难追，你可不能赖皮！”拓拔野笑道：“只要你不嫌弃 我烧的菜难吃便可以了。要是将来你吃腻了，那也不许反悔，要捏着鼻子灌下去。” 科汗淮微微一笑，走了开去。纤纤见父亲走开，突然脸上一红，笑道：“那你便捏着 我的鼻子，帮我灌下去吧。”拓拔野原不过将她看成小女孩，随意谈笑，忽然发觉落 日余辉映照在她的俏脸上，红晕如霞，皱起的鼻头说不出的娇俏可爱，不由微微一 楞，只笑了一笑，便将到了嘴边的话咽了下去。

科汗淮走到河边茂密的竹林中，在遍地的竹叶上坐了下来，从腰间取出那枝珊瑚笛 子，在手指间轻轻把玩了一会儿，放到唇边吹将起来。笛声清越孤高，如皎皎明月， 浩浩清风。众人都在篝火边高声谈笑，只有拓拔野听到那笛声登时大为倾倒，心想： “笛如其人，科大侠的笛声都如此超然出众。”当下缓缓走上前去，坐到那竹林间倾 听。

火云聚散，暮色渐深。苍茫夜空与万里荒原连成一片。大河边篝火熊熊，欢声笑语。 淡淡的笛声中，一弯明月从天壁山顶缓缓升起。

                  ※　　　　　　　※　　　　　　　※

清风徐来，月影疏淡。拓拔野盘腿坐在满地竹叶之上，低头闭目聆听笛声。突然 地上竹叶沙沙作响，一阵独特的清香扑面而来，闻那气味，当是纤纤无疑。纤纤蹑手 蹑脚的走到拓拔野身边，小心翼翼的坐了下来。月光照在拓拔野俊秀英挺的脸上，眼 睫浓密，嘴角挂著一丝魔魅的微笑。她芳心乱跳，丝毫听不到父亲清幽孤绝的笛声， 满耳都是自己砰砰的心跳。装作听笛，眼睛滴溜溜的瞧著拓拔野，心想：“拓拔大哥 长得跟爹爹一样俊，难怪那个妖女会喜欢他。不知他喜不喜欢那个妖女？”瞧见拓拔 野颈上的那颗泪珠坠，小小的心里蓦然又起了酸溜溜的感觉。

科汗淮一曲既终，微笑道：“拓拔兄弟也喜欢吹笛子麽？”拓拔野睁开眼，不好 意思的笑道：“只是胡乱吹吹，比起科大侠那可不知道差了多少倍。”纤纤听说他也 会吹笛，登时来了精神，跳了起来，便要去抢科汗淮的珊瑚笛，让他吹上一曲。拓拔 野笑道：“不用，我吹惯了绿竹笛的。”当下挥剑斩了一枝竹子，迅速斫成一支光洁 滑润的绿竹笛，冲著纤纤一笑，放到唇边吹将起来。

笛声清脆悠扬，比之科汗淮少了一分孤高，多了一分欢快跳脱，宛如林间黄莺、 山中飞瀑，令人精神为之一振，清凉如洗。曲子并不复杂，乃是拓拔野随心吹来，但 是变化多端，婉转莫测，常在意想不到之处出惊人之音，高亢低回浑然天成。

一曲吹罢，林外响起成片的掌声与叫好声。原来群雄也为他明亮高亢的笛声吸 引，他们虽不通乐理，但那笛声欢乐愉悦，尤其在这困境之中更为鼓舞人心，是以大 受欢迎。纤纤拍手笑道：“爹爹，你输给拓拔大哥啦！这麽多人都叫好呢。”拓拔野 连忙摆手不敢。

科汗淮脸上神色奇异，目光炯炯的望著拓拔野，微笑道：“拓拔兄弟当真是音乐 奇才。科某有一曲，曲调晦涩，不知拓拔兄弟能否与我一同吹奏？”

拓拔野一听有难奏之曲，登时来了兴致，连连点头。当下两人面面对坐，科汗淮 从怀中取出一张羊皮纸，用一块石子压了，放在拓拔野的面前。羊皮纸上写满了上古 音符组成的曲子。拓拔野年幼时四处流浪，曾跟从一个老乐师漂泊了一阵，是以对这 这些音符倒不陌生，但这一看之下，登时“咦”了一声，抬头诧异的望著科汗淮。科 汗淮微笑道：“拓拔兄弟是否觉得这首曲子无法吹奏？”拓拔野展颜道：“既然有人 写得出来，那便必定可以吹奏。”

两人将笛子放至唇边，微一点头，一齐吹将起来。

笛声方一奏起，便如峭崖险浪，高陡铿锵，登时将众人吓了一跳。这曲子纤纤常 听父亲奏起，但每次吹得一半，便突然止住，对这怪异艰涩的曲子，她倒是没有任何 惊异，兴致勃勃的盘腿坐著倾听。 笛声高越，竟如海啸般一浪高过一浪，虽不刺耳，但听起来宛如周身被巨浪高高抛 起，还未落下，便又被更高的巨浪抛掷更高处，令人说不出的紧张难受。突然之间， 笛声急转而下，一泻千里，又成绝壁瀑布、疾涛猛浪。竹林沙沙作响，竹叶倾舞。

狂风忽起，满地竹叶卷舞纷飞，众人闭眼伸手格挡竹叶，忽觉自己便如在险浪狂 涛之中，被狂泻而下的水浪冲得摇摇晃晃，功力稍差的游侠突然一跤坐倒。

笛声疾响，风狂雨骤，巨浪滔天。忽然笛声回转，如黄河九曲，泰山十八盘。每 一转都在至为险要之处陡然折回，豁然开朗，如急流小舟在蜿蜒险滩中从容摆渡。每 次转弯之後，笛声越高，逐渐又成起初那节节攀升的巨浪之势。

群雄耳边风声呼呼，睁眼望去，竹林乱舞，月光暗淡，林外大河突然波澜汹涌。 内息翻涌，忍不住要去抵抗这险急笛声，但越是抵抗越是觉得体内翻江倒海，说不出 的难受。

笛声在最高处，突然如火山爆发，一齐炸将开来，又如雪崩冰融，汇成怒流春 水。笛声绵绵浩荡，大河奔腾，迂回百转。呼听巨浪澎湃，惊涛裂岸，乱石穿空，千 雪迸放，似是到了淼淼东海，万里大洋。

海啸狂风，滔天巨浪，风暴一阵比一阵可怖。突然铿然脆响，风停浪止，一切嘎 然停顿。众人睁眼望去，拓拔野不好意思的转了转手中断为两截的竹笛，笑道：“这 竹子忒不结实。”科汗淮跳将起来，满脸欣喜，大笑道：“妙极妙极！黎明突围定然 成功！”众人从未见科汗淮这般狂喜，听得他所说之话，尽是既惊且喜，纷纷站了起 来。

科汗淮拍著拓拔野的肩膀笑道：“拓拔兄弟，你当真是上苍派来的不世奇才！蜃楼城 有救了！”科汗淮素来稳重，极少如此盛誉一人，拓拔野受宠若惊，只是微笑。瞧见 纤纤又惊又喜的大眼睛，更加有些不好意思。

科汗淮玩转手中的珊瑚长笛，笑道：“拓拔兄弟，这笛子可不是普通的笛子，而 是东海龙神送给科某的一件封印。”众人都大为惊讶。大荒时，各族皆有神器，神器 分为三种：一为祈天神器，曰为神器，一般由族中圣女掌管。二为御兽神器，曰为封 印，一般由魔法师掌管。三为对战神器，曰为兵器，一般由五帝掌管。五族中神器多 有流失，此又另当别论。封印神器的神奇之处，便在於它可以封印灵兽乃至人类，将 其收纳变化为各种物事。这枝珊瑚笛子既然是东海封印，是大荒五族之外的神器，必 定也有封印的灵兽。

科汗淮道：“这枝珊瑚笛子封印之物，不是普通的灵兽，而是三百年前，被神帝 思拓成之击杀於东海之滨的珊瑚独角兽的魂灵。”众人失声惊呼，极是惊异。珊瑚独 角兽乃是三百年前现身大荒的十大凶兽之一，出现时倾灭十八城，长江泛滥，百姓颠 沛流离。思拓成之大战三昼夜方将其杀死，但也因此大耗真元，在此後与裂天兕等凶 兽的对决中力竭而死。

科汗淮道：“当年的东海九大龙王悄悄将珊瑚独角兽埋在深海，割下它的珊瑚 角，作成这枝笛子。又以这枝笛子封印它的魂灵。”陆平道：“难怪。珊瑚独角兽是 死於惊涛骇浪之中，要解开封印，御使它的魂灵，便要吹奏出惊涛骇浪般的封印 曲。”这其中的道理便与雨师妾的苍龙角是一样的。当年苍龙被黑帝击杀，取其角制 成封印，吹奏时御使其魂灵，从而驾御百兽。

科汗淮点头道：“正是。这曲子是当年目睹神帝击杀珊瑚独角兽的九大龙王凭借 当时记忆合力写成。但却从未有人能将它吹奏出来。便是科某，也无法完整吹出。所 以这封印也从未解开。”他望著拓拔野叹道：“想不到拓拔兄弟极富天才，竟能将这 世间第一艰涩的曲子毫不费力的吹奏下来，倘若不是这绿竹笛太过脆弱，突然断折， 科某今日必定可以随著拓拔兄弟将曲子吹完，解开封印。”

众人面面相觑，心中对拓拔野又多了一分由衷钦佩之意。纤纤目光闪闪，竟是欢 喜的神色。

科汗淮微笑道：“拓拔兄弟既有极强的音乐天分，体内又有充沛真气，若由你用 这珊瑚笛吹奏这金石裂浪曲，必定可以御兽伏敌！”

众人目光齐刷刷的盯在拓拔野身上，惊佩、期待、欢喜交揉混杂。突然有一人的 眼光越过拓拔野头顶，怔怔的瞧著天壁山崖，脱口道：“那，那是什麽！”

众人回头望去，只见天壁山离地两丈余高处，赫然多了一道宽三尺高丈余的狭长 裂缝，月光照得一片雪亮，裂缝边隐隐刻了几个白字：桃花源。地上碎石尘土堆积， 想来这裂缝原是被岩石密密实实的塞挡起来，被适才科汗淮与拓拔野的笛声合奏的声 浪震裂落地，重现天日。

桃花源？这三字好生熟悉。象是在哪里见过一般。拓拔野皱眉苦想。是了，昨夜 在《大荒经》上瞧见过这三个字。当下从怀中掏出《大荒经》，翻到天壁山这一页， 果真看见“……又北三百里，曰天壁山。南北两千里，西侧如被斧斫，桀然而断。曰 为盘古开天地时所劈。其势险峭，不可攀越。其东有桃花源洞，相传为盘古一指洞 穿。长三里余，可由此穿越天壁……”

拓拔野心中狂喜，振臂呼道：“咱们可以出去啦！”

                  ※　　　　　　　※　　　　　　　※

众人瞧见那隙缝之时，心中隐隐已有侥幸之意，听得拓拔野喜极狂呼，纷纷大 喜，有些游侠竟在地上翻起筋斗来。

众人突然全部噤声，齐毅低声笑道：“他奶奶的，可别让水妖听见啦。”另一人笑道：“明日水妖大军压近一瞧，咦，这些游侠怎地全没了踪影，难道都长了翅膀飞走了吗？哈哈，那时咱们已经到了蜃楼城里喝酒吃肉啦。”众人轰笑。

当下金族游侠施放幻镜真气，在那桃花源洞隙前立起一道六丈来高的幻镜屏障， 远远望去，那裂缝丝毫瞧不见，倒是影影绰绰看见山下或坐或躺倒了许多游侠。众人 则绕过那幻镜，跃上桃花源，次第朝里走去。

洞中一片漆黑，湿气甚重，鼻息之间尽是青苔的气味。科汗淮走在最前，手持三 昧火炬，侧身朝里走。洞中空气稀薄，倘若是寻常火炬早就熄了，但那三昧真火却甚 是奇怪，反倒越燃越亮。

拓拔野觉得空气有些窒闷，当下运转真气，热力游走，烦闷稍减。手所触处，那 洞壁青苔遍布，极为湿滑。脚下尽是碎石，每踩一步便咯吱直响。纤纤毕竟是小女 孩，对这黑暗神秘的山洞颇为害怕，虽然跟在父亲身後，却常常杯弓蛇影，发出尖锐 的惊叫声，一边朝後缩退，躲到拓拔野的怀中。拓拔野不得已，只好拉著她的手朝里 走。

纤纤的小手被拓拔野紧紧握住，感觉到他温暖的掌心和好闻的气息，心中逐渐平 定下来，又羞又喜，脸上发烫。竟然渐渐忘了这是在一个陌生神秘的洞穴中，只是亦 步亦趋的跟著他望下走，心中倒希望这条黑暗的道路永远没有尽头。

突然听见丁冬丁冬清脆悦耳的滴水声，众人心中大喜，倘若前方有水，则确实必 有出去的道路，当下回头传递讯息，纷纷加快了步伐。

火光摇曳，洞中明暗不定，拓拔野心想：“世事当真难以预料，七日之前，我还 是在南际山上游荡的流浪儿，今日竟与这些英雄好汉一道去拯救大荒自由之城。短短 几天认识了这许多朋友，莫名其妙得到一身真气。上天对我，那还真是不错。不知道 雨师妾眼下怎样了？仙女姐姐又在哪里呢？这往後的日子，难道便如同这山洞般神秘 不可猜度麽？”

水声越来越响，湿气越来越重，突然眼前一亮，前方竟是个可容纳数百人的大堂 石洞。一道亮光从那石洞大堂的正顶直直的照射下来。拓拔野抢前几步，抬头望去， 顶上竟是一个方圆丈余的天然石洞，由千仞高的天壁山顶径直破入这桃花源中。此时 月正中天，由这天洞朝上望去，竟恰巧可以看见如！弯月。山顶山泉经这天洞汩汩流 下，一丝丝滴入脚下的石沟之中，汇成洞内的小山溪，朝东流去。

那泉水流到东侧石壁，竟从石壁下高不盈尺的石沟中流了出去。掣火四顾，偌大 的山洞除了这顶上千仞天洞与东侧的尺余石沟之外，竟然别无出口。

过不多时，群雄陆续进入这大石洞中。众人查遍四壁，都未找到任何出口或是机 关。要想从这天洞或是从那水沟出去，除非变成小鸟鱼虾。时间流淌，大家不由又开 始沮丧起来。

科汗淮站在东侧石壁旁，沈吟不语。突然伸手在石壁上反复敲打，回音空洞。众 人登时大喜，叫道：“这石壁之後必有通路！”

科汗淮沈吟道：“奇怪。但这石壁不象是岩石，难道其中另有玄机麽？”当下他示意 众人远远避开，缓步走到距东侧石壁丈余处，右臂高举，嗤的一声，断浪气旋斩吞吐 出鞘。

群雄远远的避开来，将双耳塞上，屏息静观。

科汗淮低喝一声，右臂猛冲，青光蓬然，断浪气旋斩以雷霆之势朝前刺去。

“轰”的一声巨响，地动山摇，石土飞溅，洞中四壁石头簌簌落下。

尘烟散尽，众人举起火炬望去，出乎意料之外，东侧石壁并未被洞穿，只是震落 了一地的石块，露出青黑平滑的平面来。游侠中有人吃惊道：“北海玄冰铁！这山壁 是北海玄冰铁！”

科汗淮面色凝重，点头道：“定是有人用北海玄冰铁将这出口完全封住。以我的 断浪气旋斩，还不足以劈开玄冰铁。”拓拔野凑身上前，借著火炬的光芒，看见玄冰 铁上竟刻了一行小字：玄冰为界，水木相安。木灵感仰、水汁光纪盟誓於大荒536年。

众人方知，这玄冰铁竟是五十年前木族青帝与水族黑帝在此划地为界时，立下的 界碑。青帝、黑帝在天壁山划界之事素无人知，想来是他们不欲妄动刀兵，而私下在 此盟誓立界。但这和平之举，今日竟害惨了为自由之城的和平奔走的游侠们。

科汗淮道：“这玄冰铁之後必定便是天壁山的东侧。只要打通这玄冰铁，咱们黎 明前便可以赶到蜃楼城。”但要如何打通，却是一件大大的难事。众人在洞中坐了下 来，冥思苦想。

拓拔野心想，不知神帝的《大荒经》中有无破解之法。当下又翻出书来，反复查 找。《大荒经》原是记录大荒各地地理风俗、宝藏灵兽的奇书，书上记录玄冰铁乃是 用金族玄铁在火族三昧真火中以木族金刚木喂之，炼烧四十九年，再以土族七彩土包 裹，最後沈入北海，由水族北海寒冰自然寒化四十九年方成。因此玄冰铁兼有五族特 点，刚柔并济，极难断折，是大荒煆烧兵器的极佳原料。因所产甚少，用玄冰铁制成 的兵器寥寥无几。

他又反复翻了几遍，方才看到北海经上有一行小字写道：“玄冰铁既以五族神器 铸成，则惟有五行合一方能破之。”心中大喜，但不知五行合一为何意，突然想起那 本《五行谱》当下又翻出来，仔细查找。五行谱果有一章名为《五行合一》，定睛看 去，只见那上面写道：“五行相生相克，无某一至强之法。天下无敌之术，在於抛除 成见，五行合一。然当今天下，五族壁垒森严，各行其是。要寻一通晓五行之人，何 其难矣。倘若五族归心，以五族人杰，手脚相接，肝胆相照，经脉互连，必可成浩然 正气，则无坚不摧，无敌天下矣。”

拓拔野大喜，将这页拿与科汗淮看。科汗淮皱眉思索，道：“五行合一，天下无 敌，科某早已听说。只是要将五行合一，则必要寻找五个功力几乎一样的五族勇士， 联体导传真气，否则真气稍弱的一人，必将被四道真气合力冲击，极为凶险。”拓拔 野原本欢喜的心情登时被浇了一头冷水。要找五个功力几乎一模一样的人，那可极不 容易。

突然科汗淮目光一亮，低声道：“拓拔兄弟，科某有一个方法可以一试，不过可 能要你冒上巨大风险。”拓拔野大喜道：“冒险我不怕，只要大家能冲出这天壁山， 赶到蜃楼城，便是粉身碎骨我也愿意。”

科汗淮点头，微笑道：“果然豪侠风范，难怪神帝会将此事托付给你。”当下科 汗淮将众人召集，说出他的大胆设想。

他要五族游侠按五行各自列队，盘地而坐，以手掌抵於前一人後背。然後按木生 火、火生土、土生金、金生水的五行规律，木族第一人将手掌抵於火族最後一人的後 背，火族第一人将手掌抵於土族最後一人的後背，如此排成一字长队，水族列於队伍 最前，而他又列於水族最前。他将五族相生导引的浩然五行真气经导自己的经脉，再 输入拓拔野的体内。由於拓拔野原非五族中人，体内强势真气也非五族中任意一种， 想来应不会受五行相克之苦。而他体内无属性的强大真气，恰恰可以如大海一般吸纳 五行真气，而汇成浑然一体的强大力量。唯一忧虑之处，便是拓拔野是否能调动掌控 汇聚而来浩然真气。倘若这真气无法及时导引攻击到那北海玄冰铁上，而在拓拔野体 内爆炸的话，不仅他一人经脉尽碎，所有人都要经脉断裂，非死即残。

众人面面相觑，颇有忧虑。齐毅跳将起来大声道：“老子这条命本就是拣回来 的，要不是科大侠，早就死在好几回了。他奶奶的，就算死在这里，总算有个墓 穴。”众人被他一激，豪气顿生，纷纷跳将起来，决意殊死一拼。

当下科汗淮将拓拔野叫到一旁，竟将自己毕生所学的“潮汐流”调息御气的口诀 毫无保留的教与拓拔野。口诀简单，仅有百余字，但其中深意自非一刻便能领会。科 汗淮拣其至关紧要之处细细教诲，拓拔野生性聪明，一听即懂，恍如醍醐灌顶，喜不 自胜。

如此过了半个时辰，拓拔野在科汗淮传授下，自行导引体内真气，果觉流畅通 达，随心所欲，比之日里又强了十倍有余。以他之天资、体内真气，再加上科汗淮的 叫佐，可谓一日千里。拓拔野心中狂喜，自知便这半个时辰里，自己已上了数个台 阶。

科汗淮见他已基本弄通要诀，可以导引真气，这才让众人布成“五行长蛇阵”。

                  ※　　　　　　　※　　　　　　　※

拓拔野盘膝坐在玄冰铁墙之前，闭目调息，凝神丹田。“天人合一，气如潮汐”，他 心中默颂这八字，缓缓将真气流转起来。其时月已西偏，那月光虽不能射入洞中，拓 拔野却在意念中感受到那新月清辉。体内真气如同午夜潮生，周转澎湃，在经脉中汹 涌如海。

突然背上一热，一道热力、两道热力、三道热力……无数道真气滔滔不绝的从後 背涌将进来。那些真气在他体内周转，汇入他体内的真气之中。他逐渐可以辨认出五 种不同的真气。五种真气相生而来，首尾循环，越生越强，仿佛五道河流汇入大海， 虽然浪花激溅，波涛汹涌，但终於汇成浩荡大洋。

体内真气如潮水般越涨越高，越流越急，撞击得他五脏六腑难受不已。毕竟他刚 刚学会“潮汐流”，虽是不世天才，但要在这短短时间内，完全学会控制这海啸般的 真气，那也殊无可能。

科汗淮见他衣服鼓舞，吃的一声破了一道口子，既而又破了一道。全身簌簌摇 摆，知道他难以驾御体内真气，当下运气进入他的经脉，帮他周转真气。科汗淮此举 极为危险，对方体内真气远远大於自己，稍不留神，被对方失控的真气涌将进来，则 经脉立碎。他只运气片刻，额上便冒出黄豆大的汗珠来，涔涔而下。

纤纤站在数丈之外，瞧见父亲面色惨白，从未有过的吃力，心中担忧害怕，连大 气也不敢喘上一口。众人绵绵一线，尽是面色惨白，惟有拓拔野周身衣衫鼓舞，头颈 通红。突然听见拓拔野一声大喝，双掌齐齐拍出。轰然巨响，如十万个焦雷齐鸣，众 人耳中塞了布帛，却仍被被那嗡嗡的震鸣声震得几欲晕去。浩大的气浪狂涌上来，登 时将众人抛飞出去，撞落在各个角落里。

纤纤尖叫声中，山洞内石屑如雨，仿佛整座山要崩塌一般。尘烟弥漫，什麽也瞧 不见了。

也不知过了多久，众人方才悠悠醒转。睁开眼瞧见的，便是东侧玄冰铁墙上两丈 方圆的口子。月光如水，从那洞口流淌进来。

众人齐声欢呼，从地上爬起来，互相拥抱。大荒至为坚硬柔韧的玄冰铁墙竟被他 们合力击破。只要五族团结，五行合一果然可以天下无敌。

拓拔野坐在地上，看看自己的双手，再看看那玄冰铁墙，心中百感交集。适才发 出那一掌时体内真气如火山喷薄，情景仿佛数日前误服所有神农丹一般。但多亏科汗 淮在背後适时发出一掌，将他所有真气推到双掌掌心，导引释放出巨大的力量。回头 寻找科汗淮，他正牵著纤纤的手，微笑著朝他走来。纤纤挣脱父亲的手，奔到拓拔野 身边，满脸担忧道：“拓拔大哥，你没事吧？”拓拔野一楞，哈哈大笑道：“我现在 再好也没有啦。”

群雄大难不死，彼此情谊又增加了几分，纷纷过来拉起拓拔野，谈笑甚欢。齐毅 笑道：“拓拔少侠，你这一掌可把咱们大夥儿的气都给出啦。真他奶奶的过瘾。”有 一金族游侠从地上拣起玄冰铁的断片，眉飞色舞道：“妙极妙极！平白得了这许多玄 冰铁，可以打上几把快刀啦！”众人大呼赞同，纷纷将地上的玄冰铁纳入袖中。有些 没拿到的，便讨了一块玄冰铁，在那墙上乱凿。

群雄谈笑声中，朝外走去。清风明月，豁然开朗。弯月虽已西斜，但还未被山顶 遮盖，月光将眼前照得一片明亮。四野开阔，桃树离合，不知名的野花绚烂的开了一 地，花瓣上的夜露闪闪发光。从洞中流出的山泉汩汩而下，注入山下的小溪之中。

眼前安宁寂静，万籁无声，只有淡淡夏虫交织著丁冬流水。想起山的那一侧，当 真有恍若隔世之感。拓拔野没来由的蓦然想起玉屏山上，瞧见的那刻在石壁上的歌 词：“朝露昙花，咫尺天涯”。人生变幻莫测，竟比那浮云还要无常。

群雄喜乐安平，下了山，在那溪流边饮水洗漱，歇息下来。众人心中如释重负， 说不出的轻松，喝了几口甘甜的泉水，便倒头而睡。这一觉睡得颇为香甜。虽然不过 一个时辰，便被科汗淮叫醒，但众人尽皆觉得精神大振，仿佛浑身充满了使不完的力 量。

拓拔野翻查《大荒经》，对众人道：“妙极。此地距离蜃楼城海岸只有三十 里。”科汗淮点头道：“眼下咱们没有坐骑，不过不打紧，不到天亮，那幻镜不灭， 水族围兵不会发觉。咱们步行，天明时必定可以到达。”

当下众人朝东疾行。拓拔野起初不知提纵之术，不知如何轻身纵跃，群雄中几个 擅长轻功与飞行术游侠倾囊相授，过不多时，拓拔野竟也能提气疾行。奔了一个时 辰，他已运用自如，甚至可以腾云驾雾的长距跳跃，心中欢喜难以描述。

黎明时分，终於到达海岸边。海上乌云横锁，晨星寥落，乳白色的朝雾弥漫在海 滩上，阵阵海风侵寒入骨。群雄正要四下寻找海船，忽听海上传来号角声，突然白雾 之中隐隐约约出现了几十艘小船，箭也似的飞来。“嗖嗖嗖”箭如飞蝗，破空射来。

群雄不知来者是敌是友，连忙拔出兵器格档。科汗淮长声道：“古浪屿科汗淮， 拜诣蜃楼城乔城主！”乱箭顿止，有人大声道：“倘若是科大侠，请借断浪刀一 观。”

科汗淮当下挥舞断浪气旋斩朝海中斩去，轰然巨响，海浪激射十余丈高，漫天洒 落。那几十艘小船所在海面却仅微波荡漾。海上那人喝彩道：“果然是科大侠！小人 蜃楼城宋奕之，适才多有得罪。”

科汗淮道：“两军交战，谨慎为上。不知乔城主身体康复了麽？”寒暄交谈中， 蜃楼城的快船已急电般驶到海边，当下众人上前相互抱揖，自报门庭。那宋奕之是个 高瘦的男子，两眼炯炯，瞧起来十分精明干练。他正与科汗淮相谈，听见拓拔野自报 姓名，耸然动容，上前跪倒道：“蜃楼城全城上下感谢拓拔少侠冒死前来相救。神帝 洪恩，何以为报！”

拓拔野吃了一惊，连忙将他扶起。交谈之下，这才明白那日段聿铠等他不到，一 路寻将回去，到了蜃楼城将此事禀报後，又带了数千精兵出城寻找。拓拔野笑道： “惭愧惭愧，那日我被雨师国龙女所擒，所以段大哥寻不著我。段大哥的伤全好了 麽？”宋奕之道：“托少侠洪福，已经康复。要不怎会这麽生龙活虎的四处寻找少侠 呢。”众人大笑。

於是众人纷纷登上快艇，朝蜃楼城划去。

约莫过了半个时辰，朝雾散尽，乌云开处，一轮红日自海上跳出。万里绿海，金 光粼粼，众人沐於阳光之中，谈笑风生。突然纤纤极为兴奋，拽著拓拔野的衣襟，手 指前方叫道：“拓拔大哥，你瞧那是什麽！”东南碧海中，一座海岛耸然而立，海岛 上一座雄伟瑰丽的城池傲然矗立。那城池似以白玉、水晶、珊瑚砌成，借势构筑，高 十余丈。飞檐流瓦，勾心斗角。在朝阳下光泽变幻，剔透玲珑，宛如梦幻。

宋奕之笑道：“这便是蜃楼城了。虽然比不上古浪屿有趣，但也好玩的紧。”群 雄纵声欢呼。拓拔野心中兴奋，历尽千辛万苦，终於来到这大荒自由之城。

阳光灿烂，碧海金光。咸湿的海风徐徐吹来，将连日来跋涉的疲惫一扫而光。快 艇如飞，向著蜃楼城疾驶而去。


第三章 蜃楼城之夏

第二卷 蜃楼城之夏

第三章 蜃楼城之夏

这一日是蜃楼城里几年来最为热闹的一日。早有探兵快船如梭，赶回蜃楼城将神帝使 者莅临的消息传遍全城。十几万城民万人空巷，都涌到城门港口争相一睹神帝使者与 断浪刀科汗淮的风采。群雄刚从港口登陆，便听到礼炮轰鸣（谁说当时没有烟花礼炮 的？自从燧人氏盗得火种，中华便有了绚烂的烟花。呵呵），黑压压的人群站在海 岛、城楼发出震耳欲聋的欢呼声。

群雄激动，振臂狂呼。拓拔野心中更是如海潮澎湃，周身热血沸腾，连日来的艰 辛困苦登时忘得一干二净。蜃楼城除了城主乔羽重伤无法出门之外，其余所有将领尽 皆赶到港口迎接，一行十六员大将尽是高大魁梧的大汉，雄姿英发，洒落豪爽，众游 侠也不禁大为心折。

蜃楼城众将听宋奕之引见拓拔野，立时纷纷拜倒。拓拔野虽知他们乃是因自己神 帝使者的身份，感激圣恩，方才行此大礼，但心中难免揣揣，颇为不好意思，连忙一 一扶起。众人自报姓名，蜃楼城群雄听得科汗淮大名时，无不耸然动容，喜形於色， 纷纷恭敬行礼。双方中有些乃是相识多年的故人，此次重逢，更是欢喜不尽。

人头耸动，姓名繁杂，一时间拓拔野也记不住许多名字，倒是一个红胡子大汉长 相雄奇、名字有趣，叫做烈九，一下便记住了。拓拔野笑道：“这名字当真有趣。烈 酒。倘若与人打架，无须动手，只需喷上一口酒气，就将他熏得醉倒。”众人大笑， 心想：“这少年使者果然如段大哥所说的那般可亲。”心下对他有多了几分亲近之 意。烈九哈哈大笑，他说起话来有些口吃，张大了嘴，发不出声，眨巴了半晌眼睛才 挤出一句话道：“醉倒了他，他还、还、还得给我酒、酒钱呢！”众人又是一阵大 笑。

当下蜃楼城群雄拥簇著拓拔野、科汗淮等人朝城里走去，人潮退让，欢声雷动。 拓拔野耳中不断听到有人议论道：“这便是神帝使者麽？果然年轻的很。”“啧啧， 年纪轻轻，又这般俊……”他竟已是蜃楼城的传奇英雄。

拓拔野朝众人微笑，神采飞扬，魅力更增，人群中又是一阵骚动。放眼望去，不 少年轻美貌的姑娘挤在人群里，秋波频传的望著他，拓拔野禁不住砰砰心跳。突然一 只柔软滑腻的小手抓住他的手掌，低头望去，正是纤纤。她撇了撇嘴道：“瞧你得意 的连叫什麽都记不得啦。见了美貌姑娘，便将你眼泪袋子姐姐忘了麽？”

拓拔野一楞，这小姑娘尖牙利嘴，自己常辩不过她，这次又被她噎了个正著，只 好装做没听见。她的手拽得甚紧，抽不出来，便只有任她缠著自个儿朝里走去。拓拔 野虽然不过十四岁，但自小流浪，成熟颇早，兼之误服十四颗神农丹，骨骼肌肉都膨 胀变化，倒似十六七岁的少年。他与纤纤走在一起，一对璧玉，直如兄妹，不知羡杀 了多少蜃楼城父母。

蜃楼城依岛筑城，鬼斧神工。城墙雄伟，昂首望去，桀然天半，楼台瑰丽，眩光 迷离，瞧得众人目不暇接。拓拔野更是事事新鲜。一路上，宋奕之指点建筑，给拓拔 野等人导游解说，诸多故事典故，大长见识。这蜃楼城原是三百多年前，木族青帝采 东海珊瑚、龙宫水晶与昆仑白玉筑成，原为木族祭天圣地。後因木族南迁，这蜃楼城 便逐渐成为木族在东海上的要塞。城墙堡垒乃是由三百年前第一巧匠君素光设计，坚 固雄伟，有东海第一城之称。同时又极为典雅瑰丽，一砖一瓦尽是精雕细琢的艺术 品。

城中极为干净整洁，街道全由鹅卵石与海底细砂铺成，两侧便植丈余高的东海珊 瑚树与大荒各地的奇花异草。城中民居错落有致，尽是白玉与青柚木与海洋树木所 建，镶嵌水晶窗户，但风格变化多端，或为亭台流檐，或为圆瓦庭院，虽然相差颇 大，却颇为和谐。原来这三十多年来，众多游侠归集蜃楼城，其中颇多能工巧匠，是 以楼房式样翻新出奇，乔羽又素来宽容自由，海纳百川，城中建筑更加风格多样，方 圆十里的岛城竟是大荒所有建筑的微缩与集合地。一路走来，更是令群雄大开眼界。

蓝天白楼，绿海红树。水晶窗在阳光下闪烁著眩目的美丽光芒。

城民百姓随著他们浩浩荡荡的走在後面，城中百姓夹道欢迎，他们服装各异，五 彩缤纷，丝毫不受当时族规限制，均是满脸欢喜之色。如此走马观花走了半晌，来到 城东集贤苑，这是蜃楼城接待贵宾之处，也是昔年水族圣女及青帝祭天时下榻之处。 集贤苑坐落城东巨岩之上，巨石悬空，朝东海探出数十丈。苑中楼台俱由水晶与沈香 木建成，如一座座透明的四方盒子，玲珑剔透，异香扑鼻。

宋奕之等人安顿好众游侠之後，方才告退。群雄连日奔波，到达目的地，心情一 旦放松，那困乏之意立时又涌将上来。当下各回房间，吃了些海鲜蔬果，沐浴休息。

拓拔野的房间恰好对著南面大海，打开水晶窗，下面是一片豾红的珊瑚林，火焰 般燃烧到海边。金黄色的沙滩迤俪环绕，碧浪一波波涌上来。阳光绚烂，海风凉爽。 拓拔野凭窗眺望了好一会儿，这才去休息。心中兴奋，翻来覆去，脑中尽是这几日发 生的奇事，又看了半晌泪珠坠与那白衣女子的玛瑙香炉，方才不知不觉的沈沈睡去。

一觉醒来，已是傍晚时分，宋奕之等人已在集贤苑等候，请拓拔野与科汗淮到碧 木楼会见乔羽。两人随著宋奕之朝城中走去。

一路上不少人认出神帝使者与断浪刀，又纷纷行礼。拓拔野学著科汗淮一面拱手 回礼，一面走去。过不多时，众人便到了一座古朴的青藤木楼房前，想来便是乔城主 府邸。但看起来颇为普通，甚至远不如一些民宅富丽堂皇。

大门口两个卫兵见是宋奕之，连忙将大门打开，进屋通报。片刻後便有一个年约 十三的少年大步走出，拜倒道：“家父受伤，行动不便。蚩尤代父接迎神帝使者大 驾。”拓拔野连称不敢，将他扶起。那少年抬头瞧见拓拔野，轻轻“咦”了一声，似 是对他如此年轻颇为惊讶。两人年纪相仿，身高虽是拓拔野高了半个头，但瞧来相差 不大。

蚩尤古铜色皮肤，肌肉结实，脸上眉目英挺，颇有傲气，看上去远较他年龄为 大。拓拔野笑道：“我和你差不多大，你叫我拓拔便是。”蚩尤道：“不敢。”他瞧 见科汗淮白发飘飘，青衣鼓舞，恭恭敬敬的道：“这位想来就是断浪刀科叔叔了？小 侄慕名已久，今日始得拜见，三生有幸。”他谈吐恭敬有礼，更加与他年龄不大相 衬。科汗淮道：“果然虎父无犬子。贤侄年纪轻轻，便有大家风范，难得。”

众人边说边望里走。里院更为朴素，四院环合，庭中种了几株梧桐，蝉声密集。 众人随著蚩尤掀开布帘，进了主房。房中颇为宽阔，阳光透过水晶窗照射进来，一个 中年汉子斜躺在床上，形容憔悴，但一双虎目仍是光芒闪闪。他笑道：“神帝使者、 科兄大驾光临，在下不能远迎，真是抱歉之至。”科汗淮道：“乔城主孤身独斗蓝翼 海龙兽，为民除害，这才受伤，再出此言，可要让科某汗颜啦。”乔羽大笑。

拓拔野见他受伤如此之重，且强敌兵临城下，犹自如此乐观，大为心折。乔羽目 光炯炯望著他，叹道：“英雄自古出少年。段狂的赞誉果真一点也不假。”拓拔野笑 道：“段大哥厚爱了。其实真正的英雄豪杰是这四面八方赶来的游侠。明知前途凶 险，依旧一往无前。那才是真正的难得。”

乔羽点头微笑，道：“不知神帝他老人家还好麽？”拓拔野心中诧异，心想难道 段大哥竟没将此事告诉他麽？突然明白，段聿铠必是担忧这消息影响城中士气，且血 书与神木令还在他身上，下落不明，公布此事不到时机。想不到他瞧起来粗豪，却也 颇为心细。但眼下他已经来到蜃楼城，此事无须再隐瞒，当下肃容道：“实不相瞒， 七日前神帝已经在南际山上物化了。”

众人大惊失色，齐齐惊呼。便连科汗淮也陡吃一惊。拓拔野朝科汗淮拱手苦笑 道：“科大侠，昨日凶险，我怕影响士气，所以才不得已说谎。”科汗淮点头道：

“做的很对。”

乔羽怅然若失，半晌方道：“是吗？这真是大荒百姓的损失。”拓拔野从怀中取 出神帝血书与神木令，交给乔羽道：“这是神帝临终遗命，下令水族立即退兵。”乔 羽展开血书，才看得片刻，热泪便滚滚而下。

乔羽折起血书道：“此事关系重大，暂时不能让外人知道神帝驾崩。需得令水族 退兵，签定和约之後，再昭告天下。”众人点头称是。当下群雄又聊了一阵，乔羽脸 色越转难看，豆大的汗珠淌了一身。

科汗淮知道他身受重伤，勉力支撑了许久，微弱的真气已经散开，当下拍拍拓拔 野起身告辞。乔羽笑道：“蜃楼城百姓今夜要宴请各位。奕之、蚩尤，你们带著两位 到海滩上赴宴吧。”宋奕之与蚩尤躬身领命，带著两人退了出去。

众人来到西面珊瑚海滩时，夕阳已被对岸天壁山吞没，淡蓝的夜空中星辰隐隐， 凉风习习。沙滩上人头涌动，一堆堆的篝火熊熊燃烧，映红了张张笑脸。纤纤远远瞧 见他们，便一路奔了过来，一只手拉住科汗淮，一只手拉住拓拔野，朝里走去。

沙滩上欢声笑语，人们围坐篝火烧烤海鲜，喝著自酿的美酒。年轻的游侠们与姑 娘围著篝火，跳著舞蹈，五弦琴的欢快旋律响彻沙滩。

拓拔野一边为众人烤炙拿手的焦骨鱼，一边与周围游侠谈笑。突然轰声巨响，众 人掉头望去，岛心山丘有人燃放烟火，一道道绚丽的烟花划破夜空，漫天绽放。沙滩 上响起沸腾的欢呼声。

爆声连响，深蓝的夜空突然开满了烟花，层叠绽放，变幻多端，五彩缤纷，光怪 陆离。声声海浪，徐徐夜风，拓拔野手中端著烤鱼，一转头瞧见纤纤正笑吟吟的望著 他，秋波迷离，在篝火的照映下，跳动著火焰的光泽。那眼神这般熟悉，又这般动 人。让他想起了谁，又忘记了谁。心中砰砰乱跳，一阵迷茫，手指一松，烤鱼掉在了 沙滩上。

蜃楼城的夏天就在这漫天烟花中悄悄来临。

                  ※　　　　　　　※　　　　　　　※

翌日凌晨，宋奕之率领三百名精兵携血书与神木令直奔朝阳谷围军大本营，出乎 意料之外，前日还旌旗林立、帐篷密布的朝阳谷三军，今日竟已空空荡荡，人影全 无。只有灶坑碳块，依旧星罗棋布。

宋奕之领军朝南疾驶，沿途经过七个朝阳谷营地，但无一不是如此。想来定是水 妖眼见狙击科汗淮、拓拔野不成，知道大势已去，索性悄然偃旗息鼓，连夜拔寨撤 退。当下宋奕之引兵东返。

蜃楼城军民听得水妖撤退，无不欢欣鼓舞，又大大热闹了一番。乔羽仍有所疑 虑，又陆续派遣九路探兵，侦骑四出。终於确定所有水妖围兵昨夜已全部撤回水族境 内。

傍晚时所有探兵全部返回蜃楼城，段聿铠也率领数千精兵赶回城中。段聿铠刚登 上港口，便有人报神帝使者已安全到达，白龙鹿虽未听见拓拔野的名字，却似乎已闻 著他的气息，欢声长嘶，昂首踢蹄，险些将段聿铠抛将下去，然後猛地撒开四蹄，欢 鸣著朝城里狂奔。

众人见段狂人在一匹似龙似鹿的灵兽上颠簸乱舞，大呼小叫，无不好笑。

拓拔野正与群雄在集贤院中吃饭，忽听得外面远远传来欢嘶之声，大喜过望，跳 将起来，朝门外奔去。刚奔到院中，白影一闪，狂风卷来，已被某物扑倒在地，一条 湿哒哒的舌头随之舔将上来，将他从头到颈，彻底扫上一遍。温热的鼻息喷得他瘙痒 难当。

拓拔野哈哈大笑，双臂将他搂住，道：“鹿兄，可想死我啦！”那白龙鹿嘶鸣不 已，似是在说：“我也想死你啦。”突听有人气喘吁吁的笑道：“这个畜生，闻见你 的气味，就发了狂似的乱奔，将我跌得一身泥。”抬头望去，一个大汉浑身泥土，笑 呵呵的站在门口，正是段聿铠。

拓拔野大喜，两人曾患难与共，此番重逢，更为亲热，如相识多年的老友般嘻哈 聊天。苑中群雄闻得声音，纷纷出来，当下互为介绍，俱极欢喜。

纤纤瞧见那白龙鹿，颇为喜欢，上前抚摩它的头，笑道：“拓拔大哥，它是你的 朋友麽？长得可真奇怪。”拓拔野笑道：“正是，不过他可傲慢的很，不睬别人。” 岂料那白龙鹿似是对纤纤颇为喜欢，眯了眼任她抚摩，低嘶不已。拓拔野大为讶异， 纤纤则得意不已，格格笑个不停。

当夜，蜃楼城再次全城欢宴，乔羽也勉力出场，与拓拔野、科汗淮等赶来援助的 群雄敬了数十杯酒，这才告退。

此後十余日，蜃楼城依旧侦骑四出，始终未见水族有何异动。乔羽又派遣五路使 者将神帝圣谕分别送至五族圣山长老会，一场战祸就此出人意料的消弭於无形。

和平既定，自第三日起，便有游侠陆续告别而去。拓拔野与科汗淮也欲告辞，却 被乔羽等蜃楼城军民苦苦挽留，几次人已到了码头，又被拉了回来。盛情难却，何况 拓拔野素以四海为家，离开此地，也不知将往何去，纤纤又在岛上玩得乐不思蜀，是 以两人决计在蜃楼城中住上一段时日。

既已在蜃楼城住下，科汗淮则索性以沛然真气，帮助乔羽疗伤，重新打通、修复 他的经脉。拓拔野对医药素有兴趣，又得了神农的《百草谱》，四下寻找疗伤奇药。 岛上五族游侠带来的诸多奇花异草中，不少符合药方。拓拔野每日清晨熬上一壶药， 到中午时给乔羽服下。如此双管齐下的治疗，过得几日，乔羽大有好转之势。举城上 下，都颇为欢喜。

乔羽之子蚩尤，虽然起初颇为矜持，与拓拔野相遇时温文有礼，但毕竟是十三岁 的少年，时日一久，便露出原形来。拓拔野又素来外向开朗，极易与人交成朋友，十 几日下来，蚩尤已与拓拔野勾肩搭背，嘻哈谈笑，竟成了颇为要好的朋友。但是在长 辈面前，他依旧恭敬有礼。跟随蚩尤的一帮少年听说拓拔野诸种壮举，佩服的五体投 地，每日围著他，缠著他说些路上趣事。拓拔野连比带划，口沫横飞，叙述间不免有 所夸大，直听得众少年眉飞色舞，啧啧称奇。关於仙女姐姐与雨师妾一节，拓拔野只 是轻描淡写的提过，但已令众少年干吞谗涎，悠然神往。

只是那纤纤也是终日跟著拓拔野，形影相随，直如兄妹。拓拔野一则颇为喜欢 她，二则苦於摆脱无法，只好由她。众少年见她是断浪刀科汗淮的千金，也是大献殷 勤。加上她娇俏可爱，更被众人奉若公主。

这一日拓拔野正与众少年说到如何与群雄摆成五行长蛇阵，击破坚不可摧的北海 玄冰铁。手舞足蹈之下，运气丹田，猛然提气，挥手向身边一块巨石拍去。突然丹田 处热气陡升，体内数十穴道猛地真气激爆，在体内急速汇成滔滔洪流，刹那间急剧膨 胀，忽然在体内逆转，不随掌心导引出去，转而直冲脑顶，双耳轰然一声巨响，大吼 一声，直直摔倒，人事不知。

原来他到蜃楼城十余日，除了寻草熬药，便是终日与蚩尤等人满岛游玩，竟无一 日练习“潮汐流“，调息御气。体内浩然的真气加上残余庞杂的五行真气长久不得疏 导，又开始在经脉间胡乱游走。被他这般猛然调气，登时岔乱，汇成自行乱转的真 气，互相冲撞。瞬息间他无力疏导压抑，登时便被那崩爆的真气撞晕过去。好在他适 才发力之时，还未倾尽全力，是以反冲之力未达危险的境地。

拓拔野昏倒，登时引起一片混乱，蚩尤被他父亲重重责罚了一顿，七日不许出 门。城中名医纷纷赶到集贤苑为他诊断。但甫一搭脉，便被震飞，伤筋断骨，不一而 足。

幸而科汗淮及时赶到，将他真气疏导分散回各处大穴，这才避免体内失控的真气 将他经脉震伤。拓拔野一连休养了三日，方才好转。每日上门看望之人络绎不绝。五 族灵丹妙药堆满了他的床头。纤纤则终日与白龙鹿一起，陪在他的身边，晚上瞧他睡 下後才恋恋不舍的回房去。

这一日拓拔野睡至半夜，忽听有人轻扣房门。当下起身开门，正是科汗淮。他低 声道：“拓拔兄弟，你随我来。”此时圆月中天，天蓝如海，海浪声声，拓拔野心中 诧异，不知何事，但依旧掩上门，尾随而去。

科汗淮领著他绕过集贤苑，穿过珊瑚林，到了海滩上。海风咸湿迎面扑来，耳中 尽是海潮汹涌滂湃的宏声巨响。深蓝色的大海层层叠叠涌起排排巨浪，万马奔腾般卷 向海滩，又朝後梭然退去。如此反复，不一会儿便淹没了百余米的海滩。

是夜正是月圆之夜，也是本月潮汐最盛之时。

科汗淮道：“拓拔兄弟，那日在桃花源里，我教於你的《潮汐流》还记得麽？” 拓拔野方知他半夜拖他来此，是重新传授他纳息御气之道，想到自己这些日耽於玩 乐，乐极生悲，不禁有些面红，点头道：“记得。”当下将那百余字的口诀脱口而 出，琅琅背诵了一遍，一字未差。

科汗淮点头道：“很好。这潮汐流其实不过是我在古浪屿，日夜於潮汐海浪中练 功时，所创的纳息御气的方法。原没有什麽希奇。但是对於拓拔兄弟眼下的情形，却 是再也适合不过。”拓拔野那日在洞中学了皮毛，便进展神速，自知此言非虚。虽只 百余字，但博大精深，不明白之处仍然甚多，倘若他倾囊相授，自己必受益极深。当 下喜道：“那可再妙不过！”跪下朝科汗淮拜倒。

科汗淮将他扶起笑道：“并非师徒，不必行此大礼。咱们颇为投缘，这点小事算 不得什麽。再说答应了雨师妾的事情，岂能失信？”当下与拓拔野一道坐在沙滩上。 明月当空，海风吹拂，他淡然说来，逐步讲解这潮汐流的精妙之处。

                  ※　　　　　　　※　　　　　　　※

科汗淮道：“潮汐流所练的不是气，而是意念力。倘若要练气，需得从最为简单 的气流练起。但你体内真气充沛，已经足够了。你需要修炼的是，如何以意御气。真 气不管有多少种属性，都如这水流。深山瀑布也好，冰山春流也好，要想练成浩然真 气，都得汇水成溪，再聚合为江河。所有江河支流汇合处，必是最为凶险的所在。这 便好比你体内真气，来自不同属性，不同地方，在经脉间游走，要想汇合，必要相 交，但相交之时，便是至为凶险的时候。稍有不慎，经脉便要被震伤冲断。”

拓拔野感同身受，连连点头。科汗淮道：“倘若这水流太过凶猛遄急，势必要毁 坏甚至淹没河床。你可知如何才能将这支流顺利汇合，而不让河床毫发无损呢？”拓 拔野沈吟片刻，目光一亮道：“是了！倘若我能将这河床加宽，多一处回旋的余地， 自然便能使得支流顺利汇合！”

科汗淮微笑道：“正是如此。因此随时随地改变经脉，便是潮汐流的第一要 义。”拓拔野颇有茅塞顿开之感，连连点头。科汗淮道：“经脉便如河道，不能阻挡 河流，阻挡则崩。而应因时应势，变化如意，将这滔滔江水导引到你想要去的任何地 方。”拓拔野皱眉道：“可是经脉又怎能改变呢？”科汗淮道：“意在气先，气随意 走。经脉可以由你的意念来调整。”

科汗淮不急著教他意念力的方法，又往下说道：“黄河九曲，千古长存，便是因 为她常常改变河道的缘故。只是这九曲之处，其实早已不一样了。但黄河、长江，并 非至强的水流。”拓拔野道：“至强的水流自然是这海洋。”科汗淮颔首道：“正 是。不管江河如何泛滥，到了这海洋中便消失得无影无踪。海纳百川，有容乃大。要 想将五湖四海的真气浑然合一，你便要有大海般的容量。”

拓拔野瞧瞧自己的肚子，又瞧瞧波涛汹涌的海洋，笑道：“我的饭量至多是两斤 牛肉而已。”科汗淮微微一笑，右手指在拓拔野丹田处：“你的大海在这里。”他盯 著拓拔野困惑不解的脸，一字字的说道：“练气先练意。意守丹田，将它变为万里汪 洋。所有真气到此，便如江河入海。那时无论是冰泉还是山溪，都不过是海洋的水滴 而已。”

拓拔野在心中不断重复：“经脉是河道，丹田是汪洋。意在气先，气随意走。” 反反复复念了几十遍，只觉得这道理仿佛十分浅显，却又说不出的艰深。他先前诸多 苦痛，便是因为体内真气太盛，如黄河泛滥，冲击全身，倘若能将周身真气如江河般 导入丹田气海，那自然妙不可言。但是丹田方寸之地，如何容下许多真气，他脑中仍 是一团迷雾。当下相问。

科汗淮指了指中天圆月，又指了指呼啸奔腾的大海，微笑不语。拓拔野心中更加 糊涂，心想：“难道这与月亮有关麽？” 突然心中一动，隐隐想明白了某处，但又说 不出来。

海浪轰响，潮汐高涨，逐渐已漫到他们脚边。科汗淮道：“你瞧这大海，平常时 和风丽日，微波不惊，但一旦发怒起来，便海啸狂风，不可抵挡，什麽岩石大山，也 挡她不住。但是，拓拔兄弟，你知道这日夜的两次潮汐是因何而起麽？”拓拔野摇 头。科汗淮淡然道：“那是因为这天上的月亮引起的。”拓拔野大为奇怪，心想： “月亮引起潮汐？那太阳岂不是要引爆火山麽？”科汗淮道：“大荒所有星象家观测 到，每逢月圆之夜前後，必然有较大潮汐。虽不知因何缘故，但是必定与这月亮有 关。月亮离地千万里，竟能影响大海涨落。你的念力为何不能控制你体内的真气 呢？”

这句话如青天霹雳，登时将拓拔野震得楞住。科汗淮道：“真气汇集丹田，就象 大海。你的意念力就象月亮，每日影响大海涨落，将真气回涌到全身经脉，循环周 转，再回到海洋之中。感应天地之力，化而为一，万里汪洋，涨退随心，恣意来去。 这就是潮汐流的修炼之道。”

拓拔野听得心跳如鹿，热血沸腾，连呼吸仿佛都突然停顿。仿佛眼前黑布陡然被 揭，突然瞧见了一个从未见过的光明世界。

科汗淮道：“以意御气，以气养意。在每日的潮汐中接纳江河百川，循环周转， 所以大海才会有这样的活力与能量。”他见拓拔野满脸顿悟的狂喜，微微一笑道： “其实这不过是极为粗浅的道理，潮汐流原也不是什麽艰深难懂的神功。眼下你体内 诸多真气，如钱塘大潮，肆意奔流。倘若不知控制，必成大害。但若是持之以恒，每 日两次修炼潮汐流，则可以将它纳入丹田气海，化为己用。”

拓拔野听到“持之以恒”四字，不由面上又是微微一红，笑道：“科大侠放心， 我一定每日认真练功。”科汗淮微笑道：“如此便好。月有盈缺，但修行却不可以偏 废。潮汐流的根本在於修炼你的意念力。倘若你意念坚定强大，如琅琅明月，那你体 内真气潮汐自然可以随心所欲。”

他突然微举右臂，“嗤”的一声，青色真气蓬然冲出。科汗淮道：“断浪气旋斩 的气旋出鞘，是因为我的意念力出鞘。它力量的强弱决定於我意念的坚定与集中。” 气旋斩随意吞吐回旋，忽大忽小。他接著道：“但是修炼意念力的方法，只能意会而 无法言传。有九字口诀你可以牢记於心：意守丹田，念散意不散。你的意念力扎根於 丹田气海，但力量却可以传达千里之外。”

意守丹田，力达千里。这是何等境界。拓拔野悠然神往。

倘若是其他人听到科汗淮的这一番话，定然要大大吃惊。盖因其时大荒，分为 “气”、“意”两修。勇士游侠崇尚练气，追求以气御剑、御气飞行的境界。而魔法 师则崇尚练意，以意御物，天人合一。意气两立，不能混修，乃是上古遗训。虽然大 荒中许多游侠亦会魔法，譬如乔羽便颇为精通魔法，但仍是意气双修。打破“意气” 界限，以意御气，以气养意，实是闻所未闻。拓拔野素无经验，自然不会有惊疑排斥 之念，是以对这奇异的御气之术，反倒理解得甚为透彻。

科汗淮又在沙滩上，用手指画出人体周身大穴及经脉图，道：“你体内真气被雨 师妾与我，分别蕴藏在十六处大穴。但这只是权宜之计，需得由你自己将这十六处真 气，逐步吸纳入丹田气海。因此你需将这经脉与穴道图熟记於心。”逐个指点拓拔野 身上各穴，直至他能准确无误的一一说出。

当下科汗淮起身，拍拍身上的沙子，道：“拓拔兄弟，以後之事，我可无法再帮 你什麽了。需得由你自己慢慢领悟，逐步将真力消解。你天资极好，想来不是难事。 但千万记住，贵在坚持。”他望望天上明月，又望望汹涌海浪，道：“今夜潮汐极 剧，你可以好好感应这天地间的玄机。等到海水漫过你膝盖之时，便可以回房休息 了。”

科汗淮不再言语，径自转身回集贤苑。拓拔野独自一人，盘膝坐在沙滩上，面对 圆月潮汐，心中波涛汹涌，默念潮汐流口诀：“……练气先练意，意在气先，气随意 走。百川入海，气入丹田。气如流，意如月。天人合一，以意御气，气如潮汐……”

当日在桃花源洞中，时间紧迫，科汗淮不过授其口诀，拣紧要之处解释。仓促间 他虽然天资绝顶，但也不过学会皮毛而已。今夜听他深入浅出，娓娓道来，再复颂这 口诀，登时心中一片了然，喜不自胜。比之当日初窥门径的狂喜，又多了一分顿悟的 澄宁。

拓拔野摈除心中杂念，意守丹田。耳中轰鸣的潮声逐渐淡去，心中一片宁静。不 知过了多久，只觉丹田处空空荡荡。他脑中尽是科汗淮所绘的经脉与穴位表图，渐渐 得竟然当真感到自己体内经脉纵横，如江河流淌。诸多真气宛如湖泊一般，隐隐鼓 动。当下集中意念力让膻中穴的真气随著经脉朝丹田流去。过了半晌，那真气竟然当 真缓缓流动，朝丹田涓涓而来。

前些时日，他御气调息，是以气御气，偶有以意御气，也是无心之作。但今日以 刻意以意念力控制真气流动，却是从未有过。虽然气流缓慢，但意到气随，滔滔不 绝，此中畅快自如，远非当日被气所御，真力乱转可以比拟。

拓拔野又惊又喜，热流真气圆转随心，终於流入丹田处，果然如江河入海，瞬息 空荡。

真气周转，气海潮汐。丹田处隐隐如大潮涨起，又缓缓退下。如此反复，不知过 了多久，忽然觉得腿上冰冷，睁开眼一看，波涛如雷，白浪滚滚，已经涌到他的腿 上。

月如玉盘，清辉普照，海面上一道长长的白光，摇曳波荡。他心中说不出的宁静 欢悦，仿佛已与这午夜大海同化一体。

                  ※　　　　　　　※　　　　　　　※

此後二十余日，拓拔野每日涨潮退潮之时，必悄悄来到海边沙滩，盘膝修行这 “潮汐流”。他悟性甚高，很快便将其精要了然於心。只是还有些微地方始终不得其 解，想起科汗淮所说，一切需靠自己慢慢领悟，便暂不焦急，循序渐进。三日之後， 体内真气已经可以随意缓慢周转，此後进展神速，一日千里，逐渐将体内三处穴道蕴 藏的浩然真气吸纳入气海之中。但他体内真气实在过於强沛，要想完全消解，并非一 月之功所可以奏效。

白日与众游侠相处之时，拓拔野也向他们讨教五族功夫。神帝使者相求，自然无 人敢不应允，纷纷倾囊相授。拓拔野东学一招，西学一式，一个月下来，也学了不少 庞杂的五族武功。想起神农授於他的那本《五行谱》，便取出来翻阅。但那语句太过 艰涩，只瞧了片刻，便头昏眼花，於是又收起不看。闲时则依旧与众少年漫岛游玩。

蜃楼城的夏天凉爽而美丽，岛上城民保留大荒昔时平等之风，虽对乔城主等十分 敬仰，却是由衷钦佩感激而生，决非敬畏之故。生活颇为悠闲，渔猎耕种，知足安 乐，没有任何严酷律例束缚，迥异於其时大荒其他城邦。

岛上少女美丽多情，对这年轻俊秀的神帝使者颇为锺情，常有少女尾随拓拔野， 或是在集贤院门前远远的候著。若非那古灵精怪的纤纤终日跟随拓拔野，形影不离， 只怕早有许多少女要上前与他搭讪了。

拓拔野瞧见那些美貌少女，虽然难免心动，但不知为何，想起白衣女子与雨师 妾，登时便有了歉疚之意，那荡漾的心波登时又被对她们的思念代替。偶尔失眠之 时，便将那玛瑙香炉与泪珠坠取出来，睹物思人，神飘万里。

快乐的时间总是过得格外飞快。转瞬间便到了八月十六。

八月既望，是大荒的弯刀节。这一日是大荒中所有勇士搏杀猛兽，证明自己勇气 与能力的时刻。尤其对於大荒年轻男子来说，这也是迈入成年的狂欢典礼。每一年的 这一天是仅次於春节的盛大节日。八月既望正午之前，所有人都需将猎杀到的猛兽拉 到城中心的广场上，由长老们评鉴，定出最凶猛难训的猛兽。猎杀它的主人也将被赐 予月牙弯刀，评为当年的玩刀勇士。蜃楼城中历年来的弯刀勇士都成了现今的肱股人 物。譬如段聿铠曾搏杀巨翼虎鱼，宋奕之曾活擒九节龙。

每年到了这个时候，所有少年都跃跃欲试，梦想由此一战成名。但是也总有许多 少年因此葬身兽腹。成长是需要用鲜血和勇气来证明的。眼见离弯刀节只有三天了， 各家张灯结彩，筹备庆典。城中勇士纷纷出海或登陆大荒，寻找最凶猛的野兽。便连 段聿铠也忍不住与少年人一较高下的少年豪情，悄悄驾船朝东海而去。只有宋奕之等 人犹豫再三，留下来照看乔羽。

拓拔野极想随著群雄出海，但是一来他是神帝使者，倘若有个闪失，谁也担待不 起，；二来纤纤又终日跟在他身旁，他要出海，她只怕也斩钉截铁要跟著去。是以群 雄虽与拓拔野交好，但谁也不敢带他出海降龙伏兽。几日来不断瞧见一些交好的少年 扛著狮虎得意洋洋的回城，心中又是懊恼又是羡慕。

到了十四日，有人在东海上瞧见数月之前的裂云狂龙，消息传来，登时举城震 动，半日间又有许多人结伴出海，想将它收服。拓拔野听了更加心痒难搔，但也只能 徒呼奈何而已。

八月十五正是当月大潮，当夜拓拔野到海边时，海潮汹涌，已经漫过珊瑚林，惟 有集贤苑南墙下的那一片礁石仍高矗於波涛之上。当下涉过海水，攀上礁岩，在一块 平坦而较少贝壳的岩石上盘膝坐下，继续修行潮汐流。

海浪澎湃，层层叠叠的涌将上来，激撞在礁石上，轰然巨响，拍击起两丈多高的 浪花，密雨般洒落。涛声轰鸣，狂风呼啸。黑漆漆的海面上巨浪奔腾，仿佛整个海平 面在不断摇曳倾斜。

夜空乌云遍布，那轮圆月在飞涌的云层中穿梭。

拓拔野在礁石上坐了片刻，始终定不下神来，风浪越来越大，潮水又涨高了近 丈，就在他脚下数尺处汹涌咆哮。

突然远远地望见东面的沙滩上有几个黑影推著一艘柚木船朝海中而去，心中登时 起了警觉之意，立即提气跃下礁岩疾奔，口中喝道：“是谁！”那几人登时一楞，回 过头来，月光照在他们脸上，竟是蚩尤与四个甚为要好的少年。其中两个是孪生兄 弟，一个叫单九晟，一个叫单九锋。另外两个一个高大强壮，叫阿三，末一个虎头虎 脑，叫做阿虎。

蚩尤吐了一口气道：“拓拔，怎地是你。我还道是宋六叔呢。”原来这几日蚩尤 也总想下海捕猎灵兽，但自从数月前在海上撞见蓝翼海龙兽後，宋奕之等人便坚决不 让蚩尤轻易下海。昨日听说裂云狂龙出现，蚩尤再也坐等不住，乘著夜里宋奕之等人 忙於准备明日庆典之时，偷偷溜将出来，约了四人一道出海，想在明日正午之前，将 裂云狂龙寻著驯服。岂料刚到沙滩便被拓拔野撞见。

拓拔野瞧他们神色，登时心中了然，故意嘿嘿笑道：“你们胆子倒不小，竟然背 著乔城主和宋副领悄悄下海。要是现在被抓住，明日庆典可别想看啦。”蚩尤等人面 面相觑，苦著脸连连作揖。拓拔野心中暗笑，声调一转，道：“不过，倘若你们带上 我一起出海，自然就没人知道了。”

众少年大喜，蚩尤皱眉半晌，终於伸手与拓拔击掌道：“好！但是到了海上你可 得听我的。要是出了什麽事，我可得被关上一辈子了。”拓拔野大喜，欣然应诺。

当下众人一道将船推到海面上，纷纷跳入舱中。这艘柚木船共有六个座位，十支 长桨。状如橄榄，涂满蜡油，可以合拢潜水，透明的树脂化石窗经得起十二级的风 浪。是性能极佳的中小型潜水柚木船。 狂风啸舞，海浪涌来，将柚木船冲得摇晃不已。众少年都是久经风浪的海岛男儿，迅 速入座合舱。蚩尤坐在船尾掌舵。

拓拔野从未坐过这种潜水船，瞧著两舱壁缓缓合拢，终於完全封闭，透过船尾与 船头的树脂化石窗还能望见外面的海面，大感新奇。关氏兄弟四少年训练有素的将船 撑离岸边。

白浪接连拍打，在树脂窗上留下阵阵白沫。船身急剧摇荡，过得片刻，已经进入 海上。

众少年运桨如飞，柚木船迎风破浪，如梭前行。

蚩尤颇有乃父之风。镇定自若，一边掌舵转向，一边下令调速。张弛有道，节奏 掌握的颇为挈合，柚木船在风浪间有惊无险的冲了出去。

柚木船出了港湾，风浪减缓，船速更快，朝东方急速前进。出了蜃楼城二十海 里，风浪转小，但隔窗望去，仍是巨浪滔天。

船身在波涛中跌宕起伏，震得拓拔野五脏六腑翻江倒海，说不出的难过。蚩尤见 他脸色难看，扬眉笑道：“这点小风浪你便经受不起了麽？”拓拔野强笑道：“我？ 嘿嘿，这船摇来摇去，真是说不出的舒服。要是再猛烈些，正好可以翻筋斗。”暗暗 运转潮汐流，御气流动，烦闷欲呕之意登时大减。众少年见他强撑，无不哈哈大笑。

又行了十余海里，狂风大减，海面平静了许多。乌云离散，明月藏露不定。海面 上明明暗暗，波光聚合。

突然阿虎叫道：“那是什麽？”众人望去，海面上悠悠荡荡漂浮著一个黑色的东 西，相隔十余丈，月光迷离，瞧不真切。当下齐力摇桨，飞速靠近。

相距两丈时，终於看清乃是一具尸体。众人将舷舱摇开，用桨将那尸体勾近。一 看之下，蚩尤等人大吃一惊，齐齐惊呼。这死者竖眉怒目，面上满是悲愤神色，竟是 三日前出海的蜃楼城第一舵手戚老大。

戚老大为人和蔼，又与蚩尤等人极为熟稔，并有航海技术的师徒之谊。蓦然见他 浮尸海上，惊骇悲伤登时涌上众人心头。阿虎“啊”的一声号啕大哭。

蚩尤咬牙皱眉，忍住心中悲痛，将戚老大拉上船来，仔仔细细的检查了一遍。但 极为奇怪，周身上下竟看不出一个伤口。海上鲨鱼、龙鱼甚多，倘有细微伤口，也早 被瓜食得一干二净。倘若是被风暴沈船，卷入海底，以他水性，保命自然不在话下。 即算是被海水淹死，肺中腹内自当有大量海水，但他显是死後才被灌入海水。究竟他 是怎麽死的？众人心中疑窦重重。

天黑海暗，云影如魅。冷风刮来，海水四溅，冰寒彻骨。圆月当空，光晕昏黄， 显得说不出的凄凉惨淡。


第四章 圆月弯刀

第二卷 蜃楼城之夏

第四章 圆月弯刀

一阵冷风吹来，众人全身鸡皮疙瘩泛起。万里波涛，冷月无声，众人环身四顾， 乌云翻滚，海浪渐起，仿佛有妖魔鬼怪藏身於憧憧黑影之中。拓拔野虽然胆大，也不 禁有些发秫。

突然海面上又出现了几十个横亘的黑影，随著海浪悠悠荡荡的飘来。蚩尤抓起千 里镜凝神眺望，低呼一声。众人立知不妙。那几十个黑影竟然全是浮尸。飘得最近的 几个，在月光下瞧得分明，正是蜃楼城里的水手，其中两个与蚩尤颇有交好。

柚木船随波飘荡，众人木立船上，心中惊怖。不过片刻工夫，海上又飘过几十具 浮尸，无一不是蜃楼城中人。人人都是体无伤痕，死不瞑目。半个时辰之内，竟飘过 百余具浮尸。众人心尽皆陡然下沈，仿佛突然掉进一个深不见底的悬崖里。这海上究 竟发生了什麽事？为何这些饱经风浪的水手，竟会无一例外的神秘死亡？

单九晟捏紧拳头道：“一定是裂云狂龙！戚大叔他们定然是被它的双翼拍死 的。”蚩尤沈声道：“倘若是被凶兽袭击，即使没被撕裂，也必定被震断骨骼、内 脏。戚大叔不是死於妖兽之手，而是死在魔法之下。”他自幼随著父亲东奔西走，眼 界颇宽，在少年中素有威信，听他如此说，众人都纷纷点头。

拓拔野心中隐隐有不详之感，脑中瞬息间闪过无数念头，仿佛想到了什麽，但思 绪混乱，竟无法缕清。忽听单九锋低声说道：“瞧他们都死不瞑目，难道死时含冤， 愤怒不甘麽？”拓拔野突然灵光一闪，诸多疑问刹那间浑然而通，脱口道：“水妖！ 一定是水妖！”

众人一惊，蚩尤目光闪动，脸色大变：“是了！定是水妖的奸计！”

拓拔野霍然站起，大声道：“水妖要进攻蜃楼城！他们并未死心，当日撤兵不过 是缓兵之计，要让我们放松警惕。想乘著这几日城里勇士四处寻找猛兽，筹备弯刀 节，岛上兵力空虚时，大举进攻！”蚩尤一拳击在船舷，道：“不错！他们定然已经 埋伏在海上，只要我们有人出海，便以多攻少，用魔法狙击。”

拓拔野越想越是挈合，道：“今夜又是月圆之夜，潮汐大涨。蜃楼城的城墙对他 们来说，恰好矮了许多，更易攻破。蚩尤，蜃楼城最矮的一处城墙在哪里？”蚩尤 道：“在北面。曾经被海啸毁坏过，大潮时城墙离海面只有一丈！”众人面面相觑， 倒吸了一口凉气。

他们毕竟年轻，虽然猜出事情大概，但仍有众多细节之处推断不出。饶是如此， 冷汗已涔涔而出，顷刻间爬满全身。

蚩尤道：“立即返航，如果来得及，马上下令全城戒备！”众人应诺，各就各 位，正要圆舱返航，突然海面狂风大作，拔起数丈高的大浪，险些将柚木船掀翻。

北面十余丈外，蓦地出现一个巨大的漩涡，海水疾转，强大的引力将柚木船朝漩 涡吸去。蚩尤喝道：“海里有妖怪，大夥儿将船身稳住，千万别翻了！”从腰间取下 断月弩，张弓搭箭，嗖嗖嗖接连三箭，径射旋涡中心。

箭如闪电，突然海面上洇开几股血丝。凭空一声暴吼，漩涡迸炸开来，巨浪滔 天，船身剧晃，险些翻倒。这柚木船设计的颇为巧妙，船底纵轴以青铜木贯穿，重心 极稳，风浪虽大，却也不易翻倒。

众少年纷纷挽弓搭箭，瞄准那巨浪开裂处。浪涛盛放如菊，狂吼声中，一只巨大 的怪兽冲天飞起，破云而去。

拓拔野抬头望去，那怪兽在二十余丈高的空中霍然张翼，状如海蛇，长三丈余。 背鳍尖锐如刀，头有两对犄角，肉翼巨大。蓦然甩颈张口，獠牙交错，红信吞吐。阿 三叫道：“裂云狂龙！”

想要寻它之时，踪影全无，不想与它相遇时，偏生跳将出来。

蚩尤喝道：“放箭！”众人连珠箭发，激射如雨。那裂云狂龙怪叫一声，突然收 翼，半空曲弹，闪电般猛冲下来，其势汹汹。以此高度、重量，这般冲将下来，直若 泰山压顶，立时要将这柚木船击得粉碎。

眼见箭矢没体，却不能阻挡它分毫，拓拔野登时起了好胜之心，笑道：“好畜 生，让野少爷会会你！”他胆子极大，这些日子修行潮汐流进展神速，正想试试修行 成果，猛然凝神提气，顿足跃起，箭也似的朝裂云狂龙电窜而去。

众少年惊呼失声，想要阻拦已经不及。只有住手停箭，眼睁睁的瞧著他撞向裂云 狂龙，心跳如撞。蚩尤心中暗暗喝彩，被他激起豪勇骠悍的本性，忖道：先杀了这妖 兽，再全力返航！当下道：“将船摇开十丈，只要那妖兽一下来，便射它双目，别伤 了拓拔！”众人领命，八桨齐飞，瞬间便冲到数丈开外。

拓拔野体内真气瞬息爆发，刹那间便冲跃到七八丈高处，抬头望见那裂云狂龙红 目凶光暴射，巨口尽开，朝自己猛冲而来。突然福至心灵，左脚脚尖在右脚脚背上一 踏，半空翻腾，朝左上空斜斜急窜。

众少年大为惊诧，这一招乃是乔羽所创的“云梯纵”，难度极高，拓拔野竟然也 能从容作到。其实拓拔野从未见过“云梯纵”的功夫，不过是身处其境，突然随心而 创。

裂云狂龙突然在空中一顿，双翼横展，巨尾电扫，开山裂地之势朝他拍去。

拓拔野此时虽已真气充沛，但所学招式却是东鳞西爪，不成系统。好在反应灵 敏，且真力极强，随意使出的招式都已威力惊人。眼见那巨尾扫来，身在半空躲避不 得，索性将真气调至双掌，一式水族最寻常的“排山倒海”拍了出去。但这最为寻常 的招式由他使来，竟威力惊人，凭空卷起排山倒海的气浪。

巨尾狂风被他的双掌真气击得朝後反涌，真力重重击在裂云狂龙的腹上，妖兽吃 痛狂吼，张口喷出一道黑色的毒液。拓拔野身形下落，不顾三七二十一，接连又是三 招“排山倒海”，掌风如墙，毒液尽数反弹飞溅，喷在裂云狂龙的身上，登时青烟缭 绕，熔出几十个巴掌大的洞来。

裂云狂龙痛极嘶吼，曲身急速朝下坠落，想潜入冰凉的海里减轻灼烧的痛苦。倘 若由它入海，只怕後患无穷。拓拔野身形也在急速下落，灵机一动，真气灌顶，猛地 朝下一冲，反手抄起妖兽的长尾，右臂挥舞，将巨尾紧紧缠住。往上一拉，顿挫它下 落之势，口中喊道：“蚩尤！”

“吃吃”破空之声接连不断，妖兽双眼立时被十余枝长箭射中。蚩尤猛地从船中 跃起，踏波疾行，右手从腰上反拔出一柄四尺长的弯刀，左手自後背抽出一根六尺长 的伸缩铜棍，刀柄与棍头对接，“呛”的并成一杆十尺长的大刀。

裂云狂龙嘶声狂吼，巨尾摆舞，将拓拔野甩落，继续猛冲大海，即将入海之时， 蚩尤踏浪冲到，大喝一声，奋力朝妖兽颈上斩落。妖兽双目尽盲，不能视物，但感到 那锋锐无匹的杀气风声，惊吼声中，胡乱摆尾。

刀光一闪，鲜血激溅，裂云狂龙悲声狂吼，大浪滔天。大刀刀锋夹在它颈骨之 间，再也不能斩下半分。蚩尤立时撒手，朝前翻跃，堪堪避过它巨尾袭击，翻身骑在 它的头颈上，重重撞入汹涌的海浪之中。波浪激溅数丈高，十余丈外的柚木船急剧摇 荡。

拓拔野随之跃入海里。

这几下一气呵成，兔起雀落，四少年瞧得眼花缭乱，都忘了喝彩。直到两人一兽 掉入波涛汹涌的大海，才击掌叫好。

掌声刚响起，波浪四涌，那裂云狂龙又冲天飞起，蚩尤死死抱住它的犄角，右手 拔出一柄短刀，挥臂扎入妖兽犄角间的软肉。那处正是妖兽大脑与神经中枢所在，剧 痛若狂之下，妖兽震天嘶吼，奋力将蚩尤甩飞。

海浪中人影一闪，拓拔野越过裂云狂龙的头顶，顺势抓住卡在它颈骨的大刀刀 柄，绕著它的脖颈朝下一旋，“喀嚓”一声，登时将妖兽头颈硬生生斩断。狂龙无头 之躯在半空展开巨翼，胡乱扑扇了半晌，这才从空中重重掉落。

拓拔野与蚩尤从海中湿淋淋的越出，被四少年拉上船去，跌坐在船舱内不断喘 气，将裂云狂龙的头丢在一旁，相对击掌大笑。

一个真气超强，一个勇悍绝伦。这只肆虐东海的妖兽竟然被他们二人合力在瞬息 间杀死，今年的弯刀勇士非他们莫属了。

海风呼啸，风中尽是血腥的气息。圆月高悬，浪潮更急。

众少年掉转船舵，朝蜃楼城飞速划去。此刻他们心中只有一个念头：无论如何， 要在水妖进攻蜃楼城之前到达！

                  ※　　　　　　　※　　　　　　　※

距离蜃楼城仅有二十海里时，蚩尤下令圆舱下潜，沈到海面下五丈处，换上手摇桨全速航行。虽然有一根透气管伸到海面以上，但舱内依旧浑浊闷热。蚩尤一边透过船尾的潜望镜观测前方，一边掌舵。四少年半伏著，全力摇桨。

拓拔野坐在船头，透过树脂窗朝外眺望。前方一片漆黑，什麽也瞧不见。只有在咫尺之距，看见一些海鱼翩翩游过。蚩尤等海岛少年，自小便在风浪中长大，乘坐潜水船航行更是不知多少次，早已练得海底视物的好眼力。在这一片混沌漆黑中，蚩尤至少可以看见三丈外的东西。

海面波涛汹涌，海下却极为平静。因此虽然改为手摇桨，但船速却快了许多。约莫过了半个多时辰，蚩尤吐了口气道：“大夥儿加把劲，再行三海里，便是龙门道了。”众少年神色大为放松，轰然应诺。原来蜃楼城海岛距海面八九丈处，有一个极为秘密的通道，连通到岛内最低处的落花湖。打开那龙门道的暗闸，便可以随著海水冲涨到湖中去。尤其涨潮之时，外面海平线大大高过落花湖，由外而入更加轻而易举。

众少年将所有桨都抽回舱中，那根通气管也缓缓收回。只在船头处迅速弹出一根铜棍，用来顶开龙门道的暗闸机关。众人点燃三昧灯，仔细检查所有船缝，稍有漏水，便以相思蜡立即封好。

舱内烛光摇曳，众人脸上神色不定，心中又是期盼又是忧虑。拓拔野与蚩尤双目对望，适才的合力协作，已使两人对彼此增加了更多的信赖感，惺惺相惜之中更产生了一种奇异的兄弟般的情谊。龙门道将至，蜃楼城的命运可能就将由他们改变。紧张、期待、恐惧诸多情感混杂翻涌，两人都从对方的眼中读了出来。相视一笑，隔空击掌示意。

突然船身急晃，陡然倾斜，又飞速打转。众少年惊呼声中，蚩尤抢到潜望镜前一看，脸上微微变色，忍不住骂道：“他奶奶个紫菜鱼皮！水妖来了！”众少年立即将三昧真火熄灭，拓拔野透过树脂窗，眯起眼睛向外眺望，只见海中灯光点点，影影绰绰似有无数潜水船环绕四周。猜测果然成真，众人都是血气方刚的少年，不悲反怒，胸中激起拼死一博的豪情。

柚木船突然失控，急速被吸入一个涡流中，舱内众人登时东倒西歪，骂不绝口。拓拔野心中一沈，忖道：“难道水妖已经发现龙门道，打开暗闸了麽？”窗外黑影飞闪，火光东西，那些潜水船也被吸入涡流，一道急旋飞转。

船身翻转螺旋，不断的撞到旁边的硬物上，继续飞也似的冲去。突然窗外一片漆黑，“砰”的一声，船头撞在岩石上，震得众人翻倒在地。此後，船身不断磕磕碰碰，朝前上方疾行。好在柚木船极为结实，只有某处裂缝有海水涌入，喷到阿虎脸上，立时又被阿三用相思蜡封好。

那龙门道果然已被打开，海水挤压冲进密道，形成急速旋转的涡流，将闸门外的船只都卷了进来。黑暗中听见蚩尤忽然冷冷的说道：“城里定然有内奸！”这龙门道极为隐秘，要开启这机关更是难上加难。若非里外呼应，水妖纵然发现，也绝难开启。听得此话，众少年沈默不语，城中居民相互亲爱，直如家人，要他们相信为家人出卖，实是痛苦之至。但眼下局势，又不由得他们不信。

约莫过了一盏茶的工夫，柚木船突然如被巨浪冲击，高高抛起。窗外一亮，月光透过树脂窗倾泻进来，黑影闪烁，周侧又有许多潜水船被高高冲起。船身在最高处暂停了刹那，然後便笔直下落，重重的砸在落花湖中，直将众人震得险些昏厥过去。

蚩尤不待船身停稳，便开舱跳出，叫道：“拓拔，你带他们去找宋六叔，我去救我爹爹！”他孝心极重，担忧父亲安危，丝毫等待不得，踏浪飞奔，早去得远了。

四周已经火光熊熊，杀声震天。落花湖中泊了几十艘水妖潜船，湖心波浪喷射，一艘又一艘的水妖船只破空冲去，又高高落下。瞧这情形，水妖也刚刚到来。周围船只中接连不断的跃出黑色劲装，背负长刀的水妖，奔上岸去。

突然有人厉声喊道：“小叫花子，拿命来！”拓拔野转身望去，只见一个细眉斜眼的黑衣少年满脸杀气，挥舞长鞭，从十余丈外踏波冲来。正是朝阳谷少谷主十四郎。众少年纷纷拔刀骂道：“臭小子，不想活啦，对拓拔大哥没大没小，找生活不能自理麽？”

拓拔野心中一动：“这小水妖来得正好，捉了当人质，到时叫他老爹往东，他还敢往西麽？”当下眺望他身後，只有一个瘦小的瘸子和一个凤眼斜挑的美貌少女，却不见那碧琴光刀科沙度。那美貌少女正顿足道：“十四郎，不可造次！”

十四郎奔到五丈开外，猛地一连七鞭电扫而至。倘若是一月之前，拓拔野定然中鞭落水，狼狈不堪。但今日早非吴下阿蒙，竟避也不避，气定神闲的斜眼看他，口中笑道：“不肖孙子，见了爷爷就这般敬礼麽？”突然伸手一掌拍出，气浪狂卷，登时将那七鞭化为无形。十四郎下盘陡然被那浩然真气击中，登时酸软疼痛，“扑通”一声双膝跪在船板上。

十四郎那日被他三拳两脚打得不醒人事，引为生平奇耻大辱。後来得知拓拔野是假借他人之力，更加咬牙切齿。今日蓦然邂逅，怒不可遏，见他船上都是十三四岁的少年，只道是手到擒来，可以肆意凌辱。岂料被他轻挥一掌，便将自己打得跪倒在地。心中又惊又惧，险些晕了过去。

拓拔野笑道：“这才象话，来，给爷爷磕上三个响头。”右掌隔空拍击，十四郎只觉得一股强大的气浪朝自己头颈猛然压下，“啊”的一声，不由自主的在船板上连叩了三个响头。众少年哈哈大笑。十四郎心中羞愤、惊愕、暴怒不能自抑，大吼一声，喷出一口鲜血，竟然昏了过去。

其实以他的魔法武功，未必不是眼下拓拔野的对手。虽然拓拔野真气超强，但临敌经验不足，招式寥寥，更不会丝毫魔法。倘若十四郎全力以赴，斗到百招之後，就可占到上风。但他小觑拓拔，太过托大，一旦失利，又心浮气躁，不知所措。这才被拓拔野一招击倒。

水妖大乱，纷纷奔来。那美貌少女惊叱道：“喂，臭小子，你想对十四郎怎样？”娇躯一拧，蜻蜓点水，疾奔而来。拓拔野对四少年低声道：“你们快往北走，去找宋六叔。我抓了这小水妖，到摘星楼会合。”四少年对他极为崇拜，更无犹豫，应诺一声，飞也似的的穿船踏水，朝北岸跑去。

拓拔野朝前疾冲，反手抄起十四郎将他扛在肩上，提气奔跃。迎面撞上那美貌少女，听她喝道：“快放下十四郎！”声音虽然凶巴巴的，却是说不出的娇媚。拓拔野心中一荡，将十四郎朝她抛去，笑道：“佳人有令，岂敢不从？给你！”那少女一楞，似是没想到他这般爽快，当下伸手接住。

拓拔野乘势冲过，探手在她脸上摸了一把，滑腻柔嫩，幽香袭人，笑道：“好香。”那少女惊叫一声，十四郎登时松手下落。拓拔野反手抓住，又扛在肩上，身形一转，到了少女左边脸颊。咫尺之距，看见那少女俏脸飞红，连耳根都成了红紫色，那凤眼睨来，娇怯动人。登时心中大动，忍不住一口吻在她的耳垂，赞道：“这边也是一般的香！”

少女惊叫声中，全身酥软，险些坐倒在地。拓拔野哈哈大笑，扛著十四郎飞奔而去。

突然前方有极为森寒猛烈的真气袭来，拓拔野心中一凛，猛地将肩上的十四郎甩到身前挡住，右手拔出无锋剑横在十四郎脖颈上。那道凛冽无匹的杀气立时顿止。拓拔野定睛望去，却是那瘦小的瘸子，手上握了一支蓝色冰柱般的拐杖，不住的咳嗽。

拓拔野笑道：“大家听好了，我胆子小得很，一害怕手就会抖。手抖不要紧，但是万一不小心切下我乖孙子的头颅来，那就不好了。”众水妖投鼠忌器，全都不敢上前。

那瘸子慢慢的抬起头来，五十来岁光景，面黄肌瘦，但一双眼睛却是光芒暴射。他朝拓拔野笑了笑，道：“年轻轻轻手就会抖，那到了我这年纪可怎麽得了？”拓拔野突然觉得头昏目眩，一阵寒意袭来。右手蓦地僵住，“咯拉拉”一阵脆响，右臂连著断剑竟刹那间裹上一层蓝色坚冰，再也不能动弹。

                  ※　　　　　　　※　　　　　　　※

那瘸子嘴里喃喃自语，拓拔野却渐渐的什麽也听不见了。只觉得那股奇怪的寒气越来越盛，从右手经导经脉，向他周身传去。蓝色寒冰迅速蔓延，从他手臂一路冒将上来，顷刻间便到了他脖颈处。

拓拔野猛地集中意念，心中一惊，忖道：“不知这瘸子用的是什麽妖法，这等厉害。眼下形势危急，需得一招将他击败。”当下意守丹田，默颂潮汐流。丹田气海的真气如大潮瞬息涨起，在全身经脉游走，将侵袭而入的寒气逐步逼退，登时暖和起来。

却不知此刻那瘸子的心中，比他还要惊异百倍。瘸子是水族北海寒冰宫主人风道森，大荒素有“寒宫风，天下冷”之谚。寒冰真气独步大荒，也是水族现今仅次於四大魔法师的十大幻法师之一。手中寒冰杖是收罗了万千北海冰蚕魂灵的封印，一经释放，便如千万冰蚕同时附身，缠绕结丝，顷刻间便可将人冰冻而死。以他适才释放的寒冰真气之强，拓拔野这等年纪的少年早该冻成冰柱。岂料竟只能将他局部封住。这少年体内真气之强，当真匪夷所思。

最令他惊异之处乃是，这少年周身经脉被寒冰真气侵入之後，竟能一丝丝将寒气迫出。当下风道森不敢怠慢，默颂封印诀，蓝光流离变幻，从寒冰杖激射而出，千万冰蚕魂灵刹那间附到拓拔野的身上，隐隐看见白丝飞舞，寒冰随之迅速凝结，登时将拓拔野全身封冻。

拓拔野虽不能动弹，但意念如流，瞬间调配气海真气直冲左臂。登时犹如钱塘大潮，汹涌奔去。这是潮汐流中颇为难懂的“倒海流”，即将丹田真气於刹那间掉转到某脉线中，攻其一点，不计其余。拓拔野原先并未完全参透，但此时此景，全身封冻，惟有几处脉线尚通，当时恍然大悟，全力一博。

众水妖欢声长呼。那美貌少女站起身来，目不转睛的盯著拓拔野，突然脸上又是一红，恨恨道：“风法师，你快将这臭小子敲成冰块！”拓拔野突然纵声长笑：“我成了冰块，你岂不是要守寡麽？我怎麽舍得。”周身寒冰突然寸寸崩裂，四面八方激迸开来。左掌如雷，突然朝风道森胸口拍去。

众人大惊，那风道森反应极快，瞬息间向後滑出九丈有余，饶是如此，仍被那重锤般的真气当胸敲上一记，胸闷欲炸，气血翻涌，张口喷出一口鲜血。

拓拔野偷袭成功，猛然提气，闪电般朝岸上狂奔，大声笑道：“野少爷带孙子兜风去也。”步履如飞，转眼便不知踪影。

风道森心中惊惧惶惑，这少年体内真气竟远远超出他的估算，竟只能用“深不可测”四个字来形容。那蓬然的爆发力与气流突如火山爆发，倘若这少年知道如何善加利用，适才自己空门大开，只怕早已命丧当场。全身冷汗涔涔而出，暗呼侥幸。十年闭门寒冰宫，大荒中竟是人才代出，自己此番重出的雄心立时被浇了一头冷水。

拓拔野扛著十四郎一路狂奔。岛上四处都是乱兵怪兽，弯刀胜雪。那玲珑剔透、各逞风姿的五族建筑诸多已被放火烧著，残垣断壁，尸横遍野，满目创痍。路上竟瞧见不少相识的死者，状极凄惨。拓拔野心下难过，大为愤怒。大荒和平既久，他从未经历刀兵之祸。眼见这妇孺无辜，惨遭屠戮，心中枯涩滋味实难言谕。想起当日在南际山顶，神帝所说的战祸忧虑，登时心有戚戚。恰巧十四郎悠然醒转，方才呻吟出声，便被拓拔野盛怒之下一掌击昏。

许多玄服水妖迎面奔来，平添怒气，纷纷被他一掌击飞。体内真气浑然流转，与海上大潮同声契合，气势极盛。拓拔野每一掌拍出都有开山裂石之力，所到之处，无不披靡。越打越是顺手，信心愈足，心中悲愤之意稍解。

水妖认出他肩上所扛之人乃是朝阳谷少谷主，无不变色，纷纷通声传令，四下围聚。转眼间便有数百只水族怪兽轮番攻来。拓拔野体内真气遇强则强，一经触爆，便源源不断，不可收拾。且心中正是愤怒之时，出手毫不留情，竟将怪兽打得悲嘶狂吼，四下逃窜。真气之强频频超乎自己意料之外，足不点地，杀透重围而去。

这一路搏杀，使得他信心倍增，对战经验亦大大增加。真气运用也更为圆熟流畅。

拓拔野奔出珊瑚林，心想水妖突袭蜃楼城，必定全力攻击乔羽府邸，务求速战速决。而乔羽府中眼下必有蜃楼城群雄拼死保护，科汗淮只怕也在其中。自己倘能及时赶到，以十四郎为人质，便可以引领群雄从容退去，甚至胁令水妖退兵也未可知。当下气势如虹，径直向乔府杀将而去。

远远的瞧见乔府门外黑压压的尽是水妖，里三层外三层团团围住，每人手中高掣火炬，火光冲天。最外一圈是数百骑兵倚立巨大怪兽，碎步兜转。

拓拔野意念集中，御气双足，猛然高高跃起，腾云驾雾般飞掠腾越，故意纵声长笑道：“朝阳谷水妖，瞧瞧这是谁！”挥舞十四郎，将他抡来舞去，当作兵器般使用。众水妖哗然惊呼，生怕伤了少谷主，登时收了兵器，如浪潮般朝两边卷开，任他冲入乔府大门之中。

拓拔野飓风般冲了进来，立身环顾，只见院中东西两列人正默然对峙，他恰巧站在中心。听到一声清脆而欢喜的叫声：“拓拔大哥，你可来啦。”又有白龙鹿欢嘶之声。循声望去，纤纤骑在白龙鹿上，满脸喜悦。旁边科汗淮白发飞舞，衣袂飘飘，朝他微微一笑。再过去便是宋奕之与乔羽、蚩尤。

对面科沙度等诸多水妖将领二十余人参差站列，中间一个木面人长身而立，瞧不清他的表情，但月光下那双眼睛精光四射，仿佛要穿透人心。众水妖将领见拓拔野扛著十四郎都不禁讶然失声，不由自主的瞧向那木面人。

拓拔野心思极快，忖道：“难道这木面人便是什麽朝阳谷的水伯天吴麽？”当下又将那无锋剑横在十四郎颈上，啧啧道：“我这乖孙子细皮嫩肉的，不知道经不经得起这一刀？”那木面人淡然笑道：“这倒奇了，家父百年前便已登仙，犬子怎麽又多了一个爷爷出来？”拓拔野心想：“你果然便是这龟孙子的老爹，那可再妙不过。”当下哈哈笑道：“妙极妙极，难怪早上一起来便左眼乱跳，原来今日咱们要父子相认。当真是天大一桩喜事。”言下之意，我是这个小子的爷爷，你是他老子，那我当然是你老子了。纤纤格格而笑，蚩尤满脸愤怒的脸上也不禁突露莞尔之色。

众水妖无不怒形於色，但木面人未开口说话，谁也不敢抢上一句。那木面人丝毫不著恼，微笑道：“是麽？那倒值得大大庆贺。不知阁下扛著犬子，这般辛苦，所为何事呢？”拓拔野笑道：“不辛苦不辛苦。俯首甘为孺子牛。乖儿子，只要你立时退兵，乖乖的回到朝阳谷去，为父便将孙子送还去。要不然喀嚓一声，我少一个孙子，你少一个儿子，那岂不糟之极矣。”

木面人水伯天吴哈哈大笑，道：“年轻人有胆有略，难怪家妹雨师妾这般喜欢你。”他停住笑声，和声道：“拓拔野，倘若你现下弃暗投明，加入水族，一道将这大荒叛逆之臣灭了，立时便是水族的英雄，天下的英雄。今後前途似锦，封官晋爵，无可限量。与家妹雨师妾，更可以时时团圆，岂不是天大的美事麽？何苦托卵危巢，与木共焚呢？”

纤纤叫道：“呸！我瞧你年纪老大不小，怎地这般不知羞耻，难怪戴著面具，敢情是没脸见人了。拓拔大哥丝毫不喜欢你的妖女妹妹，更不会与你这些水妖狼狈为奸。”拓拔野哈哈笑道：“乖儿子，你瞧，这是连小小女孩也明白的道理，你怎地还不明白？”

众水妖大怒，再也按捺不住，纷纷拔刀喝骂。水伯天吴摇头叹息，道：“与小女孩一般见识，拓拔野，你可让人失望之至。”说到“之至”时，突然衣衫鼓舞，如水流般涌动。

拓拔野突觉自己宛如沈入海水深处，窒息郁闷，心肺直欲迸炸开来。周遭尽是极强真气，从四面八方朝自己挤压过来。而自己体内真气竟被瞬间遏止，全身酸软，连手中断剑也几乎把捏不住。心中大惊，这水伯天吴果然有些门道。

纤纤惊叫声中，科汗淮与蚩尤同时抢身冲出，与此同时，水妖众将也闪电般冲上，刀光剑影，真气纵横，恶战在刹那间爆发。

                  ※　　　　　　　※　　　　　　　※

拓拔野强忍窒息之意，想要集中意念，但满耳都是奇异的波涛汹涌声，仿佛咒语喃喃不休，自己竟丝毫不能汇集意念力，头疼欲裂。水伯天吴知道这少年体内真气惊人，倘若被他爆发出来，那便无法保证爱子的平安。是以突然发难，以“大浪流沙咒”抢先控制他的意念力，不让他调动真气。然後再以“海啸流”真气将他全身真气压迫住，务求瞬间将其击倒。水伯天吴身为当今之世“大荒十大魔法师”之一，意气双修，已臻超一流之境。以他真力、意念之强，同时释放，虽仅三成力，已决非眼下的拓拔野所能抵挡。

拓拔野只觉头昏脑涨，全身都要被挤爆一般，难受已极。突然听到科汗淮的声音如金石般破入那片波浪之声，一字字的说道：“拓拔兄弟，意守丹田，调气涌泉。”他以潮汐流真气千里传音，切破水伯天吴的真气，将拓拔野震醒。拓拔野登时一振，心想：“是了，我全身上下被老水妖的真气罩住，但惟独脚底没有！”当下强振精神，勉力调动意念力，默诵倒海流，将气海真气朝双脚涌泉穴导去。

水伯天吴的海啸流真气虽将拓拔野真气镇住，不能外逸，但由丹田至涌泉穴的脉线由於未受压迫，仍然畅通无阻，是以不能防止他将气流导引脚底。水伯天吴只觉这少年体内自然反激的真气越来越弱，气海也渐转虚空，只道他已经受不起海啸流重压，崩溃在即。

院内科汗淮气旋斩纵横交错，大开大合，将水妖诸将迫得节节後退。蚩尤虽然年轻气弱，却是勇悍绝伦，大刀挥舞，与宋奕之一道将围将上来的水妖击退。但寡众悬殊，胜负已分。

水伯天吴眼见胜券在握，微笑道：“龙牙侯，我再给你最後一次机会。倘若你现下反戈认输，重回本族，烛真神自会不计前嫌。你依旧是龙牙侯、右军使。”科汗淮淡然道：“龙牙侯、右军使那就免了。倘若水族今日起革弊除陈，刀兵不兴，不用你邀请，科某自然会回去。”水伯天吴叹道：“既是如此，我只能将科兄的尸骨带回北单山了。”

突听拓拔野大喝一声，竟提著十四郎，冲天而去。脚底真气直如破天气浪，将他推出海啸流真气的包围。众人大惊，水伯天吴更是惊诧莫名，心中登时返起一股寒意。没想到自己稍一分神，竟让他乘隙溜走。这小子真气之强，机狡万变，实在大出意料之外。假以时日，岂不是水族大敌？

拓拔野跃到院中梧桐树梢，将无锋剑抵在十四郎咽喉，笑道：“天吴我儿，我也给你最後一次机会。神帝圣谕，你竟然敢违抗，难不成想造反麽？倘若你再不退兵，嘿嘿。”手上稍一用劲，剑锋登时没入十四郎咽喉三分，鲜血长流。众水妖失声惊呼。十四郎疼的醒将过来，脸上变色，叫道：“爹爹！”

经此变化，水伯天吴再也不敢小觑这少年。爱子性命命系他手，自然冒险不得，但倘若受他要挟，岂不令天下人笑话？当下淡然道：“你假冒神帝使者，捏造圣谕，欺骗五帝，这大罪比之造反又如何呢？”他转身对乔羽说道：“乔城主，一个月前，神帝早已在南际山顶物化。有人瞧见拓拔野将神帝神木令偷走，伪造血书。这幕後指使之人，应当不是你吧？”蚩尤大怒，骂道：“老匹夫！你含血喷人！”纤纤叫道：“拓拔大哥偷东西？当真可笑。瞧你贼眉鼠眼，不敢真面目示人，我看哪，你才是小偷吧？”

水伯天吴毫不理会，径直道：“木族长老唐石城在南际山上亲眼所见，那还有假麽？蜃楼城为保全自身，竟出此奸计，人神共愤。朝阳谷奉天承运，讨伐奸逆。别说牺牲犬子，即使全城战死，又有何憾？”他说的大义凛然，倒真如是义军一般。蚩尤气得面色煞白，直欲上前拼命，被科汗淮拉住。

水伯天吴突然喝道：“宋奕之，还不动手！”那宋奕之突然将刀横在乔羽脖颈上。众人大惊，过了半晌蚩尤才嘶声叫道：“你这个奸贼。原来是你出卖蜃楼城！”乔羽脸上惊诧困惑，叹道：“宋六弟，这是为何？”宋奕之面如死灰，低声道：“乔大哥，我实有不得已的苦衷，只有对不起你了。”乔羽扬眉怒道：“对不起我？你对不起的是蜃楼城十几万兄弟姐妹！倘若想要乔某性命，你说上一声，乔某将头颅割了给你又有何妨？但为何连累城中百姓？”宋奕之颓然不语，面有愧色。

水伯天吴嘿嘿笑道：“蜃楼城已被我水族大军攻下，你们困兽之斗，又有何益？”拓拔野喝道：“老水妖，快将乔城主放了，否则野少爷可真没耐性了！”他再一用劲，剑锋登时又进了三分，十四郎痛得大叫。

水伯天吴盯著科汗淮道：“我有一个建议，不知龙牙侯愿不愿意？”科汗淮道：“倘若依旧是劝降的话，那便不用说了。”水伯天吴道：“把犬子放了，我便任由拓拔野、令嫒和乔公子走出这扇大门。”他膝下只有这麽一个儿子，虽然适才言语豪壮，但实是不敢以此相赌。况且此刻岛上尽是水族围兵，他们三个少年未必逃得出去。蚩尤厉声道：“老水妖，你当少爷是贪生怕死之辈麽？”

科汗淮沈吟半晌，突然在纤纤耳边低声细语。纤纤不住的摇头，泪珠晶莹，夺眶而出。科汗淮摸摸她的脸颊，拭去她的眼泪。又以“千里传音”对拓拔野和蚩尤同时说道：“眼下蜃楼城虽被攻破，但仍有许多弟兄在外狩猎。要想夺回蜃楼城，首先便要保存实力，将失散的游侠们召集起来。咱们一起受困此处，定然凶多吉少。倒不若你们先行离去，暂时到东海古浪屿避上一避。我一定会和乔城主到那里与你们会合。”

拓拔野知道此言非虚，这水伯天吴功力惊人，又有如此多水妖围困，且乔羽落在他们手中，倘若自己三人在此，恐怕只会拖累。倒不如先离开此处，说不定科汗淮心无旁骛，反倒可以伺机救出乔羽，再与他们会合。他对科汗淮极为信任，当下点头。

科汗淮又蠕动嘴唇传音说了半晌，蚩尤却是死也不肯，只是摇头。乔羽突然大喝道：“蚩尤，乔家儿郎都是顶天立地的好男儿，怎能如此婆婆妈妈，不成大事！”蚩尤全身一震，回头望向父亲。父子二人对视半晌，蚩尤这才稍作迟疑，缓缓点头。但方一点头，双眼登时便红了。一个多月来，拓拔野首次瞧见蚩尤如此动情脆弱，将心比心，不由替他难过。

当下科汗淮道：“好。既然水伯这麽说，咱们便一言为定。”隔空伸掌。水伯天吴点头道：“一言为定。”隔空击掌为誓。拓拔野在十四郎耳边低声道：“孙子，今日暂且饶你一命。下次看见爷爷，赶紧逃得远远的罢。”轻轻一送，将他推下树去。早有水妖涌上前将他接住。

拓拔野哈哈一笑，跃下梧桐，与蚩尤并肩而立。

科汗淮传音入密道：“此去古浪屿千五海里，途中多险恶。你们一定要小心。到了岛上，纤纤极为熟悉，你们先安顿下来，不必担心。我和乔城主快则十日，慢则一月也会赶到岛上与你们会合。拓拔兄弟，我这支珊瑚笛子你先拿去，当日那首金石裂浪曲你还记得麽？”

拓拔野点头。科汗淮传音道：“那便再好不过。倘若我和乔城主一月後仍未回到古浪屿，你便拿这支珊瑚笛到东面三百海里的珊瑚岛去找东海龙神，吹奏这金石裂浪曲，他定会借兵给你们。那时你可以带著龙神兵到蜃楼城附近海域寻找失散的游侠，共商复城大计。”

科沙度冷冷道：“六侄子，再不让他们走，只怕就走不了了。”科汗淮从腰间取下珊瑚笛交给拓拔野，拍拍拓拔野与蚩尤的肩膀，传音道：“蜃楼城复城大举，就在你们肩上。不必儿女情长，务必以大局为重。只要齐心协力，重建自由之城便指日可待。”他顿了顿，又加了一句：“纤纤就交给你们照顾了。多谢。”

拓拔野与蚩尤齐齐点头，跃上白龙鹿的脊背。蚩尤回头瞧了一眼父亲，见他嘴角含笑，目中满是赞许期待之色，心中悲愤、难过、担忧诸多情感一起涌将上来，险些便要哭出声来，猛地回头道：“走罢！”

拓拔野抱紧纤纤，叫道：“鹿兄，走了！”白龙鹿长嘶声中，昂首踢蹄，急电般冲出门去。纤纤回头叫道：“爹爹！爹爹！”泪眼朦胧中，瞧见门外水妖潮水般涌入院中，墙里断浪气旋斩冲天飞起，在夜空中划过一道眩目的光芒。

白龙鹿蹄下生风，一路狂奔。沿途望去，火光冲天，刀光剑影，呼喝厮杀之声遍野传来。满地尸体，屋败楼破，一片狼籍。蚩尤悲不可抑，撕破衣裳，立在鹿背上嘶声狂吼。

突然“嗖”的一声，一枝利箭破空射来，从背後贯穿蚩尤左肩。蚩尤怒吼一声，抓住箭头，将那长箭硬生生拔了出来。鲜血飞溅中，他猛然转身，抓起断月弩，弯弓搭箭，瞄也不瞄，劲射而去。後面传来一声惨呼，偷袭的弓箭手当胸中箭，翻身落马。

拓拔野回头望去，只见黑压压一片水妖骑兵追将上来，箭如飞蝗，密集射来。当下叫道：“鹿兄，今日看你如何与飞箭赛跑！”那白龙鹿嘶鸣声中，猛然加快速度，竟在刹那间奔出数十丈远，那数百枝长箭纷纷在他们背後数丈处落地。

蚩尤站立鹿背上，弯弓射箭，连珠不断。他天生神力，箭程范围远胜常人，瞬息间竟射死了数十名水妖，将他们吓得不敢上前。白龙鹿又奔得极快，不一会儿将就追兵抛得不见踪影。

一路上追兵不断，前边又时不时杀出阻兵。拓拔野双掌飞舞，杀开一条血路，蚩尤箭无虚发，逼退追兵。过了小半时辰，三人一兽终於甩开追兵，冲到岸边。

此处礁岩峭立，突兀嶙峋，绝非良港，是以没有水妖登陆。波浪汹涌，击打礁石，宏声巨响，震耳欲聋。蚩尤跃下鹿背，纵跳横跃，没入礁石之後。过了片刻，摇了一艘小型潜水船出来。原来他常常偷偷出海，生怕长辈得知，便藏了一艘性能极为良好的小船在这险滩之内。想不到今日竟派上用场。

当下拓拔野抱起纤纤，拉著白龙鹿跃下水去，翻身爬上船。船身极小，白龙鹿上来後，几已无法圆舱。情势危急，远远的又有追兵杀来。两少年不及多想，便各摇两桨，飞也似的的朝海上划去。

浪大风急，天空中乌云密布。海天交接处，一道闪电陡然亮起，将苍茫大海照得一片明亮。回首望去，蜃楼城岛上，火光熊熊，映红了半边夜空。梦幻般瑰丽的大荒自由之城竟就此被付之一炬。西边乌云开处，一轮昏黄圆月无语高悬。

突然雷声隆隆，豆大的雨点倾盆而下，风浪更急。小船在暗黑的大海上飘摇不定，宛如他们三人此刻的心情。前方天海茫茫，漆黑一片。有一刹那，他们不知道该往哪里去。


第五章 汤谷十日

第二卷 蜃楼城之夏

第五章 汤谷十日

秋日正午，阳光灿烂，碧绿的大海上金光粼粼。海风轻拂，空气中满是桂花的清香。汤谷岛西面临海的石崖上，桂花盛开，一个瘦小的中年汉子正在垂钓。他坐在距离崖边丈余处，远远地探头探脑的朝崖下张望。手里握著一柄三丈长的长斧，以斧为竿，在斧梢系著一根银光闪闪的细丝。这钓鱼丝颇为奇怪，瞧来不过三四根发丝般粗细，但在海风中竟纹丝不动，笔直的插入海水之中。

这瘦小汉子身旁，一个仙风道骨的老者盘膝而坐，闭目摇头，口中念念有词，膝前零落摆了几个黑色的石子。那瘦小汉子满恋焦急不耐，道：“卜算子，你到底算准了没有？当真是在此处麽？”那老者徐徐张开双眼，怒道：“自然算准了。我神卦卜算子一日十卦，定能算对一卦。先前九次都不灵验，这次定然错不了。”他言语斩钉截铁，不容一丝回寰。

那瘦小汉子突然来了气，骂道：“你这老妖怪总是信口雌黄。他奶奶的，昨日上你当，在林子里待了一天不说，屁股还险些被竹叶青咬上一口。今日要再如此，老子今晚就将你烤了吃。”那老者卜算子皱眉道：“倘若不是昨日被辛九姑搅局，将石子弄乱了，又怎会发生那等事。怎能因你的屁股坏了我神算清誉。”

听到“辛九姑”三字，那瘦小汉子突然打了个寒噤，不住的回头张望道：“他奶奶的，那婆娘忒可恨。要是她发觉老子拿了情丝钓鱼，那今天就不是我吃鲨鱼，而是鲨鱼吃我了。”卜算子摇头道：“放心放心，我替你算过，你是死在野狗肚里。鲨鱼没这福分。”瘦小汉子骂道：“他奶奶的，你才死在野狗肚里。”

瘦小汉子又四下探望了半晌，道：“不成，老子信不过你。老妖怪，你再算上一卦。”卜算子大怒道：“大荒中谁不知道我卜算子一日只算十卦？告诉你此地必有大鲨鱼上！，便决计错不了！”瘦小汉子见他如此勃然大怒，也只好作罢，口中依旧喃喃道：“他奶奶的，好不容易那十个妖怪洗澡去了，辛九姑又睡得死沈。倘若今日钓不到鲨鱼，又不知要等上多久了。”想到鲨鱼鲜美的肉味，他不禁狂吞谗涎。

两人坐在崖边又静候了半晌，仍是毫无动静。瘦小汉子将那情丝拖将上来，凑到面前一看，情丝上系了一支巨大黝黑的铁！，！上那只四尺余长的金背鱼完好如初。卜算子吓了一跳道：“你胆子也忒大了，偷了辛九姑的情丝、盘谷的开天斧也罢了，怎地连那老太婆的金背鱼也、也……倘若让她知道了，你还有活路麽？”

瘦小汉子瞪眼道：“舍不得孩子套不得狼。不用这金背鱼做饵，鲨鱼会上！麽？难不成把你这老骨头丢到海里去？”那卜算子肚子突然咕咕叫起来，两人对望片刻，哈哈大笑，当下又将那鱼饵甩入海中。

突然情丝震动，瘦小汉子大喜，颤声叫道：“来了来了！”他已数月未尝吃著鲨鱼肉，早已谗得食指大动。卜算子跳了起来，趴到崖边向下眺望，只见崖下碧波涌动，一道黑色的三角鱼鳍破浪摆舞。看起来果真是一条极大的纹龙鲨。卜算子颇为得意，眉飞色舞道：“我神算卜十必能中一，这条纹龙鲨的鱼翅可得归我。”

瘦小汉子叫道：“他奶奶的，你算个卦就要鱼翅，那我偷了这些东西来钓鱼，岂不是要龙肝麽？”情急之下，真气稍泄，险些被那鲨鱼拖下崖去。大叫一声，双腿稳住，使足吃奶的力气将情丝朝岸上拉起。

突听不远处有人尖声叫道：“成猴子，你好大胆子，敢拿老娘的情丝来钓鱼！”那瘦小汉子闻声魂飞魄散，转头一看，一个黑衣女子飞也似的奔来，背後一个九尺来高的大汉气喘吁吁的紧随其後。瘦小汉子成猴子连呼糟糕，正要抛掉情丝逃之夭夭，又听那黑衣女子喝道：“你要敢把情丝丢了，老娘将你剁成肉丝！”

成猴子叫道：“辛九姑，你怎地这等小气，大不了将鱼翅分你便是！”那辛九姑冷笑道：“你当我象你般谗嘴麽？你这种男人，自私自利，只顾享乐，第一个该杀！”话音未落，已奔到十丈之距。

成猴子见势不妙，突然闪电般跃起，想要溜之大吉。慌乱中却忘了手中还握著那柄特别的鱼杆。突觉杆子那头如有千钧之物剧烈震动，陡然下坠，突然想起那端乃是是纹龙鲨，大叫一声，被凭空拉去，空中翻滚，朝崖下落去。

辛九姑怒道：“想逃到海里，哪有那麽便宜！”右手一扬，一道银丝破空飞舞，牢牢的缠在成猴子的身上，想将他拽回。但他下坠之势极为猛烈，再被那数千斤重的纹龙鲨猛烈挣动，登时将辛九姑倏然拉得如箭般窜起，一道尖叫著朝崖下跌去。

辛九姑身在半空，电光石火间左手一甩，又是一道银丝破空飞舞，立时缠在那九尺高的大汉身上，口中叫道：“盘谷，拉我们上来！”

那大汉盘谷猛地一个马步，银丝绷直，朝前滑了几步後纹丝不动。辛九姑与卜算子下落之势登时止住。卜算子却大喜，叫道：“我算得没错吧，我算得没错吧！早上第三卦说你们两人情丝相系，生死两忘。你们还要杀我，当真是不识天意。”成猴子骂道：“你奶奶的，快将我们拉上来。”

盘谷大喝一声，双臂交错後拉，竟将两人连著那海中巨鲨硬生生一寸寸拔起。巨鲨癫狂剧震，那情丝极为坚韧，反复震荡丝毫没有断裂迹象。卜算子只是袖手旁观，不住的连声道：“可惜可惜，今日已算十卦，否则倒可以帮你们卜算吉凶。”

那盘谷天生神力，全身青筋暴起，面目涨红，肌肉虬结膨胀，憋著气边拉边朝後退。过不多时，已将两人拉了上来。辛九姑一上来劈手就给了成猴子一记耳光，喝道：“死猴子，活得不耐烦了麽？”那成猴子对她颇为忌惮，抚著脸干笑道：“要是活得不耐烦，又怎会变著法儿给大家钓鱼吃？”

盘谷抢上前从成猴子手中夺下那长斧杆，脸上气得通红，指著成猴子道：“你！你！”张口结舌半晌说不出话来，猛地一跺脚，双臂挥舞，竟将那巨鲨高高甩起。

碧浪开处，一条青灰色条纹状的巨鲨被高高抛起，在蓝空中划过一道优美的圆弧，阳光在情丝上闪烁耀眼的光芒。巨鲨在空中摆尾，越过众人头顶，重重砸在六七丈外的桂树林中，登时咯拉拉压倒了一片灌木。鲨鱼翻腾弹跳，尘土飞扬。

盘谷仰面倒地，又立即一跃而起，将情丝从斧杆上解了下来。成猴子和卜算子瞧见那鲨鱼六丈余长，活蹦乱跳，早已按捺不住，叫道：“快将它杀了！”盘谷审视开天斧，确定无恙，方才提斧朝那巨鲨奔去。

众人都已许久未吃鲜美的鱼肉，纷纷奔上前去。只见那鲨鱼似是极为痛苦，背上有一条铁管破肉而出，鲜血长流，甚是奇怪。盘谷大喝一声，挥舞开天斧猛斫而下，那鲨鱼巨尾横扫，竟不能将他长斧拍开，“扑吃”一声，皮肉翻卷，斧头径直砍到椎骨处方才顿住。

巨鲨痛极，发狂似的弹跃横摔，盘谷不得已将长斧拔出，朝後跌了几步。巨鲨腹身处被盘谷劈开，挣跳之下，裂口越来越大，突然“哧啦”的豁开一个大口，一个尖锥状的东西从那裂口中撞了出来。

众人齐声惊呼。巨鲨凌空一个翻越，将那东西猛地甩了出来。那物在空中打转，猛然撞在地上，朝後滑了数丈方被灌木丛卡住。竟是一艘小型潜水船！

辛九姑等人面面相觑，突然又是“啊”的一声惊呼，只见那小船突然朝两翼打开，跳出一只似龙似鹿的怪兽，甩颈摇头，嘶鸣不已。接著又有两个少年跳将出来。一个俊逸挺拔，英姿勃勃，一个雄武骠悍，眼神凌厉。两人又从小船中拉出一个冰雪美丽的小女孩。三人不断的咳嗽喘气，似是在鱼腹中待得颇久，呼吸不畅。

巨鲨弹跳了一阵，终於匐地不动。成猴子等人瞧得呆了，他们阅历颇丰，但这等情形倒是第一次瞧见。只有那卜算子突然狂喜道：“第一卦！今日第一卦你们还记得麽？贵人临门，万事大吉！他们定然就是贵人，来救咱们了！”

这几个不速之客自然便是拓拔野、蚩尤、纤纤与白龙鹿。

他们在东海上漂流了月余，舟小浪大，虽有司南指引方向，但终於还是被海风吹得稍有偏离。好在这一月来，东海还算风平浪静。三人一兽白日划船，夜里圆舱休息，任尔东西。常常是早上醒来时，发现又偏离方向数十海里。饶是拓拔野真气充沛、蚩尤天生神力，也禁不起这般折腾。

海上行程寂寞，每有凶险。每日必要邂逅三五种凶兽，拓拔野与蚩尤合作无间，再加上白龙鹿相助，倒也有惊无险。一月下来，二人对於擒降凶兽大有心得，功夫也颇有长进。万里汪洋，终日以生鱼果腹，偶有海鸟飞过，便射将下来，用三昧真火烤熟。因此倒也衣食无缺。只是想到城破人亡，前路渺茫，难免郁郁不乐。尤其纤纤，此前从未与父亲分离，依赖心极重，虽心态早熟，却仍不免孩子心性，常常伤心哭泣，便是梦中也每每泪流满面。拓拔野与蚩尤瞧了均是大为不忍，只能劝慰或转换注意力。大赞科汗淮神功无敌，定能平安脱险云云。纤纤对父亲本就极有信心，听得久了，对父亲的牵挂担忧也逐渐缓解。

蚩尤经此变故，性情大变，终日寡言少语，偶有欢颜。只有拓拔野天性开朗，颇为乐观，每日变著法儿逗纤纤开心。如此十余日，纤纤的难过之意稍解，但对拓拔野的依赖心却越来越重。

两日前午夜，海上风雨大作，险浪滔滔。为避免沈船，蚩尤、拓拔野只好圆舱，三人一兽局促在小船中避浪。岂料一只巨大的纹龙鲨饥饿难当，嗅到柚木船中三人吃剩的海鸟的血腥味，竟狂性大发，将整艘柚木船囫囵吞枣的咽到肚里。好在柚木船极为坚硬，除了个别地方为它利齿戳穿之外，并未受到大的破坏。只是在它胃中无法开舱，那气味又极是难闻。通气管贯穿鱼背，虽偶尔可以带来新鲜空气，但大多时候都是在海里，不断有海水灌将进来。若非拓拔野、蚩尤水性极佳，想法设法将新鲜空气兜在皮囊中，供纤纤呼吸，她早已不能支持两日之久。

纹龙鲨被柚木船的通气管刺穿脊背，吃痛在海里乱游，时沈时浮，人鱼对峙两昼夜，来到汤谷岛之滨。那巨鲨饥饿难当，闻见金背鱼的香味便不顾一切的咬住不放，是以便有了这破膛露船的奇怪一幕。

辛九姑等人狐疑的盯著拓拔野等人，又看看那白龙鹿，心中惊疑不定。拓拔野咳了半晌，只觉新鲜的空气源源不断的吸入鼻息，登时大畅。听到那老头大呼小叫自己一行是解救他们的贵人，心中一沈，抱拳微笑道：“在下拓拔野，不知这是什麽地方？”

成猴子诧道：“这是什麽地方你都不知道？”他脸上露出奇怪已极的神色，突然捧腹大笑起来，“好笑好笑，竟有人莫名其妙到了此处，还不知道……”卜算子恭恭敬敬的一揖到底，说道：“各位神人莫怪，此人就是因为四处行窃、目无尊长，才被流放此处。”

听到“流放”二字，蚩尤突然面色大变，沈声道：“难道这里是汤谷麽？”卜算子道：“正是。神人被鲨鱼带到此处，那定然是天意如此，要你们将我们救出苦海了。”蚩尤的心登时落入万劫不复的深渊。心中又是悲凉又是滑稽，只觉世事荒诞，莫过於此。悲苦之下，竟仰天哈哈大笑。

原来这汤谷乃是大荒四大流放地之一。五族中严重违反族规的罪人，除了水族之外，许多都被流放至此。盖因此处天涯海角，汪洋茫茫，既非水族，又无船只，绝无可能逃回大荒。况且这汤谷岛上有十只巨大的怪鸟太阳乌──汤谷十日镇守，倘有人想逃出岛去，必被这“汤谷十日”鸟竞相攻击，饱受折磨後再抓回丢到汤谷扶桑树上，受烈日灼汤的暴晒浸泡。

这汤谷十日原是木族圣兽，也是六百年前木族青帝羽卓丞的御前灵兽。当年羽卓丞路经东海时与龙王交战，虽大败东海六龙，却也精疲力竭，耗尽真元。到这汤谷岛的汤谷中休息，睡著後化为巨木扶桑。十日鸟哀鸣绕空不散，就在这汤谷中栖息下来。由於羽卓丞身前严肃刚正，疾恶如仇，大荒长老会便将这汤谷定为大荒思过岛。所有大罪之人便可被流放此地，由羽卓丞刚正不阿的魂灵与十日鸟共同看守。

大荒中所有人谈到汤谷二字，无不色变。只要一上此岛，便永无离开之日。余生漫漫，只能与穷山恶水相伴。这岛上鸟兽本少，附近海域除了偶有巨鲨海怪出没，其他鱼类忌惮十日鸟，都不敢靠近。因此在这岛上除了每日吃些野果，就只有期盼有鲨鱼上！。鲨鱼虽然肉质糙厚，但在岛民口中尝来，已是少见的美味了。

拓拔野不知道汤谷之名，但听那老者所言，又见蚩尤仰天狂笑，心中也猜到大概，想到阴差阳错，竟到这麽一个所在，不免也有些沮丧。却听那辛九姑喝道：“小子，有什麽可笑的？”蚩尤心中气苦，家仇国恨犹未报，自己又被困在这囚岛上，满腔怨怒之气正无处发泄，当下狂笑道：“我笑你又如何？”辛九姑大怒：“小子找死！”银光一闪，情丝将蚩尤周身缠住，挥手一掌朝蚩尤脸上摔去。两人近在咫尺，那辛九姑出手奇快，直如鬼魅，拓拔野来不及相救，眼见这一掌便要击在蚩尤脸上，.忽听天上传来“嗷嗷”怪声。

辛九姑面色大变，硬生生住手。众人抬头望去，只见十只火红的怪鸟从东侧高高的山头飞了过来，在空中鸣叫盘旋。成猴子苦笑道：“他奶奶的，真是倒霉，十个妖怪一来，这条大鲨鱼又要白白浪费了。”

那怪鸟长得甚为奇异，长两丈，巨翼横张时，直如红日。眼大如轮，碧光幽然，如许高空，犹清晰可见，瞧来令人不寒而栗。这怪鸟自然便是十日鸟太阳乌。十只太阳乌嗷嗷怪叫，隐隐有威胁之意。辛九姑虽然蛮横，但似乎也颇为畏惧，当下抽回情丝，狠狠的瞪了蚩尤一眼，大踏步朝回走。盘谷三人尾随其後。

突然三只太阳乌怒鸣三声，闪电般俯冲下来，朝成猴子扑了过去。所经之处突然热风狂舞，炎浪灼人。纤纤险些被那热风刮倒，拓拔野抢身上前，将她护在怀中。

成猴子叹了口气，从怀中掏出两大块鲨鱼肉，丢在地上。原来他经过巨鲨尸体身边时，以极快的速度割下了几块鱼肉，藏在身上。众人均未发觉，却逃不过太阳乌的锐眼。太阳乌落地扑翼而立，连声怪叫。成猴子将衣服解开，抖了抖，示意没有藏匿。一只太阳乌突然振翼拍去，登时将成猴子击得横飞出去，重重摔在数丈开外。

纤纤低声道：“拓拔大哥，这几只怪鸟是什麽？这等凶悍。”蚩尤道：“太阳乌。便是传说中驮著太阳的神鸟。”那三只太阳乌嗷嗷叫著，朝他们三人踏步走来。蚩尤道：“拓拔，小心。它们定然将我们认为是流放到这里的新囚，要给我们下马威。”话音未落，那三只太阳乌突然奔跑起来，朝他们怪叫著扑了过来。辛九姑等人回身伫足观望。

拓拔野道：“蚩尤，左边那只归你，右边那只归我。鹿兄，中间那只就归你了。”两人少年气盛，心中又满是愤懑之意，竟丝毫不惧。刹那间提气纵越，左右奔袭。白龙鹿兴奋嘶鸣，奔到纤纤身前。

太阳乌还未冲到，但那热冽的气浪已经席天盖地的卷了过来。拓拔野调动潮汐流，瞬息间将真气调至最为猛烈，呼的一掌拍出。“蓬“的一声巨响，那只太阳乌怪叫著冲天飞起，红色羽毛纷纷扬扬。拓拔野也被相交的气浪震得朝後飞出。

蚩尤被那怪鸟巨翼拍中，吐了一口鲜血，身形一晃。不退反进，大喝声中，双手将那太阳乌巨爪硬生生抓住，奋起神力猛然举起，狠狠朝地上砸去。那太阳乌勃然大怒，拍翼振飞，登时将他拉到半空。

辛九姑等人尽皆骇然，没想到这两少年年纪轻轻，竟有如此神力。虽然蚩尤眼下受制，但他竟能捱受巨翼一击而不倒，并瞬息反攻，将太阳乌举起，剽悍至斯，令人刮目。

白龙鹿与那太阳乌跳跃厮斗，打得难分难解。拓拔野担忧蚩尤，大喝一声，调气倒海流，聚气涌泉，高高冲起，瞬间跃到了那太阳乌的身侧，猛地伸臂将它巨颈抱住，气沈丹田，如坠千斤，竟一寸寸将怪鸟连同蚩尤，朝地上降落。这一招乃是当日在万里荒原上与翼鸟龙厮斗时所用。故技重施，虽然翼鸟龙远非太阳乌可比，但他也非吴下阿蒙，真气强盛，因此仍是奏效。

余下七只太阳乌怪叫著飞翔而来，巨喙狂啄，登时将两人全身扎得皮开肉绽，鲜血淋漓。巨翼击打，反复数十次，终於将蚩尤击昏。但他昏迷中双手依旧如钢铁般死死抓住太阳乌的双爪。拓拔野仗著体内超强真气，以右臂格挡，将太阳乌的巨翼拍击力一一化解。但那太阳乌实在太过凶猛，远胜於此前他所遭遇的任何怪兽，而且八九只轮番攻袭，终於渐渐不支，被两只太阳乌一左一右抓住双臂，横空飞掠。

纤纤大为焦急，眼见拓拔野、蚩尤被那怪鸟群抓走，越过蓝空，消失在东山之颠，心乱如麻，又叫又跺脚，珠泪纵横。成猴子等人见状，不由起了怜惜之心，辛九姑年届四十，膝下无儿，更是没的起了慈母之意。他们被囚困於汤谷，受这十日鸟的气久已，只是无力反抗。今日见这两少年骁勇剽悍，竟与十日鸟殊死恶斗，大有同仇敌忾之意，心下都颇为敬佩。当下纷纷奔上前来。

辛九姑柔声道：“小姑娘，不要担心。这些怪鸟一定是将他们带到那儿去了。我们这就带你去找去。”众人在汤谷十余年，第一次瞧见辛九姑这般和颜悦色，都是又惊又奇，心道：“嘿嘿，从今往後，这母老虎也有了软肋。”

拓拔野低头下望，百丈之下，烟波浩淼，碧浪粼光。周侧疾风劲舞，刮得双耳生疼。倘若从这里摔将下去，纵然不被水浪拍死，身上的血腥味也立即要引来群鲨，凶多吉少。当下反手紧紧抓住怪鸟巨爪。但那鸟群似乎并无将他们抛掷之意，继续展翼高飞，拎著他们越过东山。

拓拔野眼前一亮，险些惊呼出声。只见东山那一侧，山谷环绕，中有极大的湖泊，纵横千丈，水汽蒸腾，竟是温泉。湖中一株巨木参天摩云。巨树似桑非桑，径粗数千围，树叶片片都有十丈宽，枝叶繁茂，破入云端。

太阳乌嗷嗷鸣啼，拎著他们飞向那参天巨树。飞得越近，拓拔野心中便越加惊异。那巨树难道竟是传说中东海的擎天柱吗？一株树要长到如此巨大，非得数万年以上。忽然听蚩尤道：“这便是六百年前青帝羽卓丞的化身。巨木扶桑。传说太阳就是从这里升起。”原来他已经醒转。

拓拔野道：“这些太阳乌带我们来这里干什麽？”话音未落，突然双臂一松，被那两只太阳乌丢了下去。脚下空荡无物，耳边风声呼呼，从百丈高空径直往下落去。心中大惊，左右环顾，扶桑巨大的叶枝参差横亘，树叶不断刷打到自己的脸上。当下调气丹田，猛地向右一跃，抓住一枝树桠，震荡颠伏，半晌才顿住。

蚩尤也被几只太阳乌啄得松开双手，掉落在比他低了六七丈的树枝上。当下拓拔野朝下攀缘跳跃。那十只太阳乌在四周盘旋，嗷嗷怪叫著猛扑过来，劈头劈脑的一阵狂啄，拓拔野左格右挡，仍是被啄得鲜血长流。先前的伤口再被啄著，更是剧痛攻心。不得已在树上跳跃躲避。

蚩尤也被几只太阳乌群起围攻，索性朝上攀爬，想与拓拔野会合。那太阳乌甚为奇怪，只要蚩尤一往上爬，便止住攻击，在他身侧盘旋。一旦他停止不前，立即又群喙齐啄。蚩尤攀到拓拔野身边，两人背靠背，格挡太阳乌的攻击，实在不成，便攀跳避藏。

突然听见下面有隐隐人声，低头下望，扶桑树矗立百丈，立於湖泊中，湖水蒸汽腾腾，白雾缭绕。向北望去，透过枝叶间隙，瞧见北侧岸上，不知何时已站了密密麻麻数千人，想来都是汤谷岛的囚民，到这看热闹来了。忽然看见站在最前的赫然有纤纤与白龙鹿，那辛九姑等人也站在一旁。纤纤脸上满是焦急担忧的神色，不断的呐喊，但是隔得太远，什麽也听不见。

拓拔野与蚩尤一同苦斗半晌，浑身是伤。拓拔野道：“蚩尤，这样下去，咱们非被啄死不可。不如一起跳到湖水中去。只要上了岸，便不至这般施展不开，无法还手。”蚩尤咬牙道：“好。宁可摔死，也远胜於被这些火鸡啄死。”当下两人连挥数掌，逼开太阳乌，大喝声中，一道踏上粗壮的树枝，发足飞奔，到那树梢之时，猛地提气跃起，向那温泉湖泊跳了下去。

太阳乌迭声怪叫，四面八方俯冲而来，猛地探爪将两人衣衫抓住，往上拖去。拓拔野拔出无锋剑，朝太阳乌爪上斩去。那几只太阳乌突然尖叫，似乎颇为惊异，当下松爪，任由拓拔野朝下笔直落去。在空中盘旋鸣啼一阵，又同那几只太阳乌一起，拎著蚩尤朝扶桑树飞翔而去。

拓拔野心中一楞，突然了悟，这些怪鸟既是木族青帝圣兽，自然识得这木族神器，是以不敢冒犯。登时大为後悔，早知如此，在那扶桑树上时，只需亮出此剑比画一通，只怕它们便立即得乖乖的将自己二人送到岸上。眼下蚩尤被它们重新拖回那巨树之上，援救无方，徒呼奈何。

正懊恼间，突然白雾迷茫，“扑通”一声，水花激溅，已经掉入那汤水之中。水温暖烫，如千百只手温柔的抚摩全身，浑身流血的伤口竟立时愈合结疤。他心中大喜，原来这温泉湖水还有这等奇效，当下索性缓缓沈入湖底，肆意舒展，只觉周身气血流畅，疲怠尽消。一口气即将憋尽之时，方才向湖面浮去。

刚浮出湖面，便听到一片欢呼之声，岸上那一群被流放的囚民，见他们如此悍勇顽强，已将他们视为英雄。再听得那卜算子不断的大呼他们是卦中解救众人的神人，虽然那卜算子卜卦极不灵验，但众人心中都希望这一卦能意外命中。因此见他平安无恙，都极为欢欣。

拓拔野方甫爬上岸，纤纤便又哭又笑的奔了过来，扑入他的怀中。拓拔野笑道：“傻丫头，这麽多人瞧著，也不害羞麽？”纤纤哭道：“我才不管呢！倘若你死了，我也不想活了。”她话语坚定，倒是让拓拔野吓了一跳，心想：“她父亲生死未卜，眼下孤苦伶仃，定是已将我视为最亲的人。今後须得好好照顾她。”

众人围上前来，叽叽喳喳的问个不休，大抵都是赞扬之余，询问他是由何处而来。拓拔野心思极快，脑中飞转，忖道：“这些人被困在这汤谷颇久，日夜都想著离开。我们想要脱离此地，必定要与他们团结一心，才有法子打败这些怪鸟。眼下蚩尤又极为危险，更得靠大家帮忙。这卜算子说我们是神人，倘若否认，只怕大大影响士气，倒不如将错就错，借此团结群雄，想办法离开这荒凉之地。说不定这些人对将来复城大计大有帮助也未可知。”主意已定，当下从怀中掏出那柄神木令，高高举过头顶，运气丹田，大声道：“在下拓拔野，这位姑娘是断浪刀科汗淮的千金，树上的那位乃是蜃楼城乔城主的公子蚩尤。我们三人奉神帝之命，到这汤谷大赦。所有犯罪之人，只要改过自新，便可以重获自由，离开此地。”

众人几乎不敢相信自己的耳朵，但瞧那神木令决非假冒之物，科汗淮、乔羽又都是大荒中响当当的人物，素以追崇自由正义闻达天下，他们子女为神帝使者倒颇为可信。面面相觑半晌，心中狂喜，爆出惊天动地的欢呼声。拓拔野大喜，心中一动，接著大声道：“但眼下大荒中发生大变，我们三人是冒生命危险，历尽千辛万苦才来到此地。只因水妖烛龙生怕各位回到大荒闹事，竟然造反，攻打蜃楼城，百般刁难我们，想让各位在这里待上一辈子。”

一个大汉怒吼道：“烛龙那个奸贼！杀了他！”群雄中没有水族囚民，对水妖素没好感，当下群情激奋，齐声狂吼：“杀了烛水妖！”纤纤听得又惊又喜，想不到拓拔野竟能在片刻间将这群囚民变为反对水妖的力量。岛上这些囚民尽是大荒重犯，虽有不少凶顽之徒，但大半都是因触犯五族族规，或抵怒长老会方被流放至此。他们对五族统治层原就极为不满，尤其怨恨烛龙，一经拓拔野点拨，同仇敌忾的怒火登时便熊熊燃烧起来。

拓拔野心中振奋，大声道：“对！要想获得真正的自由，我们就必须团结起来，打败水妖！”众人狂吼道：“团结起来，打败水妖！”

蚩尤在扶桑树上远远听见下面巨浪般的狂呼声，扭头望去，只见拓拔野意气风发，挥斥方遒，数千人不断振臂高呼，心中大奇，不知这小子用了什麽魔法，竟突然成了群雄领袖。寻思间，那太阳乌又狂风骤雨的攻袭来，他不得已又在树枝间跳跃闪避。

蚩尤游斗躲闪半晌，突然发现一个极为奇怪的事情，只要他往上攀爬，太阳乌便止住攻击，盘旋飞翔。但倘若停止不前，特别是往下爬落时，必定遭到极为凶猛的啄击，直至将他逼得向上攀缘为止。

蚩尤心中一动：“难道这些太阳乌是想让我爬上树顶麽？” 太阳乌突然齐声鸣啼，似乎知他心中所想，大有赞许之意。仰头望去，枝桠遍布，树叶遮天，间隙间可以望见树干冲天而去，没入白云。心道：“他奶奶的紫菜鱼皮，要爬到树顶不知要多少年。”登时烦躁泄气。

太阳乌嗷嗷乱叫，又纷纷振翼扑来，群起而攻之。蚩尤不得已又向上爬去。如此反复数趟，蚩尤被激起好胜之心，狂野的血液周身沸腾起来，大喝道：“你们这些火鸡，当我爬不上这树顶麽？”太阳乌扭头扑翼，呜呜怪叫，似乎颇为不屑。蚩尤大怒，喝道：“你奶奶的紫菜鱼皮！我要让你们瞧瞧蚩尤的本事！”当下猛地提气，迅速朝上攀爬跳跃。

太阳乌嗷嗷大叫，在他身侧不断盘旋，似乎在鼓励，又仿佛在嘲笑。

蚩尤这一月来心中郁闷，无处发泄，受这太阳乌所激，一面大叫狂吼，一面飞速攀登，胸肺间愤懑之气化为强烈动力，倒是大为舒畅。他身手敏捷，勇猛剽悍，在这扶桑树桠间跳荡攀登，丝毫没有畏惧之意，反而越来越勇，越攀越顺。

众人齐声怒吼的声音越来越远越淡越轻，终於淡不可闻。耳边只有猛烈呼啸的狂风，枝叶沙沙震响的宏声。太阳乌环绕著他飞翔鸣啼，没有再攻击。只有当他停住休息过久时，才有几只扑上来，乱啄一通，逼他继续上攀。但那啄击比之先前已大大温和，倒象是鼓励催促一般。

不知攀了多久，蚩尤已觉周身乏力，口干舌燥。且已有一日一夜未尝进食，腹中饥饿难耐。树叶上有雾气露水，蚩尤拉过树枝，就著树叶吸饮，甘露入喉，清凉遍体。几只太阳乌突然呀呀飞来，口中衔了一串野果，落在他的身旁，将野果凑到他手边。蚩尤一楞，接过野果，道：“多谢！”当下大嚼，甘香美味，热力直达全身。

休息片刻，那十只太阳乌又扑翅鸣叫，催促他继续攀登。蚩尤精神大振，灵猿飞鼠般左右腾越，朝上攀缘。他心想：“这写太阳乌似无恶意，但不知要我爬这扶桑树作甚，难道从这里可以离开汤谷麽？”登时大振，越想越有可能，当下力量更足，飞速攀越。

身侧白云飞过，雾气缭绕。不知不觉已到云端之上。往下望去，云海茫茫，扶桑似是由云中长出一般。阳光耀眼，将那云海镀成万里金光。此等景象见所未见。蚩尤停住观赏片刻，听到太阳乌催促之声，这才向上爬去。

他腾身纵越，双手攀住一个树枝，突然“咯拉拉”一声脆响，树枝陡然断折，他猛地朝下疾落，眼花缭乱，风声呼啸，刹那间看见身下树干竟有一个纵横六丈的巨大裂洞，还未反应过来，便掉入其中。急速下落，眼前漆黑一片，头顶还听见太阳乌振翅鸣啼。倏然头部撞到一个硬物，登时眼前一黑，昏厥过去。

拓拔野等人伫足观望，见蚩尤竟不断往上攀越，终於没入云层中，与那太阳乌一道消失不见，心中焦急诧异。纤纤与蚩尤相识两月余，尤其这一月来海上漂泊，朝夕相处，也颇有感情。虽不象拓拔野那般令她欢喜牵挂，但也是心中极好的朋友。眼见蚩尤消失无影，心下大急，摇著拓拔野的双手道：“拓拔大哥，快想想法子救他下来。”

拓拔野心想：“这扶桑树高得超过云层，要从山脚爬上去，那决计来不及了。需得找个象那怪鸟般的灵兽，将我驮到树顶，才能救他下来。”当下转身问众人道：“各位英雄，岛上可有什麽飞得到高空中的灵兽吗？”群雄相互询议，忽听成猴子叫道：“拓拔使者，有倒是有一个，不过……”拓拔野大喜，见他吞吞吐吐，讶道：“不过什麽？”

成猴子看看众人，道：“不过那里太过凶险，只怕那位蚩尤使者还没救出，你又……”纤纤“呸”了一声道：“什麽凶险的地方我拓拔大哥没去过？你倒是说说哪里怎麽个凶险法？”成猴子苦笑道：“其实那里也没什麽，只不过住著一个老太婆，养了一只雪羽鹤、几条金背鱼。”岛上群雄纷纷面色大变，辛九姑厉声道：“死猴子你疯了麽？那老太太平日里就招惹不起，倘若被她知道使者的身份，那不更加了不得！”

拓拔野心中大奇，什麽人听说神帝使者不敬反怒？纤纤眼睛一瞪，脆生生道：“什麽人这麽胆大包天？哼，就算拓拔大哥她不怕，咱们这麽多人一道过去，她也不怕麽？”众人相互观望，颇为尴尬。

人群中走出一个丰神玉朗的白衣男子，笑嘻嘻的朝著纤纤一揖道：“姑娘，在下柳浪。”纤纤见他虽然面貌俊美，但眉宇间有说不出的邪气，没来由起了厌憎之心，皱眉不理。白衣男子不以为忤，施施然道：“这老太太极为厉害，而且脾气不好。一发脾气，就要杀人。这些年死在她手里的人可比死在太阳乌下的多多啦。所以大夥儿都对她敬而远之。不过她豢养的那只雪羽鹤确是少有的灵兽，常常载著她在海上到处飞行。”

拓拔野心中更奇，这老太太倘若有这等灵兽，为何不飞到天涯海角，还终日待在这汤谷中？好奇心大盛，更想见识一下这神秘人。当下微笑道：“既然如此，我定要去会上一会，向她借雪羽鹤一用。”众人面有难色，这少年是神帝使者，自己能否自由系於他身，倘若他有个闪失，离开这汤谷只怕永无希望了。与其如此，倒不如团结一心，与那老太太搏上一搏。

当下几个大汉大声喊道：“好。我愿意随使者同往。他奶奶的，难道她比烛水妖还厉害麽？”众人心中一凛，均想：“是了，倘若我们都不能团结起来，将她打败，又怎能与烛水妖对抗，夺得自由！”豪气顿生，纷纷大声附和。

拓拔野大喜道：“好。咱们这就走吧！”当下群雄拥簇拓拔野、纤纤，浩浩荡荡朝南而去。

一路上拓拔野与众人交谈，方知这群雄中，竟有极多原是五族中身居高位的要人。便是那瞧来最为不济的卜算子，原也是土族的三大巫卜，因为接连卜卦错误，引得土族黄帝忍无可忍，大怒之下流放到汤谷。那辛九姑原是金族圣女西王母座下的十大侍女之一，因与某少年偷情，後又遭抛弃，性情大变，恨尽天下男人。竟以情丝绞杀负心人。偏生那负心人又是金族长老会长老的侄儿，所以被流放至此。那盘谷自称是盘古大神的第五十六代孙，因神力惊人，在金族中官拜大将军。岂料酒後大醉，以开天斧误断西北擎天柱，引起西北洪水之灾，被流放汤谷。成猴子原是木族中将，生性好偷，又通魔法，号称普天之下没有他偷不到的东西。瞧见别人的宝贝便心痒难搔。结果被仇人所骗，竟误偷木族大长老爱妃的亵衣。故被流放。

辛九姑指著那白衣男子柳浪，悄悄的嘱咐纤纤，今後对他敬而远之。盖因此人好色成性，自诩风流，凡是美貌女子总要费劲心机勾搭上方才罢休。越是难以弄到手的女子，越是让他心动。他也不知有什麽魔魅之力，总能逃得猎物欢心，因此十次中倒有九次能够得手。他原是金族最年轻的长老，极富智谋。但便是因为好色，声名狼藉，被逐出长老会。後来竟想勾引圣女西王母，立时被她废去周身真气，流放汤谷。先前瞧他色咪咪的盯著纤纤笑，多半又是不怀好意。

群雄中也有穷凶极恶、甚为凶顽之徒。例如豢养凶兽龙蟒的吉良，原就是火族极恶的凶徒，虽然在战场上勇不可挡，但在族中也是作威作福，杀人如麻。所以被火族战神降伏後驱逐汤谷。又如长了两个脑袋的土族姜古木，时善时恶，要看哪个脑袋在思考。杀起人来直如疯魔。

这些人无一不是跺跺脚风起云涌的角色，但被困汤谷多年，饱受凶悍难当的汤谷十日鸟折磨，凶性都大有收敛。拓拔野此时望去，丝毫瞧不出他们疯狂凶悍的本性。

一路上谈谈笑笑，很快便到了一个小山谷。到那谷口时，众人都有些变色，纷纷裹足不前。辛九姑低声道：“圣使，前面便是忘川谷。”拓拔野点头，牵著纤纤的手朝里走，众人缓缓随行，鸦雀无声。

此时落日西沈，天空橙红，碧黛群山起伏如浪。谷中一条小河平静奔流，曲折北来。两岸绿草如茵，竹林绵绵，远远望去如绿雾缭绕。河边竹林中有一间竹屋，炊烟嫋嫋。瞧来殊为平静清幽，怎麽也不象是杀人如麻的女魔头的居所。

拓拔野运气丹田，抱拳朗声道：“晚辈拓拔野，冒昧拜访前辈。”谷中了无回应，只有水流潺潺，鸟声寥落。群雄屏息四顾，拓拔野又抱拳喊了数声，仍是杳无回应。

卜算子弯腰颤声道：“圣使，我已算过，今日不宜出门访友，不如我们挑个良辰吉日再来登门拜访？”纤纤见他害怕的神情颇为有趣，格格娇笑，伸手捏住他鼻子，笑道：“卜算子，你倒是算一算我会不会将你的鼻子捏断？”群雄莞尔，紧张的气氛登时缓解。

拓拔野回身朝众人说道：“各位，我先独自一人去拜访拜访前辈。倘若有什麽异状，你们再来援救不迟。”众人都对那老太太颇为忌惮，听说无须入谷，都松了一口气。但又担心他一人进去凶多吉少，面有忧色。纤纤拉著拓拔野的手，也要进去，拓拔野无奈，只好牵著她朝谷中走去。

河水丁冬，两人沿著溪流朝南走去。蝴蝶翩翩在纤纤头顶环绕。身侧河水清澈见低，卵石遍布，偶有数尺长的金背鱼悠然穿梭。青草的绿色气息迎面扑来，将周身浊气一涤而尽。

拓拔野心道：“这山谷清幽佳绝，主人遍植绿竹，怎会是好杀成性的魔头？”正为那神秘的老太太叫屈，突然听见一个柔媚的声音淡淡的道：“我让你们进来了麽？”

那声音慵懒动人，说不出的好听。拓拔野一楞，止步恭敬作揖道：“晚辈拓拔野，冒昧造访，请前辈恕罪。”那声音依旧淡淡的道：“瞧你这般有礼貌，我便原谅你吧。剁下自己的双脚爬回去，我饶你一条性命。”声音温柔，但话语却是极为蛮横。拓拔野一楞，还未说话，纤纤已经哼了一声道：“瞧你声音这般好听，我便原谅你吧。割下自己的舌头躲起来，我就饶你一条性命。”她依样画葫芦，大喇喇的姿态倒让拓拔野忍俊不禁。

那声音淡淡道：“哪里来的野丫头，这般没有规矩。我替你父母管教管教。”拓拔野心下一凛，将纤纤拉到身後，凝神戒备。突然山谷中香风大作，竹林摆舞，一个淡绿色的人影从竹屋中倏然闪出，刹那间便飘到拓拔野身前。

拓拔野叫道：“前辈，得罪了。”丝毫不敢怠慢，调动周身真气，双掌飞舞，径直拍出。那人影一晃，消失不见，耳边听到那娇媚的声音道：“真气倒是很强，可惜掌法太差。”

拓拔野面上一红，笑道：“岂止是太差，根本是全无章法。”环身四顾，掌风纵横，将纤纤护在怀中。纤纤做鬼脸道：“跑得倒是很快，可惜胆子太小。”话音未落，突然右臂被拉住，朝外拖去，失声尖叫。

拓拔野大吃一惊，探臂将纤纤拉住，欺身向前，猛地拔出无锋剑，一剑向那紫影劈入。剑光如电，那紫衣人“咦”了一声，极为惊异，猛地朝後滑了十余丈，又鬼魅般在拓拔野左侧停住，厉声喝道：“神农是你什麽人？”

拓拔野心中惊诧，转身望去。只见三丈开外，一个紫衣女子翩翩而立。她满头白发高高挽起，眉淡如烟，眼如秋水，肌肤白腻胜雪，竟是一个风华绝代的美貌女子。


第一章 神器封印

第三卷 海上春秋

第一章 神器封印

拓拔野想起先前辛九姑所言，再见她这般疾言厉色，心中稍有犹豫，还是恭恭敬敬的答道：“晚辈拓拔野，乃是神帝使者。”

谷外众人闻言无不变色，暗呼糟糕。

那紫衣女子冷冷道：“既是神帝使者，来这汤谷作什么？”拓拔野心想事已至此，只有一条路走到底了，当下道：“晚辈奉神帝之命，来汤谷大赦。所有汤谷重囚，都可以重获自由。”紫衣女子道：“那么如此说来，我也是在被赦之列了？”拓拔野微微一楞，硬着头皮笑道：“这个，既然全岛大赦，当然包括前辈。”

紫衣女子突然爆出银铃般的笑声，直笑得花枝乱颤，喘不过气来，边笑边道：“他大赦我？那我还得对他感恩不尽了？”

拓拔野见她似乎极为欢喜，似乎又极为悲伤，说这话时又是愤郁又是难过又是凄凉，竟不知该如何回答。纤纤原想出言讥嘲，但不知为何，一时没来由的感到一阵难过，话到了嘴边又咽了下去。

紫衣女子半晌才止住笑声，低头看着河中游鱼，嘴角浅笑，突然道：“你可知这水里的金背鱼多少岁了么？”拓拔野一楞，不知她此言何意，探头一望，那清溪中一条六尺余长的金背鱼摆尾悠游，道：“瞧来得有十几年了吧？”

紫衣女子瞥了他一眼，淡淡笑道：“这是两百多年前，我在南际山下的龙潭捕获，带到此处的。她的六十代孙都比你大啦。”拓拔野大惊，如此说来，眼前这紫衣女子少说竟有两百多岁了么？除了满头白发如银雪，她周身瞧来不过二三十岁的光景，这可当真古怪的紧。拓拔野突然心中一动，南际山龙潭？天下竟有这般巧的事？隐隐之间他似乎了悟到什么，却又始终无法猜透。

纤纤在古浪屿上住了十年，对于珍贵的海鱼水兽倒是大有了解，点头道：“这金背鱼是最长寿的海鱼，可以跟灵龟相比。不过你有两百多岁么？我瞧多半是胡吹。”

紫衣女子淡淡一笑，道：“小子，你回去告诉神农，拜他恩赐，我在这汤谷已经呆了两百多年，早就老得哪儿都不想去啦。倘若真想离开这里，还要等到今天么？”落日余晖，照映在她的脸容上，笑容凄美哀伤，一时竟让拓拔野为之神夺。

紫衣女子转过身，缓缓的朝山谷内走去，紫衣飘舞，倚风出尘，那背影说不出的落寞，说不出的凄凉。谷外众人见状，诧异之余心中石头落地，都长长吁了一口气。

纤纤心里却是莫名的难过，没来由的对这紫衣女子充满了同情怜悯。小手紧紧的抓着拓拔野，低声道：“难道是神帝伤了她的心么？”她冰雪聪明，又有女人的直觉与惜惜相通的本能，这无心之语倒是突然惊醒了拓拔野。拓拔野心中一动，莫非这紫衣女子当真与神帝有瓜葛么？当下从腰间取下珊瑚笛，放至唇边，悠悠扬扬吹将起来。曲调缠绵凄切，正是那首“刹那芳华曲”。

“朝露昙花，咫尺天涯，人道是黄河十曲，毕竟东流去。八千年玉老，一夜枯荣，问苍天此生何必？　昨夜风吹处，落英听谁细数。九万里苍穹，御风弄影，谁人与共？千秋北斗，瑶宫寒苦，不若神仙眷侣，百年江湖。”

他原本生性开朗，纵使悲凉的曲子由他吹来也是哀而不伤。但不知为何，眼见这紫衣女子凄伤之状，想到当日神农在龙牙岩高歌情景，心中难过悲苦，这曲子此番奏来，竟是忧伤欲绝，直如杜鹃泣血，雨打残荷。

那紫衣女子蓦然木立，犹如刹那间化为冰山石岩。

谷外众人又惊又奇，不知圣使此举何为，但听了半曲，都纷纷觉得凄凉难过。尤其辛九姑，莫名想到自己情殇际遇，悲从心起，扑簌簌落下泪来。

纤纤虽然年幼，但是心态却颇为早熟，听了片刻，也是莫名柔肠百转，珠泪纵横。

拓拔野一曲将终，又回到那句“八千年玉老，一夜枯荣，问苍天此生何必？”，反复回转，余音绕梁。

晚风低语，竹林簌簌。也不知过了多久，那紫衣女子冷冷道：“小子，是他叫你吹这曲子的么？”语声森寒刻骨，听来令人不寒而栗。纤纤心中发毛，忍不住往拓拔野身上靠去。谷外众人更是纷纷变色，凝神屏息，只要她一向拓拔野动手，便立时上前援救。

拓拔野低声道：“晚辈有幸曾在南际山顶，听见神帝临终前唱过此曲。”声音很低，谷外众人听不真切，只看见紫衣女子突然全身颤动，猛地转过身来，面色雪白，道：“什么？”

拓拔野道：“神帝已于两个多月前，在龙牙岩物化。他最后唱的，便是这首曲子。”紫衣女子怔怔站立，皱眉不语，一脸茫然，仿佛一直没有听懂他所说的意思。过了良久，才缓缓绽开笑容，蓦然一颗泪珠从眼角淌下，既而两颗、三颗，满脸玉箸纵横。她就这般伫立风中，含泪而笑，宛如带雨梨花，风中盛放，分不清究竟是欢喜还是悲伤。

这个紫衣女子便是两百年前，因与神帝相爱，触犯族规而被流放汤谷的木族圣女空桑仙子。当年神农贵为大荒神帝，号令五族，却不敢违抗族规，竟眼睁睁瞧着情人被流放汤谷。她登上囚船，东渡汪洋的那一刻，已经柔肠寸断，心如死灰。对于她来说，长老会或者族规，都不是最痛恨的。最痛恨的是，那个爱她、却无力为她抗争的男子。从那一刻起，她就已经死了。

这两百年来，居住于荒山穷海的汤谷，她以为已经将往事淡忘。但是每次听说神农二字，便会悲怒不可抑，乃至于大开杀戒。青春不再，韶华逝去，但是那一份难以释怀的悲苦却越来越浓。

这时听说神农已死，突然只觉得脑中一片空空荡荡，所有恨的、爱的、牵肠挂肚的，转瞬间烟消云散，一片空茫。也在这一刻，她才突然发觉，自己对神农的那一份情感原来依旧那般炽热。现在，许多东西已经不重要了。重要的是，他在临终前唱的这首歌。这么多年他的情感和悔恨都由适才这个少年的笛声中传达出来，还有什么比这更为重要呢？她被流放的这两百多年中，他不也在自我流放么？

心中从未这般波澜汹涌，也从未这般宁静平和。山谷夜色初降，晚风清凉，鲜绿清新的青草气息如河流般在体内流淌。她冰凉的泪珠接连不断的划过笑靥，一颗一颗的滴入草地中。

谷外众人见空桑仙子又哭又笑，心中惊疑不定，都极是担心。以从前经验来看，这将是她大开杀戒的征兆。卜算子搜肠刮肚的回想今日卜算的十卦，好象除了贵人临门那一卦外，其余九卦都是大凶之卦，当下连连摇头道：“糟之极矣！老太婆要发威了。”白龙鹿嘶鸣一声，突然飞奔入谷，辛九姑等人想要阻拦已经不及。

然而大出众人意料之外，却见空桑仙子脸色大转柔和，缓步向前，低声询问拓拔野。拓拔野恭恭敬敬的一一回答。两人说话声音俱都极小，隔得甚远，众人无法听清。空桑仙子突然朝谷外众人瞥来，众人均是一凛，本能的向后退了一步。空桑仙子转头低语，突然微笑起来，似是与拓拔野颇为亲热。两人谈了一会儿，一齐朝谷内竹屋走去。纤纤一蹦一跳的与白龙鹿跟在后面，满脸惊喜，还回过头朝众人扮了一个鬼脸。

众人大为惊佩，想不到这喜怒无常的女魔头在圣使面前竟变得如此温婉。也不知被他施了什么魔法。对这少年圣使的敬畏之心登时又平添了几分。盘谷、卜算子张大了嘴，合不拢来，对目相望。成猴子喃喃道：“他奶奶的，人长的帅还当真占便宜。柳浪，你比起这圣使那真成了老白脸啦。”柳浪微笑不语，心中却是酸溜溜的不是滋味。

盘谷涨红了脸，半晌才猛地一跺脚，喜道：“圣使连空桑仙子都能收服，要带我们离开这里就更不在话下了！”众人欢声长呼，长年的流放生涯眼见将要结束，竟有不少大汉喜极而泣。

                  ※　　　　　　　※　　　　　　　※

拓拔野、纤纤随着空桑仙子进了竹屋。空桑仙子纤指轻弹，几道绿光闪过，屋内六盏水晶灯立即明亮起来。竹屋素雅洁净，地上铺着竹席，松木小几上一个琉璃香炉香雾缭绕。拓拔野等人席地而坐。白龙鹿在外候着，眼巴巴的瞧着他们。

纤纤瞪大双眼，环顾道：“想不到你这么凶霸霸的，住的地方倒这么雅致。”此时她已不惧怕空桑仙子，说话更加放肆。拓拔野拿她没辙，只好装做没听见。倘若是从前，空桑仙子听到这句话，只怕纤纤已经在海里喂鲨鱼了。但她现下心中微波不惊，静如古井，只是微微一笑，道：“拓拔，我将雪羽鹤给你，你怎么救出你的朋友呢？”

拓拔野喜道：“倘若前辈将雪羽鹤相借，晚辈便可以乘鹤飞到那扶桑树顶，将 蚩尤接下来。”

空桑仙子嫣然一笑，道：“拓拔，你可知这汤谷有什么特别之处，竟能困住这么多穷凶极恶的五族罪人么？”

拓拔野道：“是那十只怪鸟么？”

空桑仙子点点头又摇摇头道：“那十只怪鸟纵有再大本事，毕竟只是灵兽而已，怎能与这几千人抗衡？”

纤纤奇道：“那是什么？难道这岛上还有其他怪物么？”

空桑仙子道：“是那株扶桑树。”

拓拔野和纤纤齐齐“咦”了一声，颇为惊异。

空桑仙子道：“那株树相传是六百年前青帝羽卓丞死后所化。当然这不过是传言而已。但是这树确实颇为古怪。”

纤纤更为好奇，道：“怎么个古怪法？”

空桑仙子道：“每次我骑鹤飞行，到了百里之外，还能听见扶桑树树叶响动的声音。那声音好生奇怪，就象有人在不断的念咒语一般。念力极强。倘若换了别人，决计飞不出汤谷岛十里。要么坠海而死，要么乖乖的回去。”

纤纤脸色有些发白，不由自主的往拓拔野身上靠去。拓拔野大为好奇，道：“难道这树也会魔法么？”

空桑仙子道：“树自然不会魔法。但是树里面只怕有什么古怪的东西。”

拓拔野笑道：“不知什么东西，竟有如此威力。难道真是羽卓丞前辈的魂灵么？”

空桑仙子叹了一口气，道：“倘若真是青帝魂灵，那便好了。但他已死六百年，纵有魂灵，也早已进入神界，为何在这扶桑树中栖息？”

纤纤紧紧的贴在拓拔野身上，闻见他熟悉好闻的气息，心中的害怕之意稍减，强笑道：“那会是什么？”

空桑仙子出神的沉吟片刻，道：“我想可能是上古神器，说不定便是那十日鸟的封印。”

拓拔野更为迷惑。

空桑仙子微微一笑，素手一弹，樱纯微启，口中念念有词，仿佛在低声吟唱一 般，说不出的好听。“呛然”一声，拓拔野竹鞘中的无锋剑倏然出鞘，凌空飞舞，在空中摇曳生姿，仿佛佳人翩然起舞。拓拔野、纤纤瞧得目眩神移，暗暗称奇。空桑仙子纤指轻拂，在松几上哆哆轻敲，突然吐气如兰，轻声念诀道：“南旋毕修紫乘楼……”那无锋剑断折处忽然有绿光冲天而起，照得拓拔野须眉皆碧。屋外狂风陡起，白龙鹿惊声嘶鸣，昂首踢蹄。

一个碧绿色的蝴蝶翼的小人竟从无锋剑中飞了出来，翩翩舞动，在松几上落了下来，身不盈寸，剔透玲珑。拓拔野从未见过此等情形，大惊失色。这无锋剑跟随他已有数月之久，想不到竟藏了如此玄机。倒是纤纤相形之下见多识广，脱口道：“木精！”

空桑仙子点头道：“正是。她是木精，被封印于这无锋剑里。只要解开封印诀，她就可以出来了。”

拓拔野奇道：“前辈怎么知道？”

空桑仙子淡淡一笑，手指一曲，那无锋剑隔空落入她的手中。她将剑身一转，手指抚摩那“空桑”二字，道：“这柄剑便是当年我给神农的信物。”

拓拔野与纤纤“啊”的一声，众多疑惑这才顷刻烟消云散。拓拔野起身行礼，歉声道：“晚辈不知，多有失礼，请前辈莫怪。这柄剑还请前辈收回。”

空桑仙子淡然笑道：“不知者不罪。这剑与你既有缘分，还是由你收着吧。”拓拔野推辞再三，这才收下。心中一动：“不知前辈与仙女姐姐有没有渊源？”突然想到两百年前空桑仙子便已被流放此地，怎么可能认识白衣女子？暗骂自己愚蠢，重新坐了下来。

空桑仙子又默念封印决，将木精收回断剑中，道：“这便是神器封印。它可以将某些灵兽乃至人类的精神力量、魂灵吸纳其中。只要解开封印决，就可以驾御这种精神力量，使神器自身的威力发挥得更加强大。”拓拔野当日在天壁山下，曾经听科汗淮说过珊瑚笛中封印珊瑚独角兽之事，也曾在玉屏山顶见过十四郎解开幻电玄蛇的封印，因此对这神器封印也稍有了解，当下点头。

空桑仙子从头发上摘下一支莹白的玛瑙发簪，道：“这玛瑙发簪便是雪羽鹤的封印，只需默念解印诀，你便可以将雪羽鹤释放出来。”

她将发簪轻轻的往纤纤头上一插，笑道：“这发簪跟了我一百多年了，今天便送给你罢。”拓拔野大喜，纤纤也是又惊又喜，颇有些不好意思，红了脸低声道：“谢谢仙子。”她少有感谢别人，今日开口不免有些忸怩。空桑仙子与拓拔野不禁莞尔。

空桑仙子道：“只是那扶桑树中不知是什么上古封印。倘若它封住的是极凶的凶灵，以它念力之强，只怕雪羽鹤和木精都不是对手。你们要想救出朋友，可要冒一冒险啦。”

拓拔野点头笑道：“有了雪羽鹤，那便方便得多啦。如若可以，我倒想立即 就去。”

空桑仙子微笑道：“你这般重情讲义，真是难得。神农总算有些眼光。眼下 你丝毫不知封印魔法，倘若那树中当真有上古封印，你冒然前去，极是凶险。明日我便和你们一道去罢。”

拓拔野大喜过望，有她相助那真如虎添翼，连连称谢。

空桑仙子淡淡笑道：“你先别这般欢喜，还未必能将你朋友救出来呢。”当下空桑仙子开始教授拓拔野与纤纤封印魔法最为基本的常识。

空桑仙子原是两百年前的木族圣女，精擅祈天魔法，此番娓娓道来，深入浅出，听得拓拔野眉飞色舞，大长见识。封印魔法乃是魔法中极为高深的魔法。所谓封印，便是以超强的精神意念力控制灵兽或人类，将其魂灵或是精神力禁锢于某种神器中。

封印时默念的口诀便是封印诀。一旦将其封印，便如同将刀剑收入鞘中，今后可以随时“拔鞘”御使。但要解开封印，御使其物，除了将封印诀倒背外，还需要有至少与封印之人封印时相等的念力。否则不但不能将封印解开，还有可能反被封印御使。这便是为何大荒中有许多解不开的封印的缘故。或是因为封印诀失传，或是念力不及从前的封印人。

拓拔野真气极强，念力也相应不弱，但对于意念力修行法，由于科汗淮并未传 授，只是自己直觉感悟而已。当下空桑仙子传了他修行念力的“长生诀”，要他每日背诵修炼，增强精神意念力。这长生诀洋洋数千字，讲的都是聚敛念力，以意御意的法子。更妙的是，字行韵律隐隐吻合念力调节的规律，默诵之时便可以自动修炼念力的聚散。

拓拔野平白又得了大荒中人梦寐以求的木族长生诀，福泽之厚，连他自己也惊喜不已。

不知怎地，起初在谷中瞧见拓拔野之时，空桑仙子便有莫名的欣赏喜欢之意，一直未下重手。待到后来拓拔野出示无锋剑、吹奏刹那芳华曲、告知神农之事，她更加感到与这神奇少年的奇妙缘分。况且自己被流放两百多年，族禁之念早已淡薄。此时了无牵挂，更加无所禁忌，是以竟将这木族至为隐秘的封印魔法与长生诀倾囊相授。

拓拔野天资佳绝，一听即懂，更加令她欢喜。两百多年自我封闭，今日始得释放，心中畅快不下于拓拔野醍醐灌顶的欣喜。

起初纤纤还听得津津有味，但过了片刻，便觉得这魔法还不如拓拔野的侧脸来得引人入胜，于是便歪着头抿嘴微笑偷瞧拓拔野。拓拔野聚精会神、领悟时粲然微笑、深思时眉头微蹙的神态都是那般的迷人。有时抓耳沉吟的表情也能让她忍不住捂嘴偷笑，心中满是暖意。渐渐的，空桑仙子说什么话都听不见了，只听到自己的呼吸和心跳声。拓拔野每回头看她一眼，微笑一次，她便心跳加速，双颊火热。不住的想：

“哎呀，他瞧见我在偷看他了……”连忙扭头装做侧耳倾听之状。每每被空桑仙子眼波流转，暧昧的一笑，登时又脸红心跳，仿佛被她的锐利眼光看穿了少女心态。

也不知过了多久，空桑仙子才将封印魔法以及长生诀传授完，拓拔野虽还有许多疑问，但也只有留待日后自己修行时慢慢参悟了。拓拔野舒展了个懒腰，这才发现纤纤已经伏在他的膝盖上沉沉睡去，长长的睫毛在莹白的脸上投下一道弯影，嘴角还噙着一丝甜蜜的微笑。

拓拔野微笑道：“她已经两天没好好睡过觉啦。”突然困意涌了上来，忍不住打了个呵欠。

空桑仙子微笑道：“拓拔，你也好好睡上一觉，天亮时我再叫你罢。”

拓拔野困倦难当，呵欠连连，当下颇为不好意思的一笑，伏在松几上沉沉睡去。

空桑仙子瞧着两人，心中泛起久违的柔情。窗外秋虫低鸣，夜风轻拂，水晶灯摇摇曳曳，她坐在一地的月光中，想起了很多事情。几百年的光阴倏然而逝，只剩下这个寂静安详的初秋之夜。她轻轻的叹了口气，耳边又响起了很多年前的那首曲子，呢喃的夜风在她的耳根厮磨缭绕，宛如他的话语，他的呼吸。

她就这么盘膝而坐，闭目微笑，直到天明。

                  ※　　　　　　　※　　　　　　　※

翌日清晨时分，空桑仙子将二人叫醒，与白龙鹿一道向谷外走去。到谷口时看见 群雄横七竖八的倒了一片，犹在酣睡。他们昨夜不见拓拔野出来，虽料想必定是空桑 仙子传授他心法，以便击败十日鸟，救出蚩尤。但仍不免心下忐忑，都不敢回去，竟 就在谷外席地而睡。那条大鲨鱼已被成猴子等人拖到此处，吃得精光，只余下庞大的 骨架横亘在河边，在朝阳下显得颇为滑稽。

听见脚步声响，众人纷纷揉眼爬了起来，见是空桑仙子随着一道出来，满脸的喜 色登时僵住，欢呼声也卡在咽喉中，面面相觑，颇为尴尬。拓拔野见众人野宿等候， 心中颇为歉疚，当下抱拳笑道：“昨夜委屈各位了，真是抱歉之至。”众人连连摆手 道：“圣使哪里话！”只有柳浪目光暧昧的朝拓拔野与空桑仙子身上扫了扫，虽一言 不发，但心中不堪的想法已经昭然若揭。空桑仙子冷冷的瞥了他一眼，登时将他吓得 朝后退了三步，低头看脚。

拓拔野朗声道：“各位英雄，今日对于我们，对于大荒来说，都是一个极为重要 的日子。因为今日，我们所有人都将重获自由！”他运气丹田，一字字说来，斩钉截 铁，铿锵有力，直冲云霄而去。众人一楞，狂喜欢呼。拓拔野望了空桑仙子一眼，接 着微笑道：“大家不必奇怪，仙子是我们的朋友，她要与我们一起到那扶桑树上，打 败十日鸟！”众人大喜，这老太太的本事众人都有耳闻目睹，有她相助，要打败太阳 乌绝非难事。当下群雄欢呼之声更盛。空桑仙子微微一笑，心想：“这小子年纪轻 轻，倒当真会蛊惑人心。”

群雄欢声高歌，簇拥着拓拔野三人，士气高昂的朝汤池扶桑而去。卜算子急急忙 忙从怀里掏出那几个黑石子，口中念念有词，往地上一抛，略一查看，大喜道：“上 卦！上卦！大吉大利！”还在欢喜，已被盘谷提起衣领，拎小鸡般凌空拖走。

一行人到汤池边时，太阳已经悬挂在扶桑树梢，万道金光透过树隙，照耀得众人 睁不开眼来。远远看见那十只太阳乌又在洗澡。五只在汤池水面的扶桑树梢，五只则 在水面下，偶尔露出头来，朝天喷出一道水柱，极为悠闲惬意。瞧见众人浪潮般涌 来，竟似理也不理，依旧鸣叫着振翼泼水，甚是欢快。

辛九姑低声道：“这十个妖怪在洗澡时，只要你不招惹它们，它们定然不会干预 你作任何事。”拓拔野笑道：“这个习惯倒是好得很。”空桑仙子淡淡道：“咱们这 就去吧。”伸手从纤纤头上摘下那支玛瑙发簪，轻念解印诀。那玛瑙发簪突然微微一 动，既而如菊花盛开般瓣瓣舒展，在阳光中曲伸了一会儿，果然成了一只小小的白鹤 模样。那小白鹤展翼扑翅，从空桑仙子手心飞了出来，在空中盘旋，逐渐变大，过了 片刻竟变成了一只长一丈、浑身白羽直如冰雪的仙鹤，在汤水上踏波飞行，欢声鸣叫 声中落到空桑仙子身边。

空桑仙子抚摩它的头，微笑道：“这是你最后一次驮我啦。”话语中颇有些感 伤，回头对拓拔野道：“咱们走罢。”拓拔野应诺一声，向群雄抱拳道：“在下先和 仙子到树顶上，将蚩尤使者救出。大家就请原地等候吧。”众人轰然应诺。纤纤也想 同去，却被拓拔野强行留下，气得撅起嘴跺脚不已。

当下拓拔野随着空桑仙子一道跃上雪羽鹤背脊，雪羽鹤悠然展翼，朝空中飞去。 那雪羽鹤飞得又稳又快，须臾间已到白云之间。往下望去，碧海青山倒退如飞，数千 群雄宛如蚂蚁。

雪羽鹤绕着扶桑树向上盘旋飞舞。拓拔野睁大双眼，期盼能在枝叶树桠之间瞧见 蚩尤。空桑仙子紫袖飞舞，香风倒卷，所过之处云雾离飞，巨叶翻卷。两人瞧得分 明，始终了无发现。

雪羽鹤越飞越高，穿透几重云层，但仰头望去，那扶桑树依旧破云参天，看不见 顶梢。云海茫茫，红日仿佛都已到了他们下方。拓拔野心中颇为忧虑，难道蚩尤已经 掉下去了么？否则昨日那群太阳乌不断追啄，今日却怎会在汤池中如此悠闲的洗澡 呢？空桑仙子似乎猜到他的想法，淡淡道：“放心罢。如果掉下去，必定会被汤水浮 起来，决计沈不下去。”拓拔野心下稍安。

但他们又朝上飞了许久，仍然未达树顶，也始终没有瞧见蚩尤。太阳越来越热， 烤得拓拔野浑身冒汗，空桑仙子倒是冰肌玉骨，清凉无汗。但倘若再往上去，只怕真 要被太阳强光晒伤，而且那雪羽鹤似是颇为畏惧强热，速度也渐渐慢了下来。

当下两人稍做计议，决定盘旋下行，再仔细的寻找一遍。以蚩尤之力，纵然昨日 起不眠不息，也决计到不了这么高处。惟有重新朝下搜索了。

雪羽鹤清鸣声中，缓缓朝下转向飞翔，继续环绕穿行。这次空桑仙子闭目运转长 生诀，以念力搜索方圆数百丈之内的热息与精神力。除了身侧拓拔野强炙的真气与念 力外，依旧毫无斩获。

过了半晌，两人一鹤已经到了离地几十丈处。岸边众人瞧见依旧只有两人，都颇 为失望。那十只太阳乌并排立在树梢上，仰头望着两人，嗷嗷乱叫，叫声欢愉，颇有 幸灾乐祸之意。

突然“轰“的一声巨响，偌大的扶桑巨树竟然剧烈震动起来，众人惊呼声中，十 日鸟尖叫扑翅，盘旋飞舞。树梢震舞，巨叶纷纷飘落，遮天蔽日。拓拔野与空桑仙子 也是蓦地吃了一惊，雪羽鹤展翼急速滑翔，从四下摆舞的枝叶之间飞离出来。

汤池湖面蓦然波涛汹涌，扶桑树东侧的湖面猛地喷起冲天巨浪，一条人影如离弦 之箭倏然朝天疾射而去。滔天浪花中，十日鸟嗷嗷怪叫，次第盘旋，瞬息加速，形成 一道直线朝那人飞去。

那人在空中突然翻了个筋斗，稳稳当当的落在树梢之上。

拓拔野“啊”的一声惊呼，岸上群雄也是纷纷失声惊呼。阳光照在那人的脸上， 眉目英挺，意气风发，赫然正是蚩尤。他浑身衣衫破裂，肌肉纠结，仿佛一夜之间长 大了许多。背负一柄青铜长刀，六尺余长，锈迹斑斑。

蚩尤仰天长啸，犹如青天霹雳，震得众人双耳隆隆。拓拔野又惊又奇又喜，蚩尤 虽然勇悍绝伦，但体内真气远不如他强，但就适才这一声长啸来看，似乎真气极为充 沛。这一夜之间，究竟发生了什么事？

昨日蚩尤从那树洞掉下，重重撞在某物上昏了过去。过了半晌方才悠悠醒转，头 疼欲裂，眼前一片漆黑。过了好一会儿才逐渐适应这黑暗，环身四顾，十几道巴掌大 的光线斜斜射入。借着这微弱的光柱，他这才逐渐看清四周。周围是一个纵横约有三 十余丈的巨大树洞，四侧树干皆有不少裂洞，阳光便从那裂洞中射入。仰头上望，顶 部空洞直达十余丈高，上小下大，如葫芦一般。从这么高的地方摔下，倘若不是自小 练得一身钢筋铜骨，只怕早已归西。

前方五丈处有一个丈余宽的黑洞，想来是继续通向下方的。蚩尤四顾半晌，要想 向上跃出去，绝无可能。四壁裂缝虽然颇多，但决计不能挤出去。而这扶桑树坚硬容 易钢铁，以他目前的真气，想要豁大那裂缝，也是难于登天。眼下唯一的方法便是继 续往下走，看看是否能有出去的通道。运气如何，也只有赌上一赌了。

蚩尤爬起身，小心翼翼的朝那黑洞走去。黑洞幽深不见底。蚩尤摸摸身上，那三 昧真火的火折子早已不知掉到何处，一咬牙，摸索着探脚往下触碰。那黑洞壁沿粗 糙，凹凸不平，颇多立脚之处，蚩尤慢慢的缘壁往下爬。一股股冷风阴森森的从下吹 了上来，遍体侵寒。蚩尤大喜，倘若下面有风窜入，则必有出口，精神大振，一步一 步的蹬踏攀缘。

如此向下攀了大约一个多时辰，十指皮破血流，钻心疼痛。膝盖、脚踝酸软酥 麻，颇为难耐。蚩尤自到这汤谷岛来，便在不断的厮斗、攀缘，虽然神力惊人，耐力 极佳，也不免有疲惫之感。但他意志极为坚强，不断的鞭策自己，咬紧牙关在这黑暗 莫测的树洞中继续下行。

突然一道微弱的光芒从左侧斜斜射入，他借光下望，下面似乎又是一个葫芦状的 树洞，当下屈膝跳跃，稳稳的落在那树洞中。这树洞比之上面那个小了许多，光线也 远不如前者明亮。

洞内突然有亮光一闪，循光望去，左侧洞壁上赫然插了一个黑黝黝的东西，形状 甚是古怪。蚩尤走上前去，借着微光打量。那物长两尺余，剩下一半插在树壁中，状 如长刀，弯弯曲曲，两面都有刀锋。但刀柄狭长，并无护手。触手冰凉，敲之铿然有 声，似乎是青铜所制。蚩尤在那刀面上抚摩，铜锈班驳，凹线纵横，交织成木叶纹 样。

从洞壁斜射入的微光照耀在那青铜刀上，登时亮起道道眩目的幽光。

蚩尤想将这青铜刀拔出来看看，但试了几次都纹丝不动。蚩尤素来自诩神力，登 时起了好胜之心，当下转身背对铜刀，双手过顶，恰好反握住刀柄，气运丹田，奋起 神力，大喝一声，猛地挥臂拔刀。

突然嗡嗡巨响，他拔刀而出，失去重心，向前跌跌撞撞扑倒在地。洞内刹那间光 芒纵横，一道碧绿的气体电窜而起，在他四周飞转周旋，手中青铜长刀也倏然脱手飞 出，在半空急速旋转。耳边蓦地响起一阵狂笑声，与那刀锋破空、气体横流的响声混 在一起，险些将他震得晕去。

                  ※　　　　　　　※　　　　　　　※

那笑声滔滔不绝，将蚩尤震得一跤跌倒，惊异之下转头四顾，只见那绿色气体急 速盘旋，猛然凝结成一个碧幽幽的光球，仔细分辨，竟宛如一个人的面孔。那笑声竟 似是从那光球的“口”中发出来的。

蚩尤一跃而起，喝道：“何方妖孽，竟敢放肆！”那光球依旧哈哈狂笑，过了半 晌才道：“小子，你又是何人？”蚩尤傲然道：“少爷行不更名，坐不改姓，蜃楼城 乔羽之子蚩尤！”那光球一楞，喃喃道：“蜃楼城乔羽，那是什麽人？”乔羽名振大 荒，蚩尤对父亲又极是尊敬，闻言大怒，冷笑道：“连乔羽都不知道，你这妖孽太也 差劲。”

那光球哈哈大笑，突然道：“乔羽？难道是乔愧水的子孙麽？”乔愧水乃是六百 年前木族长老，正是蚩尤上祖。蚩尤微微一惊：这妖孽怎知上祖名讳？当下喝道： “妖孽，乔家上祖的名讳岂是你能随便乱叫的？”那光球嘿嘿笑道：“叫他名讳又如 何？倘若他见到我还得跪下磕头呢！”

蚩尤听他辱及先人，登时大怒，喝道：“妖孽敢尔！”想要拔刀，但腰间弯刀早 已丢得不知去向，不及多想，猛然冲上前，双掌拍去。那光球纵声大笑，倏然回转， 到了蚩尤身後，道：“好小子，果然是乔家男儿。嘿嘿，没想到我等了六百年，竟等 到乔愧水的後人，当真是天意。”

蚩尤听他称赞乔家，火气顿时消了一半，转身冷冷道：“妖孽，既知乔家男儿， 还不伏首投降。”那光球哈哈大笑道：“小子，你倒是和我当年很象。好，好，好， 缘分注定，也不枉了这六百年的等待。”

蚩尤听他动辄言称六百年，颇觉蹊跷，突然想到某人，登时心中大震。光球见他 脸上变色，嘿嘿笑道：“小子，你知道我是谁了麽？”蚩尤心中惊疑不定，但也不敢 再口出不敬之语。

那光球悠悠荡荡的落在蚩尤面前三尺之处，朝那疾转不已的青铜刀喝了一声：“住！”，那青铜刀登时笔直落下，嵌入洞底。光球嘿然道：“小子，你可知这扶桑 树是由什麽而化的麽？”蚩尤道：“大荒传闻，是六百年前木族青帝羽卓丞所化。” 眼下尚不知这光球身份，是以他此番的回答已无先前不敬语气。

光球“咦”了一声，突然狂笑不已，道：“可笑可笑！这妖木竟然是我所化的？ 哈哈，这可真是有趣的紧哪！”蚩尤心中大震，听他言中之意，乃是自称六百年前木 族青帝羽卓丞了。当下大声道：“蚩尤虽不再是木族男儿，但是青帝乃是万人景仰的 神人，你口口声声说自己是青帝，可有什麽凭证吗？”

那光球笑道：“乔家什麽时候不再是木族中人了？难道这六百年竟有这般大的变 化麽？嘿嘿，你竟然是乔家儿郎，怎地连木族七大神器都不认识麽？”那柄青铜长刀 突然应声飞起，平平的落在蚩尤的手上。蚩尤低头望去，那刀面上突然闪起隐隐的碧 光，竟是一个“苗”字。

蚩尤大惊，青铜刀险些脱手掉地。这青铜刀竟果真是木族七大神器之首的苗刀！ 苗刀又称“长生刀”，乃是上古神器，由女娲补天余下的五色石中炼取的青铜所制。 刀属木，富灵力，辅助木族青色魔法使用，可以助长万物，所以称为苗刀或长生刀。 苗刀一向为木族历代青帝权刀，刀在则如青帝亲临。自从六百年前羽卓丞在东海大战 其时的六大恶龙，力竭化为扶桑木，这苗刀便不知所踪。其後两代青帝惟有以大荒第 一名匠路心童打造的青铜刀为替代，作为木族权刀。但是那青铜刀虽然材质极佳，做 工考究，亦是上佳神器，比之苗刀，终究相去太远。木族六百年间四处寻找苗刀下 落，始终无功而返，没想到竟在这扶桑树的内洞之中。

那光球嘿嘿笑道：“苗刀所至，如青帝亲临。小子，你还不拜见寡人？”蚩尤抱 拳道：“晚辈蚩尤参见羽老前辈。但是乔家自三十年前起。已不再隶属木族，所以不 能再行拜礼，还请前辈恕罪。”那光球奇道：“乔家当真脱离木族了？那可当真是我 们的损失。既然如此，你就免礼罢。”蚩尤听他如此说，登时大喜，心中对这六百年 前的青帝大生好感。

蚩尤道：“大荒中相传前辈物化扶桑，没想到竟能亲身拜见，蚩尤真是有幸。” 见这青帝尊重乔家，他言语顿时变得十分恭敬。那光球羽卓丞道：“嘿嘿，这是命中 注定之事，没有什麽有幸不有幸的。说我化为扶桑树，那可当真是天大的谬误。这扶 桑树其实是东海巨鳞龙所化。”

蚩尤大为好奇，道：“是六百年前东海六大恶龙之首的巨鳞龙麽？”羽卓丞道： “除了他还会是谁？当年我经过东海，瞧见这六只恶龙肆虐风浪，短短一个时辰内竟 掀翻了两百余艘渔船，盛怒之下，就与那六只恶龙动上了手。”蚩尤素来对这搏杀凶 兽之事极感兴趣，何况是这史上极为经典的一战。当下盘膝坐下，兴致勃勃的听他述 说。

羽卓丞道：“那六只恶龙极为凶顽，与他们斗了一日一夜，遍体是伤，方才将两 只龙杀死。”他见蚩尤极感兴趣，不由也来了兴致，滔滔不绝的说将开来，如何如何 施展魔法，如何如何浴血奋战，诸多细节之处讲得尤为逼真凶险。蚩尤遥想当日羽卓 丞在惊涛骇浪中叱吒风云，降龙伏魔的英雄气概，不禁悠然神往。这东海六龙虽不属 於大荒凶兽，却是海外臭名昭著的恶兽，六龙齐飞，比之当日自己与父亲搏杀蓝翼海 龙兽的情形又不知凶险了多少倍。

原来羽卓丞当年孤身斗六龙，血战三日三夜，终於搏杀了五条凶龙，只有巨鳞龙 眼见不妙，向西南逃逸。羽卓丞虽然身负重伤，却依旧奋力追杀。一人一龙一路激 斗，来到当时的荒岛汤谷。其时汤谷只有巨大的汤水湖，尚无今日这参天摩云的扶桑 巨树。那巨鳞龙到了汤水中，伤势大愈，竟更为凶猛。

其时羽卓丞精疲力竭，念力不足以封印巨鳞龙。无奈之下，奋起余威，竟施用 “长生诀”与青木两伤魔法，先释放苗刀中封印的十只太阳乌，再将自己魂灵脱离躯 体，进入苗刀，人刀合一，破入巨鳞龙躯体之内，将其刹那间封印，木化为扶桑树。 但同时，他也将自己的魂灵封印於这长生刀中。

这六百年来，巨鳞龙的魂灵虽然早已被封印而逐渐消亡，但他的自己的魂灵也无 力自我解印，便这般禁锢於苗刀之中，不得超脱。虽然躯体早已化为尘土，灵魂念力 却在长生刀里残存。这其中的痛苦，只有亲身经历才能体会。

那十只太阳乌忠守主人，哀啼不散，在这汤谷岛上栖息下来，想方设法解印羽卓 丞的元神。是以六百年来，每有人来到这汤谷，十日鸟便要将他叼衔到扶桑树上，驱 之上攀，只望能进入树洞，解开羽卓丞的苗刀封印。期间虽偶有进入者，但竟没有一 人能将苗刀拔出，自然也就无法解开封印。

蚩尤吃惊道：“这麽说来，这扶桑树竟是巨鳞龙所化的了？”羽卓丞道：“那当 然，巨鳞龙是天下第一大的凶龙，除了它，谁能化为这般高的树木？”他嘿嘿笑道： “大荒中人竟认为这妖树是我所化，真是可笑之至。”蚩尤茫然道：“倘若如此，这 封印必定极为难解，怎地我竟能拔出？”

羽卓丞喝一声道：“转！”那苗刀在蚩尤手中陡然旋转，刀柄恰好落入他的双手 中。羽卓丞道：“小子，看看你的手臂。”蚩尤低头望去，大吃一惊，只见两道绿光 从刀柄处传入自己双手，沿著经脉一路窜将上来，双臂顷刻间绿光纵横。乍一看去， 竟宛如与刀连成了一体。

羽卓丞道：“要解开这苗刀封印，只有两种可能。要麽知道我的封印诀，并具有 极强的意念力，要麽天生木灵，可以御木通神。”蚩尤道：“如此说来，我只能是第 二种了？只是这天生木灵又是什麽意思？”羽卓丞道：“人天生有五种金木水火土五 种属性，各有强弱。上古创世之初，五族族群便是以此而分。木族中人虽也有其他属 性能力，但木属性能力最强。其中又有极少数人天生具备极强的木灵能力，可以感应 万物中木属灵力。如果修炼青木魔法，就可以御木通神。几千年来，有这等能力的人 寥寥无几。”他光球跳动，那双“眼睛”盯著蚩尤，一字字道：“小子，你就是其中 一个！”


第二章 古浪屿

第三卷 海上春秋

第二章 古浪屿

蚩尤猛地退了几步，不可置信的望著自己的双臂与苗刀，又望向羽卓丞。羽卓丞 道：“这苗刀原就是通灵神器，一到你的手中，立即便灵意相通，轻而易举的被你驾 御。所以你才能将它一下拔出。”蚩尤几乎不敢相信自己的耳朵，心中惊喜欲爆。羽 卓丞乃是木族青帝，自然不会说错。如此说来，自己竟是千载难逢的天生木灵，可以 随心御使这木族第一神器！

羽卓丞哈哈大笑道：“小子，你别高兴得太早。以你目前的念力和真气，只是能 够舞动苗刀而已，要想自由御使，称雄大荒，你还早著呢。”蚩尤脸上微微一红，心 中一动，羽卓丞刚正侠义，倘若能得他相助，传授自己青木魔法，对於复城大计，必 然大有裨益，当下拜倒道：“蚩尤身怀血海深仇，誓要打败水妖，重建大荒自由之 城。势单力薄，恐怕难以完成重托，恳请青帝教诲，传授青木魔法。”

羽卓丞不知大荒中发生之事，当下蚩尤一一道来。羽卓丞点头道：“原来如此。 嘿嘿，你想重建蜃楼城，那便是与五族为敌。小子，我是木族中人，为何要帮助你 呢？”蚩尤不擅口才，一楞，咬牙大声道：“蚩尤虽然愚钝，但是相信天下只有正义 之说，没有族群之分。眼下大荒五族分立，各族内极为腐败。百姓颠沛流离，苦难极 深。只有蜃楼城里，所有人平等友爱，如同家人。蚩尤只想打败奸邪之徒，重新建立 一个和平自由的城邦。前辈正直侠义，倘若你是蚩尤，不知道会怎麽做呢？”他自小 在蜃楼城里长大，耳濡目染尽是平等自由的言论，这番话虽然简短，却是正气凛然。

羽卓丞一楞，大笑道：“好小子，说的好！嘿嘿，我是木族青帝，却偏偏要帮你 这木族叛徒。”蚩尤大喜，拜倒不起。羽卓丞道：“可惜我躯体已坏，元神在这苗刀 中六百年，今日释放出来，不需几日恐怕就会逃逸殆尽。”蚩尤大急道：“难道没有 其他办法麽？”

羽卓丞笑道：“生老病死，自然之事。我已经多活了六百年，难道还要再活六百 年吗？小子，眼下唯一的方法，便是让我的元神进入你的体内，借你的躯壳多活几 天。”蚩尤大喜道：“如此甚好！”羽卓丞道：“最多三个月，我的元神也会从你的 躯壳逸散出去。但是仍然会有不少意念力与真气留在你的体内。这三个月里，我会尽 我所能，教你青木魔法和其他的一些功夫。能学会多少，就看你的造化了。”

蚩尤心中激动，长拜不起。

羽卓丞道：“小子，握紧苗刀，可别撒手。”蚩尤双手紧握刀柄，突见羽卓丞那 绿色光球急速旋转，朝後飞去，猛然後折，化为一道碧光刹那之间冲入苗刀之中。碧 光如电，穿过苗刀，径直窜入自己右臂。经脉宛如有一道热流陡然涌入，汹涌澎湃， 耳边轰然作响。那道热流如春江怒水，刹那间游走全身，在经脉间旋绕了数十转才在 丹田处沈寂下来。

蚩尤又惊又喜，道：“前辈，你已经进去了吗？”从丹田处传来羽卓丞的声音， 道：“小子，你这身体也忒局促，手脚都腾挪不开。我帮你舒舒筋骨。”蚩尤正疑 惑，突觉丹田处有雄浑真气陡然膨胀，将周身骨骼肌肉撑得仿佛要爆炸一般，难受已 极。蚩尤悍勇顽强，咬牙坚忍。那真气越来越强，眼见周身绿光纵横，肌肉陡然鼓 起，骨骼宛若被突然拔长，咯咯直响，剧痛攻心。

羽卓丞赞道：“好小子，果然不愧是乔家男儿！”但那真气却丝毫不减，猛地又 涨大了几分，周身骨骼“格拉拉”一阵脆响，肌肉浑然四处鼓起，衣裳瞬息间纷纷撑 裂，丝缕飘扬。剧痛中突听“呼”的一声，一道热辣辣的气流从丹田贯入脑顶，脑中 轰然，眼前一黑，昏了过去。

再度醒来之时，脑中如澄海清风，神清气爽，全身精力充沛，举重若轻。低头望 去，自己竟陡然长高了一尺余，肌肉纠结雄武，最不可思议的乃是，周围原本漆黑的 一片，竟然变得明亮起来！听到体内传来羽卓丞的笑声：“小子，我替你打通了青光 眼，舒展了骨骼，是不是舒服很多哪？哈哈。”

蚩尤一楞，青光眼？视野虽然明亮，却隐隐蒙著一层淡淡的绿色。难道这便是父 亲曾经提起的木族“青光眼”麽？青光眼不仅可以在黑暗中看得历历清楚，还可以借 此行使诸多魔法，例如“青光摄神法”。蚩尤大喜，道：“多谢前辈！”羽卓丞嘿嘿 笑道：“谢我什麽？你自己有青光眼，我只是帮你打通了而已。”

这时树干裂缝中有光影一闪而过，蚩尤瞬息间便看得分明，竟是拓拔野与一个美 貌的白发女子骑在一只雪白的仙鹤上盘绕飞过。蚩尤大喜道：“前辈，是我的朋友来 找我了。”羽卓丞道：“那咱们就出去吧。六百年了，也不知外面的世界变得怎麽样 了。”

当下蚩尤在羽卓丞的指引下，朝下面的树洞纵跃而去。他有了青光眼，这漆黑的 树洞中极为明亮清晰，又有羽卓丞的元神真气，往下探寻丝毫不费气力。过了不久， 便到了树底。

这扶桑树既是巨鳞龙所化，他们所在之处，自然便是巨鳞龙的排泄处了。当下蚩 尤将苗刀背负，真气流转，陡然间奋起神力将那一片巨木拍得粉碎。湖水急旋，刹那 间涌入。蚩尤乘势游龙般窜了出去，浑身真气随著一声大喝在湖底爆引开来，巨浪滔 天中，他高高的跃上了扶桑树的树梢。

众人目瞪口呆，既惊且奇。这少年昨日与那十日鸟苦斗之时，真气远不及此刻鼎 盛，也不知他因祸得福，究竟有了什麽际遇。

那十只太阳乌环绕蚩尤盘旋飞舞，嗷嗷乱叫。蚩尤大喝一声，从背後缓缓的拔出 了那柄奇形怪状的青铜长刀。刀长六尺，通体绿锈，在阳光下一道绿芒幽幽闪过，划 入蚩尤的手臂之中。

数千群雄中不少都是木族中辈分颇高的显贵，见到那苗刀无不面色大变，失声惊 呼。成猴子大叫道：“长生刀！”他这一声高呼，其他族的群雄也都纷纷变色。成猴 子极为识货，大荒诸多宝物他无不了然於胸，对於其中的真伪辨别更是举世无双的高 手。听他如此惊叫，定然错不了。但木族遗落了六百年的至尊神器，怎会在这个少年 使者的手中？

那十日鸟见了长生刀，竟无不欢鸣。蚩尤依照羽卓丞，低声念封印诀，大喝一 声，长生刀呼呼旋转，那十只太阳乌突然化为十道红光，倏然化入苗刀中。这是蚩尤 第一次封印神兽，心中惊喜，忍不住又仰天大笑。

木族群雄中有人叫道：“青帝！他一定是羽青帝转世！”木族中人对於刚正豪侠 的羽卓丞极为尊敬，纵然这批木族罪人也是如此。眼见蚩尤神威凛凛，手持苗刀，瞬 息收服困扰了他们多年的十日鸟，都是又惊又佩，都不由相信这少年确是羽卓丞转 世。当下竟有许多木族中人齐齐拜倒。

拓拔野瞧得好笑，回头却望见空桑仙子也是满脸惊愕。她贵为圣女，自然知道这 苗刀，但这并非她至为惊讶之处。蚩尤体内绿光隐隐，似有极强的木属元神，意念之 强，竟让她的精神力也为之波动。蚩尤高举苗刀时，绿气由刀入体，浑然一气，竟是 罕见的天生木灵。这少年虽然还不过七尺之躯，临风傲立，竟有说不出的霸气，难道 果真是羽卓丞转世麽？

众人震惊揣测中，听到纤纤脆生生的叫道：“蚩尤，你还不下来，我仰得脖子都 酸死啦。”

十日鸟既被封印，那扶桑树周侧的奇异念力也突然消除。虽然岛外沧海茫茫，但 终究有法子离开此处。想到此处，群雄无不欢欣鼓舞。当日下午，成猴子等人又齐心 协力钓了几只巨鲨庆贺。奇事好事接踵而来，不知为何，汤谷附近海域的各种鱼类突 然多了起来，这一下午，群雄竟捕钓了数以万计的各类海鲜，直令众人心花怒放。数 十年来众人从未这般万事顺心，想来这三个少年果真是贵不可言的福星。

当夜，群雄在岛上欢宴，除了空桑仙子未来外，所有人都在汤水湖边纵情欢庆。 蚩尤悄悄的将拓拔野拉到一边，将昨日奇遇原原本本的说了一遍，听得拓拔野又惊又 喜，弯下腰来敲敲蚩尤的丹田，低声道：“晚辈拓拔野叩见前辈。”果听那里边有人 喝道：“小子，别打扰我睡觉！”拓拔野愕然，两人对望半晌，哈哈大笑。

拓拔野与蚩尤误入汤谷，原以为将终身受困此处，不料竟各有奇遇。两人不由相 信冥冥之中自有天意。既有上苍庇佑，那还有什麽值得畏惧？当下两少年！肩搭背重 回席中，与众人以山泉代酒，佐以佳肴，谈笑共欢。纤纤坐在两人之间，背倚白龙 鹿，吃得极是高兴，左顾右盼，格格笑个不停。

明月当空，秋风凉爽。这大荒第一流放地，这一夜竟成了人间天堂。

翌日清晨，拓拔野三人前去拜谢空桑仙子。到山谷谷口喊了几声，均杳无回应。 一路走去，觉得有些古怪，那河流中的金背鱼竟都已不知去向。待到了那竹屋中时， 才发现里面空无一物，只有西面竹壁上赫然刻著一首以手指指力刻写的“刹那芳 华”。

人去楼空，晨风吹窗。想起昨日她对雪羽鹤所说的“最後一次驮我”，明白她那 时已经下定决心已经离开此地了。东海苍茫，不知她去了何处，但她必是不愿让人知 道行踪才不告而别。拓拔野、纤纤与她相识虽不过一日，却已有半师半友的缘分，想 到她孤身一人，漂泊天涯，都不禁有些怅惘。

中午时分，拓拔野将群雄召集至汤水湖边。此刻群雄早已将拓拔野、蚩尤视为神 明，恭敬遵从。拓拔野道：“各位英雄。眼下大荒中兵乱四起，蜃楼城已经被水妖攻 破了。倘若我们现下回去，敌众我寡，只怕不消几天，大家又要被水妖赶回到这汤谷 岛来。”一人叫道：“他奶奶的，怕他作甚！老子这条命是圣使捡回来的。圣使叫我 往东，我还能往西麽？”另一人叫道：“正是。老子在这岛上待得都快长青苔了，正 好让水妖替我刮上一刮。”众人哈哈大笑。

拓拔野笑道：“多谢各位。咱们齐心协力的和水妖斗，那是没错。不过眼下时机 未到，这没把握的仗，咱们先不打。”盘谷叫道：“圣使，我听你的。你想要我怎 样，你便直说罢。”众人轰然应和。

拓拔野道：“好！既然如此，我就和大家说说我的计划。我和蚩尤使者先到古浪屿去 找寻断浪刀科汗淮，然後设法再将蜃楼城的弟兄们集结起来。你们先守住这汤谷岛。 只要你们不离开这里，水妖定然不会与你们为难。我们一找到失散的朋友们，便立即 赶回这里。到时我们兵强马壮，重建蜃楼城，再和水妖决一死战！”

群雄面面相觑，他们在这里待了几十年，此时枷锁已除，实是恨不得能立时离 开。但圣使说的也颇有道理，他们原是五族罪人，倘若就此回到大荒，以数千人对抗 数十万人，定然凶多吉少。况且他们不识水性，大海茫茫，想到大荒也是难若登天。 唯一方法便是团结更多的人，一道重建一个自由之城，招聚天下豪杰，与水妖乃至其 他四族抗衡。

当下成猴子叫道：“圣使说的有理。咱们都忍了几十年啦，也不差这一时半 刻。”有人阴阳怪气的说：“可不是麽。再说眼下这海上物产丰富，日子好过得多， 有些人也不必干等十天半月的钓那粗糙的大鲨鱼啦。”众人哈哈大笑。成猴子笑骂 道：“你奶奶的，夫子山，昨晚吃得最欢的是你罢？”

拓拔野见众人都无异议，颇为欢喜，笑道：“如此最好。”群雄原不过是乌合之 众，但眼下同仇敌忾，竟颇有凝聚力。当下众人又嚷嚷著要推选首领，大家议论半 晌，轰然推举拓拔野为“汤谷城城主”，蚩尤为大魔法师，便连纤纤，也被众人好说 歹说推为“圣女”。流浪儿出身的城主、略通魔法的大魔法师和十岁的圣女，便在群 雄的欢呼声中诞生。

拓拔野、蚩尤倒是有些措手不及，狼狈的推辞了半晌，卜算子叫道：“圣使，你 乃是上天派遣来解救我们的，你做这汤谷城主可是再也适合不过了。蚩尤使者是羽青 帝转世，做这大魔法师那也是绝无争议。咱们好不容易能团结一起，要是你们不做这 带头的，换了别人来做，有谁能服呀？”众人轰然称是。拓拔野心想也是，这数千人 都是极为凶悍狂野的枭雄，彼此要互相敬服还真不是易事。眼下他与蚩尤是众人的天 赐救星，极具威信，倘若一味推脱反而不好。再说若真能将这一干猛士招致麾下，对 於蜃楼城复城大计，大有裨益。

拓拔野与蚩尤对望一眼，两人心意相通，当下微笑道：“既然如此，那我就不推 辞啦。”众人欢声长呼。拓拔野道：“不过咱们需约法在先。咱们是讨伐水妖的自由 之师，可不能做比他们更不得人心的恶事。如果有哪位作了伤天害理的事，可就别怪 拓拔不客气啦！”他知道这群家夥凶顽难训，需得好好约束，否则别说重建自由之 邦，可能不需几月就千夫所指，臭名难覆了。群雄轰然应诺。拓拔野与蚩尤击掌微 笑，月余来的胸中郁闷之气一扫而空。纤纤笑吟吟的瞧著两人，白龙鹿也欢嘶不已。

当下拓拔野让众人推选代领袖，以便他们不在之时不至群龙无首。群雄嘻嘻哈哈 互相推委了一阵，才选出几个德高望重的人来。一个是当年火族的大长老赤铜石，由 於贪财被人陷害，流放至此，但除生性铿吝之外，为人倒颇为和蔼公正，因此被推为 大长老。一个是盘谷，勇猛憨直，大家都颇为喜爱，被推为大将军。卜算子算卦算出 神帝使者三人，奇功一件，令人刮目，虽然从前算卦每每算错，但还是被起哄推为大 巫卜。出乎拓拔野意料之外的是，那好色成性的柳浪竟被公推为军师，便连对男人、 尤其薄幸男人恨之入骨的辛九姑也投举推他。他的智谋似是公认第一。四人中由赤铜 石为首。

之後又按照年龄性别，组成三军。女军由辛九姑统领，青年军由盘谷统帅，壮年 军则由土族将军尔雅率领。制度既定，群雄又设宴欢庆，狂欢了一夜。

到了第二日中午，拓拔野、蚩尤与推选出来的领袖计议後，定下详密计划，这才 放心上路。拓拔野从纤纤头上拔出玛瑙簪，变为雪羽鹤。然後依照空桑仙子传授的封 印魔法，用无锋剑将白龙鹿暂时封印。三人骑上鹤背，在众人的欢呼声中盘旋飞翔， 又绕著汤谷岛飞了几圈，这才向东北方向飞去。

雪羽鹤飞得极快，日落时已在数百里外的小岛上。当日他们离开蜃楼城时，乘著 柚木船偏离了不少方向，又被巨鲨吞入腹中朝南而行，到了汤谷。因此距离古浪屿其 实也有千五海里之遥。好在眼下御空飞行不大会受风浪影响，依照司南与《大荒 经》，取直线而飞。

第二日黄昏时分，三人一鹤已到了古浪屿。

残阳如血，云霞变幻，海鸥翩翩飞翔。古浪屿碧树苍翠，黑石白沙，虽远不及汤 谷大，但却比之美了百倍。

纤纤回到故居之地，极为欢喜，在雪羽鹤背上半立起身里大声呼喊：“爹爹！爹 爹！”他们离开蜃楼城已有月余，依照当时科汗淮的说法，他当已带著乔羽到古浪屿 与他们会合。是以纤纤人在半空，已经迫不及待的呼喊起来。蚩尤心中的期盼、焦虑 也是丝毫不下於她。

雪羽鹤缓缓降落在白色沙滩上，三人跳了下来。还不待拓拔野将雪羽鹤封印，纤 纤已经朝岛上狂奔而去。拓拔野、蚩尤急忙紧随追上。

三人绕过石崖，穿过一片小树林，来到一个木屋前。小溪流淌，倦鸟归林。但那 木屋门扉紧闭，檐角蛛网，似乎也颇久没有人住。纤纤怔立片刻，冲上前推门喊道： “爹爹！”屋内木桌竹床，尘灰满布，空荡无人。夕阳从竹窗斜斜照入，尘粒在光柱 中飞舞。纤纤呆呆的站著，泪珠一颗颗掉落。

拓拔野轻轻将她揽入怀中，抚摩著她的头低声道：“傻丫头，哭什麽。咱们比你 爹爹先走，还费了这许久工夫才到。你爹爹和乔城主还要寻找失散的游侠，自然不会 这麽快到啦。”纤纤擦去眼泪，大声的笑道：“对，我爹爹厉害的很，那些水妖哪里 是他对手。他一定是找其他游侠去了，过几天就该回来啦。”话虽这般说，心里还是 说不出的惊惶忧虑，泪水忍不住又涌了出来。

蚩尤心中也是惊忧交集，虽说科汗淮神功盖世，但父亲身受重伤，又落在叛徒宋 奕之手中。水伯天吴跻身大荒十大魔法师，魔法无边，手下又有众多一流高手。科汗 淮要想从重围之中，顺利将乔羽救出，实是难如登天。纵然他能杀出重围，自己父亲 只怕也是凶多吉少。当日自己离开蜃楼城时的一丝侥幸之意，此刻显得如此渺茫无 望。越想越是焦虑悲郁，心肺欲裂，直想捶胸狂呼，一解悲郁闷气。但他生怕令纤纤 更为伤心，咬牙隐忍不发，拳头紧攥，鲜血自指缝间一丝丝滴落。

耳中听到羽卓丞低声道：“小子，乔家男儿都是流血不流泪。没有什麽过不了的 困难。眼下你爹生死如何，还难说的很，何必担心？嘿嘿，就算死了，那也是响当当 的好汉，有什麽可难过的？这般悲悲切切的，可不是让水妖瞧了笑话麽？”蚩尤心中 一震，忖道：“是了。我爹即算死了，也是光耀千古。我应做的，应当是向水妖讨还 血债，建立自由之邦！怎能婆婆妈妈的伤心难过，没的辱没了乔家的声名！”当下满 腔郁闷都化为怒火与豪气。

拓拔野正担心蚩尤悲怒难抑，转身看见他虽双眼怒火欲喷，但面容上却是说不出 的平静，只是淡淡道：“咱们先住下，等上一段时日。”拓拔野拍拍他的肩膀，对著 纤纤展颜笑道：“不管怎样，咱们总算是到了古浪屿了。估计过不多久，科大侠、乔 城主就会带著大批英雄好汉来和咱们会合了。咱们赶紧将这岛上好好收拾收拾，可别 到时科大侠问你：‘纤纤，你叫大夥儿睡哪儿哪？睡在沙滩上看星星数月亮吗？’” 纤纤扑哧笑道：“你当是螃蟹吗？睡在沙滩上数月亮？”

当夜三人收拾了房间，烧了些海味，用完膳後就在这木屋中睡下。拓拔野、蚩尤 翻来覆去，心中波涛起伏，睡不著觉，当下悄悄的起身。月光如水，照在纤纤熟睡的 脸庞上，秀眉微蹙，俏脸酡红，细细的汗珠沁在小小的鼻尖上，仿佛在梦中还在担忧 一般。两人对望一眼，均是心下难过。这小女孩儿从今往後，只怕当真是无依无靠， 他们只有竭尽全力，好好的照顾她了。两人替她擦去汗珠，掖好薄被，掩门朝沙滩上 走去。

涛声阵阵，随著月光层层漾来。夜空晴朗，树影班驳，两人无言的走在通往沙滩 的林间小径上，仿佛正走向一条不知未来的道路。

那一夜，拓拔野与蚩尤在沙滩上坐到天明，谈了诸多事情。两人相识虽然不过两 个多月，但意气相投，患难与共，彼此都已肝胆相照，极为信赖。在汤谷岛的际遇更 将两人的友情拉近了一步，同时也注定了在未来的日子里，要一起为同一个目标奋斗 不息。这一夜长谈，更是使得二人在许多事情上的看法达成了一致。

此後的一个月里，拓拔野、蚩尤、纤纤便一直在古浪屿上留守等候。白日里，蚩 尤入海捕鱼，留岛守侯。拓拔野则带著纤纤骑鹤飞翔，四下打探蜃楼城群雄的消息。 但沧海茫茫，人烟稀少，除了汤谷，始终没有找到落难的游侠，更勿论科汗淮与乔 羽。虽偶尔也能发现一些偏僻的岛国，但岛上居民大多是蛮荒野民，言语不通。而两 人长得俊逸美丽，又骑乘白鹤，每每被认做仙人，受蛮荒岛国万众膜拜。因此每日回 到岛上时时常带回一些化外野民进贡的土特产品。

最初十几日，拓拔野与纤纤还能谈笑风生，纵横千里，领略东海汪洋壮阔美景。 但始终杳无音信，不由日益担心。纤纤也一日比一日消瘦，笑容日少，就连话语也少 得出奇，瞧得拓拔野二人甚为心疼怜惜。到了後来，拓拔野决计冒一冒险，让蚩尤留 在岛上与纤纤相伴，自己则夜半起身，孤身骑鹤，朝西南蜃楼城方向飞去。

往西千里，接连经过三个岛国。四处打听，岛民都仅知道大荒蜃楼城被水族攻 破，据说已被屠城，但是否有人逃生，便一概不知了。拓拔野索性再往西行，还未达 蜃楼城，远远的一些小岛上，都已是黑旗招展，尽是水族城邦。海上尽皆是游弋的水 族战船。拓拔野虽然胆子奇大，却也不敢再冒然前行。

当下拓拔野向南绕行，悄悄降落在某一小岛上。半夜里伺机抓获一名水族军官， 逼问再三，他竟也不知道科汗淮、乔羽的生死。原来那日他们走後，科汗淮浴血奋 战，杀了众多水妖，苦战中却被水伯天吴乘隙制住。科汗淮突以两伤魔法一举脱身， 并将水伯天吴击伤。混乱中，科汗淮救出乔羽杀出重围，身披四十余处轻重伤跃入海 中逃逸。但是他们伤势极重，且那夜风浪极大，多半凶多吉少。此後一个月里，水族 又对方圆五百里的海域封海查寻，一无发现。唯一的解释便是两人已经葬身鱼腹。虽 然如此，水伯天吴仍不敢稍有放松，继续封海搜寻，希望能找找尸体遗物。

拓拔野听得喜忧交集。心中隐隐觉得，以科汗淮与乔羽的能耐，应不至於被海鱼 吞噬。但既身受重伤，也绝无可能在水妖密集的搜寻中潜海一月不出。倘若他们尚且 生存，又在何处呢？科汗淮智计百出，每每出人意料之外，这回是否也是他的计谋使 然呢？拓拔野思忖再三，也理不清头绪，当下挥掌将那水族军官击昏，依旧悄悄骑著 雪羽鹤东返而去。

回到古浪屿，拓拔野将这消息告诉二人，他们一听之下，均是悲喜参半。但既然 连水妖都未发觉两人尸体，则生死不能定论。既然如此，两人能生还的可能性只怕更 要大些。三人互相勉慰，虽然这消息并非喜讯，但比之此前心中的那无望的忧虑，却 是强了几分，也给他们留下不少想象中的希望。

拓拔野突然心中一动，道：“科大侠喜出奇兵，当日在天壁山就是将水妖骗得七 荤八素。我想他们多半不在海上，可能还在蜃楼城某处藏著。”纤纤喜道：“是了是 了，拓拔大哥说得没错，我爹爹定然还在蜃楼城里，是以水妖以为他们已经跳海，不 会留心岛上。”蚩尤对科汗淮不太了解，但对这推测却颇为动容，也是喜动颜色，点 头不已。

当下三人的精神都为之一振，越想越有可能。蚩尤一拍大腿道：“倘若真是在蜃 楼城里，他们定然可以平安无恙。岛上有许多秘密暗道，四通八达，水妖想找到他们 难如登天。”他又皱眉道：“但是眼下水妖一直封海，想要出来也不是件易事。”拓 拔野笑道：“这天下有不裂缝的墙吗？只要水妖稍一放松，他们便可以从容离开。” 纤纤叹道：“可是不知道要过多久，才能看见爹爹呢。”

拓拔野道：“咱们不必太过担心了，只需好好在这岛上待著，他们必定能找上 来。”蚩尤点头道：“不错。眼下要紧之事，便是赶紧练好功夫，同时好好将汤谷岛 群雄团结调教，作为复城的主力。”他与拓拔野这一月来，一有空便商量这汤谷岛群 雄之事。这群人个个都是桀骜不训的狂徒，要令他们彻底心悦诚服还需要强大的武功 魔法与刚柔并济的治军手段。眼下两人虽然暂为“汤谷城城主”和“大魔法师”，但 这两项条件，秉心而论，还不足以驾御群雄。

拓拔野点头道：“正是。咱们要想方设法将一切准备好，待到科大侠与乔城主回 来时，便可以立即计议复城大计。”三人讨论了半晌，订下今後的计划。拓拔野加紧 修炼“潮汐流”，蚩尤则加快修行“青木魔法”。毕竟羽卓丞在他体内的元神已经日 益衰微，再过一个多月便要逃逸殆尽了。至於这刚柔并济的治军本领，只有找机会向 赤铜石等人慢慢讨教了。

猜度断定，计划谋立，三人均是兴奋不已。

自此日起，三人便安心的住在古浪屿上，潜心练功。蚩尤每日清晨便到海边树林 里，借树木灵气，修行青木魔法。他天生木灵，对青木魔法的诸多艰深玄奥之处倒是 一听便懂，快於常人百倍，威力也极易发挥出来。博大精深的青木魔法竟只用了一个 月时间便基本传授完毕。羽卓丞教得兴起，将木族中其他诸多秘密的魔法念诀都一股 脑儿传了给他。蚩尤也颇为争气，一点即通，学得如饥似渴。

拓拔野则每日盘膝坐在海边的礁岩上，感应天地潮汐，以意御气，将体内蕴藏的 诸多真气一一化解。调气运息之余，也不忘了修行空桑仙子传授的封印魔法。真气日 盛，封印魔法也日益圆熟。待到第七日时，已能在瞬息间将白龙鹿封印入无锋剑中。 此後进展更为神速。

纤纤则每日骑著白龙鹿在岛上东游西荡，时而到树林里看看蚩尤，时而到海边瞧 瞧拓拔。见两人都学得专心致志，心无旁骛，她也只好拉著白龙鹿在海滩上捉螃蟹玩 了。

日子便这般一天天过去。转眼便到了初冬时分。

这日蚩尤又如同往日般到树林里修炼，刚坐下不久，便听到羽卓丞微弱的声音淡 淡的说道：“小子，我大限将到，元神守不了多久就要逸散了。”蚩尤大惊，心中不 由涌起难过之意，但三个月前，他便已知道这一刻终将来临了，是以虽然难过却并不 太过突兀。羽卓丞嘿嘿笑道：“你很好，比我预料的好得多。这些魔法你都已经掌握 得八九不离十了。”蚩尤半晌才低声的说道：“前辈大恩，来世必报！”羽卓丞喃喃 道：“来世，嘿嘿，不知这古怪世界，可真有来世麽？”

这不知形体的前辈在自己体内三个月，脾性又与自己颇为相似，蚩尤内心深处早 已将他当作另一个父亲一般。眼下临将大别，不知为何，素来坚强的蚩尤竟突然悲不 可抑，仿佛破城别父的悲苦都在这一刹那同时涌将上来，心中酸楚，眼泪夺眶而出。 羽卓丞诧道：“咦，你哭了麽？这可当真有趣的紧，蚩尤也会这般脆弱麽？”蚩尤哽 咽道：“前辈……”羽卓丞笑道：“那些笨蛋说你是我转世投胎，这话倒是不假。我 的元神逸散後，大部都会留在你的体内。可不是转世於你了麽？既然咱们精神合一， 那又有什麽难过的？”他话语中颇有些凄凉，但也有些须快慰。

蚩尤拭去眼泪道：“是。”羽卓丞道：“再过一个时辰，我的元神便要散去了。 到时你务必要以‘万木朝春’，将逃逸的元神紧紧收纳回你的意念力中，否则可就白 白浪费啦。”他这调侃令蚩尤忍不住展颜而笑。

其时已是初冬，东海上气候虽较湿暖，但树林木叶也颇多凋枯，随风簌簌。蚩尤 坐在落叶堆中，风吹叶舞，遍地悲凉。远处涛声鸥啼，寂寥淡远。羽卓丞的元神再也 没有说话。不知过了多久，才听他淡淡说道：“小子，来生再会了。”

蚩尤突觉体内有某物陡然崩裂，四下逸散，几道气体从自己七窍中逃逸出去。蚩 尤默诵“万木朝春诀”，意守丹田，收纳四散的元神。体内真气乱转，如惊涛骇浪， 翻涌不息。千万零碎的意念力宛如漫天星辰急速朝自己念力中枢汇集而去。

不知过了多久，蚩尤缓缓睁开眼睛，强忍心中的难过与怅惘，长长的吐了一口 气。仰望苍穹，冬风凄冷，白日当空，淡蓝的天空中仿佛有几道白气悠然划过，消逝 无踪。那是不是羽卓丞的元神正朝仙界而去呢？

                  ※　　　　　　　※　　　　　　　※

秋去春来，不知不觉三人已在这古浪屿上住了半年。半年里科汗淮与乔羽依旧杳无音信，三人望穿秋水，热切盼望的心情也逐渐淡却下来，又慢慢被担心忧虑所取代。拓拔野、蚩尤曾经冒险飞抵蜃楼城附近三次，但也都一无所获。担忧之余，只有找出千万理由聊以自慰。既然没有确定的消息，他们也只能在这岛上继续等待下去。

半年间，拔野与蚩尤进展神速，两人几乎都已将体内的外来真气纳入气海，化为己用。虽然蚩尤的真气依旧不如拓拔野充沛，但他盖因吸纳了羽卓丞涣散元神，而且自小意志坚卓，性格刚毅，意念力的修行却比拓拔野强了几分。蚩尤与拓拔野都已习晓青木魔法，所不同之处在於，拓拔野只知道最为根本的“长生诀”与最为高深的封印魔法。其他诸多魔法，虽然蚩尤屡次想教予拓拔，都被他以羽卓丞秘密私授、不能外传而谢绝了。是以两人的魔法能力相较，也是蚩尤略胜於拓拔野。蚩尤的青木魔法早已十分圆熟，欠缺的只是更强的意念控制力与经验而已。拓拔野的封印魔法也越发纯熟，那一柄无锋剑也不知封印了多少海兽鱼虾，引得白龙鹿一瞧见他拔出断剑，就嘶鸣著落荒而逃。

蚩尤与拓拔野俱是聪明绝顶、天纵英才的人物，但是蚩尤更加坚忍卓绝、心无旁骛，毅力也远胜於拓拔野。是以这半年间，蚩尤勤学苦练，进步比拓拔野还要快速。对长生刀的掌控也越发得心应手，甚至已经可以在五丈之内以气御刀。而拓拔野生性自由散漫，除了每日两个时辰铁打不散的潮汐流与长生诀修行，其余时候则视心情而定。每每或是陪著纤纤漫岛游玩，或是骑著白龙鹿海中嬉戏，终日倒有大半时光花在玩乐上。两人初时交手过招，常是拓拔野取胜，但到了後来，却是蚩尤稍胜半筹。拓拔野、纤纤见他一日比一日强大，都由衷的为他欢喜。

两人闲来无事时，便一道下海擒伏各种鱼龙怪兽，牛刀小试，拿它们来演练新学会的武功与魔法。两人的配合也日益默契，彼此都已到了无须开口，只需眼色甚至意念力便可以感应的程度。最为快活之事莫过於合力擒拿东海巨鲨，取其巨鳍烧成美味的鱼翅汤，与纤纤一道在白沙滩上吹著海风，喝汤谈笑。

纤纤与他们两人也日益亲密，直如兄妹。常常对两人呼来喝去，“奴役”使唤。高兴起来，又掐又拧那也是常有的事。虽然时常牵挂父亲，但有两人做伴，日子也过得颇为快乐。对拓拔野的倚赖与那莫名的少女情愫也在不断滋长，有时也不自主的流露出来，只是拓拔野当她是小孩，从来没有多想罢了。

这日，拓拔野与蚩尤从海中捉了一只巨大的海龟，湿淋淋的跳到岸上来。蚩尤笑道：“今晚可以吃一顿鲜美的海龟羹了。”拓拔野笑道：“我看倒不如养起来，还可以吃几顿海龟蛋。”两人嘻嘻哈哈的将海龟丢在沙滩上，拓拔野突然“咦”一声奇道：“这是什麽？”那海龟的巨壳上竟刻了一行大字：汤谷大乱，圣使速归。

两人耸然动容，难道是汤谷群雄以这法子求救麽？拓拔野俯身细看，抚摩了一阵，沈声道：“是新近刻的，只怕是真出事了。”蚩尤咬牙道：“难道是水妖找上门来了麽？”两人对望一眼，霍然起身，奔回木屋。两人将纤纤藏好，嘱咐她无论如何不可出屋，直至他们回来为止。纤纤吵著要随两人前去，但见拓拔野脸色一沈，竟罕见的对她加以训斥，登时吓得不敢支声，直到他们掩门而去，才涌出委屈的泪水。

当下拓拔野与蚩尤骑乘雪羽鹤，全速飞翔，将近黄昏时便到了汤谷岛。高空盘旋，只见岛上炊烟嫋嫋，人群往来悠闲有序，怎麽也不象经受大乱的模样。两人疑惑不已，於是又环岛飞行，四下探看，均无意外景象。四周海域也没有任何水妖船只。

突然岛上有人瞧见他们乘鹤盘旋，大喜欢呼道：“是圣使！”登时人人抬头，挥臂欢呼。拓拔野驱鹤徐徐降落，群雄涌了上来，将他们团团围住。

拓拔野笑道：“大家还好罢？”群雄轰然应好。成猴子钻了出来，笑道：“城主、圣法师，你们是瞧见乌龟还是鲨鱼啦？”拓拔野见他们笑得暧昧，隐隐猜透，笑道：“怎麽，是卜算子神机妙算算到的麽？”众人哈哈大笑，成猴子道：“那倒不是。柳军师生怕你们一去不回，这才叫弟兄们在钓到的鲨鱼、海龟上刻了字放回海里，希望你们瞧见後，早日回来看看。”众人轰然道：“这一个月我们少说已经刻了几十只大海龟啦。”

蚩尤这才知道上当，心想这一群家夥竟然连城主、大魔法师也敢欺骗，当真是胆大包天，但想来也颇觉好笑，不禁笑骂道：“他奶奶的紫菜鱼皮，你们倒是好大的胆子！”众人对他有些畏惧，颇为惶恐，连称不敢。突然远处欢呼长啸，又有许多人涌了过来。

柳浪挤开人群大步而入，拜倒道：“大家记挂城主、圣法师，不知平安否，属下这才出此下策，还望城主、圣法师恕罪。”拓拔野笑道：“我们自当恕你罪，不过那些海龟答应不答应可就不知道了。”群雄轰笑。

消息很快便传遍了汤谷岛，群雄纷纷赶来，赤铜石、盘谷等人也前来拜见。寒暄之後簇拥著两人朝汤水湖边走去。两人到了湖边东侧山谷中一看，大为诧异，只见周环山峰，遍布石洞，洞外以木石垒成墙楼，大小百余个山洞楼城，火炬熊熊，暮色中颇为壮观。赤铜石笑道：“城主、圣法师，这是柳浪的点子。咱们既然以汤谷为城，自然要有防御工事，否则水妖来攻，那就大大不妙。是以请金族的弟兄们将这山谷凿通，这百余山洞四通八达，纵然水妖攻进来，也决计叫他们出不去。”拓拔野、蚩尤点头微笑，心想这柳浪瞧来色眯眯的惹人生厌，竟果然颇有智谋，不枉众人选他为军师。

群雄拥著两人朝山洞里走去，出忽两人意料之外，那山洞竟极为宽敞明亮，原来除了有三昧真火的长明灯外，山壁上还凿有许多采光孔，以坚硬的树脂化石为窗，落日余晖从光孔中射入，光怪陆离。山洞千折百转，引到一个由五间大堂组成的极大山洞，洞府之大，如将整个山腹掏空了一般。拓拔野赞不绝口，柳浪笑道：“这多亏了盘谷将军，他和金族的弟兄那可真是一等一的凿洞高手，这麽多的山洞只花了三个月便大功告成。”拓拔野又大赞一番，盘谷挠头腼腆嘿嘿而笑。

大堂中装饰得颇为华丽，珊瑚灯沿壁四立，地上铺满了海兽毛皮作为地毯，水晶石的桌椅粲然生辉，最为巧妙之处在於头顶竟是可以活动的山壁，一按机关，顶壁旋转打开，只余下方圆数十丈的树脂化石悬在头顶，浅蓝夜空，淡淡星辰清晰可见。

群雄入座，酒菜纷纷端了上来，颇为丰盛。自从羽卓丞元神附入蚩尤身体，十日鸟归位苗刀，扶桑树上的强大念力登时消失，附近的海鱼都敢游来，海产自然丰富起来。

拓拔野与众人谈笑幻宴一阵，眼见大家平安，无所牵挂，而心中又记挂纤纤，便想在午夜前赶回去。正要开口，蚩尤仿佛知他心意一般，在他耳边低声道：“拓拔，我想先留下来。毕竟这里群龙无首，时日一久只怕人心便会涣散。倘若我在这里压阵，一来可以稳住人心，二来也可以与他们更为熟稔，慢慢将他们收编成精锐之师。”他复城心切，不愿失去这支重要力量。既然身为“大魔法师”，自当树立极高的威信，否则他日复城圣战之中，何以服众？

拓拔野心想也是，眼下科汗淮等人音信全无，倘若当真遇难，他们依旧在古浪屿上苦苦候守，未免不智。而且这帮悍勇之徒本是一盘散沙，时日稍短，还能和睦共处；久无首领，只怕离心内讧，生出其他变化。倒不若一人留守古浪屿，一人到这汤谷岛上领袖群雄。倘若科汗淮真能到来，那自然最好。如果始终没有消息，也能率领强悍的精兵，扛起复城大旗。而蚩尤自小受父亲教诲，禀性刚毅，年纪虽轻，已有乃父之风又混熟於行伍，对於约束军纪，建军立师，都要强他许多。

当下拓拔野缓缓点头，起身朗声道：“各位弟兄，拓拔半年来虽不在此处，但无时无刻不在牵挂大家。”群雄轰然叫好。拓拔野道：“只是拓拔早已对断浪刀科大侠有所承诺，重托在身，不能不分心两顾。”有人道：“城主说的是，男子汉大丈夫，信义最为重要。”拓拔野点头道：“正是如此。所以拓拔还得赶回古浪屿，等候科大侠与蜃楼城的弟兄。”群雄轰然，议论纷纷，都颇有沮丧之意。拓拔野笑道：“不过，蚩尤圣法师会留下来，与大家一起防范水妖。而我只要一有科大侠消息，就会赶回这里。”群雄这才热烙起来，重新举杯相庆。但是在他们心中，仍有些失望。拓拔野亲切豪侠，又是神帝使者，有一种奇特的魅力，颇受爱戴。蚩尤虽是羽青帝转世，但毕竟只是木族青帝。虽然他豪勇无匹，收服十日鸟，但众人多是敬畏，比之对拓拔野的由衷喜爱又有些不同。不过，有羽青帝的转世在此，也总要让众人心安一些，木族群雄更是欢呼出声。

群雄继续欢宴，拓拔野敬了大家十余杯花酒後，才推杯而起，向众人告辞。群雄纷纷起身，将他送到谷外。拓拔野与众人挥手惜别，又与蚩尤拥抱，互拍肩膀勉励告辞，想到今後相见机会变少，两人都有不舍之意。

正要解印雪羽鹤，只见辛九姑大步上前，低声道：“城主，九姑有一不情之请。”拓拔野一怔，笑道：“说罢。”辛九姑道：“九姑想随城主前往古浪屿，伺候圣女。”拓拔野一楞，明白辛九姑喜欢纤纤，想与她相处。正好岛上平日里少了一个陪伴纤纤的人，有她同往，倒要方便许多。辛九姑见他沈吟，又道：“九姑原是金圣女西王母的侍女，对於圣女礼仪之道很是了解。圣女年幼，若无人辅佑，对此一无所知，也……”拓拔野笑道：“说的甚是。那你便随我同去罢。”辛九姑大喜拜倒。

当下拓拔野与辛九姑骑鹤翔空，在众人的欢呼声中盘旋飞舞，消逝在苍茫的夜空中。


第三章 鲸吞万里

第三卷 海上春秋

第三章 鲸吞万里

翌日，拓拔野在古浪屿木屋旁又搭建了一座简陋的小木房，原是打算自己搬出来 住，让辛九姑陪著纤纤住在大木屋里。岂料纤纤死活不同意，分开住了几日，她竟夜 夜睡不著，无奈之下，只好让辛九姑搬到那小木屋里，自己则依旧与纤纤同住。

辛九姑暗暗摇头，纤纤虽然年幼，但再过两年便是豆蔻少女，难道他们还要这般 住著麽？这圣女的清誉岂不糟之糕矣？她久为西王母侍女，对这礼仪看得极重，那日 请求同来此处，便是担忧这对少年混住，日後坏了纤纤圣女的声名。但纤纤原就任 性，在此事上更是拒不妥协，拓拔野拿她没辙，辛九姑自然更不能说什麽了。

纤纤对辛九姑也颇为喜欢，自小无母，有这麽一个亦母亦友的人相伴，也合她心 意。於是辛九姑平日就为她梳洗打扮，还作了几套洁净的长衣礼装，教授诸多礼节。 纤纤不喜欢繁文缛节，却佩服辛九姑的妙手，被她一点拨装扮，更加清丽脱俗，便如 小仙女一般。而拓拔野每每赞不绝口，令她芳心窃喜。故而对辛九姑那其他繁琐礼仪 虽不喜欢，也不一味抗拒了。

如此过了月半，海上浩浩荡荡驶来了五艘大船，巨旗招展，赫然写著“汤谷”二 字。拓拔野惊诧下骑鹤乘空查看，只见船上密密麻麻，果真尽是汤谷群雄，正朝他挥 手欢呼。原来蚩尤担心拓拔野三人，决计遣人相伴。自拓拔野走後，便率领群雄伐木 制舟。他自小在海岛长大，精於此道，木族、金族群雄中也有颇多能工巧匠，稍加传 授便融会贯通。不到十日，群雄便造制出第一艘能下水的船来。此後速度越快，十几 日间便造出了五艘能载百人的大船。

蚩尤暂别赤铜石等人，精选五百精兵，满载诸多食物、用品，朝古浪屿进发。此 行一来为拓拔野输送生活必备品、构建房屋，二来为他们带去些人马，以保安全，三 来试航一番，将来可以组建更为强大的海军。

群雄长年未尝离开汤谷，是以虽然俱不识水性，仍十分兴奋，欣然随蚩尤前往。 海上近二十日，风平浪静，仅有一次小风浪。群雄在蚩尤教授下，司职水手，各就各 位，倒也似模似样。将到古浪屿，群雄更是心情欢畅，禁不住狂呼乱叫起来。

拓拔野大喜，驱鹤翩翩落到船上与群雄欢聚。

群雄登岸之後，生怕惊扰“圣女”，便在海边安营扎寨。船上物品源源不断的运 到岛上。纤纤瞧见蚩尤也极为欢喜。当夜群雄在海边大肆欢庆，这素来清净寂寞的古 浪屿登时变得热闹起来。

第二日起，群雄中的众能匠便开始伐木盖楼，在原先的木屋附近，搭建了众多房 屋楼台，坚固美观，比之拓拔野搭建的木棚不知强了多少倍。仅半月工夫，便建起了 星罗棋布的岛上小城。小城布局颇具巧思，纤纤居住的木屋被层层包拢，如众星拱 月，既安全隐蔽，又丝毫不遮挡从木屋内向外眺望的视野。在木屋西侧，又建起一座 稍大的木楼，辛九姑及十余女子便居於其中，作为圣女的侍女团。而拓拔野则依旧与 纤纤同住於木屋之中。

此後，蚩尤又在古浪屿附近海面航行，训练群雄驾船航海的本领。如此过了近 月，待到一切井然有序，蚩尤方才带了一百人，驾一艘大船离去。岛上留下四百训练 有素的汤谷军，护卫城主与圣女。盘谷、卜算子也都留在古浪屿上，住在木屋附近的 楼台中。

群雄便在岛上安居下来，平日或出海渔猎，或随拓拔野、盘谷训练。拓拔野性情 开朗随和，身为城主却全无架子，与众人打成一片。说是训练，倒大多是嬉闹聚乐。 所幸盘谷等将约束较严，四百汤谷军才不致变成散兵游勇。

人多热闹，但纤纤倒更怀念与拓拔野、蚩尤三人相处的日子。那时虽然寂寞些， 但倒时常可以与拓拔野、蚩尤玩耍。如今蚩尤在千里之外，拓拔野又常被群雄拉走， 见面的机会减少了许多。辛九姑等人则终日教授诸种礼仪，有些颇为有趣，倒也罢 了，但有些实是枯燥无味，惹得她不胜其烦。

蚩尤常常每隔两三月，便引领群雄驾船来古浪屿探望。每次蚩尤来时，三人都有 了些变化，这种变化非但没有平添隔膜，减损彼此的友谊，反而更增添了相互间的新 鲜感。每逢这时，三人便在木屋里联床夜话，谈论这段各自的诸多新鲜趣闻，通宵达 旦。

日子过得飞快，转眼便是一年过去了。拓拔野、纤纤已习惯了与群雄共同的海岛 生活，虽然科汗淮等人依旧没有任何消息，但这已经不象当日那般令他们焦急忧虑 了。虽然想起之时仍会担忧难过，但很快便被其他人与其他事打断。

拓拔野依旧修行长生诀与潮汐流，进展虽不如初时那般突飞猛进，一日千里，但 也颇为神速。况且与四族群雄朝夕相处，也从他们处学了许多五花八门的功夫。每次 蚩尤来时，两人便在沙滩上拆招，互有胜负。但魔法相较，仍是蚩尤略胜一筹。

这日拓拔野与纤纤从海边礁岩下捉了十几只大螃蟹，兴致勃勃的往沙滩上走，远 远的瞧见十几个汉子在沙滩上面红耳赤争得不可开交。纤纤叫道：“喂，你们在吵什 麽哪？”那十几人回头瞧见纤纤、拓拔野，登时住口，有些不好意思的笑道：“圣 女、城主，我们在讨论五族中究竟那族的魔法、武功要强一些。”纤纤一听来了兴 致，笑道：“哦，那你们认为哪一族最强呢？”

一个马脸大汉大声道：“自然是火族最强。”拓拔野一眼认出他乃是火族的夏 猛，心直口快，善使火焰刀，极为骁勇。旁边几个汉子叫道：“胡说甚麽，火族的魔 法遇到水魔法，那就是哪边凉快哪边去啦。”土族的沙真山抢道：“嘿嘿，我们土族 魔法那可是水族克星，由此说来，自然是土族魔法最为强大。”木族的几个汉子又叫 道：“木克土，木克土，土族魔法再厉害，又怎比得上青木魔法？”拓拔野熟习青木 魔法，知道其威力，正要开口称是，忽听另外几个白衣的金族汉子摇头笑道：“此言 差矣。我们砍伐树木盖房屋，使得是什麽？是斧头罢？金克木，金族的魔法那才是天 下第一。”夏猛哈哈大笑，道：“要是这麽说，那还是我们火族第一。再坚硬的钢 铁，放在火里有烧不化的吗？”群雄轰然，登时又喋喋不休的吵将起来。

纤纤听得格格直笑，道：“你们争罢，争出个第一我请他吃螃蟹。”拉著拓拔野 蹦蹦跳跳往木屋走。拓拔野却是被他们说的颇为困惑，心下茫然，难道五行相克，竟 果真没有最强的魔法吗？来不及多想，已被纤纤拽到数步开外，摇摇头笑著走开。远 远的还听见身後传来气急败坏的争吵声。

当夜，拓拔野躺在床上时，脑中不知为何竟是群雄关於五行魔法的争论声，翻来 覆去，怎麽也睡不著。忽然想起当日神农送给自己的那本《五行谱》，说不定那里边 便有解答。当下蹑手蹑脚的下床，从柜中包裹里找出那本《五行谱》。一不小心， “当”的一声，一个玛瑙香炉从包裹中滑出，掉在地上。纤纤轻叹了一口气，咕哝几 声，翻身继续睡著。

拓拔野见没将她吵醒，轻吁一口气，拾起那玛瑙香炉，突然想起是那白衣女子所 留，胸口登时如被大锤重重一击，险些透不过气来。自玉屏山一别，已近两年。期间 变化殊多，他早已不再是当日那个匿身院中，需由她来庇佑的少年了。这些日子，挂 心的事情太多，竟绝少想起她来，此刻她那绝世容姿刹那跃入脑海，未尝模糊，反而 更为清晰，一时间意乱情迷，不由痴了。忽然又想起雨师妾，那音容笑貌、浓情蜜意 一幕幕闪过，又是甜蜜又是感伤，一颗心砰砰乱跳。

过了良久，拓拔野摇摇头，将她们从脑海中驱走，将香炉收好，取了《五行 谱》，掩门出去。

月色如水，夜风微凉。拓拔野走到海边沙滩上，舒舒服服的躺了下来，打开三昧 火折子，翻看《五行谱》。书中分为七卷，首卷是总论，其後五卷各自介绍五行，末 卷乃是结语。文字颇多深奥艰涩之处，拓拔野逐字逐句的看那总论，上面写道：

“……天地万物皆有灵性，分五行。所谓五行者，金木水火土，乃宇宙之根本，分化 繁衍，遂成大千世界。而天地大法，便在於五行之道。五行之道，有相生相克之说。 相克即金克木、木克土、土克水、水克火、火克金。相生即金生水、水生木、木生 火、火生土、土生金。”

拓拔野心想这原是大荒人尽皆知之事，难道这五行谱费劲心力讲述的便是这些 麽？微有失望之意，跳过几行，往下看道：“……人言五属魔法必定据此相生相克。 此大谬也。”突然语气陡变，峰回路转。拓拔野一惊，续看道：“君不见烈火涸水， 洪水决堤乎？此则火亦可克水，水亦可克土。拘泥五行相克之论，刻舟求剑耳。五行 根本之道，非相克，非相生，而在於相化也。”

拓拔野大奇。当日在蜃楼城始，他便从众多游侠处听说五行相克相生的大法，铭 刻於心，岂料这金科玉律今日竟被评为谬误。而这五行相化又是什麽？好奇心登时大 盛，兴致勃勃的往下读阅。

                  ※　　　　　　　※　　　　　　　※

“以薪火之力，可以沸锅水。然以薪火之力安能沸江湖邪？非火不可克水，势不足矣。水火相克在於彼此之势，势不敌则力不逮。力不逮时安奈何？惟有变化矣。以强势之火，敌若势之水，则火克水。以等势之水火相敌，火恐不逮。倘能化火为等势之土，则可以克水。以若势之火，敌强势之水，火必被克。但倘能化火为等势之水，则可以求生。”

拓拔野又惊又喜，忖道：“是了！水与火相克，并没有必定的结果，在於两者的‘势’谁强谁弱。如果火处於强势，自然可以战胜水。如果处於等势，化火为土，就可以战胜水。即使处於若势，化火为水，也可以处於不败境地！”这道理其实极为简单，但是众人受大荒五行相克论所囿，无人逆向思考，作出这惊世骇俗的推断来。但是火又如何转化为水或土呢？既然万物皆有五行属性，难道这五行属性也是可以改变的麽？拓拔野脑中又忽然一片混乱，接著往下看去。

“……万物均有五属灵性，因强弱而分五行。木属之物，并非全无金水火土四性，相较弱耳。而其五行属性无时不在变化之中，此则何以沧海为桑田也。五行相化，便是以意念力控制某物或自身之五行属性，调整变化，顺应时势也。言易行难，若无极强之念力、五行修行之体验，自然无法作到。上古至今，能五行变化者，不过九人而已。”

看到此处，拓拔野方知这五行相化竟是凌驾於五行魔法之上的艰深魔法。要想随心所欲改变五行属性，不但需有震古烁今的念力，还要对五行魔法都有所掌握。拓拔野失笑喃喃道：“倘若真有这麽一个人，他早已无敌天下，又何必修炼这五行相化的魔法？”但是想到竟有九人能如此随心所欲的变化，直如神仙，仍不禁悠然神往。不知神农自己是否便是其中一个呢？

拓拔野继续往下看，“欲五行相化，必先修五行之意。五行之金木水火土，其根本为‘恒’、‘生’、‘变’、‘亡’、‘容’也。即永恒、生长、变化、毁灭、包容五道耳。五行为万物之基，亦为万物之律。”拓拔野暗暗点头，这世间万物哪一个不是生长 、变化、包容、毁灭，而魂灵永恒？想来这也是五行魔法的各自精髓根本。他飞快的回想“长生诀”与青木封印魔法，果然尽皆符合“生长”之道。而科汗淮的“潮汐流”虽非魔法，却也是尊崇“变化”。

拓拔野此时对这《五行谱》已极为笃信，突然想起当日神农说起此书时的告戒“太过深奥，稍有不慎，便有走火入魔之虞”，心中一震。迟疑了片刻，忖道：“只是看看总不打紧吧？”继续往下翻阅。

第二卷开始，便是讲述五行魔法的各自精要处。神农果然是不世奇人，学贯五行，对五行魔法的概述极为精简扼要，一语破的。虽然文字颇多艰奥难解之处，但是拓拔野也能猜出个大概。仅此管中窥豹已令他心跳如撞，惊喜若狂。第三卷的青木魔法中果然讲到“长生诀”，虽未将其原文一字不差的列出，但精义丝毫无误，且更为鞭辟入里，拓拔野许多尚未明白之处，登时冰消雪融。拓拔野越看越是惊异，越看越是狂喜，大荒五族的至圣秘籍竟然都被囊括於这一卷羊皮书中。虽然书中并未涉及五族魔法的具体修炼之术及口诀，炼意不炼术，但根本已得，何患枝节。隐隐间拓拔野又有些窥窃他人宝物的愧意。

不知不觉间晓风晨露，寒意袭人。海潮涨起，东方渐露鱼肚白。拓拔野竟在海边看了一夜。他心中兴奋，丝毫不觉倦意，倒想在沙滩上仰天狂呼，抒解狂喜心情。

此後拓拔野每日手不释卷，仔细揣摩。不过十余日，已能倒背如流。他只是研习五属魔法的意念修炼之道，并不急於参详“五行相化”之术。对於其中青木魔法的意念修炼，更是反复参透。顿觉天地突宽，宛如迈入了一个从未见过的奇妙世界。长生诀与潮汐流中所有疑难之处逐渐迎刃而解，修行又有一日千里之势。

拓拔野原想将这《五行谱》与群雄共享，但想到神农的告戒，以常人修行悟力，窥此宝书，急於求成，只怕极易走火入魔，反而不妙。於是暂未公开，只是每日细读某族魔法炼意之道，有所感悟，便寻来该族豪雄，旁敲侧击加以点拨。群雄只道是拓拔野自己领悟，都大为骇然，惊为天人，对他除了爱戴之外更日益增添敬畏之意。

蚩尤到来之时，拓拔野也是旁敲侧击的将青木魔法中的精要处与其讨论，蚩尤也道是他凭空悟出，大为钦佩。两人的魔法由是都快速精进，进步之大，有时连自己都有些不可置信。

斗转星移，瞬息又是两年时光。

四月某日，古浪屿柳絮纷飞，落英缤纷。岛上处处张灯结彩，喜气洋洋。明日便是汤谷城圣女纤纤的成年仪式，也是正式挂冠圣女的盛大日子。这可是卜算子卜了十卦才算出来的良辰吉日。清晨开始，众人便在辛九姑等人指挥下，忙著四下布置。盘谷率领百余人在岛东的平地上建造最後三栋木楼，因为今夜蚩尤将带著几乎所有人马赶到古浪屿为纤纤贺庆。自从一年前蚩尤以苗刀砍伐扶桑树，建造至为坚固的巨船以来，他从未离开汤谷一步。半个月前，三艘可容纳千人的巨船正式下水，汤谷群雄将乘坐这巨船前来参加圣女盛典。

古浪屿西南面的礁石群上，一个英姿勃发的魁梧少年盘膝而坐，眯著大眼向海上眺望，颈上一颗泪珠坠在阳光下闪烁七彩的光泽。突然远远的传来一个少女清脆的叫声：“拓拔大哥，他来了麽？”那少年回头望去，只见一个娇俏动人的紫衣少女笑靥如花的朝她奔来，雪白的赤足在浪花里跳跃如鹿。

这少年便是拓拔野，那少女自然便是纤纤。拓拔野摇头笑道：“没来。你偷偷的溜出来，不怕九姑责骂吗？明天便是圣女了，还这麽胡闹。”纤纤格格笑道：“她正忙得昏天黑地呢，哪还记得看住我呀。”纤足一点，身形曼妙的跃了起来，在空中优美的一个翻腾，衣裳开舞，露出雪白秀美的大腿。拓拔野连忙转过头，装做没有看见。

突然听见“哎哟”一生，转头望去，只见纤纤身在半空，也不知怎麽扭到了脚踝，突然径直摔了下来。拓拔野大惊，连忙闪电般跃起，稳稳的将她拦腰抱住，落在沙滩上。低头望去，她正笑吟吟的盯著他，软玉温香，莹白丰盈的胸脯起伏不已。拓拔野脸上一热，正要教训她，却被她柔软的双臂揽住脖颈，凑到耳边吐气如兰的低声说道：“傻瓜，我是故意的。”

拓拔野又气又恼，喝道：“胡闹！”手臂反转，熟悉已极的将她翻了个身，顺手就往她臀上拍去。这一招圆熟流畅，也不知演练过多久，纤纤每每捣乱之时便被他这般拍上一记，再好好责罚。但他这一掌拍到半空，却无论如何也拍不下去。她的臀部曲线优美，再也不是几年前那个干干瘦瘦的小女孩了。纤纤扭头格格笑道：“你怎麽不打啦？我都快忘了被你巴掌打的滋味啦。”双腿还不住的甩荡，到似是十分期待一般。

拓拔野一直将她瞧做妹妹，却也禁不住心中一荡，双手一转，将她稳稳的立在地上，笑骂道：“大姑娘家，也不害臊。”纤纤叹气道：“真的不打麽？下次你可没这麽好的机会啦。”

拓拔野笑道：“胡说八道。你可是圣女啦，以後说话可不能这般没分寸。让人听见了笑话。”纤纤挽住他的手臂，把头靠在他的肩上笑吟吟道：“对旁人哪，我当然不会这麽说话。别人要想打我屁股，我就先给他个大耳刮子。”拓拔野轻轻挣脱一下，见她揽得甚紧，只好作罢，道：“对我也别这般胡言乱语。我自然不会往心里去，要是让九姑听见了，非得让我搬出木屋不可。”

岛上近四年，两人竟始终同住一屋。这两年纤纤发育极快，尤其这一年间，迅速由一个黄毛丫头出落成水灵丰盈的天仙。虽然辛九姑私下说过多次，纤纤却始终不肯和拓拔野分屋而睡。年纪稍大，刁蛮习性稍减，但惟有此事仍如当日般决不妥协，谁要言论立即翻脸。因而辛九姑也无可奈何，只有终日絮叨。好在岛上群雄一来对这等事并无腐见，而来对拓拔野极具信任，决计不会想歪了去。只有柳浪来过几次，曾有含沙射影的议论过，被辛九姑眼睛一瞪，也不敢再说。

纤纤撅嘴道：“九姑其他都好，就是这点最为烦人。”她突然笑靥如花的道：“咱们不说她啦。拓拔大哥，明日你会送我什麽礼物？”拓拔野暗呼糟糕，咳嗽一声道：“礼物？”纤纤见他装傻神色，登时跺脚大发娇嗔道：“好啊！你竟然连礼物也忘了！蚩尤大哥早就说要送我冰蚕丝衣，你要送我一个比这更好的！”

拓拔野最怕瞧见她哭闹，见她眼眶一红，鼻头一皱，似乎又有千万泪水哗哗涌出，连忙道：“好好好。你说什麽我便送你什麽。”纤纤抱住他的手臂笑道：“这还差不多。”突然望见万里碧波之上，有水柱冲天而起，激射到百丈高空才四散落下，竟是一只百余丈长的巨大龙鲸。纤纤拍手笑道：“大鲸鱼！是了，我要大鲸鱼的鲸珠做我圣女冠的珠子！”

拓拔野皱眉道：“好好一条鲸鱼，杀它作甚？”纤纤双手环住他的脖子，跳著道：“好啊，你说话耍赖！说好我要什麽便给什麽的！”眼光瞥见拓拔野颈上的泪珠坠，哼了一声，眼珠一转道：“也好。倘若你没本事取鲸珠，那便将这个泪珠子给我。”突然伸手便要去抢。拓拔野身形一转，早已到她身後，叹气道：“怕了你啦。”伸手从她发上摘下玛瑙发簪，念诀解印为雪羽鹤。

纤纤拖住他的手，也要一同骑上鹤背，拓拔野正色道：“龙鲸凶猛的很，你还是乖乖的呆著罢，不然我就什麽也不送你了。”纤纤颇不情愿的嘟嘴道：“那好罢。”

拓拔野抚摩雪羽鹤的脖颈，雪羽鹤欢鸣声中翩然展翼，低低的划过汹涌波涛的海面，朝著百里之外的巨大龙鲸飞去。纤纤俏生生的站在沙滩海浪之中，海风吹拂，满头秀发随著衣裳飘飘鼓舞，挥手欢呼。

远远的，西南海面上出现了几艘巨大的战船，猎猎巨帆上绣著“汤谷”二字。船上传来此起彼伏的隆隆鼓声，号角长吹。纤纤喜动颜色，又跳又叫。蚩尤的船队终於来了。

                  ※　　　　　　　※　　　　　　　※

红日当空，碧波万里。从空中俯瞰，那汪洋上跳耀的漫漫金光眩目神迷。西南的鼓声与号角声夹杂在呼啸的风声中，振奋人心。拓拔野望著那雄伟战舰，猎猎巨帆，大声长笑道：“蚩尤，看看我们谁先拿到鲸珠！”声音雄浑浩荡，清晰的传到众人耳中。

古浪屿上群雄一楞，得知汤谷群雄已到，欢声长呼，纷纷放下手头之事，朝沙滩上奔去。

远远的听见巨船上传来雷鸣般的欢腾声，蚩尤那久违的笑声蓦然响起：“拓拔，那你可吃亏啦。你只有一只鹤，我却有十只太阳乌。”话音未落，只见十只红色巨鸟如红霞般四射迸散，自船上腾空飞翔，嗷嗷乱叫，朝著那龙鲸疾飞而去。

拓拔野拍拍雪羽鹤的脖颈，笑道：“鹤兄，人家瞧不起你，你可得争气，别丢了你我的脸面哪。”雪羽鹤仰颈长鸣，巨翼招展，闪电般飞去。

岛上群雄已经奔到沙滩上，前呼後拥的伫足眺望，你一言我一语的道：“你们说是圣法师先得到呢，还是咱们城主先得到？”夏猛叫道：“我瞧多半是城主！”沙真山专门与他抬杠，虽然心中也看好拓拔野，却故意摇头道：“那可未必。圣法师是羽青帝转世，厉害得紧。”木族群雄纷纷附和。群雄好赌，争不过片刻已在沙滩上下注赌博。盘口开为一比六，竟是大多看好拓拔野。卜算子见猎心喜，连忙悄悄的卜上一卦，眉花眼笑的挤进人群中将宝尽皆压在蚩尤上。岂料“十卦必一”卜算子这一注压下，登时将下注蚩尤的群雄吓坏，纷纷移注拓拔野。盘口登时变成一比八。

辛九姑走到纤纤身边，见她笑若春花，眼神闪闪，说不出的期待欢喜，淡淡道：“圣女，你希望谁先拿到鲸珠呢？”纤纤脱口道：“自然是拓拔大哥！”转头瞧见九姑奇怪的目光，脸上一红，笑道：“蚩尤大哥已经准备礼物了，这个鲸珠就留给拓拔吧。”

远目极眺，只见那十只太阳乌如红霞般急速流舞，眼看距离龙鲸只有数里之距了，雪羽鹤却还在远处展翅飞翔，纤纤心中大急，顿足不已，合手於口前，纵声长呼道：“拓拔大哥快些呀！”

拓拔野大笑道：“莫急，瞧我怎麽赶上去。”突然俯身紧贴鹤背，双臂舒展，合在雪羽鹤两翼上，猛然随著鹤翼上下拍舞，沛然真气滔滔输出，鹤翼拍击力登时大增，陡然间加速十倍，闪电般划过蓝空。

拓拔野、蚩尤一南一西向著龙鲸急速夹击而去，那龙鲸乃是极为凶猛的巨型灵兽，张口怒鸣，突然转身朝著拓拔野飞速游来。拓拔野笑道：“蚩尤，它也向著我，你是没戏啦。”蚩尤叫道：“那可未必！”突然喝叫一声，十只太阳乌迅速排成一字长阵，蚩尤猛然跃起，足尖急点，在十日鸟背上踏足疾奔，到了最前一只太阳乌时，猛地一顿足，箭一般窜了出去，刹那间竟冲到了龙鲸尾鳍上空。

拓拔野叫道：“好！”喝彩声中，却见那龙鲸怒吼摆尾，尾鳍重重击打在海面上，掀起冲天巨浪，蚩尤被那浪涛击中，高高抛起。蚩尤笑道：“好畜生！”那龙鲸尾鳍摆舞，突然向上翻卷拍出，犹如黑色巨浪，挟带千钧之力朝身在半空的蚩尤击去。

岛上船上群雄纷纷惊呼，这龙鲸体长百丈，巨尾便有二三十长，蚩尤身在半空避无可避，若被它击中，立时粉身碎骨。却听蚩尤喝道：“好，咱们便来比试比试！”猛然挺胸展臂，仰天长呼，刹那间全身青光护体，幻碧螺旋不休。青木真气瞬息爆放。

“呼”的一声，蚩尤双掌拍出，两道绿色真气陀螺般旋转射出，与那巨墙般压来的龙鲸尾鳍撞个正著。气浪激爆，海涛冲天。那龙鲸悲鸣一声，巨尾重重甩落在海中，又激起滔天大浪。蚩尤借著气浪反冲之力，翻身腾越，落在龙鲸背上，朝鲸头疾奔去。

拓拔野喝彩一声，猛然高高跃起，踏波逐浪，在波涛上急速点足飞奔，往龙鲸巨口冲去。那龙鲸怒吼一声，蓦然张开巨口，宛如凭空裂开一个纵横四十丈的黑洞，尖牙交错，红舌跳动，万顷海流登时飞速倒卷，形成巨大旋涡，倒倾入龙鲸巨口之中。拓拔野笑道：“不入鲸口，焉得鲸珠？你倒是体恤我。”索性随波逐流，乘著那激旋的海流往龙鲸巨口中冲去。刹那间便被海浪吞没，消失在那巨大的黑洞中。

群雄惊呼，纤纤更是花容失色，惊叫连连。

蚩尤叫道：“我来也！”腾空而起，高高越过龙鲸头顶，突然翻卷倒掠，没入滔滔巨浪，随著海鱼虾米一道卷入鲸口之中。

眼前一片漆黑，水流急涌，任意东西。拓拔野猛地往下一沈，直冲到底，脚下柔软，当是龙鲸舌头无疑。当下气沈丹田，双腿如钢铁浇铸，牢牢立在龙鲸舌面上，任海流激荡，再也不移动分毫。闭气屏息，凝神聚意，施展“火目魔法”，双眼外鼓起赤红的真气，定睛望去，茫茫红色中依稀瞧见身旁不断有鱼虾海兽川流不息，流入龙鲸黑漆漆的喉中。偶有章鱼撞到他的身上，八只触角齐时将他紧紧缠住，但是过不片刻，便一一脱滑，被急流冲入龙鲸腹中。

忽然臂上一紧，被人紧紧抓住，听到蚩尤笑道：“拓拔，别来无恙？”回头一看，虽然朦胧间瞧不真切，却依稀辨出正是蚩尤。他比之一年前高大许多，已近九尺，比自己高出半个头来。斜眉入鬓，目光如电，英气逼人，唇上留了两撇小胡子，倒有些当日科汗淮的模样。拓拔野大喜，反身将他抱住，两人久别重逢，极是欣喜。

拓拔野吐气笑道：“再过一会儿我这口气就憋到头啦。比比谁先拿到鲸珠吧。”两人击掌微笑，猛地一个扎子，拔地而起，随波逐浪冲入龙鲸咽喉之中。

一路冲涌，撞在柔软的腔壁上，反弹疾转，继续朝下冲去。突然前方水流遄急，竟是一个落差极大的“瀑布”，想来已经到了龙鲸食道的尽头。前方宽敞，竟有空气。两人猛地吸了一口气，虽然腥臭咸湿，却聊胜於无。两人童心突起，哈哈大笑声中，猛然向前滑出，呼叫著落在巨大的鲸胃中。

鲸胃宛如一个巨大的湖泊，四壁褶皱，不断的挤压蠕动。数不清的海兽鱼虾在海水与胃液中搅动，腥臭难闻之气极为刺鼻。蚩尤皱眉道：“他奶奶的紫菜鱼皮，这个洗澡池也太不干净。”拓拔野哈哈大笑，抬头四顾，道：“鲸珠应当在肝脏处。咱们还是从这里出去罢。”他右手指向前上方鲸胃的入口处。

蚩尤道：“早知如此，就不下来啦。”他突然眨眼道：“拓拔，咱们的比赛还没结束哪。”蓦然直直的拔身跃起，刹那间翻身跃上龙鲸食道，大笑著消失无影。拓拔野笑道：“让你一程又有何妨？”提气纵越，跃入食道，一边想著肝脏的位置，一边飞奔。

蚩尤青光眼洞察秋毫，一无障碍，早已奔得不知踪影。拓拔野正寻思著如何抄捷径赶上，突然眼前人影一闪。拔野笑道：“追上你了，你往哪走？”猛地电窜跃出，一下将那人影扑倒。拓拔野张开双臂，将那人紧紧箍住，正要说话，突觉不对。怀中之人柔软滑腻，异香袭人，丝丝长发弄得自己脖颈上发痒。双臂箍处，丰盈柔软，竟是一个体态曼妙的裸体女子。

拓拔野大惊之下，连忙松手，那女子倏然从怀中滑走，一道冰凉的感觉从自己胸膛上摩娑而过。拓拔野火目凝神，“啊”的一声惊呼，只见那女子横亘在数尺之外，长发倾垂，斜斜住凝脂酥胸，低首垂眉。双颊酡红，大眼扑闪，悄悄的从发梢下望著他，如碧叶卷莲、烟波垂柳。竟是一个楚楚可怜的绝世丽人。拓拔野眼光往下一扫，又是“啊”的一声惊呼。只见长发遮处，那纤纤蛮腰到了丰臀处竟逐渐变为银白色的鱼尾。这娇羞动人的女子竟是一条人鱼。

那鱼美人听见他的惊呼，脸上更红，咬了咬嘴唇，慌乱的将鱼尾朝身後藏去。

拓拔野道：“你是谁？”那鱼美人咬唇摇头不语。拓拔野奇道：“你不会讲话麽？”那鱼美人仍是摇头不语。过了半晌才低头怯怯的问道：“你是谁？”那声音犹如弱柳扶风、晨露曳草，说不出的好听，说不出的让人心疼。拓拔野心中咯！一响，仿佛冰块在春风中融化，莫名的对这美人鱼生出怜惜之意，微笑道：“在下拓拔野，住在附近的古浪屿上。”那美人鱼低声道：“那麽你不是黑齿国的人了？”拓拔野一楞，露出满口白牙，粲然笑道：“你瞧我象是黑齿国的麽？”那美人鱼迅速的扫了一眼他的牙齿，舒了一口气，颇为害羞的一笑，娇靥飞红。

那笑容绚丽逼人，拓拔野目夺神移，心旌摇荡，勉力收束心神，道：“姑娘是被这龙鲸吞进来的麽？”那美人鱼轻轻摇头，柔声道：“我是住在这里的。这龙鲸是我的房子。”

                  ※　　　　　　　※　　　　　　　※

拓拔野大奇，这纤弱的人鱼竟是住在凶猛的龙鲸体内，当真是匪夷所思。他笑道： “如此说来，我可是不速之客啦。”美人鱼低声道：“你不是坏人，自然是欢迎 的。”声如蚊吟，几不可闻。拓拔野砰砰心跳，咳嗽了一声道：“你这房子里，只有 你一人居住麽？”将这凶猛巨大的龙鲸说成“房子”，他不禁有些好笑。

那鱼美人刚要回答，忽听黑暗中传来一个苍老的声音道：“小子，这里不欢迎外来客 人，你快走罢。”拓拔野循声望去，依稀看见又有几条人鱼滑行而来，为首一人似是 一个拄著拐杖的白发老妪。那鱼美人偷偷瞟了一眼拓拔野，咬唇道：“姥姥，他，他 不象是坏人。”

那人鱼姥姥斥道：“人心险恶，你知道什麽！快回去。”那鱼美人低低应了一声，却 不动弹。老妪身後几尾人鱼，竟都是年轻貌美的女子，虽比不上那鱼美人楚楚动人， 却也各有娇媚之处。她们似是从未见过拓拔野这般伟岸英俊的年轻男子，躲在姥姥身 後好奇的瞪著他，秋波频传。

拓拔野从未听说寄居於鱼腹之中的人鱼，又见那姥姥对外人极为忌防，颇觉蹊跷，好 奇心大盛。当下行礼道：“前辈，在下不过是寓居古浪屿的游侠。今日想取这鲸珠作 为送与朋友的贺礼，并无恶意。”那姥姥冷冷道：“倘若你取走鲸珠，这龙鲸便要死 了。我们又住到哪里去？你这不是恶意是什麽？”

拓拔野一楞，笑道：“这鲸珠我也不是非要不可。既然龙鲸是你们的寄身处，晚辈怎 敢造次？”姥姥冷笑道：“你嘴里倒似是涂过藻蜜。要骗骗这些小丫头那也罢了，嘿 嘿，要骗我就嫩了些。”她似是认定拓拔野乃是一个浮滑骗子，任他说什麽，就是不 信。

拓拔野突然想起蚩尤已奔去割取鲸珠，失声道：“糟糕！”鱼美人颇为紧张的盯著 他，道：“怎麽了？”拓拔野道：“我一个朋友已经去取鲸珠啦。我需得去阻止。”

鱼美人道：“我带你去。”拓拔野不及多想，抢身将她抱起，发足飞奔。那人鱼姥姥 喝道：“小子，想耍诈麽？”拐杖横扫，狂风卷舞，将拓拔野阻住。

拓拔野道：“前辈，得罪了。”右手一拍，劲气如带，随著掌势盘旋，将姥姥拐杖朝 外一分一甩。那姥姥丝毫未料到这年纪轻轻的小子竟有这等强劲的真气，大惊之下气 息翻涌，身不由己得朝左边横飞出去，即将撞到龙鲸食道腔壁时，突然稳稳的站住， 并未如料想中那般狼狈跌倒。微微一楞，知晓乃是拓拔野手下留情，扭头望处，他早 已抱著鱼美人不知踪影。

美人在怀，气如兰馨。那冰凉滑腻的鱼尾软软的搭在臂弯，带来一种异样的感觉。拓 拔野低头望去，那美人鱼正偷偷的看著他，触见他的目光，登时娇靥飞红，转开头 去，羞不可抑。拓拔野心中一荡，忖道：“生平所见过的女子，她可是最害羞的 了。”微微一笑，道：“还是笔直往前麽？”鱼美人“恩”了一声，脸上又是莫名的 一红。

突然前方疾风凛冽，迎面扑来。拓拔野心中一凛，凝神聚气，正要严阵相待，忽觉那 股念力颇为熟稔，脱口道：“蚩尤？”前方那人道：“是我。这里甚是奇怪，好象住 了不少……”话音未落，瞧见拓拔野怀中美人鱼，“咦”了一声笑道：“好小子，我 不过是撞到一个人鱼，你倒干脆，抱到怀里啦？”

鱼美人听见有人，早已又惊又羞，便要从拓拔野怀中挣脱。拓拔野将她轻轻旋转放在 地上，拉住她柔软的小手，笑道：“你莫害怕，这是我的好友。”鱼美人在鲸鱼腹中 生活许久，能在黑暗中视物，鼓起勇气打量那九尺高的男子，强壮剽悍，满身狂野傲 然之气，虽然较之拓拔野亲切倜傥大为不同，但是却也是正气浑然，让人放心。当下 羞怯的点一点头。

拓拔野笑道：“他叫蚩尤。可是你叫什麽名字呢？我还不知道哪。”那鱼美人低声 道：“我是鲛人国的七公主，叫做真珠。”蚩尤奇道：“鲛人国？是东海上的七十二 岛鲛人国麽？”鱼美人真珠吃惊道：“公子知道鲛人国麽？”蚩尤道：“从前听家父 说过。鲛人国盛产珍珠，体内的鲛珠更是天下至宝。”

真珠低下头，突然眼圈一红，泫然欲涕，低声道：“便是这鲛珠害得我家破国亡。” 拓拔野与蚩尤对望一眼，正要说话，忽听有人喝道：“真珠，这等事岂能对外人胡说 八道！”正是那人鱼姥姥带著众人鱼赶到。真珠吓了一跳，急忙将手从拓拔野手中抽 出，站到一边。

拓拔野已然猜到几分，道：“难道有人窥测鲛珠，动兴刀戈，你们这才避到这龙鲸腹 中麽？”人鱼姥姥怒道：“小子，你知道得这般清楚，还说不是黑齿国的探子麽？”

蚩尤见她乖张蛮横，心中有气，冷冷道：“前辈，我们从大荒流浪至此，也是亡国之 臣。你信不信随你。拓拔，咱们走罢。”大步便要往外走。

人鱼姥姥冷笑道：“哪里能由你说来便来说去便去？交出鲸珠，自断舌头、双手。剜 出眼珠子，我便让你们活著离开。”蚩尤大怒，哈哈狂笑道：“给你些颜色便开染 坊。老太太，尊敬你一把年纪，你便倚老卖老口出狂言麽？”眼神突变凌厉无匹，射 向人鱼姥姥，周身突然绿光爆长，变幻迷离。众人鱼都不由一惊，朝後退了一步。真 珠虽然有些发抖，却移身挡在姥姥面前。

拓拔野见蚩尤狂性一触即发，真气如箭弦上，笑道：“姥姥别见怪，他便是这般强牛 脾气，吃软不吃硬。我们决计不是黑齿国的探子……”那人鱼姥姥感到蚩尤凌厉霸气 的真气，已经暗暗心惊，气势稍馁。但听了这话，仍是嘴硬道：“你们能游入鲸鱼肚 内，纵然不是黑齿国的探子，也必是大荒水妖。水妖与我仇深似海，我便是拼了老 命，也不能让你们活著出去。”

拓拔野心中一动，哈哈大笑。姥姥怒道：“小子，你笑什麽？”拓拔野道：“原来咱 们是同仇敌忾，那便好极。姥姥，我们都是大荒蜃楼城的臣民，被水妖用奸计攻破城 池，这才被迫流亡东海。”蜃楼城极为著名，四年前城破一事更是天下皆知。人鱼姥 姥惊疑不定的瞧著他们，冷笑道：“凭空之辞，有什麽证明？”蚩尤傲然道：“蜃楼 城乔城主之子蚩尤，一言九鼎，何需证明！”他气势森然，字字如斩钉截铁，令人不 由得不信。

姥姥沈默半晌，厉声道：“好！我便姑且信你们一回。倘若你们是水妖探子，将今日 之事透露半点风声，我便是化做厉鬼，也决不放过你们！”将身一侧，道：“将鲸珠 留下，你们走罢。”

蚩尤右手一抛，一颗直径盈尺的透明圆球落到拓拔野手中。拓拔野歉然道：“得罪 了。”将鲸珠递交给人鱼姥姥。她伸手夺过，道：“真珠，你们都随我进去。”不再 看拓拔野，转身便走。真珠回头望了一眼拓拔野，目中满是不舍之意，脸上又是一红 道：“拓拔公子，後会有期。”恋恋不舍的转身离去。拓拔野心中一荡，连头也忘了 点。那几个鱼美人也纷纷回眸掩嘴而笑，凑到真珠耳边说了几句话，真珠登时连耳根 也红了，疾步前行。

拓拔野突然大声道：“前辈，不知你还想在这鲸鱼腹中蜗居到什麽时候呢？”那人鱼 姥姥微微一停，又继续前行。拓拔野哈哈笑道：“国破家亡，苟且偷生。难道这便是 鲛人国的国训麽？”人鱼姥姥大怒道：“住口！小子，你是坐著说话不嫌腰疼。我们 只剩二十几个老弱妇孺，怎麽与黑齿贼和水妖相斗？”

蚩尤冷冷道：“当日我们离开蜃楼城时也不过是三个孩童。眼下却已有六千义军。莫 说是二十多个老弱妇孺，便是只剩你一个，只要诚心复国，又有什麽成不了的事？” 拓拔野道：“不错。得道者多助。普天下被水妖所害的何止千万，振臂一呼，应者云 集。我们四年来一直在寻找蜃楼城的弟兄，只要时机一到，便要揭竿而起。姥姥，既 然同仇敌忾，为何不同心协力呢？”

他话语至诚，说得人鱼姥姥木立当场，肩头微微颤动。

突然有人尖声道：“姥姥，姥姥，不好啦！黑齿贼和水妖追来啦！”众人大惊。人鱼 姥姥喝道：“你们带著真珠藏起来！”闪电般朝龙鲸巨口滑去。拓拔野与蚩尤对望一 眼，心中同时都升起一个念头，微笑击掌，朝外奔去。

巨口开处，亮光照耀，眩目的阳光在龙鲸尖牙上闪烁七彩光芒。众人奔到龙鲸喙沿， 向外眺望。万里碧波，天蓝如海，不计其数的虎鲨跃海腾空，破浪前行。每只虎鲨背 上都骑了二三十人，呼啸狂呼，朝这奔来。蚩尤青光眼瞧得分明，人人精瘦，满口黑 牙，手中长弓利矛，当是黑齿国人无疑。

更远处，十余艘水妖大船将汤谷三艘巨舰团团围住，箭矢如雨激射而去。隐隐听见汤 谷与古浪屿上群雄怒骂如潮，显是已经与水妖交上了手。

拓拔野、蚩尤胸中万丈豪情都在这刹那喷薄，并肩而立，仰天狂啸，声如怒海飓风， 方圆五百里内众人都被震得变色大惊。汤谷群雄辨得两人声音，知道他们无恙，心中 大宽，又惊又喜，长声欢呼。

拓拔野、蚩尤的六千汤谷军与水妖的第一战，就这远离大荒的漫漫东海上爆发。


第四章 鲛美人

第三卷 海上春秋

第四章 鲛美人

朝阳谷丁蟹坐在指挥船的高台上，海风劲舞，背後水字大旗猎猎招展。他一身劲 装，背负十戈刀，瘦长的脸上满是冷傲剽悍的神色。朝阳谷素以水军闻达天下，丁蟹 的十戈水师更是水族六大精锐水师之一。虽不过十二艘船舰，六千水师，却是以一挡 百，称雄东海。即便是东海龙神的水师，在海上遭遇十戈军，也不得不稍稍辟易。故 有“宁遇鲨群，莫逢十戈”之说。

此次丁蟹远征东海，一则为了辅助黑齿国缉拿鲛人国公主，获取鲛珠；二则游弋 东海，肃清蜃楼城余孽。自去年以来，水族水师连破东海七国，代以傀儡君王，操纵 四万里海域，百夷朝拜，声威大振，隐然有傲视五族的帝王之态。倘若能将鲛人国公 主抓获，取得鲛珠，则鲛人余党不得不俯首称臣。如此一来，东海的最後一个小国也 尽在掌握。

月前探子侦听到鲛人藏身於龙鲸之中，丁蟹便率领十戈军与黑齿国虎鲨水师遍海 搜寻龙鲸下落。岂料今日方甫发现龙鲸行踪，却遭遇这三艘巨大船舰，战旗上的“汤 谷”二字令他大为震惊，难道是汤谷罪囚已然逃脱出来，做了这东海的海盗麽？当下 竟顾不得围杀龙鲸，下令舰队将汤谷巨船团团围住。相互骂阵中得以确定这巨船上众 人赫然便是汤谷众囚。登时箭如飞雨，石如流星，朝汤谷船上围攻而去。

十戈军身经百战，训练有素，进攻层次分明，有条不紊，虽然船身远小於汤谷巨 舰，但攻击力却远胜於彼。汤谷军虽然在蚩尤的训练下，已能攻防有序，但原非谙熟 水性之人，又未经过实战考验，遭遇这虎狼之师，登时手足无措，乱做一团。顷刻间 便溃不成军，各自为战。

丁蟹正心中得意，忽然听见从远处传来两声高亢雄浑的长啸声，震得耳中隆隆作 响，直破云霄而去。汤谷船上众人原已溃乱慌忙，斗志低落，听得这吼声却是欢声雷 动，精神大振。丁蟹心中骇异，不知是谁，竟有如此雄浑的真气？当下抓起千里镜， 极目远眺。

只见那龙鲸巨口中，两个魁伟少年并肩而立，英姿勃发，神威凛凛。丁蟹心中又 惊又奇，脑海里迅速的将大荒所有少年英杰的名字身份转了个遍，却不能与这两个少 年对上号来。况且单以这啸声来看，这两少年真气之强，远在所有大荒青年俊彦之 上。正惊诧间，只见那两少年互相击掌，猛然高高跃起，踏浪逐波，疾奔而来。一个 俊逸倜傥的少年朝黑齿国鲨群冲去，另一个狂野剽悍的少年则横眉怒目朝这里闪电般 奔来。

丁蟹放下千里镜，冷冷道：“翼海龙，别让他过了警戒线。”四个肩胛长了巨翼 翅膀的似鸟似人的怪物躬身领命，徐徐退下。到了船舷突然振翼高飞，怪叫著朝蚩尤 飞去。

金光粼粼，海波摇曳，咸湿温暖的海风刮在脸上，又痒又麻。蚩尤踏浪疾奔，心 中波涛汹涌，家仇国恨刹那间如洪水决堤，令他几乎窒息。他大吼声中，提气纵跃， 碧木真气瞬间绽放，绿光迷离，凛冽的杀气将脚下碧浪劈得朝两旁翻涌。

前方两只虎鲨夹击跃来，众黑齿人叱呵叫骂声中，利箭长矛如漫天暴雨，密集射 来。蚩尤避也不避，双掌直推，绿光蓬然，气浪飞舞，登时将箭矛击得冲天飞起。足 尖飞点，闪电般从虎鲨间隙间冲过，双掌两翼挥舞，随意挥洒，刹那间便将虎鲨上的 众黑齿人打得四下抛落，坠入浪花之中。

蚩尤一路披靡，毫不恋战，径直奔向水妖战舰。

忽然天空传来桀桀怪叫，仰头望去，四个人鸟怪物拍翼俯冲而来。大荒中这种人 鸟怪物颇多，大半却是当年五族罪囚，被施以封印，成了这等怪物。但这四个却是不 折不扣的海上翼海龙族人，巨翼有力，手足俱全，更天生勇悍。瞧他们金甲银铠，火 目獠牙，手中分别握了斧戈矛棍，蚩尤突然想到当年父亲所说的大荒掌故，明白这四 个翼海龙人，乃是朝阳谷丁蟹的家奴。想来这水妖舰队竟是威镇大荒的十戈水师。

强敌在前，蚩尤反而激起冲天斗志，振臂狂呼，突然反手从背上拔出苗刀。呛然 一声，青光暴射，一道绿气从刀背闪入蚩尤右臂之中，刹那间碧木真气飞旋激转，人 刀合一，苗刀恍然成了他手臂的延伸部分。

四个翼海龙人怪叫声中，盘旋飞舞，斧戈矛棍夹带狂风之势，蓦地以雷霆万钧之 力齐齐攻下。蚩尤不退反进，大喝一声，苗刀反撩而上，青光劲舞。“砰”的一声巨 响，那四个翼海龙人怪叫著朝上翻起，斧戈矛棍脱手飞出。

蚩尤哈哈大笑道：“妖魔小丑，也敢与我争锋！”突然踏浪高高跃起，左手闪电 般掐住一个翼海龙人的脖颈，“喀嚓”一声，竟将之生生折断。蚩尤热血沸腾，狂性 大发，英挺的面目上突然满是狰狞神色。眼光如电，朝余下那三个翼海龙人扫去。他 们饶是勇悍无匹，却也吓得魂飞魄散，惊惶扑翅，怪叫著朝上空逃去。

这四个翼海龙人原是兄弟，凶悍之极，经过丁蟹调教，更是成了一等一的杀人利 器。这十余年来死在他们手中的大荒游侠，没有一千，也有八百。岂料今日竟被蚩尤 一招打得大败，仅以左手，便折杀其一。远处船上，丁蟹大骇，手中的千里镜险些掉 了下去。这少年究竟是谁，竟然勇悍如此？

他转头望去，只见另外那个少年也如狼入羊群，谈笑间兔起鹊落，仅用双掌便将 黑齿国虎鲨水师打得七零八落。心中蓦地升起一股寒意，想不到这东海之上，竟是藏 龙卧虎。但他素来冷傲凶顽，这怯意稍纵即逝，起身道：“传令，加紧进攻敌船，一 柱香内将叛贼拿下。”众将轰然应诺。

丁蟹冷冷的望著急速奔来的蚩尤，嘴角牵起一丝冷冷的笑容，喃喃道：“小子， 我倒要瞧瞧你有何手段。”缓缓行到船头，道：“转舵，全速航行。”众桨如飞，战 船箭一般朝蚩尤驶去。另外十一艘战船则将汤谷大船团团围住，进攻更剧。

汤谷船上，群雄见拓拔野、蚩尤所向披靡，斗志大盛，原先慌乱之态立时烟消云 散。柳浪站在指挥台上，挥旗示意。左右两舰缓缓朝两翼退开，主舰则徐徐後退。

十戈军见瞧他们溃乱慌忙，不堪一击，早起了轻敌不屑之心，此时见敌舰後撤， 只道是敌军溃逃，登时穷追猛赶，一路追将进来。汤谷军形成品字形不断後移，十戈 军虽然依旧包围追击，但有七八艘战船如利箭般切入汤谷军三艘船的空隙。

柳浪见时机已到，猛然挥舞令旗。登时战鼓咚咚，号角长吹。群雄呐喊声中，三 艘汤谷巨舰突然朝里收缩，将六七艘水妖战舰夹在其中，不断收缩挤压。十戈军轻敌 冒进，想要撤出已然不及，汤谷巨舰又远较他们高大，登时被困在其中，夹得动弹不 得。一艘船被巨舰挤得翻倒，众水妖纷纷掉入海浪之中。

赤铜石喝道：“好好招待客人，可别怠慢了！”汤谷群雄哈哈大笑，叫骂声中箭 如飞蝗，石如雨下，居高临下朝水妖战舰猛攻不已。火族群雄纷纷将火球、烈焰弹抛 将下去。水妖众舰避无可避，登时燃起熊熊大火。船上一片鬼哭神号之声，许多水妖 纷纷跳水。

围在外侧的水妖战舰虽然心急如焚，不断射箭、投发巨石，但势单力孤，以下攻 上，杀伤有限。如此激斗半晌，被围困中隙的六七艘水妖战舰被纷纷击沈。汤谷巨舰 虽有损坏，却并无大碍。

柳浪复又传令调行，三艘巨舰缓缓变阵，互为犄角，朝著余下的五艘水妖战舰撞 击而去。双方追逐激战，汤谷军船身高大，士气高涨，稳占上风。但十戈军虽然伤亡 惨重，却极为悍勇，依旧顽斗不休。一时间也不能决出胜负。

蚩尤距离丁蟹主舰只有数十丈之遥，横刀踏浪，厉声道：“蜃楼城蚩尤，今日要 为众兄弟姐妹报仇！”声音高亢激越，清清楚楚的传到每个人的耳中。

众水妖闻声大惊，丁蟹心中也是蓦然震骇，这勇悍绝伦的少年竟是当年蜃楼城的 少城主麽？那麽想来那另外的少年必是再三辱及十四郎的神帝使者拓拔野了？丁蟹惊骇立逝，突然心中狂喜，水伯缉拿这二人久矣，想不到竟在这东海上撞见。倘若能将他们擒下，那便是奇功一件！当下仰天大笑道：“小贼，自寻死路，怨不得别人 了！”突然背上十戈刀呛然出鞘，桀然纵横，远远望去，犹如一只青黑螃蟹，张牙舞爪一般。

蚩尤大喝道：“水妖丁蟹，今日蚩尤拿你下酒！”倏然跃起，在空中划过一道圆弧。漫天箭矢中，他如海豚般破浪而入，冲入汹涌的碧波之中，朝著敌船飞速游去。

                  ※　　　　　　　※　　　　　　　※

碧浪激荡，暗流汹涌。丁蟹站在船头，冷冷的瞧著海面，背後十戈刀自动张舞。

突然“蓬”的一声，船身甲板陡然裂开一个三丈长的口子，木屑飞射，海水从那裂口中激涌喷薄。青光旋舞，一道人影从水花中冲天跃出，厉声喝道：“虾兵蟹将，快来受死！”

凛冽的杀气如狂风般卷袭，船身剧烈摇荡，众水妖纷纷变色，向後跃开。

丁蟹面色突变青紫，低叱一声，十戈刀自动翻转到双手中，四下激射，陡然间暴长十倍，如十只蟹钳一般挥舞交错，朝蚩尤倏然斩去。十戈刀乃是东海琉璃铁制成的封印，内封北海十兽，也是水族神兵之一，十戈齐发，威力惊人。丁蟹自恃甚高，对战之时极少十戈齐舞，即便是当年与东海神蛟对决之时，也不过用了六戈而已。而今日一出手便是十刀，可见对蚩尤的忌惮极深。

刀光折叠交错，纵横飞舞。“嗤嗤”破空之声不绝於耳，刀气及处，断木横飞。蚩尤怒喝声中，苗刀大开大合，如霹雳般斩落。面对十戈刀霸道凌厉之威力，他竟然丝毫不避让退缩，反以更为凶霸暴烈的气势迎头痛击。

“！当”巨响，轰然如雷。丁蟹只觉虎口如被雷电击中，震得双臂麻痹，十戈刀险些脱手。那雄霸已极的冲击力撞得体内气血翻涌，禁不住向後退了两步。丁蟹心中大骇，这少年破船而出，从空中落下，真气已如强弩之末，竟然犹可瞬息鼓勇，将自己击退！以这交手的力量来看，他的真气竟远远在自己预估之上。

丁蟹喝道：“给我拿下！”众水妖见这少年竟一刀将丁将军击退，都是大为惊 骇，但军令如山，虽然心中惊惧，仍不得不鼓起勇气，四面八方围攻上来，各种兵器如狂风暴雨般朝蚩尤击去。

丁蟹乘隙调息，忖道：“这小贼真气极强，倘若与他硬拼，只怕未必是他对 手。”他天性冷傲剽悍，素不服输，虽被蚩尤一刀击退，却反而激起好胜悍烈之心，无论如何也要寻法将蚩尤打败。正寻思间，忽听蚩尤一声大吼，巨响声中，众水妖呼号怪叫，纷纷向外跌去，诸多兵器冲天飞起。

蚩尤又只一刀便将众妖击退。

蚩尤扛刀肩上，冷冷的望著丁蟹道：“你就这麽一点本事麽？”丁蟹极为自傲，听他言语中满是鄙夷蔑视之意，登时大怒，冷冷道：“小贼，今日不取你头颅，丁某誓不为人。”踏步上前，真气鼓舞，十戈刀在手中旋转不息。

忽听有人笑道：“蚩尤，需要帮手麽？”两人扭头望去，一个俊逸洒落的少年正踏海翩翩而来，正是拓拔野。蚩尤哈哈笑道：“杀只螃蟹还需要两个人麽？你倒比我还快。”拓拔野衣袂飘飞，轻飘飘的落到船头，拍拍双手笑道：“那些黑牙齿的，实在太过差劲。我还没舒展筋骨，他们就全西里哗啦掉海里了。”他扫了丁蟹两眼，摇头笑道：“果然是只小螃蟹，想来也没有什麽膏黄。我不跟你争啦，去剁了那些臭鱼烂虾做鱼油罢。”竟瞧也不再瞧丁蟹一眼，纵身向远处激战中的十戈水师奔去。

丁蟹听他二人你一言我一语，丝毫不将自己放在眼里，险些气炸了肺，怒极反 笑，仰首狂笑道：“狂妄小贼，接招罢！”十戈刀脱手飞出，如十条海蛇在空中盘旋飞舞，刀锋破空，气势滔滔，威力比之先前一招又大了数倍。丁蟹十指曲伸弹舞，十戈刀在空中随其节奏劈砍斫刺，正是“以气御剑”之术。

蚩尤苗刀挥舞，“叮叮当当”将十戈刀不断击飞，但那十戈刀去而复返，始终在他周遭霍霍飞舞。刀势越来越快，越来越凌厉，犹如层层铁桶将蚩尤笼罩其中，迫得他不得而出。稍有空隙，十戈刀立时如水银泄地，破入攻击。以一刀击十刀，纵然天生神勇，待到百余招後也必定险象环生。果然，过了五六十回合後，蚩尤似已有忙乱之态。众水妖呼喝叱骂，挺舞长矛四面围冲而上，乘隙攻击。

蚩尤哈哈大笑，喝道：“木叶索！”左手掌心突然喷出一道三尺长的碧光，浓碧浅绿幻舞不息，周围两丈余内的柚木甲板突然“格拉拉”的一阵脆响，刹那间分崩离析，片片木板朝他掌心飞去。奔得最近的十余水妖一脚踏空，惨呼著掉落下去。

百余片木块在他掌心处陀螺旋转，突然聚合，拧成一道直径近尺的巨绳。蚩尤左臂一振，手腕抖转，那条巨绳登时如巨蟒般盘旋腾空，蓦然将十戈刀紧紧缠住。漫天刀光刹那顿住。蚩尤大喝一声，闪电般冲出，当头一刀朝丁蟹斩下。

电光石火间，蚩尤竟已冲出十戈刀之困，反以苗刀向丁蟹发出致命一击。丁蟹原先的诸多算盘、绵绵後招全部落空。大骇之下身形朝後疾退，凝神聚气，十戈刀“蓬”的挣断巨绳，呼啸著朝蚩尤後背斫来。蚩尤毫不顾及，苗刀气势如虹，依旧电斩而下。

丁蟹原是想以十戈刀的攻击，迫得蚩尤回防，岂料他剽勇至斯，一无反顾，心胆俱裂之下浑身真气倾注於涌泉，奋起全力，朝後飞窜。蚩尤大喝声中，苗刀划过一道圆弧，刀气凌烈，竟将丁蟹右臂齐肩斩断！

鲜血喷射，丁蟹痛吼一声，捂住肩膀，翻身跳入漫漫汪洋。蚩尤刀光回转，气浪激卷，将那十戈刀抡得高高飞起，掉入浪花之中。

众水妖魂飞魄散，没命价的奔逃，纷纷弃船跳海。蚩尤胸怀大畅，昂首横刀，哈哈大笑。

远处，拓拔野在水妖船上谈笑披靡。汤谷群雄激奋欢腾，纷纷从巨船上跃入敌 船，追杀穷寇。落水水妖潜入海底，原想将汤谷巨船凿破，在水中与汤谷军决一胜负。岂料这三艘汤谷巨舰乃是以扶桑木所制，坚硬逾钢，不能损伤分毫，无奈之下只能大呼倒霉，逃之夭夭。

犹有三艘水妖船负隅顽抗，但听见汤谷群雄欢呼蚩尤斩杀丁蟹，斗志立颓，或是弃船而逃，或是转舵败走。

这一战不过半个时辰便告结束，竟是乌合之众的汤谷军大获全胜。水族六大精锐水师之一的十戈军被击沈八艘战舰，俘获两艘，仅有两艘得以保全。伤亡之惨重，为数十年来仅有。两军交锋，这结果实是太过匪夷所思。但是十戈军骄狂轻敌，而汤谷巨舰坚不可摧，柳浪指挥得当，蚩尤、拓拔野又勇不可挡，这结果也在意料之外，情理之中。

岛上群雄欢呼雀跃，纤纤更是又叫又跳。过不多时，三艘巨舰彩旗招展，拖著两艘俘虏来的水妖战船缓缓靠岸。那只巨大的龙鲸竟也尾随汤谷军慢慢的游到岸边。巨口开处，几尾美丽的人鱼与一个人鱼老妪并肩而立，更衬得年轻貌美，娇豾夺人。拓拔野与蚩尤也已站到那人鱼群中，相互微笑低语。

群雄瞧见鲸口中的人鱼，都是大为惊诧，议论纷纷。纤纤虽然也颇为疑惑，但只道是蚩尤带来的，并未多想，笑著奔入海浪里，踮高了脚，朝著拓拔野与蚩尤挥手致意。岂料拓拔野竟丝毫没有瞧见，径顾与一个最为娇怯清丽的人鱼站在一处，不知说了什麽，那人鱼立时低下头去，连耳根也涨得通红，回眸悄悄的看他，嘴角眉梢，尽是绵绵情意。旁人没有注意到，纤纤却是瞧得分明，登时心中如遭重锤，泛起一股酸涩的滋味，跺足咬牙，恨恨道：“臭拓拔，你当是钓鱼吗？这麽有趣？”当下大声叫道：“拓拔野！我的鲸珠呢？”

这一声气运丹田，叫得甚是响亮。众人都望了过来，俱是一震，心想：“竟有这般美貌的姑娘！”蚩尤扭头望去，只见碧浪白沙，一个紫衣少女叉腰而立，俏脸罩霜，眉目含嗔，说不出的娇俏动人。蚩尤脑中顿时轰隆一声，一片空白，耳中再也听不到任何声响。过了良久，才听见纷乱嘈杂的声音、呼啸的海风以及自己怦怦怦怦急促的心跳和呼吸声。

只听拓拔野有些不好意思的笑道：“纤纤妹子，这龙鲸可是她们的寄居处，我再改送其他东西给你罢。”蚩尤心中大震，这少女竟是纤纤麽？一年不见，她竟已从黄毛丫头出落成这般曼妙动人的女子！正又惊又喜，却听纤纤怒道：“答应好的事岂能耍赖？我不管，我就要这鲸珠！”

人鱼姥姥突然开口道：“拓拔少侠，你们对我们有救命之恩，这区区鲸珠又有何足惜？”蚩尤、拓拔野大破水妖、黑齿军，无形中乃是救了她们，感激敬佩之下，说话语气大为客气。拓拔野笑道：“姥姥不必客气。小女孩儿，哄一哄便忘了。”当下拍拍蚩尤，道：“走，带你去见见这丫头。”蚩尤心跳加剧，随著拓拔野纵跃奔去。

                  ※　　　　　　　※　　　　　　　※

纤纤见一个英挺剽悍的少年与拓拔野一道奔来，从那眉目间猜到当是蚩尤，久别重逢，原当高兴才是，但眼见拓拔野适才与那人鱼那般亲热，早已气得提不起任何兴致来。瞧得他们奔到眼前，突然飞起一脚，往拓拔野小腿上踢去。拓拔野对她了如指掌，见她肩膀微沈，立时挥手一抄，将她的小腿捞个正著，轻轻一拖，拉了过来。倘若是平时，纤纤必定乘势偎入他的怀中，但今日怒气勃发，素手疾挥，又是一掌朝拓拔野脸上打去。拓拔野笑道：“胡闹，这麽多人瞧著哪。”右手将她皓腕握住。

纤纤与他相隔不到两尺，冷冷的瞪著他道：“你也知道这麽多人瞧著，怎麽一点也不知羞？”眼眶一红，突然落下一颗泪来。拓拔野云里雾中，不知她所说之意，见她突然掉泪，登时心软，松开双手笑道：“好啦好啦，今晚我不睡觉，给你逮条比这还大的龙鲸去。”纤纤听他温言抚慰，更觉委屈，索性抽抽搭搭的哭了起来，含糊道：“才不稀罕呢。”

蚩尤站在一旁，颇觉尴尬，瞧著纤纤雨打梨花一般，自己心中都要碎了。这剽勇暴烈的少年在纤纤面前竟判若两人，仿佛成了温良驯服的绵羊一般。心中暗暗回忆一年前的纤纤，怎麽也无法将那刁蛮狡狯的小女孩与眼前这俏丽少女联系起来。眼见拓拔野、纤纤两人极为熟稔、亲热，突然有些後悔这一年未回古浪屿。

拓拔野笑道：“好啦好啦，再哭眼睛便要变成桃子啦。”纤纤破涕为笑。拓拔野瞥了一眼蚩尤，笑道：“蚩尤刚来，你便这般号啕大哭，是要赶他走麽？”纤纤甩开拓拔野的手，转头莞尔道：“蚩尤大哥，好久不见啦。”

眼角犹有一滴泪珠，晶莹剔透，如春花朝露，於晨风绽放。蚩尤目眩神迷，呆了一呆，笑道：“是，好久不见了。”心跳如撞，生怕让他们听见了，连忙朝後退了一步。纤纤格格而笑，心情好转，朝拓拔野扮了个鬼脸道：“还是蚩尤大哥好。”蚩尤登时面红耳热，心跳更剧。

巨船靠岸，群雄欢呼，相互拥抱招呼，数年未见，许多好友都极是兴奋。岛上客房已全部建好，辛九姑等人纷纷引领群雄朝岛中走去。众人鱼在陆地上行走不便，便依旧待在海湾沙滩上。

拓拔野为诸将引见人鱼姥姥与真珠，轮著纤纤时，她只是淡淡的点了点头，冷冷的斜睨著真珠道：“原来是个公主，难怪这鱼尾也要比别人的漂亮些。可惜终究是条鱼。”话中带刺，众人自然听得分明。人鱼姥姥等惊愕恼怒，但顾及拓拔野与蚩尤，便隐忍不发。真珠适才瞧见她与拓拔野诸种神态，只道二人是热恋情侣，心中正莫名的暗暗酸痛，被她这般嘲讽，脸色顿转苍白，想要说话，却什麽也说不出来。

柳浪见状早已猜到大概，连忙打个哈哈道：“真珠公主，柳某常闻‘大荒三百六十花，不及东海鲛美人’。今日得见，果然名不虚传。”真珠脸上泛起红晕，低声道：“柳将军见笑了。”柳浪登时浑身骨头大酥，色心又起，瞧见人鱼姥姥冷冷的目光，咳嗽一声笑道：“这位姥姥可是鲛人国国母麽？既然咱们同仇敌忾，日後自当好好亲近亲近。”人鱼姥姥眼光老辣，他心中不堪的想法哪能逃得过去？只是冷冷的哼了一声，便不再搭理他。

拓拔野等人再三邀请众人鱼到岛上歇息，她们都以行动不便为由相拒。无奈之 下，只得任由她们在海湾休憩，先行告退。路上拓拔野见纤纤依然微微撅著嘴，老大不情愿，笑道：“好啦，都快是圣女了，还这般耍小孩脾气麽？”纤纤哼道：“言而无信，薄情寡义。今日我算是把你看透了。臭拓拔，你可记著，欠我一个礼物呢！”

她说一句，拓拔野便点一个头，微笑称是。

纤纤突然停步，拉住蚩尤的手，笑靥如花道：“蚩尤大哥，你给我带的礼物 呢？”素手柔软滑腻，幽香盈袖，蚩尤失魂落魄的发愣道：“礼物？是了，礼物！”

他突然竟有些结巴起来，道：“我给你带了两箱东西，也不知道你喜不喜欢。”纤纤大喜，眉花眼笑，冲著拓拔野一抬头，重重的哼了一声，然後又揽住蚩尤的手臂，笑吟吟道：“自然喜欢啦！快告诉我有哪些东西？”

这百余丈的路，蚩尤便如在云端行走一般，飘飘忽忽，欢喜得连说了些什麽也记不清了。拓拔野在一旁看得又是惊讶又是好笑，没想到狂野剽悍的蚩尤在纤纤面前竟然成了舌头打结、只会一味傻笑的呆子。突然心中一动，摇头微笑，心中淌过一片暖流。

数十丈外，真珠望著拓拔野三人的背影，眼光始终不能从他身上移开。春风煦 暖，阳光灿烂，岛上的落英纷纷扬扬的随风飘落，粉色、白色的花瓣缤纷的落在她的发上、肩上，又随风卷舞，落到碧绿的海波上曳漾。她望著三人绕过巨石，没入树林之中，不禁有些痴了。

人鱼姥姥无声无息的游到她的身边，叹气道：“傻孩子。你是鱼，他是人哪，这是上天注定的，不要多想了。”真珠慌乱的转身，红脸道：“姥姥你在说什麽呢。”

人鱼姥姥微微一笑，不再说话，心中对这鲛美人的未来，突然充满了莫名的忧虑。

当夜，群雄便在海滩上设宴，大肆狂欢。篝火熊熊，觥筹交错，欢笑喧腾之声远远的传到海上。

拓拔野、蚩尤、纤纤以及众将，与众人鱼围坐在海边，人鱼姥姥絮絮而谈。原来蜃楼城被攻破之後，水族便据此为水军基地，操演水师，游弋东海。每寻衅与海上小国宣战，大破之，而後改立国王，以为傀儡。黑齿国、巨人国、毛民国则依附水妖，大肆欺压周邻。水伯天吴以为金族西王母贺寿为由，向鲛人国强索国宝无邪鲛珠。鲛人国主不肯从命，水妖便派遣十戈军与黑齿国一道侵凌鲛人国七十二岛，大肆屠戮。国主战死。不得已之下，人鱼姥姥将无邪鲛珠藏入七公主真珠腹中，带著诸公主匿身龙鲸巨腹逃离。

人鱼姥姥每说一句，成猴子便要愤愤的骂道：“他奶奶的！”愤慨的将杯中美酒一饮而尽。一番话下来，坛中美酒大半到了他的腹中。群雄识破他的诡计，一时间人人都义愤填膺，做怒不可遏之状，纷纷抢著以喝酒表示对水妖的无限愤慨。

纤纤颇为好奇，道：“无邪鲛珠？那是什麽东西？”真珠看了一眼姥姥，低下 头，双手捧於口前，樱唇微启，一道异香扑鼻而来。群雄本已喝得酩酊大醉，闻著这香气，立时清醒过来。只觉那芬芳之气醇厚浓郁，直冲脑顶。众目睽睽之下，真珠红著脸，轻轻的吐出一颗一寸大小，浑圆透明的珠子。

那珠子宛如水晶，淡淡的绿色，但中心竟有一尾小小的人鱼在自由自在的遨游，微小的气泡叠串冒起。从不同的角度望去，那珠子、水泡、小人鱼都变幻各种绚丽的光泽。

众人瞧得目瞪口呆，成猴子张大了嘴，半晌才道：“他奶奶的，天下竟有我没见过的宝物。”纤纤喜道：“这里面的小人鱼又是谁？当真有趣。”真珠低声道：“那人鱼便是我。”众人大奇，定睛凝望，那小人鱼果然与真珠分毫不差。

人鱼姥姥道：“无邪鲛珠除了可以辟邪、驱毒、调息真气之外，还有一个最为奇异的功能，便是辨析真我，在任何困惑面前永不迷失。”她见群雄满脸茫然，又道：“鲛珠中的小人，乃是自己魂灵所聚。任何人只需将这鲛珠吞入肚中片刻，再吐出来时，便可以瞧见另外一个自己藏身於这鲛珠之中。这便是你最为倘诚的灵魂。倘若你有任何迷惑、难以抉择的问题，只需问他，他便会依照你内心给你最坦率而不加修饰的回答。”

赤铜石点头道：“世间太多诱惑之事，有时人连自己内心真正需要什麽都无法察觉。嘿嘿，年岁越大，便越是迷失自我。”他语中颇有沈重慨叹之意，似乎在暗指自己。纤纤格格笑道：“赤老爷子，既是如此，你不如把这鲛珠吞下去，再吐将出来，瞧瞧你最需要的是什麽？”赤铜石哈哈笑道：“我怕我知道之後会更加失落。”

拓拔野微笑道：“如此说来，真珠，我可以问这鲛珠一个问题麽？”言中颇有调侃之意，真珠大羞，连忙将鲛珠又咽了回去，情急之下，连脖颈也羞成了桃红色。众人哈哈大笑，只有纤纤面色大变，悄悄伸手，在背後狠狠的拧了一把拓拔野的手臂。

拓拔野吃痛，微笑忍住，忖道：“这小丫头怎地还是这般小孩心态，非得众人眼光围著她转。倘若不是中心，便要吵闹。”他与纤纤朝夕相处，直如兄妹，仍是将她当成没有长大的孩子一般。对於纤纤时时的真情流露与眼下的吃醋，都并未深入寻思，只当作孩童脾性。

                  ※　　　　　　　※　　　　　　　※

蚩尤已渐渐从最初的对纤纤惊豾震撼中复苏过来，坐在她的身边，那幽香丝丝脉脉缭绕鼻息，心跳砰然，不敢转头看她。听人鱼姥姥说了半晌後，心中一动，皱眉道：“大荒五帝素来对大荒之外的国邦毫无兴趣，认为是化外之邦，夷蛮之地。水妖为何会大动干戈吞并东海各国呢？”

众人都是一凛。成猴子道：“这有什麽希奇？东海素来是瑰宝集中之地，单单龙宫，便不知道有多少希奇宝贝。他奶奶的，要是老子是黑帝，早就乖乖龙的冬的抢个精光。还要东偷西窃，这般辛苦作甚？”群雄哄然笑骂不已。

拓拔野脑中转得飞快，突然道：“神帝死後，由谁即位？”众人一楞，赤铜石 道：“神帝并非常设之位，只有五族长老会上公推出来的五族中威望最高的人才能担任。亦或是在五帝会盟时，击败五帝。但即便如此，也得声望隆重，令天下人心悦诚服才成。”拓拔野道：“下一届五族长老会何时召开。”赤铜石原就是族中长老，对此谙熟，屈指算道：“五族长老会每十年一次，但可由神帝随时召开。下一次当在後年六月。”

拓拔野点头微笑道：“是了。烛老妖果然想做神帝。”众人都大惊，一片哗然。拓拔野道：“当日在荒原上逃亡时，科大侠曾经说过，烛老妖侵灭蜃楼城，乃是为了沽名钓誉，做五族出头人，谋求他日篡取神帝之位。果然不假。但今日看来，这不过是他的第一步棋而已。”

群雄纷纷问其详。拓拔野道：“既然这神帝之位，只能在五族长老会上公推，他自然想想尽方法在此前出头露脸，成为五族共同利益的代表。他灭了蜃楼城，那是替五族出了口闷气。接著乘机据此地，大举攻灭东海各国，逼迫百夷朝拜，哈哈，那又是什麽目的？”他故意卖了关子，目光炯炯的盯著蚩尤。

蚩尤拍腿道：“是了！抬高自己的威望，凌驾五帝之上！”柳浪点头缓缓道： “当今大荒，黑帝闭关不出，青帝失踪，白帝执著神仙道，黄帝庸弱无能，赤帝也在闭关修炼。烛龙魔法武功，原本就称雄天下，倘若此时百夷朝拜，声望日隆，两年後的五族长老会非推他做神帝不可。”拓拔野嘿嘿笑道：“这就叫雇人抬轿。”

赤铜石嘿然道：“城主说的极是。常言说‘内圣外王’，烛老妖倒是反其道行 之，‘外王内圣’，嘿嘿，厉害。”人鱼姥姥怒道：“为了你们大荒神帝之位，便要血洗东海麽？”拓拔野道：“姥姥息怒。我们既然已经摸清他的如意算盘，那还能让他得逞麽？这麽多无辜性命，决计不能白白牺牲。”人鱼姥姥一顿拐杖道：“好！小子，凭你这句话，从今往後，鲛人国所有军民便听你调遣！”纤纤翻了个白眼，喃喃道：“一共便十几人，调遣起来倒是方便的很。”

拓拔野装做没有听见，笑道：“妙极！”起身大声道：“诸位兄弟，从今日起，咱们汤谷军便与水妖针尖对麦芒，处处对著干，决计不能让水妖的算盘打得叮当乱响！”群雄本就是诸多恶习的草莽，对这与人捣乱之事最是欢喜，当下狂笑著轰然应诺。

蚩尤听得胸怀大畅，大笑道：“妙极妙极。烛老妖从今往後可没好日子过啦。他奶奶的紫菜鱼皮，今日把水妖的十戈军打了个落花流水，瞧他们日後还敢不敢在东海横行无忌。”柳浪道：“这个……只怕不出七日，他们便要卷土重来。”赤铜石点头道：“水妖既已知道圣法师与城主还在人世，而且与我们汤谷重囚合流，必定要全力征讨。何况我们今日一战，已是大大羞辱了他们的脸颜，扰乱了烛老妖部署的全盘计划，岂有忍气吞声的道理。只怕是要大张旗鼓，倾力而出。”

柳浪道：“从这里返回蜃楼城最快也需半月，倘若是人鸟报信，则三日可到。蜃楼城至少有两支水妖水师，若是立即出发，最快十八日後便可到达。”蚩尤见群雄面面相觑，都有忧虑之色，喝道：“来的正好，敢来八百，我就杀他一千！”拓拔野笑道：“正是。我们以逸待劳，又是正义之师，此战必胜。再说咱们还有十八日部署准备哪。到时非杀得水妖片甲不留，全变水鬼！”群雄哈哈大笑，纷纷叫道：“喝酒喝酒。”

拓拔野笑道：“大夥儿别喝的太多，明日可是咱们纤纤圣女的典礼，总不能横七竖八的躺在地上为她庆典吧？”群雄轰然称是。蚩尤的心突然咯！一沈，蓦地想到大荒所有圣女，必须是处子之身，终身不得嫁娶。今日未见到纤纤之前，并未多想此节，只是想到既是独立之城，则必须有圣女，而汤谷中的女子不是凶霸的泼妇，便是妖娆的荡女，惟有纤纤才能胜任这圣洁之位。但见面之後，心神俱震，重未开启的少年情愫陡然如春藤缭绕，不能自已。倘若纤纤果真登上圣女之位，岂不是，岂不是……他猛然甩了一下头，心如刀绞，不敢再想下去。无意间瞧见辛九姑那又是忧伤又是迷茫的眼光正怔怔的望著纤纤。

辛九姑原是金族圣女西王母的侍女，对於圣女二字的含义，谁也没有她来得清 晰。与纤纤朝夕相处四年，早已将她视如自己女儿一般。圣女乃是极为尊贵无上的职位，倘若纤纤能成为真正的圣女，那她比谁都要感到荣耀。但身为圣女必须清心寡欲，断绝情根，辛九姑原本就恨尽天下薄幸男子，以为男人无不如此，因此不觉得终身不嫁有何不妥之处。但她深悉纤纤之心，知她对拓拔野早已情根深种，还是孩童之际便魂牵梦萦，生死以系了。是以直到今日，她还未对纤纤说出身为圣女的关节处。瞧著纤纤整晚目光都萦系於拓拔野身上，随著他的喜怒哀乐而一颦一笑，她的心中更为忧虑，极是矛盾。

但她却没有瞧见，在这跳跃的篝火与柔和的月色中，还有一个少女的眼光，也从始到终，没有离开拓拔野片刻。

篝火燃尽，海风微凉。群雄高歌著四下散去，纷纷回房休息。众人鱼也悄然朝海湾中的龙鲸游去。明月清辉，在海面上粼粼荡漾。望著姐妹们在冰凉的海水优美的摇曳，真珠轻轻的摸著尾上那银光闪烁的鱼鳞，心中的忧伤淡淡如这月色。她的鱼尾曲线柔美，素来为姐妹所豾羡，在诸多鲛人国少年人鱼的心中，更是不可触及的美梦。然而她今日却对这美丽的鱼尾充满了莫名的厌憎。尤其当她听到纤纤在拓拔野面前冷冷的说到“终究还是条鱼”时，眼泪几乎便要夺眶而出。那一刹那，她多麽想拥有一双纤美的腿，哪怕是平凡的腿也好呵。

回眸望去，海滩上早已空无一人。远处岛上，灯火辉煌，隐隐还能听见笑声与歌声。她突然觉得自己离那个世界是这般的遥远。轻轻的摇摆，潜入水中，让咸涩的海水冲去刹那之间涌出的泪水。真珠朝著龙鲸款款游去。

拓拔野扶著蚩尤跌跌撞撞的朝他的客房走去，笑道：“他奶奶的，瞧你这般威风盖世，原来酒量也不过如此。”蚩尤适才想著纤纤之事，心中郁闷，与人接连碰杯，终於喝得烂醉。恍惚间听到拓拔野声音，咕哝几声，也不知在说些什麽。过了片刻，竟鼾声大起。拓拔野将他背到屋中，往床上一抛，喃喃道：“本来还想和你小子聊个通宵，现在却要听你呼噜麽？”他摇头微笑，忽然听到有人“当当”的敲著窗子，出门一看，却是纤纤。

纤纤眼珠转动，眼眶内满是泪水，悲悲戚戚的望著拓拔野，突然“哇”的一声哭将起来。拓拔野连忙捂住她的嘴，四顾左右苦笑道：“小姐，深更半夜哭哭啼啼，倘若被人瞧见，还道是我欺负你呢。”纤纤扑到他的怀里，紧紧揽住，哽咽道：“你们全在欺负我！”拓拔野拍拍她的背笑道：“真是胡说八道。这岛上哪一个人吃了豹子胆，敢欺负纤纤圣女哪。”听见“圣女”二字，纤纤竟似突然悲从心来，号啕大哭。拓拔野连忙用肩膀挡住她的嘴，不断的轻拍她的背部抚慰。温言笑道：“又怎麽啦？还是怪我没给你鲸珠麽？”纤纤抬起头，眼泪汪汪的道：“我不做圣女！”

拓拔野吓了一跳，笑道：“这倒奇了，从前你不是欢天喜地的叫嚷著要做圣女 麽？怎地又突然改变主意了？”纤纤怒道：“那是叫你们给骗了！从前你可没告诉我，说圣女不许……不许嫁人！”说到最後四字，双颊禁不住泛起红晕。拓拔野不熟五族之规，对此节也从未听说，也是蓦然吃了一惊。脑中飞转，适才纤纤随著九姑一道走，难道是九姑告诉她的麽？口中却仍是笑道：“敢情纤纤想嫁人了麽？”纤纤“扑哧”一声，破涕为笑道：“你才想嫁人呢！”

拓拔野笑道：“那便是了。既然眼下不想嫁人，就勉为其难先委屈委屈作几天圣女。哪天纤纤想嫁人了，再拍拍屁股嫁鸡随鸡，做纺婆织女。你看如何？”纤纤喜道：“这样可以吗？”突然秀眉微蹙道：“可是刚才听九姑说，做了圣女便得清心寡欲，不能再喜欢任何男人啦。”拓拔野哈哈笑道：“那是大荒圣女的规矩。咱们汤谷军本就是造反的自由之师，哪能遵循那些繁文缛节。汤谷圣女想嫁人便嫁人，自由的紧。”

纤纤登时眉花眼笑，跳将起来，揽住拓拔野的脖子道：“还是拓拔大哥好！”那丰满柔软的胸脯紧紧的压著拓拔野的胸膛，巧笑倩兮，幽香入鼻。拓拔野心中突然腾起奇异的感受，立时将它按捺下去，掰开她的双手，将她放在地上，笑道：“好啦，现下可以回房睡觉了吧？”

纤纤突然想到某事，花容一变，娇嗔满面道：“还有一件事。”拓拔野道：“什麽？”纤纤恨恨的瞪著他，冷冷道：“还装蒜。随我回房去。”一拧身，朝著那小木屋走去。

有意见记得到专栏给我留言 ^^


第五章 此情可待

第三卷 海上春秋

第五章 此情可待

月光如烟，交织在淡淡的夜雾中。树影横斜，花香扑鼻。小树林中声声杜鹃，伴 著潺潺流水，宛如梦幻。纤纤那婀娜的身姿在夜色中瞧来，仿佛是花树的精灵，轻摇 曼舞。拓拔野微微一笑，突然有些明白，何以蚩尤会被这个小丫头震得张口结舌，直 如呆子。

这条路自海滩，经过树林，抵达小木屋。四年间，他们已不知走过多少次。常常 是拓拔野在海边修炼潮汐流，纤纤伏在他的膝上睡著了，他小心翼翼的将她一路抱回 去。也记不清有多少次，他半夜猎杀海兽归来，瞧见纤纤伏在路口的那块树桩上等他 等得睡著了。刹那间，许多温馨甜蜜的回忆涌将上来，蓦然有时空错乱之感，仿佛四 年的时光突然凝聚为这一条短短的路、这个夜雾凄迷的晚上。为什麽忽然会有这样的 感觉呢？难道是纤纤明日便要成为圣女了麽？拓拔野有些恍惚，摇摇头，微微一笑， 继续随行。

“吱嘎”一声，纤纤打开木门，回首冷冰冰的道：“快进来。”拓拔野望了望辛 九姑等人的木楼，低声微笑道：“明日便是你的大典，可不能再这般混住啦。要是让 九姑瞧见，又要絮絮叨叨了。”纤纤啐道：“你不是自由之师麽？我是自由圣女，想 怎样便怎样，旁人可管不著。”拓拔野怕她气恼之下，大哭大叫，反倒惊动了群雄， 只好苦笑道：“是，是。谨遵圣女之命。”素手一晃，香气袭人。早被揪住衣领，拖 入了木屋之中。

屋内空空荡荡，只有两张木床孤孤单单的沐於月光之中。纤纤的众多东西已被搬 到不远处的圣女御苑，明日起，便要在那里起居休息。拓拔野环顾四围，雪白的月光 照了一壁，冷清萧索，他的心中突地有些失落。自明日起，他便要一个人在这木屋之 中了。转头望见纤纤冷冷的瞪著他，泪光盈然，当下笑道：“圣女大人，有何吩咐 哪？”

纤纤咬牙道：“你倒真会装蒜，为什麽不给我鲸珠？还不是瞧见那条人鱼有几分 姿色，想讨好她麽？”拓拔野叹道：“都快成圣女了，总得讲点道理罢……”纤纤怒 道：“我说的不对麽？瞧你看著她，眼珠都快掉下来了。跟她说话时笑得嘴都合不上 啦，恨不能钻到她的耳朵里和她说话罢？”拓拔野这日激斗甚久，又喝了许多酒，本 已有些困乏，被她这般絮絮叨叨的一说，忍不住困意上涌，打了个呵欠。

纤纤见状更怒，气得眼圈都红了，哽咽道：“你和她说话便那般有趣，和我说话 便要瞌睡麽？”拓拔野最怕见她哭，登时醒了一半，笑道：“傻瓜，倘若你是想要鲸 珠，我明日，不，现在便给你擒条龙鲸，还不成麽？”纤纤顿足道：“你当我真稀罕 鲸珠麽？我，我……”她突然眼珠一转，道：“好，倘若你真想将功折过，你便将那 无邪鲛珠取来送我！”

拓拔野皱眉道：“越来越胡闹啦，那是人家的国宝，犹如权杖一般，怎能索 走。”他见纤纤嘴巴一扁，便要哭将起来，连忙上前将她搂住，温言抚慰。纤纤每每 要哭闹之时，只要被他揽在怀中，则必定止住。这招屡试不爽，今日也是立竿见影。

纤纤被他揽在怀中，闻著那熟悉的气息，感觉到那坚实的胸膛和有力的臂膀，心 情登时平静下来。伏在他的胸膛上，听见他的心跳，感觉与他如此之近，欢喜之余又 不免有些害羞。耳中听到拓拔野的柔声抚慰，但声音越来越是含糊，过不多时只剩下 咕哝声。再过片刻，抱紧自己的双手渐渐的松了下来，接著竟响起轻微而香甜的鼾 声。

纤纤微微有些著恼，但想到他抱著自己睡著，突然又有些甜蜜害羞，心道：“这 个大傻蛋，竟象马一样，站著也能睡著。”当下轻轻的挣脱出来，将他架住，朝著木 床吃力的移去。纤纤小心翼翼的将拓拔野放在床上，吁了一口气，抹抹沁出的香汗。 拓拔野躺在月光中，嘴角微笑，满脸无邪，犹如一个孩子一般熟睡著。纤纤心中泛起 柔情，忍不住“扑哧”一笑，轻声道：“一骂你就睡著，倒巧得很。”展开薄被，轻 轻的为他盖上。

拓拔野不知在梦中梦见了什麽，突然眉毛舒展，嘴角笑意更深。纤纤坐在床沿， 痴痴的看著他沈睡的脸庞，那俊逸挺秀的脸容、无邪温暖的微笑让她一阵阵的心疼。 明夜此时，她就将在圣女御苑中独对西窗弯月，以後还能这般与他同处一室，整夜厮 守麽？虽然她在九姑面前胡搅蛮缠，非得继续和拓拔野同住下去，但内心深处也洞彻 明白，两人都已非孩子，又非亲属，决计无法再这般混住了。

想到此处，心如针扎，忍不住低声道：“拓拔大哥，拓拔大哥。”声音温柔缠 绵，竟比窗外那杜鹃还要凄切几分。拓拔野浑然不觉，酣睡如旧。纤纤柔肠百转，轻 声道：“拓拔大哥，倘若不是你要我做什麽圣女，我决计不做。我只想象从前那般终 日在你身边，陪著你。做了圣女，可就不能这般随意啦。”

她望见拓拔野脖子上的那颗泪珠坠，那是多年前雨师妾临别的泪水所化。难得他 竟终日悬挂颈前。她突然感到一阵尖锐的酸痛醋意，想将那泪珠坠扯将下来，丢出窗 去。但触及那冰冷的泪珠坠时，突然住手，毕竟那只是一颗珠子而已。低声道：“在 你心里，究竟是谁更为重要呢？你是将我当成了妹子，还是喜欢的人呢？”眼泪突然 扑簌簌的掉了下来。

她擦去眼泪，微笑道：“我可真傻了，你醒的时候，不敢问你，睡著的时候，却 这般自言自语。难不成想让你在梦中听见麽？今晚九姑问我，是不是喜欢你。她说男 人没有一个好东西。要是我喜欢你，将来一定会伤心难过，生不如死。她可真会胡说 八道，当我是小孩般吓唬麽？我告诉她一点也不喜欢你。”她叹了口气，幽幽道： “拓拔大哥，我当然是骗她的。其实在我心里，唯一喜欢的人便是你。四年前看见你 的那一刻起，我便喜欢上你了。你可知道麽？”

这些话憋在她的心中许多年，始终无人倾诉。在这两人共处的最後一夜，柔情汹 涌，心中又是甜蜜又是难过，竟如洪水决堤一般不能遏止。纤纤轻轻的在他身边躺 下，侧著身，对著他熟睡的侧脸痴痴的凝望，右手抱在他的胸前，柔声道：“这些年 爹爹始终没有回来，其实我心中早已知道他多半是死了。”说到此处，泪水忍不住顺 著脸颊淌了下来，哽咽道：“若不是你始终陪著我，我多半也要伤心的死啦。每次我 提起爹爹，你怕我难过，总要紧紧的抱著我。在你温暖的怀里，我就将什麽难过的事 都忘了。”

她突然扑哧一笑，柔道：“大傻瓜，其实有时我是故意提起爹爹的，伤心的样子 也有一半是装出来的。因为我想让你紧紧的抱著我。可是这半年来，你抱著我的时候 越来越少了，是被你看穿了吗？”

她叹了口气，低声道：“从前你生我气的时候，便要打我的屁股，高兴的时候， 便要拧我的脸，怕我难过的时候，便要抱著我。可是现在，不管我怎麽惹你生气，你 也不打我啦。和我说话的时候，也要隔著几尺的距离。就是晚上睡觉的时候，也不让 我到你的床上来。前些日子，夜里又是打雷又是下雨，你也不让我到你的床上躲上一 会儿。你的心就这般狠麽？那次我可真生了你的气，赌气要永远不理你呢。可是没过 一天，又忍不住和你说话了。”

她把头枕在拓拔野的肩上，叹气道：“明日起我便再也不能和你一道睡啦。到时 你想要我来也是不成了。拓拔大哥，你会想我麽？从今往後，每夜我想你的时候，该 怎麽办呢？”想到此处，她突然觉得说不出的害怕，那即将到来的虚幻的黑暗的孤 独，更使得她感到眼下身旁的拓拔野，是这般的真实，这般的让她疼心痛肺、柔肠寸 断。

纤纤托著腮，凑在拓拔野的脸旁，怔怔凝视。那浓密而弯卷的睫毛、那挺直的鼻 梁，还有那优美上翘的嘴唇，近在咫尺，又仿佛远在天涯。在今夜之前，他是属於她 的。但是在今夜之後呢？那羞羞怯怯的人鱼妖精，会不会乘隙占据他的心呢？以後会 不会出现其他各种妖精呢？酸酸痒痒的感觉从咽喉向腹内滑去，那种莫名的揪心的疼 痛又突然爆发，撕心裂肺，疼痛得几欲窒息。

纤纤突然低下头，闭起眼亲了拓拔野的嘴唇一口。柔软的嘴唇、温暖的鼻息，她 如遭电击一般，心砰砰剧跳，脸腾的红了，脖根处也热辣辣的。迅速的抬起头来，不 敢睁开眼睛。那股强烈的疼痛也陡然消失。但是体内突然隐隐作痛，一股温暖而麻痒 的火焰从下而上，遍及全身。这种感觉也曾经有过，每次在拓拔野怀中时，便常有这 种麻痒难言的疼痛，象是一种莫名的渴求，然而她却束手无策。有时仅仅瞧见拓拔， 或是被他瞧见，也会突然被这疼痛击倒。

今夜这种感觉犹为强烈，仿佛千万只蚂蚁一点一点的咬噬上来，直进入她的心 里。纤纤红著脸，低声道：“拓拔大哥，拓拔大哥。”吐气如兰，钻入拓拔野的耳 中。他似乎被那气息弄得有些痒，皱皱眉头，探手抠了抠耳朵。

纤纤的心中突然起了一个奇异而大胆的念头，那念头方起，那股麻痒疼痛的火焰 宛如浇上热油，陡然窜起，如熊熊烈火般烧遍全身。她嘤咛一声，仿佛要将那奇怪的 感觉驱逐出去，却适得其反，感到那团烈火顺著咽喉烧了上来。脸颊滚烫，周身火 热。紧紧贴著拓拔野胸膛的身体宛如突受电击，颤抖不已。

纤纤意乱情迷，思绪一片混乱，体内的那团火越烧越旺。迷茫中只有一个念头越 来越清晰，身边的这个男子，是她倾心爱慕的心上人，而今夜是他们能这般厮守的唯 一一夜。她突然哭了起来，低声道：“拓拔大哥，我要将一切都给你。”

                  ※　　　　　　　※　　　　　　　※

拓拔野朦朦胧胧之间，听见耳边温柔的呢喃与哭泣声，香甜温热的气息不断的钻 入自己的耳朵，又麻又痒。梦中想到定然又是纤纤前来捣乱，咕哝一声道：“纤纤别 闹。”那奇怪的声音顿时静止，就连耳边那气息也仿佛突然消失。拓拔野翻了个身， 又沈沈睡去。

梦中面朝大海，春暖花开，他与蚩尤、纤纤三人在海滩上嬉闹。暖暖的阳光，和 煦的春风，呼吸中尽是海水与鲜花的味道。白色的沙滩细腻柔软，踩在脚下说不出的 舒服。仰望蓝天白云，聆听涛声鸟鸣，这种感觉如此宁静祥和，如此幸福。

突然之间天边乌云滚滚，天色陡然变暗，蚩尤站在礁石上望著远方，浪水一阵阵 的朝他击打。他竭力的呼喊蚩尤回来，但蚩尤似乎并没有听见，突然回头望了他一 眼，笑了笑跳入汹涌的波涛之中。而纤纤却丝毫不在意，只是望著他笑。突然景物切 换，置身於一片繁花如织的草地上。

环身四顾，阳光眩目刺眼，依稀看见一个白衣女子在远处微笑著看她，突然她的 脸变成了雨师妾。他满心欢喜的朝她奔去，跑得近了，探手抓去，只抓到一缕青烟。 雨师妾的笑容在空中越来越恍惚，渐渐的消失不见了。他心中又是焦急又是难过，转 头间瞥见真珠，还有一些瞧不见脸容的女子，在对岸的草地中坐著，温柔的望著他微 笑。正要泅河而去，突然听见背後的喊叫声：“拓拔大哥！拓拔大哥！”

回头望去，却是纤纤朝她狂奔而来。突然间她跌倒了，他心中疼惜，一边叫著她 的名字，一边朝她跑去。纤纤爬了起来，满脸泪痕，又笑又哭的叫道：“拓拔大哥！ 拓拔大哥！”他跑上前去，紧紧的将她抱住。忽然觉得怀内滑腻柔软，低头一望，纤 纤竟是一丝不挂。大骇之下，连忙将她朝外一推。但是纤纤却如蛇一般缠了上来，将 他紧紧的缠住，在他脸上哭著亲吻，呻吟似的呢喃道：“拓拔大哥！拓拔大哥！”

叫声温柔哀切，缠绵入骨。那股少女的幽甜清香丝丝脉脉钻入鼻息心肺之中。潮 湿的、柔软的嘴唇在自己脸颊、嘴唇与脖颈之间游走，当那两瓣花瓣终於紧紧的贴在 自己的唇上，丁香暗渡，香津流转，他终於忍不住发出一声喘息。

柔软滑腻的双臂将自己紧紧抱住，那两堆浑圆香软的肉球杂爱自己胸膛上挤压、 辗转，每一次肌肤相触都要带来如此战栗的激动。滚烫的肢体在自己怀中扭舞，仿佛 一重重巨浪，接连不断的卷来，要将自己彻底吞噬。

体内的欲火如火山般引爆，几乎烧得自己意识模糊。但心中一个声音却越来越清 晰，越来越大声的喊道：“她是纤纤！是你的妹子！”眼前突然晃过了科汗淮的脸 容，既而又晃过了蚩尤的脸，两人不知在说些什麽，但是却可以感觉到那一重愤怒。

怀中那香滑温软的胴体紧紧的贴著自己，温柔的哭泣与呻吟声在自己的耳边回 荡，一声比一声勾人魂魄，不能自已。这感觉如此真实又如此无法抗拒。

“拓拔大哥！拓拔大哥！”

拓拔野突然“啊”的一声大叫，猛地挥手重重的摔了自己一耳光，坐了起来。脑 中浑浑噩噩。脸上热辣辣的疼痛，高高隆起。突然听见一个温柔的声音：“拓拔大 哥，疼吗？”

拓拔野闻声大骇，困意全消，猛地睁开眼睛。月光如水，纤纤赤裸一身的坐在床 上，脸上泪痕点点，眼光中满是关切之色，撞到他的眼光，突然露出娇羞之色，低下 头去。那雪白娇美的身体毫无遮拦的呈露在月光中，呈露在他的面前。

拓拔野惊骇之下，什麽话也说不出来，脑中飞速的回想。但只记得将纤纤抱入怀 中，此後之事，再无任何印象。难道竟是他喝醉了，迷糊中竟作出这般禽兽不如的事 情来麽？低头望去，所幸自己衣裳虽然凌乱，但是似乎还未突破最後关卡，一颗心略 微松弛一些。

但那罪恶感与愧疚之心却有增无减，又重重的挥手摔了自己几巴掌。纤纤大惊， 连忙上前将他手掌拉住，柔声道：“拓拔大哥，这是…这是我自己情愿的。”突然羞 不可抑，低下头去。拓拔野目光触及处，秀发凌乱，樱唇微破，那纤细莹白的脖颈上 吻痕遍布，心中羞惭无以复加，转头道：“纤纤，对不住。我只当你是我的好妹子， 不料今日竟作出这等禽兽之事。我…我…”再也说不出话来。

纤纤脸色突变苍白，全身微震，颤声道：“拓拔大哥，你说什麽？”拓拔野胡乱 的抓起枕边的衣裳，抛给纤纤，摇头道：“好妹子，大哥对不住你。明日便是你的大 典礼，所幸千错万错，还没有犯下最後的错误。”心中羞惭责悔，难过已极。

纤纤心如万针齐扎，疼不可抑，深深的吸了一口气道：“拓拔大哥，你不用自 责。是我乘你睡熟时，自愿…自愿如此的。”苍白的脸上泛起奇异的潮红，热辣辣的 羞意与隐隐的恐惧交织在一起，一颗心宛如在黑暗的深渊中半悬著。

拓拔野颇为讶异，刹那间明白了少女情意，全身大震。猛地回头，瞧见她赤裸的 身体，又立即别过头去。思潮汹涌，如惊涛骇浪。回忆诸多事情，突然一一明白。半 晌才温言道：“好妹子，我知道你明日便要做这圣女，心中舍不得我。我心里又何尝 舍得你？”纤纤的心砰砰直跳，甜蜜害羞瞬间涌上心头。却听拓拔野道：“只是我对 你的喜欢，决不是那男女之爱。我只将你当作最为疼爱的妹妹一般，呵护关爱。此心 天地可鉴。只希望你能平平安安，快快乐乐。倘若将来你有了喜欢的人，不愿做这圣 女之位，哥哥定然为你做主。今夜之事，我需负全责。所幸大错还未铸成，希望你不 要因此记恨……”

他背著身，瞧不见纤纤的脸色，他每说一句，纤纤的脸色便要苍白一分。听到後 来已经全无血色，怔然坐著，全身簌簌发抖。拓拔野的话似乎越来越远，似乎从空茫 无边的黑暗中传来，他的背影也越来越飘忽，远得不可触及。她的心就这般一点一点 的沈入万丈深渊，耳边再也听不见任何话语，只有呼啸的风声。黑暗中一个声音在她 耳边不断的重复：他一点也不喜欢你，只当你是妹子呢。那声音越来越强烈，逐渐变 成讥嘲的轰然大笑，仿佛全岛群雄都在讥嘲她一般。

不知过了多久，那空洞茫然、黑暗寒冷的感觉突然变成尖锐的痛楚，犹如万箭钻 心，疼得她突然呻吟一声，弯下腰去。拓拔野听见声响，吃了一惊，转头看见她惨白 的脸上黄豆般的汗珠滚滚落下，全身不断颤抖，心中大惊，连忙上前将她扶住，不住 的问道：“怎麽了？”

那疼痛撕心裂肺，突然一股彻骨的悲伤如山洪爆发，视线模糊，泪珠一颗一颗的 掉落下来。拓拔野手足无措，不断的追问：“怎麽了？”她摇著头，泪水汹涌，费劲 力气才颤抖的说道：“我好难过。”

拓拔野瞧著她浑身发抖，泪水不断的淌落，牙齿格格乱撞，心中焦急难过，突然 间竟一筹莫展，只能紧紧将她抱住。她浑身冰凉，但额头竟是滚烫。拓拔野手忙脚乱 的帮她套好衣裳，道：“我去叫草本汤来。”草本汤乃是土族名医。纤纤不断的摇 头，颤声道：“拓拔大哥，你说的都是真的吗？只当我是妹妹，从来没有一点其他的 喜欢麽？”

那目光哀怜恳切，拓拔野心如刀绞，怜惜之心大盛，忍不住便要答应。但是突然 心中一凛，自己确实只将她视为妹妹，倘若出於怜惜而哄骗，将来岂不是更要伤她的 心麽？当下硬起心肠，咬牙道：“是。你永远是我最喜欢的妹子。”

纤纤的最後一丝希望也荡然无存，仿佛悬崖边上的人揪落了最後一根稻草，蓦然 发现，自己倾力所注的，竟丝毫承受不住自己的托付。那凄裂的难过苦痛仿佛雷电般 劈落。纤纤喘息摇头，泪水倾注，想说话却发不出声，过了半晌才颤声道：“九姑说 的一点也不错，生不如死，生不如死。你为何不一剑杀了我，也胜於让我受这无穷无 尽的痛苦。”

拓拔野心如刀割，难过之下，泪水险些夺眶而出。想要紧紧的抱住纤纤，却被她 费尽力气推开。

纤纤缩到床角，头发凌乱，曲膝抱身，不住的颤抖。那悲切、苦痛、凄凉、愤恨 的眼光盯著他，颤声道：“你好！你好！”突然拔出发上的雪鹤簪，用尽周身力气， 狠狠的扎入了自己心窝。鲜血四溢，如红花般在月光中开落。

拓拔野大惊失色，狂呼声中，抢身上前，已然不及，那发簪已经没入胸中。惊骇 难过之下，手足无措，抱住纤纤大声呼喊，泪水顷刻间模糊了视线。纤纤望著他，目 光涣散迷离，嘴角露出一丝微笑，声如游丝的道：“拓拔大哥，这下你终究能记住我 了罢？”一口气接不上来，脖颈微摇，脸容含笑，就此香消玉殒。

拓拔野脑中一片迷乱，轰隆做响，张大了嘴，发不出声，喉咙如被什麽堵住了一 般。悲苦悔恨如巨石压顶，喘不过气来。刹那间往事历历，涌上心头，纤纤的音容笑 貌在眼前、耳边激荡。低头望去，泪眼朦胧中，她那清丽的容颜上泪痕满布，嘴角那 丝微笑又是凄凉又是嘲讽。不知过了多久，他才仰天大吼，发出痛切的哭声。

窗外灯火摇曳，人声鼎沸，脚步声此起彼伏，门吱呀一声开了，许多人涌了进 来。灯火迷蒙，拓拔野抱著纤纤头昏目眩，什麽人也瞧不见，只是不住口的喃喃道：

“纤纤死了，是我害了她。”

                  ※　　　　　　　※　　　　　　　※

清晨的阳光从那石洞中斜斜的照射进来，洞外一角蓝天碧海，白云悠悠。又是一 个晴朗而温暖的四月早晨。而洞内却冰寒彻骨，宛若寒冬。

这是古浪屿上的冰窖。纵横五六丈的洞中堆砌满了大块大块的冰块，那是水族群 雄以“玄冰魔法”所制的人造冰。四壁水晶灯发出的光芒在这冰寒之气中，也有些森 冷幽碧。中心的水晶棺里，纤纤安详的躺著，嘴角还牵挂著那丝说不清是欢喜还是凄 凉的微笑。

众人都已陆陆续续退了出去，只有九姑、赤铜石等人依旧站著。九姑心中伤心之 盛，几如当年情殇之时。在她心中，纤纤犹如女儿一般，乃是这世上唯一的亲人。当 她瞧见拓拔野抱著纤纤在屋内茫然乱走之时，她几乎便要晕厥过去。然而她知道，自 己的难过伤心，只怕犹远远不如身边的这两个少年。

这两日来，拓拔野不吃不喝，就这般呆呆的站在水晶棺前。这开朗乐观的少城主 竟如同忽然变成了一尊石塑。然而出乎她意料之外，性情暴烈的圣法师蚩尤，除了那 夜狂吼著一路飞奔，将海边的百余巨石击成粉末之外，这两日来竟殊为冷静。九姑扭 头望去，瞧见他木无表情的立在一旁，但那眉目之间，隐隐有说不出的悲伤，宛如冰 封春水，暗流激涌。

蚩尤站在风口，听见洞外汹涌的潮声，海鸥啼鸣，直想仰天狂吼。这种悲伤痛 苦，比之国破家亡又截然不同。即使已隔两日，仍是这般疼痛而不能自抑。但是他知 道他不能。这种痛苦是不应该属於他的。那日初回古浪屿，震撼於纤纤的娇俏容光之 时，他也已隐隐瞧出，纤纤对拓拔野的一腔柔情。那夜目睹纤纤死於拓拔怀中，以他 对拓拔野和纤纤的了解。事情原委无须拓拔开口解释，便已青红皂白，了了历历。

他又能如何呢？从前纤纤原就与拓拔更为亲热一些，这些年芳心暗许，最终以死 相托。他不过是一个局外人而已。自小他已习惯将强烈的感情深埋心中，快乐的、痛 苦的都是如此。即使是拓拔，亲密如兄弟，能与他分享的，也不过是快乐而已。那夜 有一刹那，他直想全力痛打拓拔，但是瞧著他失魂落魄，空茫无措，他知道拓拔的痛 苦远胜於他。毕竟拓拔野与纤纤是朝夕相处，彼此之间有著太多的回忆。这中深厚的 情感积淀，比之他的那蓦然爆发的柔情，又大大的不同。

对於比他更为伤心的兄弟，对於一段与他无关的感情，他又能如何呢？

那一夜他从木屋狂奔而出，真气爆裂，经脉紊乱，一路上撕吼奋力，所到之处木 石俱裂，但那种苦痛却丝毫没有减轻。直到这一刻，纵使他为了平定众人的忧虑，将 所有的情感深深埋入心底，依旧无法遏止那阵阵爆发的隐痛。

而咫尺之隔，拓拔野怔怔的望著水晶棺中的纤纤，脑中一片空茫，依旧沈浸在那 沈痛、迷茫的悔恨中。直到此时，他依然无法相信，纤纤真的已经死了。这两日来， 他脑中一片混乱，浑浑噩噩，什麽也记不得了。若不是蚩尤一声大喝，将他惊醒，只 怕他还要抱著纤纤漫无目的的走下去。在他耳边，反反复复的响著纤纤的话：“只当 我是妹妹，从来没有一点其他的喜欢麽？”他原本非常笃定的心里，竟逐渐逐渐的迷 惑起来。纤纤的音容笑貌，在他脑海里挥之不去，那银铃般的笑声始终响彻不停。他 对纤纤，究竟是怎样的感情呢？想的越久，便越是糊涂，这种困惑又变成揪心的疼 痛。

洞口人影一闪，真珠怯怯的随著人鱼姥姥走了进来。两人在陆上行走颇为不便。 辛九姑迎上前轻声道：“你们是来瞧纤纤的麽？”人鱼姥姥摇头道：“我们是来救她 的。”

声音虽然不大，却如雷鸣一般令众人一震，拓拔野、蚩尤齐齐“啊”的一声，猛 地转头道：“你说什麽？”人鱼姥姥嘿嘿道：“只要不是魂飞魄散，总有法子救回一 命。”拓拔野、蚩尤心中均是蓦然狂喜，但又突然沈了下去，惊疑的面面相觑。蚩尤 沈声道：“姥姥，倘若你有法子让纤纤死而复生，蚩尤便是将性命送给你也无怨 言。”

人鱼姥姥嘿嘿一笑道：“小子，你的命太硬，送给我我也要被你克死。”转头对 赤铜石道：“赤长老，你见多识广，难道竟没有听说过回生的圣药麽？”赤铜石皱眉 道：“传说中倒有不少可以起死回生的圣药，但是多半要以北海、昆仑、南海等诸多 宝物仙草混制数年而成。即使眼下能将这些仙草灵丹尽数收齐，但也需费历三五年才 能制成。待到那时，纵然有效，纤纤也早已魂飞魄散。”

赤铜石见拓拔野满脸困惑，便又解释道：“城主，人体便如神器，将魂魄封印其 中。一旦这‘神器’损坏，则魂魄逸散，回归仙界。倘若有回生圣药，修复人体神 器，再辅助以招魂法术，或许能令亡者重生。但这需在魂飞魄散的刹那间完成，否则 神游万里，想要招回那是绝无可能。”

拓拔野突然心中一动，颤声道：“是了！倘若这魂魄并未逸散呢？”赤铜石道： “那自然还有一线生机。”拓拔野心中狂喜，道：“纤纤自杀所用的雪羽簪乃是封印 神器，依照封印魔法来说，她的魂魄当被封印其中，并未散去！”蚩尤闻言也是狂 喜，却见赤铜石摇头叹道：“话虽如此，但这雪羽簪终究不是灵力强盛的神器，最多 将她魂魄困住七天，便要开始逸散。七天之内，我们要从何处寻来这回生圣药？”

人鱼姥姥缓缓道：“世上无难事，只怕有心人。嘿嘿，不知道拓拔城主与蚩尤法 师有没有这样的决心和本事呢？”蚩尤与拓拔野齐声道：“自然有！”

人鱼姥姥点头道：“如此便好。嘿嘿，你们对鲛人国有大恩，我总不能置之不理 吧。”她朝真珠点点头，真珠低下头，从口中吐出那颗幻光流离的无邪鲛珠，走到拓 拔野身边，将鲛珠递给他，柔声道：“拓拔城主，虽然这鲛珠不能令纤纤姑娘起死还 生，但是却能暂时凝聚纤纤姑娘的魂魄。纵然一年半载，也没有大碍。”

众人都大为惊异，拓拔野又是吃惊又是感激，这鲛珠乃是鲛人国国宝，亦是象征 权力之物，她们竟然就这般借了给他，而且归还之日遥遥无期。人鱼姥姥嘿然道： “你先别急著谢我。我借你鲛珠乃是有条件的。”

拓拔野、蚩尤道：“姥姥请说。”人鱼姥姥道：“倘若他日纤纤姑娘当真起死回 生，你们便要尽力帮助我鲛人国复国！”拓拔野与蚩尤对望一眼，心下大为轻松，两 日来首次微笑道：“一言为定！”

人鱼姥姥微笑道：“这鲛珠并不能救纤纤性命，不过暂缓她魂飞魄散而已。要想 起死回生，两位还得去东海龙宫。”众人齐声惊呼，赤铜石皱眉道：“东海龙宫？难 道去向东海龙神讨龙珠麽？”

东海龙神乃是大荒之外、东海之中的帝王，统辖九万里海域，有“天下第七帝” 之说。言下之意，除了大荒神帝与五族五帝之外，以他为最大。但这东海龙神素来见 首不见尾，正邪难分。相传为巨龙修行化为人形，魔法神功，深不可测。属下龙魔海 将不计其数，多有凶暴恶名者。六百年前，青帝羽卓丞殊死相斗的，便是当时龙神的 六位兄弟。以青帝之威，竟也只能两败俱伤。

人鱼姥姥道：“正是。嘿嘿，倘若能讨得龙珠，佐以海神泪、相思草，送吞纤纤 腹中，再以两位的真气、魔法，便可以令她魂魄归位，起死回生。”她故意叹了口气 道：“只是这海神泪乃是深海中难得一见的宝珠，龙珠更是龙宫至宝，你们想要取 回，那可难得紧了。”连连摇头，惋叹不已。

拓拔野知她出言相激，微笑道：“姥姥放心。别说是东海龙宫，就算是上天入 地，我也要将这龙珠取回。”知晓纤纤有救，他登时精神大振，恢复常态，话语之间 又回复那从容不迫，斩钉截铁的气势来。

赤铜石等人却是面有忧色，微微摇头。以传说中东海龙神的脾性，哪能将这龙珠 拱手送出？龙神势力之强，不在五帝之下。这两少年倘若真去，那不是虎口拔牙麽？

拓拔野口中念著“东海龙神”四字，越觉熟悉，仿佛在哪里听过一般。苦思半 晌，突然灵光一闪，脱口道：“是了！科大侠曾让我拿著珊瑚笛子去找东海龙神！” 心中登时狂喜。赤铜石等人不知此节，但见他满脸喜色，顿知有了转机，又惊又喜。

当下拓拔野将当日蜃楼城城破之时，科汗淮让他先行，假以时日候不著他们之 时，以这珊瑚笛子为信物，去找东海龙神借兵等等诸端，说与众人听。这些年来，拓 拔野、蚩尤先是苦等科汗淮、乔羽，无望之下，刻苦修行，盼望有朝一日带领群雄复 城。倒是将这节忘了。若非人鱼姥姥提及，绝难想起。

众人俱是大喜，倘若科汗淮真与龙神有如此交情，纤纤还生倒有六七成把握。蚩 尤更是忍不住昂首长笑，洞中轰鸣，众人纷纷捂住耳朵。

赤铜石道：“如此妙极。刻不容缓。城主不如尽快动身。”拓拔野点头道：“我 去取了珊瑚笛子，便去寻东海龙神。”蚩尤刚开口道：“我随你去……”却听赤铜石 道：“圣法师，你去只怕不好。你是羽青帝转世，羽青帝与龙神之间有六百年的过 节。倘若龙神见著你的苗刀，感觉你的碧木真气，只怕反倒不妙。况且水妖随时要来 进攻，若城主、法师都不在岛上，士气要大打折扣。”

蚩尤犹疑不觉，心中极想与拓拔野一道寻回龙珠、宝物，救起纤纤，但赤铜石言 之成理，权衡之下，沈声道：“赤长老说的是。”当下拉了拓拔，走到一旁，冷冷 道：“臭小子，倘若此次救起纤纤後，你再这般对她，我决计饶不了你！”双手用 劲，紧紧的掐住拓拔野的肩膀，两眼直直凝视著他的眼睛。拓拔野心中茫然，不知该 如何回答，却听蚩尤松开双手，低声道：“去罢。”

                  ※　　　　　　　※　　　　　　　※

拓拔野将鲛珠交到辛九姑手中，心中百感交集，正要与众人告别，却听真珠道： “拓拔城主，我随你去罢。”讶异间回身望去，只见真珠红著脸，鼓起勇气道：“我 对这东海颇为熟悉，由我带路要快一些。”人鱼姥姥叹气道：“也罢。就让她教你 ‘鱼息法’吧。想去东海龙宫，必须在水里自由游行。”

拓拔野不及多想，点头道：“那有劳真珠姑娘了。”当下转身向众人告辞，又与 蚩尤交代了岛上诸种防御工事，这才出洞而去。拓拔野先返回木屋中取出珊瑚笛子.那 珊瑚笛子空置已久，蒙上灰尘。拓拔野摩挲珊瑚笛，想起科汗淮，心中愧疚更盛。飞 奔出屋，一路与群雄稍作招呼，便奔往海边与真珠会合。

当下真珠先教他鲛人族独特的水下呼吸法：鱼息法。所谓鱼息，即可在水中自由 呼吸，而无需换气。真珠道：“其实海水中，也有许多的空气。只是寻常人无法呼吸 得到。鱼以两鳃呼吸，我们自然没有。但是我们有皮肤。”她瞧见拓拔野望著她，心 中羞怯，一边说一边两颊绯红，连语调也不自然起来。当下别过头去，道：“鱼息法 便是将水中的空气从皮肤毛孔之中吸入经脉，再传送到肺中。”

拓拔野天性颖悟，又研习了两年的《五行谱》，一听之下，立时觉得这与水族魔 法中的“龙鳞诀”颇为相似。真珠传授的口诀也甚为简单，参照“龙鳞诀”，立时便 烂熟於胸。

当下拓拔野照著那口诀，潜入海中，运行真气。只觉周身毛孔突然完全打开，千 万缕凉气冲了进来，沿著经脉缭绕奔走，汇集到心肺，清新凉爽，妙不可言。丝毫没 有在水中郁抑的感觉。浊气从体内传至鼻息，逃逸出去，冒出无数的气泡，在眼前闪 过，极为有趣。拓拔野又惊又喜，在水中自由游动。他原本水性极好，现下更是如虎 添翼。

突然旁边黑影闪动，扭头望去，却是真珠在水中翩翩摆舞，尾随而来。她嫣然的 望著拓拔野，红晕泛生，似是对他这麽快便学会了鱼息法极为嘉许。鱼尾轻摇，悠然 旋转，带著拓拔野朝著东面三百里外的珊瑚岛游去。

海水湛蓝，彩鱼翩翩。他们从珊瑚丛中穿插而过，向著更深处的海底游去。

海底白沙绵延数里，然後是一片裂谷和山峰。许多生平见所未见的珍奇植物浮光 掠影，交错而过。碧绿色的海藻在海水中缓慢的招展，宛如依依垂柳。海蛇、章鱼、 诸多海兽在周围四侧懒洋洋的游过。色彩斑斓的鱼群倏然北往，倏然南折，错肩而过 时如狂风卷过。

在这异彩纷呈的深海中恣意遨游，犹如在空中飞翔一般。拓拔野虽然水性极佳， 但这等境界却从未体验过。得知纤纤尚有转机之後，心情已大为好转。在这海中逍遥 游片刻，更是郁闷全消，过不多时已用手势与真珠谈笑起来。

真珠瞧见他复转开朗，心中颇为欢喜。见他忽然接连眨眼，满脸微笑，手势奇 怪，猜了半天才得知，他说的乃是“这海中最为美丽的鱼就是你”。登时又是害羞又 是隐隐的失落，红著脸佯作不知，朝前游去，忖道：“在他心中，我终究还是一条 鱼。”心中顿感刺痛。拓拔野只道她害羞生气，连忙追将上来，微笑作揖，接连赔 礼。

突然一只巨大的蝠贲舒张巨翼，滑翔而来，翼稍轻轻的拂过拓拔野的脸颊，又麻 又痒。正愕然间，望见真珠掩嘴而笑，欲言又止，似乎想说什麽却不好意思开口，终 於轻轻比画道：“谁让你取笑我，它就摔你耳光啦。”她温顺腼腆，极少这般玩笑， 刚一比画完，便两颊飞红，逃也似的翩然游舞。

两人就这般一路遨游谈笑，真珠初时颇为拘谨，但到得後来，也逐渐放开。并肩 翔游，偶尔偷偷的瞥上一眼拓拔野的侧脸，心中便要砰砰跳得厉害。她心中突然希望 这三百海里的路程，远远没有尽头。

前方珊瑚礁如密林交织，豾红似火，想来便是科汗淮当日所说的龙宫入口所在。 拓拔野转头望向真珠，她微微点头。当下两人朝上浮游。

破浪而出，金光耀眼。万里蓝空下碧波摇曳，白鸥飞翔。环首四顾，东方数里处 一片珊瑚岛巍然耸立，倒如海上城池一般。真珠低声道：“那便是传说中的龙宫大 门。这方圆百里之内都是龙神禁地，平日里谁也不敢轻易进来。”

拓拔野正要说话，忽听巨浪汹涌，有人喝道：“何方狂徒，胆敢嬗闯龙宫宝 地！”接著便有轰然应诺声如山崩地裂般同时响起。真珠惊骇之下，花容失色，不自 禁的朝拓拔野怀中靠去。

四周碧波翻涌，掀起三丈余高的水墙。水墙上无数尖耳凸睛，肩胛长有鱼鳍的人 形怪物迎浪而立。手中各种奇形怪状的兵器参差交错，纷纷对著拓拔野二人。为首一 个十尺来高的彪形大汉长了两条触须，在唇上摆舞不停，满脸威严之色，踏在一只巨 型海龟上，反手握著一柄金光闪闪的叉子，喝道：“见了巡海夜叉，还不跪下？”

真珠虽然颇为害怕，但是瞧见他满脸严肃，极是威武，却偏生长了两条触须，站 在一只呆头呆脑的大龟上，甚是滑稽，忍不住便要笑出声来。却听拓拔野忍俊不禁， 哈哈笑将起来。

那巡海夜叉乃是龙宫海域内的守疆将吏，各大岛国族民见了他无不惊惧失色，素 来横行惯了，岂料今日方甫摆出这威武之势，却被这少年嬉笑，登时大怒，喝道： “给我拿下！”

那群尖耳凸睛的兵卒轰然应诺，踏浪迎波，排山倒海的围了上来。拓拔野笑道： “这便是龙神的待客之道麽？”双掌洒落飞舞，浩然真气如飓风忽起，蓬然卷舞。

众龙兵忽觉狂风卷来，水雾迷蒙，吹得自己睁不开眼。而脚下波浪倒卷，惊呼声 此起彼伏，不由自主的朝著後方跌跌撞撞的疾退而去。

那巡海夜叉见这少年随意挥洒，便狂风卷浪，将众龙兵冲退十余丈，心下大骇。 只听拓拔野微笑抱拳道：“在下汤谷城城主拓拔野，特来拜会东海龙神。还请尊驾通 禀一声。”

巡海夜叉喝道：“大胆！龙神日理万机，神仙也似的人物，哪有工夫见你这等草 民。”拓拔野微笑道：“还请尊驾通禀，便说是故人科汗淮的朋友，有要事求见。”

那巡海夜叉听得科汗淮三字，似是楞了一楞，眼珠转动，目光狐疑的在两人身上 打量了半天，冷笑道：“科大侠的朋友？嘿嘿，他早在四年前便已死了。难不成你是 从阎王爷那儿过来的麽？”

拓拔野轻轻拔出珊瑚笛子，在手中玩转，道：“此物乃是龙神送与科汗淮的封印 神器，以此为信物，当不会有假罢？”那巡海夜叉哈哈狂笑道：“可笑，当真可笑。 这岛上到处是珊瑚，随便作成这麽一枝笛子便想混进龙宫麽？”众龙兵也跟著哈哈大 笑。

那巡海夜叉突然面色一变，冷冷道：“我瞧你多半是大荒奸细，想要混入龙宫捣 乱罢？”话音未落，突然闪电般扑了上来，金叉飞舞，朝著拓拔野全力攻去。众龙兵 齐声轰鸣，四面八方围攻上来。

真珠吓得尖叫一声，眼前一晃，已被拓拔野抱在怀里。他低头笑道：“不用怕， 瞧我怎麽钓鱼捕虾。”那笑容温暖亲切，眼神有说不出的安定之力。她一颗悬著的心 登时放了下来。低头望去，见他的左臂穿过自己腋下，横亘在她胸前，坚实的肌肉挤 压著自己的双丘，酥麻的感觉登时由此传遍全身。她“啊”的一声低呼，满面潮红， 浑身酸软无力，如棉花般偎在他的怀中。一颗心突突乱跳，一时间周遭什麽也听不 见、瞧不著了。

海风劲舞，刀光剑影，真珠浑然不觉，她只瞧见拓拔野那俊逸的侧脸在阳光下的 剪影，听见他的笑声。心中想到：“倘若能永远这般在他怀中，刀山火海，也没什麽 可怕的啦。”双颊滚烫，心中叹气道：“我可真是著了魔啦，一点也不知道害臊。他 与纤纤姑娘玉璧似的一对，又怎会将我瞧在眼里呢？我不过是条人鱼罢了。”想到此 处心中疼痛，险些便要难过得落下泪来。

她瞧了瞧自己那银白色的鱼尾，正紧紧的贴在拓拔野的腿上，吓了一跳，急忙朝 外卷起。满脸绯红，悄悄的瞥了一眼拓拔野，见他正谈笑退敌，丝毫没有注意，这才 放心。又想道：“姥姥说人鱼若要化为人形，便要缩减几十年的寿命，受无穷无尽的 苦痛。但是…但是倘若能变作一个真正的女人，与他一起，哪怕是端茶倒水，铺床叠 被，远远的瞧著他、陪著他，我也愿意…”

正胡思乱想间，突然听见拓拔野笑道：“得罪了！”抬头望去，那巡海夜叉脸上 青一块紫一块，嘴唇高高肿起，衬著那两条触须更是惹人发笑。那叉子被拓拔野用断 剑削得成了长矛，其他龙兵则远远的躲了开去。真珠再也忍不住，格格笑了起来，突 然觉得不好意思，连忙掩住嘴，歉声道：“对不住，我可不是在笑话你的胡子。”

那巡海夜叉又惊又怒，恨恨道：“狂贼，你够胆就莫走！”拖著“长矛”，一跺 龟背，那海龟缓缓的沈入海中。众龙兵也虚张声势的喝骂一通，逃之夭夭。

拓拔野哈哈而笑，转头望向真珠，突然发觉自己的左臂紧紧的箍在她的胸脯上， 立即松手。真珠“啊”的一声，羞不可抑，退开数步，忖道：“糟啦，他定然将我想 成不知羞耻的人啦。”又急又怕，不敢抬头望他。

却听见不远处有人鼓掌格格笑道：“好生了得。俊小子，难道你不怕他带了海妖 龙兽来找你报仇麽？”拓拔野二人循声望去，那珊瑚礁上坐了一个红衣金发女子，正 朝他拍掌微笑。海风吹处，红衣飞舞，露出雪白的肌肤。那金色的长发飘散起伏，美 豾的脸上酒窝深深，一双碧绿的大眼如海水般清澈。妖娆美丽，竟不在雨师妾之下。


第六章 东海龙神

第三卷 海上春秋

第六章 东海龙神

那金发女子斜斜的倚在珊瑚礁上，举手投足风情万种，说不出的美豾动人。拓拔野笑道： “我倒是怕他一去不回头，没人给我带路。”金发女子格格笑道：“这倒奇啦。从来只有听 说‘宁下黄泉，不入龙潭’，今日倒是第一次瞧见有人这般不要命的。你这般年纪轻轻，又 这般俊俏，即便不为自己著想，也要替身边的这个美人著想哪。难不成想让她守寡麽？”

真珠登时大羞，想要解释，却声如蚊吟，只有自己听得清。拓拔野哈哈笑道：“她温柔可 爱，天仙似的人物。我哪有这等福分。我是来找龙神借东西的。”真珠又是甜蜜又是失望， 担心那金发女子又谈到自己，索性躲到拓拔身後。

那金发女子大奇，格格笑道：“到龙宫借宝？你的胆子也忒大啦。”她碧眼流转，突然似有 所悟，击掌道：“瞧你这般风流俊俏，难不成是借了宝贝，讨佳人芳心麽？”拓拔野不知为 何，对这陌生的美豾女子，竟有说不出的亲切感，宛如早就相识一般，笑道：“姐姐当真是 神机妙算，一下便被你猜著了。”

那金发女子听得他喊“姐姐”二字，登时眉花眼笑，吃吃道：“俊小子，你的嘴倒真甜，想 不喜欢你都不成。”突然红影飘动，刹那间便到了拓拔野身旁。一张俏脸竟只隔了数寸凑在 拓拔野面前，眼珠转动，将他上上下下瞧了个遍，笑吟吟的不说话，倒似是在鉴赏什麽至宝 一般。

咫尺之距，拓拔野瞧得分明，那金发女子虽然美豾绝伦，皮肤白腻，但那眼角已有些许鱼尾 纹。但这非但没有减损她的魅惑力，笑起来时反倒平添生气，仿佛那一双碧眼也会游动一 般。身上阵阵浓烈的体香犹如八月桂花，遍山齐绽。

金发女子笑道：“俊小子，不知你想要借的是什麽宝贝？”拓拔野微笑道：“龙珠。”那金 发女子似是吃了一惊，既而格格娇笑，道：“臭小子，你可知道那龙珠是什麽麽？”不待他 回答又伸手捏了一把他的脸，吃吃笑道：“那可是龙神吞吐修炼的元神寄体，若是没了这 个，龙神可便要大打折扣啦。”

拓拔野心中一动，笑道：“姐姐倒是对这龙宫之事颇为熟悉麽。”金发女子笑吟吟的白了他 一眼道：“臭小子，想让姐姐帮你麽？姐姐倒是想帮你，可惜帮不成啦。你的胃口忒大。” 拓拔野笑道：“好姐姐，你只要将我带进龙宫便成了。”

金发女子秋波流转，素手朝外一指，格格笑道：“你的带路人来啦。”

突然雷声四起，万里晴空陡然变暗，乌云翻卷，黑压压的低垂下来。冷风突来，彻骨侵寒。 海涛一阵阵的掀起。

真珠低声道：“一定是海龙来啦。”拓拔野笑道：“姐姐……”转头四顾，那金发女子竟已 不知所踪。

狂风怒舞，海浪蓦然高高抛起，一道闪电亮过，天地俱白。“轰隆隆”巨响声中海面突然形 成一个巨大的旋涡，急速回旋。突然怒浪激射，那旋涡犹如突然炸将开来一般，六只巨大的 海龙兽展翼嘶吼，破浪跃出。

六只海龙兽比翼滑翔，遮天敝日，在半空中形成一个黑色的巨大屏障。六只海龙兽颈上都套 了婴臂粗的青铜索，齐齐拉著一辆巨大的青铜战车。从下望去，只看的见八只极大的轮子在 空中飞转。隐隐听见车上传来呢喃与呻吟之声。那声音骚媚入骨，此起彼伏，真珠登时面红 耳赤，几欲钻入海中。

突然战鼓咚咚，无数人齐声怒吼。满海波涛汹涌澎湃，蓦地现出数千精壮龙兵，横眉怒目， 气势如虹，比之那巡海夜叉所带领的龙兵，又不知强了多少倍。旌旗林立，迎风招展，旗上 一个“龙”字，直欲乘风破去。

战鼓突止，吼声齐住。一切都立时寂静下来，只有那猎猎海风，伴随著淫浪妖媚的呻吟喘息 声。

拓拔野见真珠又羞又怕，心中怜惜，微微一笑，将她重新轻轻揽入怀中。真珠脸上一红，但 见他的左手仅仅扶在自己的肩膀上，稍稍放心，却又隐隐有些失望。

那六驾海龙战车缓缓的降了下来，稳稳的落在波涛上。海龙兽扭颈嘶鸣，恶狠狠的瞪著拓拔 野。战车宽大，镂金饰玉，极尽奢华。丝绸帘幔随风倾舞，倒不象是战车，宛如巨床一般。

那巡海夜叉从阵中奔出，踏浪奔到战车前，跪倒道：“禀六侯爷，喧闹生事的便是这小 子。”帘幔缓缓拉开，真珠“呀”的一声，羞得脖颈尽赤，掉头躲在拓拔野的怀中。只见那 战车上春意盎然，六七个一丝不挂的美貌女子玉体横陈，众女中间躺了一个金冠男子，修长 魁梧，面目英俊，一双眼睛精光四射。

那金冠男子懒洋洋的坐直身体，颇有兴致的上上下下打量了拓拔野一番，瞧见真珠，登时眼 放异彩，挑眉笑道：“小子，你倒是豾福不浅，怀里的小美人鱼真是绝代尤物哪。”拓拔野 只道他要说出什麽话来，闻言倒是大大出乎意料之外。真珠羞恼交集，眼圈登时红了。拓拔 野微微一笑道：“比不上阁下豾福齐天。”

那金冠男子笑道：“既是如此，我将这七个美女与你交换美人鱼，如何？”那七个裸体女子 纷纷娇声不依，粉拳连捶。但媚眼扫来，瞧见拓拔野俊秀挺拔，洒落自如，登时又暗暗秋波 频传，倒真似是期盼被交换一般。拓拔野哈哈大笑道：“阁下倒真会做便宜买卖，我这美人 鱼乃是天下无双的至宝，别说是七个人，便是将普天下的珍宝一并取了来，我也决计不能交 换。”

那金冠男子嘿嘿笑道：“瞧不出你倒是多情种子。妙极妙极，咱俩可是同好。这样罢，只要 将这小人鱼借我一夜，我便带你进龙宫。瞧见什麽宝贝，只要你喜欢，便尽可以拿去。这总 可以了罢？”真珠大惊，一颗心忐忑乱跳，却听拓拔野笑道：“龙神我是一定要拜见的， 但她却是千金不卖。”真珠又惊又喜，低声道：“拓拔城主，多谢你啦。”

那金冠男子嘿嘿笑道：“那我就没法子啦。这般美貌的人鱼，既然交换不到，那便只有抢 啦。小子，好好看住你的宝贝。”突然战鼓咚咚，巨浪开处，八只四丈余长的獠牙海虎怒吼 扑出，夹带狂风，朝拓拔野当头扑下。百余精壮龙兵在四名黑衣大汉的率领下疾风般围涌而 上。

拓拔野心道：“倘若不露出几下真工夫，将这群小丑镇住，便要没完没了的纠缠不清。擒贼 先擒王，拿住那色鬼，逼他带我进入龙宫。”当下大喝一声，突然周身真气浑然膨胀，远远 望去青光护体，气浪回旋。那八只獠牙海虎被那瞬息爆发的真气镇住，竟然半空摔下，夹了 尾巴，缩颈彷徨，低声呜鸣不已。众龙兵也是惊疑不定，气势顿减。

拓拔野长笑道：“我倒要瞧瞧你有什麽手段，能抢得我的宝贝去。”手臂一转，将真珠抱 起，双足一点，踏浪疾行。右手翻转，青光如刀，一道锋锐无匹的杀气冲天而起。虽然这气 刀威力尚不及科汗淮的断浪气旋斩，但已足以震慑龙兵。

那八只獠牙海虎悲鸣一声，竟蜷成一团，簌簌发抖。拓拔野长笑声中蓦然腾空而起，气刀随 意翻转，身形如电，刹那间已经冲入龙兵之中，刀光剑影瞬息闪起。拓拔野虽被那狗仗人势 的巡海夜叉与这荒淫好色的六侯爷弄得微有怒意，又求速战速决，但此行终究是来求人借 宝，况且那龙神又是科汗淮旧友，是以并未亮出断剑，仅以气刀破敌。

气刀纵横飞舞，瞬息间已将众龙兵斩得潮水般退却。

拓拔野闪电般穿过龙兵阵群，朝著那六驾战车掠去。战鼓声中，又有数百龙兵蜂拥而上，重 重阻兵依次形成六道关卡，掀起层层巨浪朝拓拔野扑去。

金冠男子坐在战车上，笑嘻嘻的观望著，手持金樽，一口一口的浅啜。那七个美女蛇一般缠 上来，纷纷娇声道：“侯爷，那个人鱼有什麽好？竟然舍得用我们去换。”金冠男子哈哈笑 道：“你们女人懂得什麽？女人的价值在於拥有她的男人。你瞧那小子，定然不是个简单人 物。他的女人自然也就身价百倍。”他色眯眯的笑道：“这样的女人，岂能不尝上一尝？” 一个凤眼女子撇嘴道：“倘若他带了一只母猪来呢？”金冠男子拍拍她的屁股，笑道：“我 也得讨了来，好好研究研究，究竟是怎样的母猪。”

正说话间，拓拔野已经闪电般杀透重围，乘风踏浪疾奔而来。

那金冠男子微微一楞，叹道：“果然好身手！十六蛟！”十六个长身男子闪电般跃出，交错 奔跃，到了距离拓拔野二十余丈处，突然齐声长啸，身形突变，化为十六条蛟龙，横空怒 吼。

拓拔野哈哈笑道：“来得正好。”手指一弹，“呛锒”一声，断剑无锋倏然离鞘破空，旋舞 不息。拓拔野凝神聚气，默念封印诀，大喝一声，那断剑迎风龙吟，光芒四射。十六只蛟龙 悲鸣声中，竟如落叶随风，刹那间便被吸入那断剑之中。

拓拔野衣魅飘飞，长啸声中已然扑到。六只海龙兽狂嘶怒吼，展翼高飞，口中喷出道道剧毒 水浪。拓拔野避也不避，浑身真气瞬息怒放，碧光护体，迷幻流离。那道道剧毒水浪喷到光 墙上登时四下激溅，反射到海龙兽身上，登时皮焦肉烂。

海龙兽痛吼声中，拓拔野如急电般窜起，破过两只巨大的龙翼，翻身跃上战车。无锋剑如影 随形，剑气凌厉，直指金冠男子眉心。众美女失声尖叫，但那脸上却是丝毫惊慌失措的神色 也瞧不见，纷纷媚眼如丝，似笑非笑的朝拓拔野望来。众龙兵尽皆骇然，战鼓顿止，就连那 狂风也似乎在刹那间停顿。

那金冠男子击掌微笑道：“佩服佩服。果然是少年英雄。”拓拔野见他临危不惧，不由也起 了敬佩之心，笑道：“承让了。在下并无恶意，只不过想请阁下带我进龙宫而已。”那金冠 男子笑道：“贵客光临，何其荣幸。”左手朝前一指，海上巨浪陡生，朝两旁裂开，形成一 条宽阔的水上大道，直抵珊瑚岛。

漫天乌云突然散尽，红日耀眼，碧空如洗。那水上大道金光粼粼，珊瑚岛上一道紫气冲天而 起。

                  ※　　　　　　　※　　　　　　　※

水道两侧碧浪翻滚，龙兵分列，旌旗猎猎。六只海龙兽振翼长嘶，并肩齐步，御 波踏浪，朝著珊瑚岛上那道紫气奔去。拓拔野见那六侯爷如此爽快，倒也颇为出乎意 料，当下手指微勾，青光顿敛，断剑倏然归鞘。六侯爷扬眉道：“小子，你这麽快还 剑，就不怕我暗算你麽？”拓拔野微笑道：“倘若如此，那就只能怪我自己有眼无珠 了。”

六侯爷哈哈笑道：“好！气度不凡，难怪这个小美人鱼会这般锺情於你。”真珠 闻言大羞，眼圈微红，蹙眉道：“这位侯爷，倘若你再这般胡说八道，我可要生气 啦。”六侯爷见她含羞薄嗔之态，更是神魂颠倒，杯中美酒险些泼将出来，连声道：

“是是是。”突然又是摇头又是叹息，斜睨身後众女，笑道：“你们全被比下去 啦。”

众女不依声中，海龙车已经闪电般跃上珊瑚岛。那紫气流转变换，如巨大光柱旋 舞不息。奔得近了，可以瞧见那紫光竟是从珊瑚岛中心一个裂开的大洞中射出。巨洞 森然，寒气逼人。隐隐瞧见浪水翻涌其间。

六侯爷道：“小子，此处便是龙宫入口。倘若你不会水中呼吸，还是乘早打道回 府罢。”拓拔野微笑道：“有劳侯爷了。”见这六侯爷虽然好色，却是颇为光明坦 荡，不由增加了几分好感。

海龙车高高飞起，破入光柱之中，一时间紫气迷离，众人须眉皆赤。刹那间一道 强大气旋陡然而生，从裂洞中吸纳众人。车身剧震，笔直落下。水花激溅，眼前一 花，随即一片黑暗。冰冷的海水瞬息吞没了众人。

漆黑中水流迎面激撞，如狂风卷席，将众人冲得跌跌撞撞。拓拔野生怕真珠被急 流卷走，反手将她紧紧抱住。那光洁滑腻的身子在自己怀中不住的战抖，依稀可以听 见她那小鹿般的心跳声。拓拔野想起几日前，在龙鲸腹中的第一次相遇，她也是这般 赤裸一身的被自己抱在怀中，心神荡漾。

黑暗依旧，佳人依旧，然而心情却不一样了。想起那凄凉微笑著、静静躺於水晶 棺中纤纤，拓拔野登时一阵疼痛。蓦然升起的欲念与绮想，登时被歉疚与自责所替 代。真珠突然感到他的手臂陡然僵硬，不自觉间将自己朝外推开两分，心有灵犀，仿 佛察觉到他内心所想，慌乱羞怯之中，又是说不出的难过与哀苦。当下轻轻的从他怀 中挣脱出去，只是挽住他的手臂。

不知过了多久，车身猛烈摇晃，似乎已经触底。再过片刻，眼前突然一亮。

六驾海龙车在白沙遍地，绿藻飘摇的海底峡谷奔跑著，两旁壁立千仞，绵延万 里。海树藻草，奇花异卉，遍布周围。阳光投射到这海底，只剩下微弱苍白的光芒。

倒是白沙草隙中的颗颗珍珠，宛如星星一般，闪烁如灯，照亮这黑暗的海底。

寂静无声的海底，连翩翩鱼群都显得有些寂寞。偶尔有几只海兽经过，远远的瞧 见海龙车，便立即无声的逃离开去。

绕过巍然高耸、遍植珊瑚的海底高山，便是一片极为开阔的海底平原。一座雄伟 瑰丽的海底水晶城扑入眼帘。

巨大的水晶罩如天幕一般，将万里瑶宫罩於其内。水晶罩上镶满数以万计的夜明 珠，犹如海底星空，熠熠生辉，将水晶城照得明亮。

雪白的海玉石和火红的珊瑚，交错叠砌，构成雄伟巍峨的城墙与宫殿。蜿蜒曲折，气 势恢弘。珊瑚琉璃檐角，层层叠叠，犹如万千烈火，在海底燃烧。交错林立的城楼亭 阁上，水晶窗镶嵌在巨大的玉石间，折射出流离幻彩，剔透玲珑。正中五层城楼，一 块玉石大匾以红宝石镶出“龙宫”二字。

城楼上众多龙兵瞧见六侯爷一行，立时行礼致意。六侯爷站起身来，微笑挥手。

拓拔野当日见著蜃楼城之时，心神剧震，只道已是天下第一城。但这龙宫瑰丽雄 奇，竟犹远在蜃楼城之上。

正目眩神迷之间，那水晶罩突然缓缓打开一角，海水倒涌，激流回旋。海龙车风 驰电掣，吮吸间冲入那水晶闸门之中。身後龙兵也随之涌入。

陡然间听见仙乐飘飘、人声如沸。前方城门突然打开，号角长吹，数百龙兵如潮 涌出，夹道欢迎。原来这水晶罩内竟然没有海水，全是新鲜的空气，因此便如陆上一 般，可以听见诸种声音。

六侯爷哈哈大笑，驾车径直奔入城门。拓拔野仰望城楼，只觉巍伟雄奇，宛如要 压将下来一般。穿过城门，便是宽敞大道，一路上瑶宫玉宇、琼花碧藻，直如仙境。

所经之处，众人无不对六侯爷躬身行礼。瞧他们满脸纳闷惊诧，想来都是猜度这车上 少年何方神圣，竟敢大喇喇的坐在六侯爷身旁。相形之下，真珠的清丽容光，倒没有 那般引人注目了。

过了两道城门之後，众龙兵不再尾随，自行分列退散。只有八名亲兵骑著海兽， 随车驰骋。到了一座碧玉翡翠的宫殿前，海龙兽收翼嘶鸣，住足不前。车上众女也一 改常态，敛首垂眉，连大气也不敢出上一口。

宫门前六个白甲大汉躬身道：“见过六侯爷。”六侯爷翻身下车，笑道：“小 子，此处便是龙神陛下的御宫禁地。随我来吧。”拓拔野微笑道谢，想起众人所说， 龙神喜怒无常、正邪难分，又有无边法力，心中不禁也有些紧张。当下牵著真珠下 车，随著六侯爷朝宫殿里走去。

宫门之内，玉墙围合。庭院中，珊瑚树与诸多说不出名字的海底植物，错落丛 生，绚丽斑斓。琉璃小路曲径通幽，珍珠与夜明石在琉璃下闪闪发光，人行其上，如 履银河。几株海底乔木上，色彩豾丽的鱼鸟啾啾而鸣，更添寂静。

分花拂柳，穿林过河，便是一座三层楼的瑰玮楼阁。隐隐听见丝竹之声，绵绵缭 绕，若有若无。几个盛装宫女瞧见六侯爷，都是面泛红晕，碎步上前，行礼低声笑 道：“六侯爷，陛下和诸位王爷大臣，都在行宴，就等你啦。”

六侯爷笑道：“你们怎麽不上去陪哪？难道是想见我想得吃不下饭了麽？”诸位 宫女纷纷笑啐道：“越来越没正经了，让陛下瞧见了，非剁了侯爷的舌头下酒。”推 著他道：“快上去罢。”似乎方才发现拓拔野与真珠，面面相觑，都是讶然之色。

六侯爷笑道：“这是侯爷的客人。别拿媚眼勾人，他可是有了主的。”众女纷纷 笑叱，推搡他前行。六侯爷顺手摸了诸女几下，方才容光焕发的带著拓拔野与真珠朝 楼上走去。

碧玉台阶迂回而上，壁上玛瑙宫灯镶嵌水神珠，光彩粲然。那丝竹乐声越来越 响，杯盏交错、笑语晏然。

眼前一亮。宽阔的大厅中，灯光眩亮，人影憧憧，数十丽装舞女彩带飘飘，衣魅 曼舞。地上是由海蚕丝织成的七色地毯，富丽堂皇。两侧玉石栏杆上嵌著菱形钻石， 与顶梁、天花板上的夜明石、水神珠交相辉映，五光十色。

华服贵人分坐两列，杯盏交欢，谈笑融融。远处正中的玉床上，一个王者侧身倚 肘，兴致勃勃的瞧著舞蹈，身侧珠光眩目，照得拓拔野有些睁不开眼来。

六侯爷大声笑道：“小侯来迟，还请陛下恕罪。”丝竹顿止，舞女回旋退避。六 侯爷与众人招呼，欣然入座，望著拓拔野笑道：“小子，你不是要来拜见龙神陛下 麽？还不行礼？”厅中众人的眼光齐刷刷的扫向拓拔野。

拓拔野拉著真珠大步上前，微微躬身行礼道：“在下汤谷城主拓拔野，代断浪刀 科汗淮拜见龙神陛下。”厅中众人听见“科汗淮”三字，都是一片哗然。

突然听到一个娇媚无比的声音道：“免礼。你入座罢。”拓拔野登时大震，霍然 抬起头来，定睛望去。那玉床之上，慵懒斜倚的王者，金发碧眼，红衣似火，正似笑 非笑的望著他。赫然竟是先前海上遇见的金发女子！

难道传说中神秘莫测、正邪难分的龙神竟是一个女子麽？拓拔野瞠目结舌，又惊 又奇，隐隐的又有些须欢喜。当下微笑道：“原来是姐姐，那可当真再好不过。”

数百年来，见著龙神，斥骂者有之，求饶者有之，阿谀奉承者有之。但说出这麽 一句话的，却只怕是不仅空前，而且绝後了。

一时间，厅上众人勃然惊怒，纷纷喝骂道：“大胆小贼，想找死麽？”“无耻狂 徒，龙宫之中哪容得你放肆！”更有性情狂烈者，便要掀起桌子，提刀和他拼命。

龙神格格一笑，道：“大家都坐下罢。既然能进得了龙宫，便是贵客。这般待 客，传了出去，岂不是堕了我龙宫的声誉麽？”众人这才止住，但都是怒容满面的瞪 著拓拔野。

拓拔野丝毫不已为忤，微笑著朝龙神躬身谢礼，拉著真珠昂首入座，在六侯爷的 身边坐了下来。六侯爷拍拍他的肩膀，啧啧道：“连陛下都敢调戏，小子，你的色胆 比我还要大啦。”

                  ※　　　　　　　※　　　　　　　※

管弦齐奏，轻罗曼舞，大厅上僵硬肃杀的气氛逐渐缓和下来。两个侍女莲步轻 移，款款上前，为拓拔野和六侯爷斟倒美酒。拓拔野虽然心中有些忐忑，但是脸上却 毫不在乎，与六侯爷谈笑自若，觥筹交错。

那六侯爷似是与他颇为亲热，一面敬酒，一面低声向他介绍厅中众人。这厅上的 三十六人无一不是东海龙族中的皇亲国戚与朝中重臣，每一个都是跺跺脚山河变色的 人物。拓拔野对大荒、四海之事知之不多，倘若换了旁人，只怕早已听得脸上变色。 但於他听来，却与阿猫阿狗并无二致。六侯爷见他面不改色，对他的钦佩与激赏之意 又增加了几分。

拓拔野扫望众人，见彼等尽皆冷眉怒色，朝自己看来，心道：“此次龙宫之行只 怕没有那麽顺利。事关纤纤性命，倘若实在不成，就算豁出性命也要抢了龙珠去。” 目光移到龙神身上，恰好撞见她笑意盈盈的眼光，当下微笑举杯，遥遥致意。

一曲既终，众舞女缓缓退下。龙神嫣然笑道：“拓拔城主，东海龙宫虽然鄙陋， 但也不是随意可以进得来的。你能到这翡翠阁上，也真难为你啦。”拓拔野微笑道： “亏得侯爷指引。”六侯爷笑道：“陛下，侄臣愚笨，被他擒住带路，丢了陛下的颜 面。还请陛下恕罪。”

此言一出，厅中众人都大为惊异。只道这少年是六侯爷的朋友，岂料竟是如此。 六侯爷虽非龙宫中第一等高手，却也绝非鱼腩之辈，竟被这乳臭未干的小子制住。当 下对这陌生的俊秀少年不由起了一丝忌惮之意。

拓拔野微笑道：“侯爷好客，故意让我的。”龙神格格笑道：“龙六，我瞧你多 半是看上了人家身边娇滴滴的美人鱼，这才故意输给他，诱敌深入罢？”厅中众人哈 哈大笑，纷纷望向真珠，见她清丽绝俗、羞怯动人，心动之余，都觉得以六侯爷的性 子，这个推断多半成立。

六侯爷笑道：“陛下圣明。侄臣虽然技不如人，但这美人却是决计不能松手 的。”龙神笑吟吟道：“我看你是白费心计啦。”她眼波流转，盯著拓拔野微笑道： “拓拔城主，你说代科汗淮来看我，这可是真的麽？我有好些年没瞧见他啦。”左席 一位瘦长老者冷冷道：“陛下，科汗淮四年前已经战死於大荒蜃楼城，这小子信口雌 黄。”拓拔野适才听六侯爷介绍，知道此人名叫敖松霖，乃是龙族七大长老之三，性 情冷傲。

拓拔野微微一笑道：“敖长老，科大侠战死与否，还无定论，你不必急著断言 罢？在下有幸与科大侠共过患难。四年前，蜃楼城被水妖奸计攻破之时，科大侠将这 枝珊瑚笛子交给在下，让我以此为信物，拜见龙神。在那生死存亡之时，科大侠想到 的唯一一人便是龙神陛下。受人之托，纵然是刀山火海，在下也不敢不来。”他不动 声色的一句马屁果然拍得龙神大为欢喜，笑靥如花。

拓拔野将腰间珊瑚笛轻轻拔出，高举过顶，朗声道：“这枝珊瑚笛子便是从前龙 神陛下送与科大侠的神器。人在笛在，总不会有错罢？”珊瑚笛豾红似火，在珠光宝 气辉映之下更是眩目夺人。众人都认得那笛子，默不作声，面面相觑。

一个十尺来高的大汉哼了一声道：“这枝笛子确实是独角兽笛。但是是不是科汗 淮给你的，谁也不知道。我瞧你多半是水妖的奸细，想拿这个笛子到龙宫来耍弄阴 谋。”众人纷纷附和道：“正是。”六侯爷低声道：“这汉子是东海四大勇士之一的 哥澜椎，难缠的紧。不用理他，否则他便要和你比武。”

话音未落，那哥澜椎已经大踏步的走到厅中，朝龙神拜礼道：“陛下，科汗淮是 龙族的好朋友，惨死大荒，弟兄们都不平的很。倘若这小子当真是科汗淮的朋友，那 自然就是我们的贵宾。但如果是水妖的奸细，那便决不能让他活著离开龙宫。”

龙神盯著拓拔野，嘴角牵起一丝微笑，道：“哥将，那你有什麽好建议呢？”哥 澜椎大声道：“既然这小子说科汗淮将笛子交给他，那他自然会懂得驭使珊瑚独角兽 的法子了。倘若他能用这笛子，挡住龙神鼓与海王编锺，他便是科汗淮的真正传人。 否则，便大卸八块，以泄愤恨。”

龙神的眼睛眨也不眨的望著拓拔野，嘴角笑意说不出的动人，似乎在询问他的意 思一般。拓拔野绽开一个魔魅的微笑，倏然将杯中美酒一饮而尽，推案起身，笑道： “一言为定。”

真珠久居东海，对龙神鼓与海王编锺的威名如雷贯耳。那龙神鼓乃是以海上凶兽 “海雷犀”的肩胛皮为鼓，南海“鹿角王龙”的硬角为槌，制成的战鼓。每击一下， 声音可传至千里之外，连环槌击，如地震海啸，所向披靡。海王编锺乃是以北海玄冰 铁与东海龙牙石制成，威力仅次龙神鼓。锺鼓齐鸣，威力之盛，不可想象。

真珠面色雪白，不顾众人眼光，不断的拉拽拓拔野的衣服，低声道：“拓拔城 主，你…你别去。”拓拔野微微一笑，低声道：“放心，我的命硬得很，什麽鼓也震 不裂。”轻轻的握握她的手，大步走到厅中。

真珠心下大急，泪水在眼眶中不断的打转，鼓起勇气，转头柔声对六侯爷道： “侯爷，你心肠好，帮帮拓拔城主罢。”六侯爷见她楚楚可怜哀求的神情，心软之 余，又微微有些醋意，摇头笑道：“这小子可当真是好福气。”咳了一声道：“你放 心，一有危险，我便让陛下下令停止。”

真珠低声道：“多谢你啦。”但心中仍是说不出的担忧害怕，砰砰乱跳，朝厅中 望去。

那哥澜椎喝道：“抬龙神鼓！”另一个彪形大汉也大步走到哥澜椎身旁，喝道： “海王编锺！”这汉子浑身黝黑，颧骨高耸，额上微微有隆骨如犄角一般，正是东海 四大勇士之一的班照。龙神军中，龙神鼓与海王编锺素来由这两人击奏，但同时共 鸣，却是百余年来第一次。

数十大汉吃力的将一个纵横近丈的红色巨鼓抬到厅中，又有数十大汉将一套三十 余只黑漆漆的编锺抬了上来。那编锺不小心撞到玉石柱上时，发出一声铿然的巨响， 登时将众人震得微微一晃，脸色极是难看。真珠被那声音震得险些晕了过去，若非六 侯爷扶住，已经倒在席上。

编锺与巨鼓方甫放下，众大汉便急速退了出去。厅中众人纷纷取出海蚕丝的布帛 塞住耳朵。哥澜椎与班照也缓缓的将双耳塞住。只有龙神与拓拔野丝毫未动。

龙神微笑道：“拓拔城主，这锺鼓厉害得紧，你可要打起十二分精神啦。”拓拔 野点头笑道：“是。”暗暗意守丹田，御气经脉，真气四下游走，护住周身。脑中飞 速运转，回忆当日科汗淮传授的金石裂浪曲。那曲子虽然极是怪异艰涩，但拓拔野对 於音律，素有天才，越是奇怪的曲子越是过耳不忘。沈思片刻，那曲子已经了然於 胸。当下微笑道：“两位，请罢。”

那哥澜椎大喝一声，全身暴长，面目狞恶，真气鼓舞，华服飘飞，右手猛地高举 粗大的王龙槌，重重的击打在龙神鼓上。

轰然巨响，如万千焦雷瞬间齐鸣。真珠虽然塞住双耳，仍被那巨大的声浪击得气 血翻涌，烦闷欲呕。瞧见拓拔野猛然一震，仿佛便要摔倒，心中大急，想要大声呼 唤，却发不出声来。

班照双手疾舞，龙牙石狂风暴雨般在海王编锺上敲击，宏声巨响中，气浪排山倒 海的肆虐拍击，与那震天裂地的龙神鼓交织共震，犹如山崩海啸，不可阻挡。

拓拔野只觉千万股巨浪分合离散，从四面八方狂烈的撞击自己。耳膜轰然作响， 仿佛便要炸裂。当下气随意转，蓬然真气陡然汇集双耳，那空茫疼痛之意登时舒缓。 凝神聚气，真气如滔滔江海周身流转不息，过得片刻，耳边那万千焦雷锣鼓之声逐渐 淡去，隐隐可闻而已。

但自己真气越盛，越是坚如磐石，便越是觉得那四面的气浪暴烈汹涌，撞击得自 己五脏六腑颠来倒去，经脉仿佛都要错位一般。声音虽然越来越小，但那攻击力却越 来越强。哥澜椎与班照的每一次重击，都如同千军万马齐齐踏将上来。周身骨骼被那 气浪摧拉撞打，咯咯作响，似乎随时都要散架。

真珠见他东倒西歪，面色惨白，浑身发出奇怪的声响，心焦如焚，频频的望向六 侯爷，只盼他出言制止。但他皱眉凝神，目光炯炯的盯著拓拔野，没有瞧见她哀怜的 眼神。

哥澜椎与班照见拓拔野仍不倒下，心中又是惊诧又是敬佩。这少年真气之强，当 真少见。眼见龙神、众长老在座，挟龙神鼓与海王编锺之威，倘若久战不下，岂不是 太没面子。两人对望一眼，颔首示意。

只见哥澜椎调起潜龙真气，蓦地高高跃起，呼喝声中，双手齐齐敲下，一道巨大 的红色气旋在那龙神鼓上蓦然爆放，如弯刀闪电狂舞激旋，疾劈拓拔野胸腹之间。与 此同时，班照穿梭跳跃，刹那间奏响所有编锺，隐隐可见三十余道气浪如层层巨浪， 倏然汹涌，将拓拔野吞没其间。

厅内真气狂烈，整个翡翠阁都剧烈震动起来，珠光摇曳，白玉栏杆忽然断裂。

厅中众人被那瞬息怒爆的真气撞得气息乱涌，都不由自主的微微朝後滑动。真珠 强忍疼痛，定睛望去，只见拓拔野突然低叫一声，朝後上方高高抛起，面色煞白，张 口喷出一口鲜血。

真珠失声尖叫，泪珠瞬息模糊了视线。

                  ※　　　　　　　※　　　　　　　※

拓拔野被那狂暴已极的气浪四面夹击，犹如长堤浪决，再也抵挡不住，被撞得高 高跃起。经脉紊乱，翻江倒海，忍不住喷出一口血来。但说也奇怪，这一口鲜血喷出 之後，烦闷之意立消，身在半空飘摇跌宕，无所依伴，却比之先前苦苦硬撑要舒适百 倍。仿佛刹那间成了一叶扁舟，在那万千气浪中随波逐流，虽然惊险万状，却并无翻 船之虞。

拓拔野心中大奇，还不待细想，哥澜椎与班照又是一阵风雷疾鼓、暴雨编锺，气 浪滚滚，横扫而来。拓拔野真气护体，意念如铁，猛然将真气积聚右掌，迎面向那锺 鼓混合真气劈去。一道绿光从掌沿蓬然暴吐，急电般劲射而出，将那汹涌气浪从中斩 断，挟带风雷之势呜呜呼啸，击撞向哥、班二人。

这一式“碧春奔雷刀”，乃是木族武功之中最为霸道的手刀，大开大合，如惊雷 忽响，万物勃生。加上他雄浑无匹的长生诀真气，更是无坚不摧。素以威霸之势称绝 东海的龙神鼓与海王编锺，竟也被他瞬息破入。

那哥澜椎与班照面色大变，喝了一声：“来的正好！”，猛地将那龙神鼓与编锺 竖起，“奔雷刀”重重撞在龙神鼓与海王编锺上，登时“！啷”一声，发出惊天动地 的巨响。众人眼前一花，只瞧见千万道气浪光环冲天而起，四下乱撞。

大厅一阵剧震，珠光摇曳，玉石崩裂，寒冰石案也相互碰撞。众人惊呼，被那四 逸的气浪拍击得仰身而倒。六侯爷心中大惊，立时翻身将真珠压倒，覆在她的身上。 与此同时，几道真气激卷而来，掀起一张寒冰石案，蓦然撞击在他的後背上。六侯爷 虽有真气护体，却也忍不住痛吟一声。

真珠突然被他压在身下，只道他乘乱非礼，惊惶羞愤，便要挥手打他耳光。见他 脸色痛苦，蓦地恍然大悟，感激愧疚之下，这一巴掌便顿在半空，柔声道：“你…你 没事罢？”六侯爷见她眼波温柔，满脸关切，兰馨之气缠绕鼻息，登时心花怒放，神 魂颠倒，那疼痛早已微不足道。正要回答，却见她蓦然惊醒，奋力将他推开，惊呼 道：“拓拔城主！”

回头望去，那“碧春奔雷刀”撞击在龙神鼓与海王编锺上，激起的巨大声响气 浪，急速回旋，反复折转，尽数打在拓拔野的身上。拓拔野登时又被击得高高抛落。 真珠心中大痛，哭著叫道：“住手！”

然而厅中宏声巨响，这一声娇弱的呼叫，连她自己也听不真切。

拓拔野被这一击撞得极重，险些便要晕死过去。在半空翻转之时，又感到那万千 气浪、强霸已极的力道在周遭澎湃流转，自己随势起伏，任意东西，相较之下，反倒 没有那般痛苦。突然心中一动，如醍醐灌顶：“是了！神农《五行谱》中所说的‘五 行相化’、‘因势力导’便是指得这个麽？以弱势之力与强势之力对抗，倘若直攫其 锋，必定不是对手，只能顺其之势，借力消力，先求自保。我真气虽强，却仍难以与 这龙神鼓、海王编锺匹敌。除非能一举将锺鼓击碎，否则这般强行为之，必定要被这 反击之力累死。眼下唯一的方法，便是化身其中，以柔克刚！”

当下精神大振，闭目凝神，以意念感应身外纵横四逸的真气。左侧有四道气浪席 卷而来，右侧有三道气浪，头顶有两道气浪，脚底有三道气浪。他默默在心中计算， 然後立时调气丹田，将真气积聚於左脚脚底。十二道真气齐齐撞将上来，未遇他的护 体真气，便自相撞击消解，果然是左下方的真气仍有盈余。拓拔野非但未受其害，反 而借著那股气浪飘然而起，说不出的舒服。

拓拔野大喜，依法炮制。虽然起初之时，仍有些应接不暇，但稍过片刻，便已运 转自如，游刃有余。真气在体内迅速流转，借助体外最强气浪，消除其他方向的撞击 力。如此在空中悠悠荡荡，如风中鸢筝、海里游鱼。

厅中众人见拓拔野虽然被气浪卷舞其中，忽东忽西，极尽惊险之状，却始终未有 大碍。他的脸上更是露出神秘莫测的笑容来，似乎对这一战，已有了必胜的把握。众 人心中惊疑不定，对这神秘少年敬畏之心越来越深。

六侯爷见真珠紧张焦虑的翘首观望，叹了口气，在她耳边大声说道：“小美人 儿，不用担心啦，你的拓拔城主厉害得紧，一时半刻死不了。”真珠听不见他的声 音，犹自紧张的望著拓拔野，咽了一口香津。那雪白修长的脖颈韵律的收缩，瞧得六 侯爷登时胸闷气堵，险些喘不过气来。

又过了片刻，拓拔野对这辨析真气、调气借力已经圆熟自如，任凭哥澜椎与班照 将那龙神鼓、海王编锺敲得震天响，他也随波逐流，安然无恙。当下将珊瑚笛子在指 间玩转，旋舞一番放置唇边，运气丹田，开始吹奏《金石裂浪曲》。

锺鼓海啸山崩的浑浑宏音之中，突有艰陡峭厉之声铿然响起，如乱石穿空，惊涛 裂岸，破云而去。众人俱是一惊，突然明白拓拔野已经奏响了《金石裂浪曲》。座中 众人大半都曾听过此曲，当下凝神倾听。

笛声激越冷峭，如雪山冷月，险崖飞瀑。在那汹涌雄浑的鼓声、锺声之中，历历 分明，了了在耳。哥澜椎与班照天生神力，见拓拔野始终逍遥不倒，反以高越笛声回 击，听那韵律，果是至为艰涩的《金石裂浪曲》，都是既惊且佩，奋起真气，敲锺击 鼓。一时间，鼓声如风雷裂谷，千壑回声，锺声当当，似汪洋海啸，席卷千里。

厅中众人纷纷盘膝闭目，意气相守。六侯爷悄然御气，将真珠护在潜龙真气之 内。瞧著她那雪白脖颈，飘摇发丝，在声浪中弱不禁风的翘首之态，心中泛起久违的 柔情。这小美人鱼的的一颦一笑，有如巨大魔力，让他心旌摇荡，不能自已。这一 刻，厅内的惊心之战，於他来说，宛如千里之外的寂寞风雨。

拓拔野笛声越来越高，越来越陡，犹如随风绕行华山，瞬息千里，峭崖陡壁，咫 尺鼻息。那鼓声重如泰山，每一次击打都有如地震，锺声越急，狂风起浪，所向披 靡。大厅之内，早已一片狼籍，石案四倾，栏杆断亘，夜明石也洒落了一地。众人只 觉风声呼啸，气浪卷舞，眼睛都睁不开来。若非气沈丹田，早已被连地拔起，随风卷 去。心中惊骇，对这少年的身份已经渐少怀疑，但那忧惧之心却油然而起。以他今日 之年纪，竟已有如许惊人的真气与念力，假以时日，四海之内，又有谁是他的敌手？

但惊骇之甚，莫过於哥澜椎与班照二人。他们几已竭尽全力，以二人真气，挟此 龙神鼓、海王编锺的神威，寻常一流高手早已被震碎内脏骨骼而死。但这少年不但浑 然无事，竟还能从容调御真气，吹奏这艰涩高亢的怪曲。那笛声如利刃尖刀，劈入锺 鼓之声中，滔滔不绝攻袭而来，难以抵御。稍有不慎，便要岔气乱息，经脉倒错。

笛声节节攀升，从容折转，到那最高处时，突然如熔岩齐喷，雪山崩舞，四下炸 将开来。千万种声音齐齐奏响，宛若万马奔腾、千江汇海。刹那之间，那龙神鼓突然 顿挫，海王编锺蓦地失声。哥澜椎与班照面色青紫，脸上、臂上、身上肌肉被诸多气 浪推挤得奇形怪状。两人悍勇，虽然被压至下风，却猛然一声大喝，站起身来，鼓起 真气，发狂也似的敲击锺鼓。

突然一阵狂啸，那龙神鼓、海王编锺上蓦地亮起道道白芒，亮光闪耀之间，一只 巨大的黑色海雷犀从那鼓中狂吼著跃出，口吐霹雳，肩夹狂风，朝拓拔野扑去。几乎 便在同时，二十余只似牛非牛的海兽从编锺中奋蹄昂首，摆尾跃出，从四面八方夹击 拓拔野。

在这紧要关头，哥澜椎与班照解开龙神鼓与海王编锺的封印，释放出困於其中的 凶猛兽灵，意图一举击倒拓拔野，保存颜面。海雷犀虽非大荒十大凶兽，却也是极为 暴烈凶猛的海上凶兽，魂灵被困既久，直如疯狂。

拓拔野在空中悠然旋转，衣袂飘飘，清雅洒落，宛如仙人。真珠心如鹿跳，突然 撞见拓拔野的眼光，登时晕生双颊，慌乱无措。拓拔野的目光突然望向龙神，四目相 对，微微一笑，十指跳动按捺。笛声如大地崩塌、海潮倒灌，倏然压过了龙神鼓与编 锺。排山倒海的笛声中，一道红影一闪，自那笛中冲天飞起。既而一声惊雷般的怒 吼，震得梁栋簌簌摇晃。

众人齐声惊呼：“珊瑚独角兽！”

半空之中，一只巨大的怪兽昂然而立，周体通红，似犀似兕。头顶上一支弯月般 的珊瑚角傲然而立，蓝幽幽的双目在夜明石照耀下，凶光闪烁。怪兽仰颈怒吼，白牙 森然，神威凛凛，大有君临天下，惟我独尊之势。那海雷犀与众海牛怪登时骇然惊 服，伏地低首，哀鸣不已。

笛声铿锵激越，浩瀚奔腾，那珊瑚独角兽嘶吼纵跃，蓄劲待发。哥澜椎、班照摇 晃踉跄，双臂如负千钧。突然“蓬”的一声巨响，烟尘弥漫，几张石案应声而裂。循 声望去，那龙神鼓竟被笛声霍然击破，裂开一个巨大的口子！

忽听龙神格格笑道：“好一曲金石裂浪。能将此曲吹成这样的，除了科汗淮，也 没有几个啦。”声音柔媚，却压过所有乐声，清清晰晰的传到众人耳中。拓拔野心 道：“撒网捕鱼，见好就收。”当下笛声激越高亢，吹奏封印曲。那珊瑚独角兽仰天 狂吼不已，突然间身形扭曲，化为青烟，被吸入笛中。

笛声顿止，厅内一片寂静。只听见众人的呼吸与心跳声。哥澜椎、班照面如死 灰，跌坐在地，茫然的盯著拓拔野，半晌才道：“我输了。”


第一章 流波夔牛

第四卷 龙神太子

第一章 流波夔牛

大厅之内寂然无声，珠光摇荡，照得众人脸上阴晴不定。拓拔野将珊瑚笛斜斜插 回腰间，上前扶起哥澜椎与班照，微笑道：“两位将爷真气极强，小弟是占了神器的 便宜，倘若没有珊瑚笛，早就丢盔弃甲了。”虽然珊瑚笛确是极厉害的神器，但龙神 鼓与海王编锺也并非简单之物。众人眼中自是瞧得分明，纵然没有珊瑚笛子，哥、班 两人要想将他击败，也无可能。见他坦荡谦逊，语出真诚，都不由心生好感。

哥澜椎、班照向他邀战，原是恶意，但见他大获全胜，没有丝毫傲慢骄矜之态， 反而为他们保全颜面，都是羞惭感激。

龙神拍掌笑道：“胜而不骄，果然是少年英豪。哥将、班将，你们能与科汗淮的 弟子相斗这麽久，已经了不起的很啦。下去领一斛珍珠罢。”哥澜椎与班照听她话语 中并无责怪之意，登时大为宽慰，感激的望了拓拔野一眼，退回席中。

六侯爷微笑著鼓起掌来，角落内零零落落响起掌声，既而掌声越来越响，连成一 片。敖松霖等长老也不由自主的鼓起掌来。拓拔野微笑抱拳，退回座中。真珠柔声 道：“拓拔城主，你没受伤罢？”眼神言语之中，又是欢喜又是担忧。

龙神笑吟吟的道：“贵客光临，可不能怠慢啦。来人哪，好好收拾，重新设 宴。”厅外众龙兵、侍女鱼贯而入。片刻之间，厅内焕然一新，灯光粲然，宝气珠 光。

管弦再起，歌舞升平，轻纱罗衣的舞女翩翩曼舞。适才音律对决，肃杀之势恍若 隔世。

龙神嫣然道：“拓拔城主，此次来我龙宫，除了代表断浪刀拜会我之外，还有什 麽事吗？”拓拔野微微一楞，心道：“在那珊瑚岛旁，你不是听我说过了麽？”微笑 道：“在下此行，想向龙神借用龙珠……”

话音未落，管咽弦断，乐声顿止，“乒伶乓啷”之声大作，众人手中酒盏摔落一 地。龙宫群雄面面相觑，脸上惊愕神色比之此前有过之而无不及。

龙神故作讶然道：“什麽？是龙珠麽？”但她凝望拓拔野的眼睛之中笑意盎然， 颇有捉狭之意。拓拔野见众人惊怒交集的瞪著他，好不容易才有的融洽气氛荡然无 存，就连六侯爷也装做没有看见他，歪著头只顾喝酒。心中知道此事果然不易，但纵 然再难，也非借不可。当下点头道：“正是。”

敖松霖冷冷道：“拓拔城主，你虽然是科汗淮的弟子，是龙宫的上宾，但也该知 道适可而止。你道这龙珠是馒头包子，可以随便拿走的麽？”

拓拔野微笑道：“倘若是馒头包子，我又何必到这龙宫中来借取？实不相瞒，科 大侠的独生女儿眼下魂不附体，只有这龙珠才能起死回生，救她性命。”众人对科汗 淮颇为敬重，闻言尽皆失声，面色稍霁，但仍是满脸不以为然之色。

一个长眉齐肩的老者缓缓道：“拓拔城主，科大侠是我们极为佩服的好朋友。他 的女儿既有生命之威，我们也情愿鼎力相助。只是这龙珠乃是东海龙宫的镇宫之宝， 更是龙神权珠与元神寄体。倘若没了这龙珠，便如人无魂灵。”他望了一眼拓拔野身 边的真珠道：“这位姑娘，想来是鲛人国的了？以你国国规，能将鲛珠给予旁人 麽？”

真珠一颗芳心始终萦系於拓拔野身上，悄悄的打量他的脸容姿态，突然听见那老 者朝她发问，登时吃了一惊，红著脸有些慌乱。听他说完後，鼓起勇气柔声道：“拓 拔城主对我国有大恩，所以我已经把鲛珠给他啦。”

这回答出乎众人意料之外，那老者始料未及，颇为尴尬，咳嗽道：“这情景不 同，另当别论。拓拔城主，倘若是其他宝物，只需你开口，便随意拿去。但这龙珠， 关系龙族上下、龙神权威，恕难从命。”

这老者乃是龙族第一长老、南海龙王龙椟柽，素有威信，即便是龙神，也要对他 的敬重三分。他此言一出，那几乎便是没有转圜的余地了。

拓拔野望向龙神，她依旧嫣然的盯著他，穿音入密，笑道：“俊小子，别打姐姐 的主意。早说过啦，这件事我帮不了你。倘若你能说服他们，瞧在科汗淮女儿的面子 上，我便将这龙珠借给你。”

拓拔野忖道：“她说两不相帮，那便是大大的帮我了。我该如何说服这些长老 呢？是了，倘若救活纤纤，关系龙族存亡，他们总不能不借罢？”当下福至心灵，站 起身来，脑中飞转，口中朗朗说道：“龙长老，我此行来借龙珠，不但是为了解救纤 纤，更是为了消弭龙族眼前的千年大劫。”

众人云里雾中，不明所以。敖松霖冷笑道：“危言耸听。小子，你当我们是小孩 子，随意吓唬麽？”拓拔野微微一笑道：“敖长老，你见多识广，能给大家讲讲眼下 的四海局势麽？”敖松霖冷笑不语。

拓拔野道：“当今天下，神帝已死，战乱纷争，和平之势早已荡然无存。”一个矮小 的汉子嗤嗤冷笑道：“那是大荒之事，与我龙族何干？”拓拔野听六侯爷介绍过此 人，知道他虽然面目猥琐，却是龙神军中的三大元帅之一龟龙归鹿山。当下微笑道： “归帅，这自然与龙族大有干系。”

他缓步走到厅中，一面搜肠刮肚的理清纷乱的思路，一面微笑道：“神帝化羽， 圣位高悬，五族中想做神帝的人不计其数。但坐这神帝之位，不仅要神功盖世，还要 众望所归。第一条容易得紧，但这第二条便难啦。”

哥澜椎对他颇为敬佩，见众人诘难敌意，有心相助，点头道：“那是自然。未来 数年之内，大荒上有得战打啦。”拓拔野笑道：“哥将说的不错。但依我之见，大荒 的内战只怕还得在数年之後，而烽烟最快燃起的地方，却是这荒外东海。”

众人更加疑惑，纷纷皱眉。归鹿山久征沙场，精於兵法，听他所言与常理相悖， 当下冷笑不止。龙椟柽皱眉道：“拓拔城主，此话怎讲？”拓拔野道：“神帝新亡， 倘若便急不可耐的挑起战事，以武力强行称霸，那不是成为众矢之的，千夫所指麽？ 眼下五族之中，虽然以水妖、金族最为强大，但要想以一族之力，称雄大荒，也绝无 可能。妄起战事，只会引火烧身，被其他各族联合消灭。”

龙神笑吟吟的瞧著拓拔野舌战群雄，从容不迫，眼光中满是激赏之意。

拓拔野见众人默然无语，又道：“既不能内战，又想提高威望。倘若各位是五 帝，又会怎麽做呢？”他目光炯炯的扫望座中群雄，一字字的道：“唯一的方法，便 是朝大荒之外掀起战事，逼迫外邦臣服，外王而内圣！”声音虽不大，却格外清晰有 力。

此言一出，众人无不耸然动容。

拓拔野道：“大荒五族素来对大荒之外的国邦毫无兴趣，认为是化外之邦，夷蛮 之地。但水妖何以要倾尽全力，覆灭蜃楼城？又何以以此为据点，四年之内，大肆东 侵，接连破了东海七国？”众人面色凝重，深以为然。

拓拔野道：“东海七国已经全部被灭。诸位，你们以为接下来水妖会向谁宣战 呢？”龙椟柽缓缓道：“拓拔城主的意思是，水妖要向龙宫宣战了？”拓拔野斩钉截 铁道：“正是！龙族与大荒素来不两立，从前划海为界，井水不犯河水。但倘若水妖 能打败龙族，纳入臣邦之内，岂不是鼓舞大荒、大振声威麽？烛水妖必定成为大荒英 雄，两年後的五族长老会上，神帝之位还逃得出他的掌心麽？”

拓拔野此时思路清晰，脑中一片澄明，滔滔不绝，侃侃而谈：“眼下水妖占据七 国，互为犄角，已对龙宫成包围之势。水妖兵强马壮，高手众多，士气高涨，属於颠 峰状态。以眼下情形，倘若水妖突然开战，归帅，以你经验，龙宫胜算又有几何 呢？”他突然望向归鹿山，大声问道。

归鹿山措手不及，先前那蔑视之态早已烟消云散，皱眉半晌，才低声道：“最多 三成。”众人登时变色。归鹿山为龙神骁将，他这般说自然不会有假。

敖松霖道：“倘若如此，大敌当前，我们更不能将龙珠借与他人。”拓拔野微笑 道：“是麽？数日之前，我们汤谷军在古浪屿海域大破水妖、黑齿国联军，水妖十戈 军被我击沈八艘，俘虏两艘，仅有两艘得以逃脱。这等战绩，诸位以为如何呢？”

众人大为惊异，水妖十戈军威震东海，竟遭如此败绩？归鹿山道：“倘若真是如 此，拓拔城主，你们汤谷军便是无可匹敌的精锐之师。”

拓拔野笑道：“承蒙归帅夸奖。在下与汤谷城圣法师蚩尤，都是蜃楼城里逃出来 的，乃是水妖的眼中钉。不是你死便是我亡。四年来，我们以复城为己任，无时无刻 不在想著击溃水妖，粉碎他们的阴谋。天道酬勤，我们终於团结一心，广纳群雄，组 成了一支不弱的势力，与水妖抗衡。但是孤掌难鸣，如果龙宫与我们能并肩联合，同 仇敌忾，在东海之上互为援引，要打败水妖，那不是轻而易举麽？”

众人听得砰然心动，他们亲眼目睹了这少年城主的绝世神威，倘若汤谷军当真大 败十戈军，那麽他所率领的汤谷军，确是一个极有强大的盟友。与他们结盟，即使水 妖果真大举入侵，也多了一道强有力的屏障。当下都暗暗点头。

拓拔野道：“只是前几日，科大侠之女纤纤，即将登位汤谷圣女之时，忽遭意 外，眼下魂魄游离，极为危险。倘若不能在水妖进攻之前，将她救活，士气必定大受 影响。汤谷军只怕立时要分崩离析。”他语气低沈哀痛，众人颇受感染，更增同情之 心。圣女在於一族中的地位是极为重要的，犹如精神旗帜一般。一旦有什麽意外，实 是大失士气。

拓拔野道：“所以我这才冒昧造访，借东海龙珠。借龙珠与否，不仅关系科大侠 独女的生死，也关系到汤谷军的存亡，更关系到龙族的安危。各位长老，此中轻重得 失，还请仔细斟酌。”

众人交相议论，面有难色，偷瞧龙神，她依旧是那般浅笑吟吟，不置可否。龙椟 柽沈吟道：“拓拔城主所言甚是。但是族有族规。龙珠绝不外借，这是上古遗训。我 们纵有天大的胆子，也不能违背族规行事哪。”连连摇头叹息。众人也是默然无语。

拓拔野瞧他们神色，知道终究白费口舌，心中失望沮丧，无以复加，不住暗暗骂 道：“当真是榆木疙瘩，活人岂能被死规勒死？”但族规森严，徒呼奈何。

忽听龙神格格笑道：“族规之中确实规定龙珠绝不外借。但是倘若拓拔城主成了 龙族之人呢？”众人大惊，纷纷起身。拓拔野心中惊喜迷茫，知道事情有了转机。

龙神盯著拓拔野，嫣然笑道：“拓拔城主，我做你母亲，不会嫌我年纪大罢？” 此言犹如春雷海啸，一时间将众人震得尽数楞住。拓拔野几乎不敢相信自己的耳朵， 过了半晌才明白过来，惊喜若狂，连忙拜倒，大声道：“儿臣叩见母王！”

                  ※　　　　　　　※　　　　　　　※

这一语既出，不仅众人惊诧震骇，便是龙神自己，也是有些始料未及。

在那东海之上，瞧见拓拔野俊逸风流，谈笑之间，轻伏巡海夜叉，龙神已是莫名 的喜欢。觉得与这陌生少年之间，说不出的亲切，仿佛早就认识一般。瞥见他腰间的 珊瑚笛，登时大为震撼，立时猜到他与科汗淮之间，定有非同寻常的关系。四年前， 传闻科汗淮战死蜃楼城之时，她极是伤心难过，侦骑四出，一无所获。只是得知一个 少年带著科汗淮的独女，逃离生天，此後音信全无。稍加推断，便可料知拓拔野当是 那神秘少年无疑。

惊喜之下，便想上前相问，岂料这少年胃口极大，竟是为了龙珠而来。虚实未 定，她自然不能轻易相信，更不能将龙珠率意相托。是以索性借六侯爷之手，加以试 探。不料这少年一路凯歌高奏，无所阻挡，轻而易举便进了龙宫之中。大厅之上，笛 声孤峭，飘飘若仙，神采飞扬，举手投足大有科汗淮出尘洒落之态，令她著迷锺爱。 再见他思路开阔，口若悬河，只言片语便直入人心，智勇兼备，更是大为激赏。

但这锺爱欢喜，绝不同於当日对科汗淮的痴迷，倒是莫名之间触动了她的母性情 弦。

听闻他借取龙珠，乃是为了救活科汗淮之女，她早已犹疑心动，只是龙珠事关重 大，若不能说服众长老而一意孤行，也决非君王之道，是以隐忍不发。眼下既然群雄 毕服，只是碍於族规之囿，自然该是她出手相助之时了。龙珠乃是龙族圣物，非龙神 及太子不能使用。唯一的方法，便是认他为子。这个想法闪过脑海之时，连她自己也 颇为惊异。但是刹那之间她便打定主意，脱口而出。

群臣震骇，木立当场，张大了嘴，合不拢来。龙神却是大为轻松，心中隐隐有些 得意：“我的心思，岂能让你们猜了去。”听见拓拔野惊喜拜倒，遥呼“母王”，欢 喜之余又有些遗憾──转眼之间，便从姐姐成了母王。韶华老去，莫以此为快。但想 到这可爱迷人的少年忽然便成自己的儿子，又有些腼腆害羞，双颊微烫，格格笑道： “起来罢。”

两人这一番做作，众人瞧在眼中，岂有不心知肚明之理？面面相觑，说不出话 来。但外族陌生少年忽然成了太子，无论如何，终究是大大的不妥。那龙椟柽沈声 道：“陛下，拓拔城主虽然少年英雄，但终究并非本族中人。突然之间立为太子，只 怕也与族规不符。此事关系重大，还请陛下三思。”龙族群雄纷纷道：“请陛下三 思。”只有六侯爷、哥澜椎等人颇有喜色。

龙神蹙眉冷冷道：“我收谁为儿子，立谁为太子，又和族规有什麽抵触了？”她 的语音突转冰冷，春花般的笑脸刹那冰冻。龙神脾性瞬息万变，欢喜时温柔似水，暴 怒时海啸山崩。众人登时噤若寒蝉，不敢多言。只有龙椟柽不顾群臣眼色，道：“陛 下要纳子，那自然是天大的喜事。但陛下要立太子，却是要参照族规，依法而行。”

龙神见他执拗，虽然心中恼怒，但念及他的身份，也无可奈何，只是冷冷的哼了 一声。龙椟柽道：“依照族规，龙族太子需由本族之内贵族子裔选出，德智勇缺一不 可。以目前拓拔城主来说，他既是陛下之子，自是贵族子裔。智勇双全，谦恭礼让， 那也合适的很。只是……”龙神道：“只是什麽？”

龙椟柽道：“只是族规之中写得分明，想成为龙神太子，必须得收服东海之上最 为凶猛的灵兽。以此作为献给全族的重礼。”龙神皱眉不语，当年她便是降伏九头巨 齿兽，威镇四海，才被立为太子。倘若拓拔野越过此节，纵然强登太子之位，也难伏 人心，必有後患。她眼波一转，朝拓拔野望去。

拓拔野点头微笑道：“龙长老，不知当今海上，最为凶烈的灵兽是什麽？”龙椟 柽缓缓道：“距此三千里，流波山，夔牛兽。”听得夔牛二字，厅中众人突然面色大 变。

白云飞扬，碧海波荡。长翼鸥群啼鸣清脆，逐浪掠影。飞鱼破浪而出，乘风滑 翔。远处白鲸吐浪，青鲨游弋。

突然波涛汹涌，海面上蓦地出现一个巨大的漩涡。巨浪冲天，一辆六驾海龙车昂 然跃出。龙车上一个金冠男子依红偎翠，与一个英气勃发的俊秀少年语笑晏然。十余 骑海龙骑兵破浪踏波，两翼奔袭。为首一个大汉恭声道：“太子殿下，六侯爷，此处 已是风雷海，再往前二百里，便是流波山。”

那俊秀少年笑道：“哥将，眼下称我太子可有些太早啦，等我降伏了夔牛再说 罢。”那大汉哥澜椎应声退後。六侯爷哈哈笑道：“拓拔，也不知你有什麽魅力，竟 能让素来谁也不服的哥澜椎对你这般敬佩。嘿嘿，就连陛下见了你也这般神魂颠倒， 居然收你作了儿子，厉害，厉害。”拓拔野笑道：“侯爷莫非吃醋吗？”

六侯爷哈哈大笑道：“我是陛下的侄子，一向颇得宠幸，不过你小子一来，就将 我的风头抢得精光，吃醋那是难免的啦。”周遭四个美女格格娇笑，媚眼横飞道： “能让侯爷吃醋，这倒当真了不得。”六侯爷拍拍拓拔野的肩膀，不怀好意的笑道： “其实陛下的醋那只是老醋，不吃也罢。但那美人鱼的醋，倒当真让我难受的紧。拓 拔兄弟，未来太子殿下，咱们一见如故，你便将她当作见面礼送给我罢。”

拓拔野扬眉笑道：“侯爷，瞧你也是花丛老手了，怎地说出这般不入流的话？美 人岂能随便赠与？有本事便赢得她的芳心。”想到适才分别之时，真珠那依依难舍的 温柔姿态，他也不禁有些砰然。若非此行险恶，他还真难以拒绝。六侯爷叹道：“女 人心，海底针。偏偏你又象磁石一般。要想大海捞针容易，从你这里抢过来就难 喽。”众美女瞟著拓拔野吃吃而笑。倒真象铁针遇石，想要依附而上。

正谈笑间，忽然平空响起一声惊雷，众女花容失色，尖叫连连。六只海龙昂首惊 嘶，扑翼不前。万里晴空，何处响惊雷？哥澜椎沈声道：“太子殿下，六侯爷，这便 是夔牛的吼声了。”虽然拓拔野尚非太子，他却丝毫不顾，径自呼之。

拓拔野心道：“难怪这夔牛被称为‘荒外第一凶兽’。这一声吼叫便远胜於龙神 鼓与海王锺。”一路上六侯爷对於夔牛凶暴的介绍，此时才有初步的理悟。

众龙骑兵勒缰不前，待命而发。六侯爷那玩世不恭的脸上露出少有的凝重神色， 道：“闭耳潜行。”众人领命，纷纷以海蚕丝塞住耳朵，并互相封点穴脉，暂时失 聪。便连那海龙兽，也蒙上黑色头套，塞住双耳。拓拔野也学六侯爷，将双耳塞上。 众人之间，保持六尺内的间隔，互以传音如密交谈。

准备完毕之後，一行人方才潜入海中，朝著流波山方向匀速行进。

约莫过了一个多时辰，拓拔野等人已到流波山岛附近海域之内，当下缓缓上升。 方甫露出水面，便闻得狂雷霹雳般的吼声，虽然双耳塞住，封闭穴脉，仍是震耳欲 聋。

海面波涛激荡，狂风卷舞。虽是烈日晴空，但水汽迷蒙，一时间也瞧不真切。过 了片刻，才看清前方十余里处，一座孤岛桀然耸立，山势险峻陡峭，兀石嶙峋，光秃 秃的石崖上，只有一株青松傲然挺拔。

那阵阵风雷巨响，便是从那山中传出。

侧耳倾听，四周远处也传来巨响之声。群雄环首四顾，险些叫出声来。只见三十 里外，百余艘船舰横海环绕，将流波山围锁其中！船上旌旗招展鼓舞，尽是“玄水” 二字。隐隐可以望见人头攒动，刀戈林立。一艘最大的战舰上，主旗猎猎，船舷百杆 战旗上金字眩然，“水娘子”三字历历分明，登时令龙族群雄为之色变。

六侯爷抓起千里镜，缓移扫望，传音如密道：“果然是水妖！他们来此处作 甚？”哥澜椎皱眉道：“难道他们算准了我们的行程，到这里截击吗？”众人尽皆骇 然。拓拔野心中一动，恍然道：“是了！他们定然也是冲著这夔牛来的！倘若用这夔 牛皮作成战鼓，不知是否强过龙神鼓？”众人大骇，六侯爷微微变色，点头道：“不 错。看来水妖果然蓄意已久，多方准备，想向我们开战。”哥澜椎冷笑道：“来的正 好，看看谁能抢得夔牛去。”

拓拔野接过千里镜，凝神眺望。只见那主舰指挥台上，一男一女巍然而坐。那男 的是一个白发老者，仙风道骨，须眉飘飘，手中一个青铜镜滴溜溜的在指间旋转。那 女子也正以千里镜眺望他们，缓缓的放下筒镜，水弯弯的月牙眼秋波荡漾，豾若桃李 的脸上露出一丝阴冷的微笑。

六侯爷微笑道：“拓拔磁石，这根针还是不要吸的为妙。这可是一根剧毒的母王 蜂针哪。这女人芳名姬泪垂，外号水娘子。据说多情的很，只要她的姘头死了，一定 要落泪不已。只可惜她的姘头都是被她杀死的。嘿嘿，旧的不去新的不来。”拓拔野 忍俊不禁道：“她倒和侯爷是绝配。”六侯爷苦著脸道：“最难消受美人恩，还是免 了罢。”

他颜色一整，沈声道：“你可千万别小看她。她的舰队可是水族六大精锐水师之 一。六年前，归鹿山的水军就曾被她杀得大败。”拓拔野点头道：“那个老头又是 谁？”六侯爷眯起眼，道：“此人更为厉害。叫做‘万兽无缰’百里春秋。是水妖十 大幻法师之一，妖法厉害的紧。最为擅长的，便是驯服天下灵兽，所以才有这麽一个 外号。单就驯兽而论，他可以和水妖龙女雨师妾、火族祝融并称天下第一。”

拓拔野听见雨师妾三字，登时心潮激荡，心道：“一别四年，不知她怎样了。” 六侯爷见他怅然若失，只道他在苦思良策，便住口不语。

当是时，水妖战鼓咚咚，号角长吹，缓缓向流波山与龙族群雄逼近。

                  ※　　　　　　　※　　　　　　　※

阳光灿烂，兵刃眩舞，光芒耀眼。水妖船舰破浪疾驶，全速航行。转瞬间便只相 距十里之遥。众龙骑兵纷纷拔出长刀，回头望向六侯爷与拓拔野，只要他们一声令 下，便要策龙飞翔，拼死厮杀。

拓拔野微笑道：“大家且慢。他们是冲著这夔牛而来的，只要我们不阻止，必定 顾不上与我们相斗。我们倒不如先放松放松，坐山观虎斗。”六侯爷笑道：“这等好 戏岂能错过。大夥儿把刀子收好。今天侯爷请你们喝好酒。”变戏法似的从怀中掏出 十几个酒杯，一一掷到众人手中。美女醇酒，一时春意融融。

数里之外，水妖主舰指挥台上，百里春秋放下千里镜，皱眉道：“那不是龙族六 侯爷麽？他到此处干什麽？”那水娘子姬泪垂若有若无的笑道：“我瞧多半也是为了 夔牛而来。”百里春秋莞尔道：“就凭这十几个人？那可真是笑话啦。嘿嘿，六侯爷 这个人虽然荒唐，还不至於如此罢？”姬泪垂冷笑不语。但心中也不相信这十几人便 敢来此降伏夔牛，多半是巡海游弋至此。

百里春秋沈吟道：“眼下咱们还没与龙族翻脸，姑且不必理会他们。否则打草惊 蛇，得不偿失。”姬泪垂素来对自己的水师极为自傲，丝毫未将十余龙族骑兵放在眼 里，当下冷冷道：“那是自然。蝼蚁之辈，理他作甚。”心中却想：“待到降伏了夔 牛，再将那色鬼活擒，一并带回北海。”

姬泪垂令旗翻转，船行更快，眼看再行三里便是流波山。突然之间，号角悠扬， 百余艘战舰上齐齐射出无数火箭，在碧空上拖过千万道红线，呼啸破风，接连不断的 射到岛上。顷刻之间，岛上火光冲天，石山灌木，尽皆陷於火海之中。

火焰跳跃蔓延，随风卷席，青烟滚滚，映得蓝天碧海赤红如霞。百里春秋迎风昂 立，手中春秋镜闪闪摆动，一道刺眼的金光电射而出，照在流波山上，所映射之处， 火势突增，烈焰滔天。

龙族群雄出神凝望，一时连酒也忘了喝了。六侯爷叹道：“春秋镜果然是第一等 的宝物，只可惜被百里老妖拿来虐畜，当真是大材小用。可惜可惜。”

那火海之中蓦地传出惊天动地的狂吼声，犹如百声春雷同时在耳边奏响。众人头 痛欲裂，摇摆踉跄。几十个真气稍弱的水妖惨呼著从船头落下。猛然间，一道黑影从 火光中高高跃起，划过一道圆弧，在半空中突然顿住。众人脱口惊呼：“夔牛！夔牛 出来了！”

黑影背光，瞧不仔细，只看见巨大的黑色轮廓横空掠过，突然周身闪起刺眼的光 芒。刹那之间狂风大作，闪电陡然劈落。滚雷声声，在天际响起。天地突暗，乌云滚 滚，冷意森森。

那夔牛在空中昂首怒吼，海上登时炸起六七丈高的巨浪，将一艘水妖战舰掀翻。 狂风呼呼肆虐，浪花如雨点般密集洒落，彻骨清寒，惊涛骇浪。

蓦地又是一阵发疯也似的惊雷，槌打海天万里。空中乌云沈甸甸的压将下来，仿 佛就在头顶，触手可及。闪电雪亮，照得分明，那夔牛长约三丈，通体青灰，形如野 牛而无角，只有一只粗壮的後腿，如擎天巨柱，巍然不动。眼珠血红，光芒四射，似 乎愤怒已极。周身上下时而发出太阳般的耀眼白光，照得众人睁不开眼来。

那夔牛在空中停顿了片刻，又是一声裂石崩云的怒吼，单腿摆舞，急电般飞跃。 雷声轰隆，天昏地暗，暴雨哗啦啦的倾泻而下。流波山上的火光逐渐熄灭。

夔牛怒吼声中，猛然跃入汹涌波涛之中。漩涡激转，海水如沸腾的锅水，立时四 下炸将开来，十余丈高的波浪瞬息翻涌，如道道巨墙以闪电般的速度朝四周推进。水 妖战船跌宕摇摆，眼看便要被巨浪吞没。

姬泪垂娇叱一声：“定海神珠！”手指弹舞，一道白芒划过漆黑的天幕，电光石 火，没入怒浪狂涛之中。突然之间，隐隐有白光冲天而起，那十余丈高的水墙登时崩 塌回落。

拓拔野奇道：“那是什麽？”六侯爷将杯中残酒一饮而尽，嘿然笑道：“北海水 族神器，定海珠。可以将海水吸纳，随时释放。倘若没有定海珠，他们怎敢来收伏夔 牛？”话音未落，那道白光又冲天飞起，呼呼旋转，回到姬泪垂手中。

水妖见万顷巨浪瞬息平灭，登时士气大振，战鼓狂擂，号角长吹。

乌云涌动，暴雨倾盆。海天茫茫，雷声隐隐。那夔牛入海之後再不出来，水妖战 船层层推进。几艘战舰从龙族群雄身边驶过，仰头上望，众水妖铁盔罩耳，全身劲 装，弯弓搭箭，只待夔牛出现。

拓拔野与六侯爷忽觉战车摇晃，突然被掀了起来，海龙嘶鸣，众骑兵也是失声惊 呼。众人转身四顾，这才发觉自己已在一个巨大的渔网之中。渔网坚韧，闪闪发亮， 乃是以北海冰蚕丝所织。冰蚕丝上也不知涂了什麽物事，极是黏粘，海龙被缠住，再 也挣脱不开，嘶声悲鸣，状极痛苦。定睛一看，冰蚕丝上尽是细小的银色小虫，迅速 蠕动。群雄惊骇，有人叫道：“海木蚕虫！”那海木蚕虫乃是北海深处的虫子，只要 依附到鱼虾身上，立时分泌极为黏粘之物，溶入其体内，食血吸髓，极为可怖。冰蚕 网的稍端系在诸战船的船尾回轮上，正不断的拉拢收起。

敢情百余艘战船撒开巨网，将夔牛赶入海中之後，便逐步收缩、拉拢。这方法虽 然简单，却是极为有效。

拓拔野等人惟有弃海龙、战车，跃出渔网，跳入海水之中。忽听一声狂吼，海浪 激溅，夔牛冲天跃起。闪电中众人看得清晰，它的独腿上已被冰蚕丝缠住，无数的海 木蚕虫吸附在它的脚上，无法甩脱。水妖齐声欢呼，纷纷收网。

那夔牛跃到半空被冰蚕丝拖曳，笔直落下，登时又掀起狂风巨浪。船舰缩围，大 网一点点收起。夔牛怒吼跳跃，突然如箭一般窜向最近的一艘战舰。

“碰”的轰然巨响，那战舰登时被撞得粉碎，惊涛怒浪，将片片船板卷得漫天散 落。众水妖惨呼掉落。夔牛嘶声怒吼，狂风暴舞，巨浪奔腾，顷刻间又有两艘战舰掀 翻。但那定海神珠立时呼啸飞出，将汹涌澎湃的海势平定下来。

如此拉锯反复，水妖又沈了近十艘战舰，方才将夔牛紧紧缠住。战鼓声中，万千 箭矢疾射夔牛，都集中射往头部、背脊，盖因腹部皮革需留存作鼓。但那夔牛皮质极 为坚韧，虽然水妖箭矢俱是以玄冰铁所制，却不能伤之分毫。反倒激起它的狂怒。震 天雷吼穿透众人头盔，登时将震百余水妖震得肝胆尽裂。

狂风暴雨之中，一人骑著凤尾龙横空掠过，手中青铜镜高举过头，亮起一道眩目 的金光，照在夔牛的头上。夔牛火红的双目在金光中交织著愤怒、悲伤、恐惧、无 助、彷徨，仰头狂啸，吼声凄厉。

拓拔野瞧见夔牛的眼神，心中大震。不知为何，刹那间他竟宛如读懂了夔牛的心 情。无辜受戮，绝境彷徨。他突然想起了当日蜃楼城里无辜受难的百姓，那横亘的尸 体，焚毁的家园。一股悲郁、愤怒的火焰瞬息从丹田升起，随著沸腾的热血烧遍全身。

百里春秋在凤尾龙上闭目念诀，嘴露微笑。他的这面春秋镜中已不知收纳了多少 凶灵猛兽，今日又要将这荒外第一凶兽摄魂纳魄，封印其中。意念如潮，滔滔不绝， 顺著那道金光直破夔牛魂灵深处。

那夔牛果然极为凶猛，顽抗不休，魂灵挣扎跳跃，冲撞攻击，在他的意念力下殊 死战斗。百里春秋号称“万兽无缰”，以训兽称绝大荒，在水族中念力之强，稳居前 十。是以此次才被委以重任，与水娘子一道偷袭流波，降伏夔牛。此次围捕也是由他 策划布局，调虎离山，层层围堵，稳扎稳打，一举收伏。

但唯一出乎他意料之外的，便是这夔牛太过狂野凶暴，被定海神珠镇压、冰蚕丝 缠住之後，竟还能杀伤如许多人，在他春秋镜的念光之下，居然扑剪跳跃，虎虎生 风。当下意气相生，凝神封印，以至刚至强的念力，朝夔牛发出猛攻。

突然一道银光一闪，没入夔牛肩胛之中。那夔牛痛极狂吼，惊雷骇浪，气势滔 滔。诸多水妖发狂落水。百里春秋虽被那声浪震得难受，却乘著夔牛精神分散之机破 隙而入，刹那间将其控制，猛然向春秋镜内吸去。夔牛悲吼声中，一点一点的被那金 光吸起，缓缓移动。

百里春秋见胜券在握，舒了一口气，回头望去，只见姬泪垂倚立船头，手持霹雳弓， 朝他淡然一笑。知道是她以玄冰箭破入夔牛体内，乱其心志。心中有微微有些不悦。

水妖欢呼鼓舞，号角破云。突听一人冷冷道：“对一只野兽也这般卑劣奸诈、不 折手段，难道你们就没有一点羞耻之心吗？”那声音低沈愤怒，字字清晰，在暴雨雷 鸣中传来，隐隐夹带雷霆之威。

众水妖倏然变色，叫骂不已。百里春秋循声望去，一个青衣少年踏波破浪，御风 而来。俊秀挺拔，衣袂飘飞，宛如海上仙人。但那眉目之间却是说不出的愤怒，杀气 迎风，凛冽逼人。

                  ※　　　　　　　※　　　　　　　※

姬泪垂站立船头，临风破浪，凝望这少年。适才在千里镜中瞧见他与龙族群雄之 时，便有一个奇怪的感觉。这个少年绝对不同凡响。他与那号称海外第一风流人物的 六侯爷并肩而立，神采风姿竟有过之而无不及。秀木於林，过目难忘。眼下相距仍有 百丈，就可感觉到他那凛冽浩然的真气，仿佛这海上狂风，呼啸卷席。

龙族之中，究竟有哪个少年俊彦有如此风范？突然想起不日前，丁蟹惨败於蚩 尤、拓拔野乌合之众下，心里蓦地升起一种强烈而寒冷的不祥预感。

百里春秋与夔牛的念力之战已到关键时刻，只需再凝聚意念，一盏茶内便可将其 收伏。当下对姬泪垂使了个眼色，闭目聚意，心无旁骛，将夔牛吸向春秋镜中。姬泪 垂令旗飞舞，登时箭如雨下，石如飞蝗，朝拓拔野射去。

闪电雷鸣，拓拔野的脸上露出一丝淡淡的微笑，充满了嘲讽与轻蔑。衣裳鼓舞， 隐隐青光旋舞其中。雨水未触及他的衣服立即便飞花碎玉般的四溅开去。第一枝箭矢 射到他身上时，突然青光爆绽，宛如一朵巨大的花瞬间怒放。那箭矢铿然飞起，直破 云层而去。顷刻间，万千箭矢触光弹射，仿佛雨丝倒窜，银蛇乱舞。

拓拔野飘飘若仙，在风雷雨浪之中踏步穿行，箭矢辟易，雷电失色。

姬泪垂的心蓦地剧烈跳动起来，这少年愤怒的眼神、冷淡的微笑、宛若天人的凛 凛神威，忽然之间比这电闪雷鸣，比这夔牛怒吼还要深刻强烈，直破她的心中。她手 扶船舷，一股麻痒的热浪从丹田辗转全身，妖豾的脸上泛起奇异的绯红。她微笑著咬 紧银牙，突然好想将这少年勒在怀中，咬得粉碎。这个念头方甫闪起，便令她兴奋得 浑身战抖，猛然挽弓搭箭，“嗖”的一声，朝拓拔野狂飙电射。口中喝道：“杀了 他！”

玄冰箭呜呜作响，在风中旋转飞行，挟起一道凌厉已极的气旋，闪电般射到。众 多水妖纷纷从船上跃下，驾驶小船，呐喊呼啸，朝拓拔野蜂拥而去。

龙族群雄面色微变，陡然揪心，都暗暗为拓拔野捏了一把汗。这妖女素以“水带 冰箭定海珠”称绝天下，气旋玄冰箭威力极为惊人，以夔牛之悍勇，亦被它乘隙射 伤。不知拓拔野要如何避开？

拓拔野哈哈大笑：“米粒之珠，也放光芒！”不退反进，身形更快，如狂风般迎 进。手指一弹，一道碧光激射而出。碰然厉响，光芒爆舞，那气旋玄冰箭突然一顿， 由箭簇朝後裂开，瞬息间变为八瓣，弹入风中，转眼不知西东。

众人纷纷色变，姬泪垂只觉那股既麻且痒的热浪直冲头顶，心中狂躁不能自抑， 猛地将那定海神珠含入口中，清凉遍体，欲念全消。但那嘴角的莫测笑意却越来越 深。

那夔牛悲吼之声越近低沈，在金光中辗转挣扎，眼看便要被纳入春秋镜里。

拓拔野凝神涌泉，真气旋舞於脚底，闪电般朝百里春秋冲去。快船纵横，无数水 妖乘浪阻住去路。箭矢迎面激射，长矛戈刀，四面八方围攻而来。这支“水娘军”， 乃是水族六大水师之一，训练有素，骁勇善战。若论勇悍，可列大荒十大精兵。且兵 多将广，万余之众同心协力，可沈山倾海。

以拓拔野一人之势，能否披靡所向，将夔牛从百里春秋手上夺回？龙族群雄担忧 焦虑，只待六侯爷一声令下，紧随相护。但六侯爷却乜斜众人一眼，悠然笑道：“你 们担心什麽？倘若这点本事都没有，怎地做龙神太子？”

却见拓拔野光芒卷舞，真气纵横，“呛然”一声，断剑出鞘，一道白光闪电般劈 入万倾波涛。涛声轰隆，浪花沿著白光两翼激卷而起。惨呼声中，两艘快船被剑气倏 然斩断，血雾喷洒。

拓拔野断剑挥舞，光芒纵横，瞬息粉碎七艘小船，穿越三十余丈，破浪而去。水 妖纷纷落入海中，被冰蚕丝卷住，海木蚕虫吸肤入骨，惨叫凄厉，目不忍睹。

海水冲天激涌，暴雨如注。水妖杀声如雷，前赴後继。拓拔野眼见夔牛困兽之 斗，危在旦夕，那愤郁怒火越燃越炽，忖道：“倘若再这般手下留情，不能震慑这群 亡命之徒。”心如钢铁，猛然大喝道：“挡我者死！”声如雷霆，震撼千里，刹那间 连那风雷狂浪的声音都被压了下去。冲在最前的十余水妖被这一声大喝震破肝胆，惨 呼落水。

断剑“碰”的一声，暴长光芒，拓拔野默诵潮汐诀，体内真气瞬息爆涌。双臂握 剑，疾如闪电，斜劈入海。“轰隆”巨响，远远望去，仿佛那海面也被刹那劈为两 半。数十艘小船或被剑气粉碎，或被巨浪掀翻，悲声惨呼，不绝於耳。

拓拔野只觉那真气如长虹贯日，破体而去，这一刹那，仿佛自己也不能控制，身 不由己，随著那断剑凌空飞起。借势空中踏步，狂飙掠进。心中又惊又喜，知道自己 已初步达到“剑气互御”的境界。

涛声悲奏，雷电似鼓。

眼见与百里春秋只有七丈之遥，拓拔野长啸声中，手腕一抖，断剑脱手飞出，万 钧雷霆，狂风卷舞。那断剑突然光芒四射，一声怒吼，一只似龙似鹿的怪兽从剑中飞 出，在空中昂首奋蹄，朝百里春秋扑去。

百里春秋与夔牛苦苦纠缠，即将大功告成，却感觉到那股凌厉的杀气急速挺进， 森森寒意直令全身鸡皮疙瘩泛起。心中惊怒，不知那姬泪垂缘何迟迟不动手。突觉杀 意凛冽，吹得自己须眉乱舞，怪叫声中，某物疾扑而来。心中惊骇，意念为之稍溃， 那夔牛立时怒吼著朝後退了几尺。

百里春秋立刻凝神聚意，意念如绳，将夔牛周身缚住。左手屈指微弹，真气劲 射。白龙鹿被那真气击中，痛吼一声，高高跃起。但那断剑却如急电般从後射到，剑 气破风，“嗤”的将百里春秋的衣袖洞穿一个小孔。

百里春秋大骇，张开双眼，见那断剑青光舞动，径刺自己眉心。立时右手微移， 春秋镜金光若电，猛地击在断剑剑锋。铿然龙吟，光芒四溅，那断剑冲天飞起，在空 中盘旋。

春秋镜既已移开，夔牛乘势逃脱，狂吼声中落入滔滔怒浪。

拓拔野正要御使断剑，凌空进击，忽然看见四周海水飞溅，千万颗水珠笔直跳 起，宛如无数珍珠倏然串在一处，回旋流舞，变成一道荧光闪动的水带，猛地卷了上 来。措手不及之下，拓拔野双掌翻飞，真气如风狂舞，将那水带吹成万千水珠。

但那千万颗水珠在黑暗中粲然生光，蓦地又聚合为带，迅雷不及掩耳之势，将拓 拔野周身紧紧缠住。忽听右侧船头，传来清脆如泉的笑声：“管你是龙是虾，到了我 这网里还想出得去麽？”那笑声虽然甜美，却说不出的冰寒阴冷，又隐隐带著说不出 的黑暗的喜悦。循声望去，眼如月眉，豾若桃李，正是水娘子姬泪垂。

她适才隐忍不发，便是等待最佳时机，务求一击中的。拓拔野奔袭突围，直至倾 力掷出断剑，难免真气有些续接不上。她便乘隙施放水带，将其束缚。姬泪垂的水带 是其称雄大荒的三大法宝之一，归根结底，仍是借助沈於体内的定海神珠，释放玄水 魔法，以神器、真气御使水珠为带，聚散无形，分合随心，与海少爷的春水剑有异曲 同工之妙。但有定海神珠相辅，威力自当强於那春水剑。

拓拔野只觉那水带缠绕，奔转不息，刹那之间便将自己全身紧缚。当下意如明 月，真气如潮，瞬间怒放，想要将那水带崩散。岂料那水带柔韧无匹，纵被真气迸 裂，立时复合凝聚，紧箍之意更盛於前。一时之间，被那水带箍得动弹不得。

百里春秋功亏一篑，恼羞成怒，对这少年又惊又惧，决意先将其收伏，再倾力对 付夔牛。冷冷道：“小子，既然你想代这禽兽受过，那我便成全你吧。”春秋镜金光 眩然，笔直的照在拓拔野的脸上。

拓拔野只觉得光芒耀眼，剧痛攻心，仿佛一把利刃当头劈入，直至心骨，登时眼 前一片混沌。恍惚之间，瞧见无数的凶狂猛兽从那金光之中狂奔而出，咆哮嘶吼，巨 口獠牙交替咬下。那疼痛爆涨欲裂，意念仿佛被无数獠牙、无数利爪撕扯得粉碎。又 有一股极强的涡旋吸力将自己连根拔起，朝那春秋镜中吸去。

龙族群雄惊怒失色，只见拓拔野全身动弹不得，满脸痛苦，被那束金光硬生生拔 起，一寸一寸的朝镜中移去。那白龙鹿怒嘶长鸣，旋风般撞向百里春秋，却被水娘子 玄冰箭倏然射穿肋腹，悲鸣著掉入海中，被冰蚕丝缠住。海木蚕虫瞬息附上身去。

六侯爷也再忍耐不住，低声道：“动手罢。”忽见海水迸涌，光芒四射，夔牛狂 吼著一跃而出，也朝那百里春秋猛撞而去。巨口开处，一道雪亮的闪电陡然劈出！

百里春秋骂道：“畜生敢耳！”却不敢直攫其锋，衣衫飘舞，霍然避开。水娘子 接连三箭，又射中夔牛。那夔牛悲声怒吼，却再不退却，忽然转身扑入那金光之中。 “轰”然巨响，金光陡然被夔牛切断，拓拔野立时朝下坠落。

迷迷蒙蒙之中，拓拔野瞧见夔牛悲鸣著被那金光朝镜中吸去，那双火眼始终望著 自己，滢光眩然，又是感激又是愤怒又是哀伤。海风呼啸，雷声喧嚣。他突然记起了 当日南际山顶，龙牙岩上，神农所说的那句话：“伏兽的根本之道，在於与它心智相 通”。在这刹那之间，他似乎与夔牛灵意相通，能够感觉到它的呼吸、它的愤怒和那 骄傲狂野、勇猛不羁的灵魂。


第二章 龙神太子

第四卷 龙神太子

第二章 龙神太子

风声呼啸，一道闪电横空掠过，天地轰雷。

拓拔野急速下坠，下面便是那横亘汪洋的巨大渔网。海木蚕虫在蚕丝上闪著幽冷 妖豾的光芒。夔牛那感激、愤怒、哀伤的眼神，令他蓦地从混沌中清醒。千钧一发的 时刻，他反而突然放松下来。原先那愤怒奔腾的情绪瞬息间又化为从容不迫的念力。

水带在周身循环流转，越缚越紧，他的意念可以感受到那颗颗水珠旋转奔流，相 互激撞的微小声音。刹那之间，拓拔野突然灵机一动，心道：“是了！我怎地如此之 苯？在这汪洋之上，与定海珠的水带对抗，那不是如同与大海对抗麽？只有因势力 导，随形变化，才可以百战不殆。”当下精神大振，凝神聚意，辨析那水带流转的方 向与力道。

一股强大而奇异的念力从那妖女姬泪垂的腹中旋转发出，源源不断的将周遭海水 聚入强大的真气流之中。交缠聚合，急速飞转。定海神珠乃是镇海神器，借力使力， 压制强势真气，是其最为玄奇之处。他体内真气一旦在某处激生抵抗之力，立时有更 多的海水交缠真气成倍困缚镇压。抵抗越强，那困缚之力便也越强。拓拔野心下分 明，微微一笑，已有计议。

当下意如日月，气似潮汐，瞬息涌起。磅礴真气随著体外水带的流转方向飞速旋 转，身体也随之旋转。那水带困缚压迫之力登时倾消大半。越转越快，刹那之间便已 超过那水带的转速，反而以他的气海为轴心，由内朝外，带动水带急速飞旋。旋转真 气既强且快，水带纷纷四下甩飞抛散，纵然立时回聚凝合，也被真气再度震飞。转眼 之间，那水带竟已消散大半。

姬泪垂心中惊异，脸上却依旧是那妖娆阴冷的笑容。真气运转，腹内定海神珠突 然飞速逆向急旋，波涛汹涌，海水飞聚，登时又形成更为浑厚的水带。拓拔野也立即 随之逆转真气，身体反向旋转，刹那间借著定海神珠的旋转真气，如陀螺般朝她飞旋 而来。

拓拔野体内真气浩瀚无边，如黄河九曲天上来。姬泪垂只觉体内定海珠越转越 快，逐渐为他的节奏所控制。惊怒之下，便想挽弓取箭，将他射死。但自己的真气仿 佛刹那间被吸入定海珠，又顺著那旋转真气被抽纳到拓拔野体内一般，浑身酸软无 力，连箭都拔不出匣来。

众水妖只道拓拔野被水带制住，束手就擒，欢呼鼓舞，号声长鸣。但六侯爷、哥 澜椎等人却逐渐露出惊喜期盼之色。

拓拔野如飓风般卷舞奔掠，四周卷起巨大的螺旋水带，浪涛飞洒，转眼间便冲到 水妖主舰船头。周围水妖被那急速飞旋的水带卷入，登时惨呼一片，四下抛落。

姬泪垂眼前一花，身不由己的离地而起，被吸入那水带漩涡之中。耳边轰鸣，全 身转瞬湿透。忽听拓拔野低声笑道：“借你嘴唇一用。”话音未落，一只手托起她的 下巴，温暖的嘴唇立时压到她的唇上，舌头顶开她的贝齿。一道强霸已极的真气便从 她的口中涌入。

水带急舞，天旋地转。姬泪垂又惊又怒，隐隐之中又有说不出的欢悦。脑中一片 混乱。黑暗中，那暴虐干渴的欲念又从腹中汹涌而起，贯穿每一处经脉与肌肤。直想 纵声哭泣，将这少年紧紧抱住，撕咬成碎片粉末。然而全身绵软，虚脱无力。

恍惚间感到那少年的体内真气急旋，传来强大的螺旋吸力，将自己腹内的定海神 珠一寸寸的吸起。姬泪垂蓦地惊醒，这才明白他的意图用心。惊怒交集，却丝毫无计 可施。猛然间，定海神珠滑过唇舌，被拓拔野倏然吸入。

拓拔野大笑道：“多谢了。”气旋突止，水带崩散。姬泪垂急速落下，重重的撞 在船板上，周身骨骼疼痛若散。她心中又是羞愤又是惊异，空洞茫然，五脏六腑仿佛 被瞬间掏空一般。眼角忽然流出一颗泪来。冰冷的泪水滑过面颊，让她初次觉得自己 如此脆弱。

拓拔野一击得手，立时御风转向，朝著百里春秋与夔牛急速掠去。雷声轰响，雨 暴风狂。百里春秋坐在凤尾龙上飘飘若仙，春秋镜金光眩目，夔牛的头已被纳入镜 中。脚上绞缠的冰蚕丝网也被一点点的拉起。

众水妖见他兔起雀落，势不可挡，闪电般击倒姬帅，逍遥而去，都是惊惧交加。 一时间楞在当场，目瞪口呆，连号角战鼓都忘了吹奏。龙族群雄惊喜莫名，击掌长 啸。

拓拔野手掌翻舞，断剑飞旋，落入掌心。默念封印诀，意念如潮，白龙鹿从浪中 冲天飞起，身上已经附满海木蚕虫，悲嘶不已。拓拔野抚摩它的头，道：“鹿兄，多 谢你了。”一掌拍在它的背上，绵绵真气瞬息涌入，登时将所有海木蚕虫震得尽数飞 出。毫不停顿，将白龙鹿封印入剑中，继续踏浪飞奔。

与百里春秋相距不过十丈之际，拓拔野拔出珊瑚笛，横置唇边，悠扬吹奏。笛声 狂野，如银蛇乱舞，虎啸山林。他以意念感受夔牛的精神，即兴吹奏，随心所欲。滔 滔真气随著笛声肆意激扬，高亢恢弘。笛声犹如魔咒，将拓拔野的强大念力源源不断 的切入夔牛体中。

这正是五行魔法中皆有的灵犀魔法。即感应彼此意念，心智相通，以神器传达念 力，遥相作用。灵犀魔法凶险之处，在於感应双方需完全心智相通，且彼此绝无恶 意。否则必受重创，魂飞魄散。拓拔野仅与蚩尤试过此法，并不圆熟。但眼下形势危 急，也顾不得许多了。

百里春秋听那笛声狂野愤怒，宛如一只桀骜不逊的野兽在旷野上肆意奔跑呼啸， 又如同江河泛滥，恣意喧嚣。层层巨浪般的真气移山倒海之势撞击而来，冲得自己气 血翻涌，如风中垂柳，浪中扁舟。这少年真气之强，已有领教，但此番力道之强，竟 似更胜於前。双耳虽早已塞住，但仍可清晰听到那恣肆的笛声。

最为惊骇恼恨之处，笛声中似乎有一股极强的念力破入春秋镜的念光，抚摩触动 夔牛业已被春秋镜镇住的灵魂，不断的唤醒，不断的鼓舞。片刻之间，那夔牛混沌的 意念似乎已逐渐苏醒，那狂野奔放的灵魂，仿佛逐步融入笛声，随之跌宕奔腾。

他的念力在水族中可排前十，借这春秋念光镜的威力，又增加三倍有余。以如许 强劲的念力，竟似也控制不住那夔牛的复苏。那少年念力之强，竟似不在自己之下。

笛声急促，夔牛的魂灵在那迅疾、狂野、骄傲的韵律中迅速解冻。强健巨大的身 体，在金光中有力的挣扎跳跃，昂首怒啸。吼声如焦雷连奏，刚猛无匹，几将百里春 秋震得肝胆尽裂。

笛声越来越热烈高亢，夔牛的吼声也更加骇人心魂。海上狂风巨浪，都随著那笛 声与怒吼肆虐奔腾，没有定海神珠的镇压，这吼声与风浪变得无以抵挡，众水妖战舰 飘摇倾摆，险状迭出。

百里春秋惊怒交集，集中意念，聚力反击。以他的真气、念力与经验，再加上神 器春秋镜，单一较量，或可胜之。但同时与拓拔野及这“荒外第一凶兽”对峙，却是 力不从心。笛声狂肆，吼声震铄，手中的春秋镜竟逐渐抖动起来。那笛声、吼声与强 大霸烈的真气交织在一起，宛如巨浪翻涌，将他淹没其中。三股念力互相交扯，相持 越久，百里春秋便越是落处下风，心中惊畏之心越盛。

众人远远的瞧见那夔牛在春秋镜金光之中曲伸舒展，逐渐昂立，甩头奋蹄，气势 轩昂。拓拔野洒然而立，悠扬吹笛。依稀可以瞧见，那笛声在风雨之中，如同青色光 环，一道一道的击向百里春秋。而百里春秋身形飘摇不定，须眉乱舞，如落叶随风。 春秋镜在手中微微震动。

拓拔野此曲吹来完全没有苑囿，依据自己与那夔牛精神的共鸣处恣意吹奏，酣畅 淋漓，快意无比。只觉自己的意念宛如潮水般随著那笛声卷涌到夔牛身侧，与它那狂 野的魂灵在风雨中喧嚣共舞。滔滔不绝，呼啸恣肆。夔牛欢愉跳跃的念力，与自己相 呼相应，将那强悍凶暴的春秋镜念光打压得寸寸退却。体内真气也随心所欲，由这笛 声收放自如。

百里春秋的意念力被那交叉汇合的两道念力迫得缩微後退，太阳穴剧跳作痛，头 疼欲裂。夔牛的魂灵就这般一点一点的从他的掌控中滑落出去，突然之间，听到那夔 牛一声震天裂地的怒吼，春秋镜剧烈震动，险些脱手飞出。意念瞬息崩溃，感觉到笛 声中那股强大的力量，终於将那夔牛从金光之中硬生生的劈手夺去。

夔牛高高跃起，仰颈怒啸，雷声暴响，光芒万丈。顷刻间海上波涛狂舞，巨浪滔 天。战舰翻倾，水妖被那吼声震死落海者不计其数。而那笛声突然变得欢悦激昂，仿 佛碧海晴空，风行万里。

百里春秋面如槁木，双目怒火欲喷，却又惊惧交加。他精擅御兽之术，素以此自 傲，但今日竟被这无名小子以笛声将这夔牛反御而去。羞怒之盛，莫以此为过。半晌 才沙声道：“小子，你究竟是何人？”

风舞长袖，衣带如飞。拓拔野傲立於浪尖之上，将那珊瑚笛悠然反转，斜斜插入 腰间，微笑道：“汤谷城，拓拔野。”

                  ※　　　　　　　※　　　　　　　※

东南吹来的海风温暖而潮湿，夹带著浓郁的花香。由舷窗向南眺望，碧波浩淼， 白云变幻。那古浪屿在朝阳下照耀下，金树银花，如同海上仙山。远远望去，依稀可 以瞧见刀兵旗帜，隐伏其间。岛东巨石之上，一个伟岸少年傲然而立，从千里镜中望 去，狂野剽悍，满脸骄傲不羁的神色。虽然不过十七八岁的年纪，却隐隐有君临天下 的霸者风范。

苏柏羊齿沈吟不语，放下千里镜。船舱之内众将齐刷刷的望著他。他看了一眼丁 蟹，道：“丁将，你所说的自称乔羽之子的小子，便是他麽？”丁蟹冷冷道：“生平 奇耻大辱，怎会忘记？”众将骚然，冷傲自负的十戈刀竟然当真便是败在这个黄毛小 子手中。不知这小子有何能耐，竟能丁蟹的手臂斩下一只来。苏柏羊齿点头道：“既 然是乔羽之子，那便无论如何也要拿下。”

众将闻言大喜，跃跃欲试。蚩尤与当日那神帝使者拓拔野，四年来一直是水族缉 拿的第一等要犯，倘若能将之绳缚，青云直上指日可待。苏柏羊齿的“龟蛇军”乃是 号称天下第三的水师劲旅，不仅有百余艘百人大船、一万两千精兵、数百强将，还有 六十余名一等巫师，乃是水族宝石城称雄东北海域的根本。以此兵力当足以横扫这东 海小屿。

前日邂逅十戈残兵之时，龟蛇众将见骄狂跋扈的十戈军惨败，心中大有幸灾乐祸 之意，对这飞来战功，都心痒难搔，极是觊觎。当下日夜兼程，百余艘大船将这东海 小岛团团围住。

但这苏柏羊齿别号“万年龟蛇”，素以谨慎著称。带领水军五十年，从无败绩。 其中一个最大的原因，便是从不打任何没有把握的战。对峙一夜，竟然按兵不动。苏 柏羊齿轻轻敲打桌子，沈吟道：“这战是非打不可，只是需瞅准时机，务必一举歼 灭。”

部将对他性情了如指掌，听他此言，知他仍在犹豫。果然又听他道：“此次我们 出征东海，乃是为了与水娘军互为援引，猎杀夔牛制成战鼓，然後再与丁将的十戈军 三箭齐发，攻袭龙族。眼下丁将十戈军被汤谷匪寇所乘，而水娘军又迟迟不来会合。 形势极不明朗。汤谷匪寇底细不明，不知是否与龙族暗中勾结。倘若我们此时贸然进 击，如果不能将贼寇一举拿下，又被龙族所乘，那便是全盘皆输。”

丁蟹冷冷道：“依照苏将之意，什麽时候才是最佳进攻时刻呢？”苏柏羊齿清臒 的脸上露出一丝微笑，摸了摸雪白的长须，道：“围而不攻，伺机待发。倘若水娘军 顺利归来，挟夔牛皮鼓之威，大举进攻，唾手可得。即使水娘军不能顺利会合，也可 等到这帮贼寇精神懈怠，斗志消磨之後，予以突袭。”

正说话间，忽听远处西边海上传来惊天动地的雷鸣怒吼声。船中众人大震，脸上 不约而同的绽放出欣喜之色，起身叫道：“夔牛！水娘子回来了！”纷纷奔出船舱， 冲到甲板上凭栏眺望。

浩浩汪洋之上，远远的出现了数十艘巨大的梭形船舰，如龙鲨破浪，疾驶而来。 众人奇道：“那是什麽战船？”突然纷纷变色，失声道：“龙族鱼龙舰！”苏柏羊齿 抓起千里镜眺望，果见“龙”字大旗在每一艘战舰上猎猎招展，船头又都立了一竿小 旗，似乎是“拓拔”二字。

水妖惊怒失措，纷纷向苏柏羊齿请命。苏柏羊齿脑中飞转，眼下与龙族尚未翻 脸，又不知水娘军与夔牛的究竟，自然不能蛮撞行事，当下下令道：“西侧战船让 道，但是别让龙族战舰进入古浪屿海域。”诸将领命，分赴各船就位。

苏柏羊齿与丁蟹指挥主舰，朝西疾驶。百桨齐飞，船尾龙骨旋急速飞转，船速极 快，片刻间便已进入西侧防线。

苏柏羊齿气运丹田，朗声说道：“玄水龟蛇苏柏羊齿，奉命剿拿大荒汤谷罪臣。 路经东海宝地，未及拜访地主，失礼之处，还请见谅。”真气充沛，远远的传抵到众 人耳中。

鱼龙舰乘风破浪，一人高声道：“东海之上，莫非龙水。率水之洲，莫非龙臣。 龙神太子拓拔野，奉命安邦定海。妄进疆界者，请速退出，否则格杀勿论。”那声音 雄浑高张，真气极强，伴著那语调说来，铿锵有力，气冲云霄。

众水妖面色大变，听这语气，竟是公然敌意。龙族素来不与水族正面为敌，纵有 纠纷，也多以龙族让步告结。今日何以一反常态？却听古浪屿上欢呼雀跃，喧嚷之声 宛如浪潮，细细辨去，似乎在喊“拓拔城主”。苏柏羊齿心下惊疑，此拓拔野难道便 是彼拓拔野麽？倘若如此，这“龙神太子”又是怎麽回事？突然脑中一片混乱，隐隐 之间感到一种不祥的惧意。

身侧丁蟹高举千里镜，突然面色大变，恨恨道：“果然是这小子！”苏柏羊齿透 过千里镜望见，对方主舰的船头上，一个俊秀挺拔的少年神采飞扬的临风而立，倜傥 风流。身侧几个人中，一个声明昭著，乃是那好色成性的风流六侯爷。一个小美人鱼 容颜清丽，似是正在缉拿的鲛人国公主真珠。还有一个金发碧眼的妖娆女子倚立栏 杆，风情万种，却不知是谁。

苏柏羊齿心道：“那六侯爷既与拓拔小子站在一处，想来定是已经狼狈为奸，决 心助他了。也不知水娘子究竟如何。东海之上，孤军作战，腹背受敌，只怕不是龙妖 的对手。”正犹疑间，却陡然瞧见那船头竟然还有一只独腿无角的巨大牛怪，在昂首 震吼。登时焦雷并奏，狂风怒舞，平静的海面蓦然卷起滔天巨浪。先前的吼声果然是 由这怪物传出的。

苏柏羊齿等人大惊，难道夔牛竟已落入龙族手中了麽？突听拓拔野纵声长笑道： “老山羊，你在等水娘子和百里老妖麽？他们早就落花流水逃之夭夭啦。”苏柏羊齿 面色大变，心道：“倘若水娘军未败，我此时撤走，那是为了保存实力，等候援引， 情有可缘。但若是水娘子果真落败，夔牛陷於他手，我再撤退，那便是临阵惧敌，罪 不可赦。”

当下高举令旗，传令变阵进攻。

号角劲吹，战鼓疾擂。水妖立时变化龟蛇阵，二十艘战舰结成圆形龟阵，封堵在 古浪屿的港口。八十余艘战舰蜿蜒迤俪，如游蛇般穿梭变化，朝龙神军攻去。

当日拓拔野在风雷海上纵横穿行，一举击败姬泪垂，夺得定海神珠；又以“灵犀 魔法”感应夔牛元神，用自创笛曲击败“万兽无疆”百里春秋，大挫水妖士气。其後 夔牛咆哮雷霆，肆虐风雨，将士气低落的水娘军震得大溃。

而数路龙神军在龙神授意之下，由归鹿山等人率领，悄悄尾随拓拔野等人而来， 一则有危急之时可以援手，二则可以目睹这未来的龙神太子如何降伏“东海第一凶 兽”。恰逢水娘军军心大乱，四下溃散之际，当下予以迎头痛击，重创这水妖劲旅。 水娘子与百里春秋被龙神军打得大败，朝西北退却，一溃千里，与原定水妖三军会合 之处相距数千里，是以迟迟不能来临。

那夔牛与拓拔野心智相通，又感恩於他，是以丝毫没有费力，便极为驯服的随著 拓拔野与龙神军返回龙宫。众人目睹拓拔野孤身纵横水娘军，叱吒风雷，夺定海珠、 破春秋镜，连挫水妖两大高手，更兵不血刃，驯服第一凶兽，都是叹服的五体投地。 纵有若干顽固保守者，对龙神立拓拔为太子仍有微词，但慑於龙神龙威，又不敌众人 舆论，也只能沈默接受。

翌日龙宫之中进行盛大的太子加冠庆典，万里海域，各族贵人无不登门恭贺。场 面浩大，极尽荣焉。诸多家有明珠的贵族，都对这龙神太子眼波频传，春风暗度。但 拓拔野心中牵挂纤纤，恨不能立时揣带龙珠，飞回古浪屿，对万千粉黛的似水柔情， 都置若罔闻，视而不见。

拓拔野在败跪龙神前受冠的那一刹那，突然有些恍惚，自己这无家无族的流浪儿 四年间遍历奇遇，今日竟在东海龙宫中成为龙神太子。当年年幼，在山川江湖之间流 浪，但求三顿温饱，自由自在，哪曾想过会有今日？世事难料，命运无稽，一切恍如 梦幻。身边的红衫翠袖、玉带高冠蓦然变得虚幻而不真实起来，宛如雾里看花，水中 望月。惟有当龙神柔软而冰冷的手指轻轻拍拍他的脸颊，低声笑道：“乖儿子，起来 罢。”他才突然醒悟，心中又是欢喜又是茫然。

加冠庆典的翌日，拓拔野便迫不及待的想要返回古浪屿。龙神也极想瞧瞧科汗淮 的女儿是怎生模样，於是亲自点带六千精兵，乘坐五十余艘战舰，浩浩荡荡的朝古浪 屿出发。

拓拔野伫立船头，见水妖战舰迤俪而来，风帆猎猎，大战在即，听那战鼓喧天， 号角欢鸣，心中极是兴奋。想到无须多久，便可以让纤纤起死回生，心中激动欢跃更 是无以言表。当下转身对龙神道：“娘，儿臣想立即飞往古浪屿。”龙神格格笑道： “这般心急麽？也好，我也急著想看看科汗淮闺女的模样。”当下取下发簪封印，念 诀变为一条青龙，乘龙东飞。拓拔野解印雪羽鹤，拉上真珠，与众人稍作道别，便乘 鹤翩翩而去。龙神舰队则由归鹿山指挥。

雪羽鹤欢声啼叫，展翅高飞。拓拔野翘首前方，只见古浪屿上空万道朝霞流离变 幻，红日跳跃，层云尽染，大海金光粼粼，就连真珠的脸颊、头丝都成了金黄色。晨 风鼓舞，将她的长发吹得四下飘舞，拂在他的脸上，又麻又痒。想到她为不顾安危， 不远万里，陪伴他遨游海底，探访东海，心中不禁又是感动又是歉疚。

真珠察觉到拓拔野正在看她，红了脸不敢回头。他的左臂紧紧的揽在她的腰上， 自相识以来，这种姿势已不知有几回了，但每一次都令她慌乱甜蜜，全身酥软。眼下 与他共乘一鹤，脖颈间感受到他呼吸的温暖气息，感觉相距如此之近，就连心与心的 间隔，也不过咫尺而已。突然生怕自己急剧的心跳让他听见，登时脸上红霞更盛。晨 风拂面，喜乐安平。忽然想到片刻之後，一旦到那岛上，纤纤醒来，姥姥在侧，自己 与他之间，将再无这等亲密的时刻，不禁又大为心痛，那欢愉甜蜜的心情逐渐暗淡下 来。

拓拔野并不知道，就在这数十海里的距离，怀中少女的心情，竟比夔牛吼声下的 大海还要跌宕波折。

                  ※　　　　　　　※　　　　　　　※

夔牛怒吼，白云崩散，巨浪激扬。万里高空之上，拓拔野三人穿云！翔，那雪羽 鹤与小青龙虽然塞住双耳，听得夔牛吼声，仍不自禁的随其节奏起伏摇晃。拓拔野暗 暗将真气传入真珠体内，护罩她的双耳。真气在她耳稍流转，麻痒难当，真珠忍不住 便咯咯笑出声来，心中害羞，脸上更添酡红豾色。

龙神微微一笑，穿音入密道：“臭小子，你这般无意之中的温柔多情，可要害煞 人家啦。”拓拔野微微一楞，微笑著传音道：“娘，我可没有这般意思。”龙神摇头 笑道：“傻小子，你若有这般意思那倒罢了，偏偏你有心无意，动不动这般撩拨，把 人惹得意乱情迷，你却若无其事。若无呷蜜意，请勿攀花枝。你哪，若是对人没有兴 致，还是离得远远的罢。”

拓拔野被她那句“若无呷蜜意，请勿攀花枝”说得心中大震，茫然不语。他对真 珠确是有喜欢爱怜之意，但是这种情感是否就是真正的爱意呢？他生性开朗洒脱，对 人热情体贴。对其他大事都明晰决断，惟有这感情之事，犹疑不诀，难分彼此。突然 心中一沈，忖道：“是了，纤纤今日如此，只怕也是被我无意间的多情所累。”雨师 妾、纤纤以及那白衣女子的身影陡然涌上心头。这些人中，究竟哪个才是自己生死难 忘、此生不渝的所爱呢？一时间脑中一片迷乱。

突听前方怪叫连连，穿云透雾，凝神望去，却是百余巨翼怪人展翅高飞，呼啸而 来。

海上波涛汹涌，夔牛吼声如霹雳穿空，震耳欲聋。虽然众水妖早已塞紧双耳，但 忍不住面色惨白，左摇右晃。真气不济者，早被震碎肝胆，轰然倒毙。

苏柏羊齿心中极是担忧，龙神军以夔牛为天鼓，气势极甚。己方纵然不被那夔牛 声震得溃败，也军心散乱，士气不堪。但此役关系重大，倘若败北，则夔牛失却，东 海重为龙族控制。数年来的部署完全打乱。即便他日集结重兵，卷土重来，天时地利 不再，胜负更难预料。当下猛然咬牙决意，将那雪藏了十年的神器使将出来。

苏柏羊齿身经百战，内心虽然忐忑，面上却是镇定自若。挥舞令旗，开始传令舰 队。仰头上望，瞧见拓拔野三人翩翩！翔而来，心道：“这小子既为龙神太子，便是 敌酋。只须一举拿下，以为人质，则此战不殆。”虽曾听闻丁蟹说起，这少年纵横汪 洋，大破黑齿军。但黑齿军终究是三流军队，即使真有这般能耐，也未必能说明什麽 问题。他瞧了瞧身边的翼人将真爵羽，低声授命。真爵羽早已磨拳擦掌，跃跃欲试， 得令大喜，反握巨鳞斧，带领百余翼人振翅翔空，拦截而去。

这百余翼人。原都是水族罪臣，被封印魔法变为这等模样，只等戴罪立功，回复 原身。眼下既有如此大好机会，都是精神大振，呼啸呐喊，气势汹汹。

眼见那群翼人喧嚣呐喊，层层围涌而来，龙神嫣然笑道：“乖儿子，这群苍蝇嗡 嗡的好生讨厌。娘倒要瞧瞧，你用几招才可将它们打掉。”拓拔野微微一笑，道：

“娘说几招呢？”龙神斜著眼望他，格格笑道：“要是超过三招，娘就把你这不合格 的儿子给革了，重新找上一个。”拓拔野莞尔道：“那可难啦。要再找上一个，就得 一千年以後啦。”龙神格格笑道：“当真臭美的紧。”

笑声中，那翼人群已经围攻而上。箭矢从四面八方激射而来。拓拔野微笑闭目， 凝神以念力感应，瞬息间察觉有七十六枝长箭在四十五个方位破空疾舞。当下真气急 转，聚入腹内的定海神珠，刹那之间从那定海珠中朝四十五个方位弹射出七十六道强 劲已极的真气。

青光爆舞，四散激射。那七十六枝长箭突然顿挫反向，以迅雷不及掩耳之势逆返 电射。惨呼迭起，血光迸溅。瞬间便有四十余个翼人反应稍慢，被自己射出的长箭贯 胸而死。另外二十余人侥幸躲过，却吓出一身冷汗，瞠目结舌，振翼不前。

定海神珠最大奇效便是弹压对方真气，逆向镇伏。拓拔野凭借此珠，借力打力， 身形丝毫未动竟就杀了对方近半人。不仅众翼人匪夷所思，便是龙神也不自禁露出激 赏惊异的神色，格格笑道：“这算半招。乖儿子，还有两招半呢。”

拓拔野睁开眼，对著众翼人笑道：“退一步海阔天空，你们何必自取灭亡？”那 群翼人惊怒交加，但想到自己已被封印，倘若再临阵脱逃，回去之後必是生不如死。 当下怒吼狂啸，挥刀挺矛冒死杀来。拓拔野瞧著他们悲苦、恐惧、愤怒交集的神色， 心中却起了不忍之意，加之数日来心情极佳，当下笑道：“这是何苦来？”

双手一弹，漫天之中突然多了许多细小的青色藤蔓，随风卷舞，突然四下暴射， 闪电般穿入众翼人巨翼之间。刹那间众人痛呼不迭，双翼上陡然绽放无数绿色藤蔓， 急速生长，转瞬间便如巨绳将众翼人双翼紧紧捆住。羽翼受缚，立时不能飞翔。狂呼 乱叫，齐齐朝下坠落，蔚为壮观。

这正是木族魔法“万壑春藤绕”，原是极为凶险的两伤魔法，但一则眼下拓拔野 念力极强，二则这群翼人念力不济，是以未尽全力，便一网打尽。拓拔野探头笑道： “不知从这等高处落到水中，是什麽滋味？”

龙神见他心生怜悯，手下留情，摇头笑道：“想不到我这心狠手辣的东海龙神竟 有你这般软心肠的儿子。一世英名全毁尽啦。”

真珠突然吃惊道：“拓拔城主，那是什麽？”三人低头下望，只见漫漫东海巨浪 飞扬，水妖舰队依旧飞速蛇行，但所有船板上空无一人，水妖都已躲入舱板之内。惟 有主舰船头，苏柏羊齿长身伫立，左臂套握一个黑色的龟状盾牌，右手一条雪白的百 节鞭似铁非铁，在风中扭舞如蛇。身边十戈刀丁蟹、十几员贴身侍将以及百余巫师盘 膝而坐，神情凝重。

那蛇行舰队首尾相接，高空下望，竟真似一条巨蛇迤俪海波之上。拓拔野瞧了片 刻，皱眉道：“好生奇怪，这舰队的行进仿佛是随著那百节鞭的节奏变化的。”突然 想起当年在玉屏山顶，十四郎御使幻电灵蛇之事，心下一凛，忖道：“难道这舰队也 是封印麽？”抬头撞见龙神含笑的眼光，她似是看懂他的心思一般，笑道：“不错。 这便是苏柏羊齿的北海海蟒封印。他终於忍不住要使出来啦。”

四十年前，北海海底一条巨大的海蟒横行称霸，兴风作浪，祸害水族。玄水真神 烛龙下令将其降伏。水族六大水师齐力合剿，历时三月，终於在九螭海将其降伏。而 其间功劳最大者，便是苏柏羊齿。为行奖赏，烛龙将这海蟒之骨剔其骨髓，熔入玄冰 铁，制成百节蛇骨鞭，以为神器。而将那海蟒的巨骨分而截之，作为龟蛇军的战舰龙 骨。如此一来，百节蛇骨鞭便成了御使这蛇骨封印的神器。只需以这百节鞭，便可以 唤醒海蟒魂灵，使整支舰队成为凶猛无敌的海蟒。

苏柏羊齿得此神器，除却在北海演练，始终未得施展。一来原本素无敌手，二来 想雪藏这神器，到危急时刻作为杀手！使将出来。眼下面对虎狼龙神军，凶兽夔牛， 惟有舍命一搏了。

苏柏羊齿以一己意念，联合百余巫师的念力，贯注於这百节鞭上，务求将其发挥 最大效力。正意念如潮，交缠汹涌。忽见前方两侧叫声不断，扑簌簌的落下几十翼人 来。众人大惊，抬头上望，那一龙一鹤早已翩翩而去。

苏柏羊齿原本以为以拓拔野一人之力，在那高空之上必不是众翼人的对手，为寻 稳健，他已将所有翼人尽遣而出。岂料片刻之间便这般迅速的打道回府。眼下舰队中 已无飞翔将士，惊骇悔痛，徒呼奈何，只能眼睁睁的瞧著那三人乘鹤翔龙，腾云而 去。

前方夔牛咆哮，巨浪滔天。与龙神军相距以不过五里。忽见龙神军舰队降下猎猎 风帆，两翼大桨缓缓回撤，所有将士也退回舱板之下，似乎准备圆舱下潜。

苏柏羊齿缓缓道：“全部回主舱，各就各位。下潜前行。”众将巫师纷纷得令， 刚要入舱，忽听见前方传来惊天动地的巨响，一个巨浪拍打上来，船身剧晃，众人险 些跌倒。循声望去，面色大变，失声惊呼。

只见龙神军诸舰也已首尾拼合，浑然一体。阳光耀眼，海上金光迷离。倏然望 去，那舰队蜿蜒盘卷，宛如一条巨大的青龙破茧而出，仰天怒啸。巨浪狂涛，无风自 舞，随著那巨大青龙的韵律蔓延喧嚣。

苏柏羊齿瞳孔收缩，半晌方沈声道：“青龙封印。这便是东海龙神的青龙封 印。”众将相视骇然，突然觉得万里晴空仿佛阴霾遍布，那声声夔牛怒吼猛烈的敲打 在他们的心口。

当是时，东方隐隐传来咚咚战鼓与呜呜号角之声，杀声隐隐，风声萧萧。转头望 去，那碧翠海浪之上，朝霞流舞，红日如火，白鸥惊飞，一道淡淡的青光冲天射起。 几在同时，一声雷霆也似的长啸穿云而去。

                  ※　　　　　　　※　　　　　　　※

那声长啸真气霸烈，在夔牛巨吼与风浪声中犹听得清晰分明。拓拔野笑道：“蚩 尤又忍不住啦。”俯首远眺，只见古浪屿海湾中，三艘扶桑巨舰以品字型急速前行， 撞沈了两艘水妖战舰。但那龟型船阵极是坚固，层层阻挡，浑然铁桶。扶桑巨舰虽然 坚硬逾钢，却也一时突破不得。

那道青光在阳光中眩目迷离，闪烁暴舞。跳跃穿梭於水妖诸舰之间。所到之处， 鲜血横飞，势如破竹。自是蚩尤的苗刀无疑。龙神听闻拓拔野谈及蚩尤，知道是自由 之邦蜃楼城的少城主，对乔羽的凛然正气她素有钦佩之意，眼见其子如此神勇，也颇 为欢喜。

西面海上轰然巨响，却见那龙神军战舰已逐渐蜕变，在波涛中飞扬卷舞，鳞甲眩 目，赫然是一条巨大的青龙。拓拔野又惊又喜，笑道：“原来咱们也有这般的封印 麽？”龙神颇为得意的笑道：“那是自然。那只老山羊只道他的海蟒封印是秘密武 器，难道不晓得这海里的事情就没有我不知道的麽？他的龟蛇军来了，你娘岂能不留 上一手？”

这青龙封印乃是东海四大封印之一，与珊瑚笛等不同之处，在於它的解印神器是 龙珠。龙珠之为东海镇宫之宝，乃是由於其中聚收了所有龙神的元神。当世龙神只需 将龙珠吞吐修炼，便可以强化自身的念力与真气，还可以御使诸多封印。

九百年前的东海龙神，与青龙同化合体，大战木族青帝力竭而死。其元神困於那 青龙体内不得逃逸。龙族将那元神以龙珠收纳之後，截取青龙龙骨，作为战舰的龙 骨。一共一百二十七艘龙骨战舰，合称青龙封印。九百年来，除却四十二艘龙骨战舰 毁坏之外，仍有八十五艘。此次龙神远征，为防范水妖海蟒封印，特点取青龙封印随 行。

拓拔野听得精神大振，笑道：“原来如此。以龙斗蛇，胜负早就定啦。不知娘要 几招方能将这海蟒打败呢？”龙神见他以彼之道还施彼身，白了他一眼，笑道：“臭 小子，你猜呢？”

苏柏羊齿等人早已退入舱中，围坐在主舱之内，念力齐聚，百节鞭霍霍作响。战 舰首尾之间碰然有声，龙骨相接，灵动异常，宛如巨蛇突然复活一般。

十年来，龟蛇军在北海演练海蟒封印不下三十次，每一次都意气风发，军心振 奋，然而这一次每人心中却都是说不出的恐惧与忧虑。盖因青龙封印乃是龙神封印。 见青龙如见龙神。难道龙神竟也在此次的敌舰中麽？虽然此次远征，早已准备与青龙 封印一决高下，但原拟三军齐发，夔鼓助阵。眼下孤军两翼作战，夔牛在彼一方，情 形艰险，均怀忧虑。

海上风浪狂舞，突听一声奇异的怒啸，碧蓝的天空蓦然闪过一个巨大的青色龙 头，怒目獠牙，神威凛凛，倏然而逝。那青龙封印已经彻底苏醒，在万里高空之上、 龙神腹内龙珠的作用下，青龙元神透过八十五艘战舰的龙骨，汇聚凝合，破体而出。

青龙张牙舞爪，卷舞呼啸，与夔牛怒吼交相呼应。海上登时风浪大作，波涛倾 舞。

那海蟒封印也在瞬间解开，八十余艘水妖战舰浑然天成，甩舞自如。突然高高跃 起，在半空划过一道悠长的弧线，重重的冲入惊涛骇浪之中，激起十余丈高的水墙。 入水之後，犹如一条巨大的海蟒，扭舞摆动，在海中蜿蜒穿梭，朝著青龙封印急速游 去。

夔牛震吼，猛地从那青龙头的主舰上跃落海中，光芒闪耀，如日落月出。与此同 时，青龙冲天而起，在空中盘卷弹舞，如同利箭般径直射入海中，海面上登时出现巨 大的漩涡，急速旋转，顷刻间便将那摆舞的龙尾吞没。

高空之上，雪鹤青龙盘旋飞舞。往下眺望，海面上风平浪静，宛如什麽事也没有 发生过。真珠又是担忧又是好奇，睁大了眼珠屏息翘首。每过片刻，海面上便会突然 漾开一个巨大的涟漪，一直扩展数百里。涟漪忽东忽西，变化莫测。

拓拔野凝神聚意，却能感觉到三股凛冽的真气穿透万倾波涛，直贯长空。那三股 真气似乎在海中交缠撕斗，极为惨烈。每一次撞击便从海底传出地震般的撼力，波动 涟漪。咫尺之距，一股鼎盛狂冽的念力从龙神腹中滔滔不绝的注入海底，其势之强， 令拓拔野也为之诧异。

突然“轰隆”巨响，海面犹如炸将开来一般，真珠尖叫声中，那巨大的海蟒紧紧 缠绕著青龙冲天飞起，海水如暴雨般洒落。青龙狂吼，突然转头狠狠的咬在那海蟒的 身上。海蟒曲弓身体，猛然缩紧，张开森然大口，红信吞吐，朝青龙反噬，竟然一口 将青龙巨头吞入口中。

真珠失声惊叫，突觉失态，飞红了脸掩嘴不语。龙神冷笑道：“一条小蚯蚓也这 般猖狂。”樱唇微启，异香扑鼻，一颗透明浑圆的珠子带著一缕紫气飞了出来，在她 唇外停住，旋转不已。这龙珠与鲛珠颇为不同，珠内晶莹剔透，浑无一物。龙神吐气 如兰，龙珠滴溜溜的转动，在阳光下仿佛一颗悬而未落的雨珠。龙神闭目凝神，唇边 牵起淡淡的微笑。那龙珠悠然转动，紫气缭绕。

海蟒在半空中将口张到最大，一点点将青龙吞入腹中。那青龙陡然将巨尾一摆， 瞬息间钻入巨蛇肚内。真珠看的心惊胆跳，想起船上的诸多人，不由自主的为他们担 心，焦急得连眼圈都红了。心中只不住的念道：“上苍保佑。”龙神虽未睁眼，却似 乎瞧见她的神情，格格笑道：“傻姑娘，你瞧瞧我怎生拿这蚯蚓喂鱼。”

只见那海蟒巨腹鼓胀，有物蠕动其中，在空中停顿了片刻，重重的朝海上落去。 犹在半空，那海蟒突然发出一声痛苦已极的嘶叫，“蓬”的一巨声，腹皮陡然崩爆， 片片飞扬。青龙狂啸怒舞，电冲而出。

海蟒悲嘶声中，颓然陨落。青龙张牙舞爪，横空摆尾，凭空卷起一阵狂风，流云 飞散，吹得真珠摇摇欲坠，若非拓拔野左臂抱住，早已掉了下去。真珠面红耳赤的坐 直了身体，芳心乱撞，掠了掠头发，定神朝下望去。却见那巨蟒已被龙尾拦腰切断， 变成两截，急速坠落。

离海面尚有十余丈之时，浪水分翻，夔牛踏浪而出，抖擞精神，仰颈一声霹雳也 似的暴吼，那两截蛇身登时被震得分崩激射，四下散落。

这一刹那，一道光影横空掠过，倏然逃逝。漫天的海蟒断体忽然变成了艘艘断裂 的水妖战舰，碎木迸溅。海蟒封印被破，元神逸散，那幻象也登时灰飞烟灭。八十余 艘战舰竟只有三十余艘尚存，在碧波上摇曳荡漾。遍海波涛之上，尽是船桅碎木，重 伤水妖。呻吟之声闻达千里。

龟蛇军横行海上数十年，只此一败，但竟就败得颜面全无。

水妖主舱之内，苏柏羊齿的百节鞭铿然碎裂，叮叮当当掉了一地。众巫师被那强 大的真气撞得横陈在舱内的每一个角落。有些真气稍弱的，面如金纸，七窍流血，眼 见是不活了。

苏柏羊齿面色惨白，脑中轰隆作响，体内真气岔乱奔走。握著百节鞭的手不住的 颤抖，心如死灰。原以为挟海蟒封印之威，与青龙尚有一搏，即便不敌，也可以从容 逃逸。岂料竟在几个回合之中，便被杀得片甲不留。几十年心血毁於一旦，懊丧悲凉 无以此为甚。半晌方低声道：“下潜，回航。”

三十余艘水妖战舰缓缓沈入海底，偃旗息鼓，悄然而去。

青龙飞舞，夔牛欢鸣。龙神微一张口，将龙珠吞入，格格笑道：“走罢。去看看 科汗淮的宝贝女儿。”拓拔野初次见著如此巨大的封印对战，适才以意念感应，洞悉 彼此念力、真气的激斗过程，大有收获。当下微笑道：“数来数去，娘杀条蚯蚓也用 了七招，可大大的不如我啦。”龙神啐了他一口笑道：“臭小子贫嘴。”

东边海上杀声震天，水妖龟阵在蚩尤与扶桑巨舰的猛烈冲击下，逐渐崩溃。再听 闻西边远远的传来龙族群雄欢呼之声，明白大势已去，登时斗志全无，溃散奔逃。

汤谷群雄远远的望见雪羽鹤翩然飞来，大喜欢呼。一时之间，东海之上欢腾如 沸。

拓拔野三人方甫落到船上，便被群雄团团围住，欢笑问候之声盖过了海风巨浪。 拓拔野与蚩尤拥抱拍肩，离身指著龙神笑道：“众位兄弟，这是我娘，东海龙神。” 群雄登时鸦雀无声，惊疑之下不敢相信自己的耳朵。适才远远听见拓拔野自称龙神太 子，只道是他虚张声势、唬敌之计，岂料竟果真如此。但瞧那龙神金发碧眼、红衣雪 肤，妖娆绝世，又怎象传说中的凶暴龙神？可那吟吟浅笑之间既有风情万种，又不怒 自威，令人不敢逼视。面面相觑半晌，均想拓拔野断然不会以此为玩笑，方齐声道： “拜见东海龙神。”

人群中只有辛九姑突然失色，厉声道：“怎麽是你？”


第三章 惊天之秘

第四卷 龙神太子

第三章 惊天之秘

这一声厉喝又是惊疑又是愤怒，众人纷纷掉头朝辛九姑望来，心道：“这个恶婆 娘当真泼辣，在龙神面前也这般大呼小叫。”龙神眯起眼瞧着她，突然嫣然笑道： “原来是你，十年不见你可老多啦。”辛九姑见众人惊异、不安，眼色连连，突然想 起这妖娆女子乃是龙神。先前惊异恼恨，脱口而出，现下气势登时大馁，颇有悔惧之 意，但素来好强，众目睽睽之下仍是冷冷的哼了一声，侧身不答。

拓拔野知道龙神虽然笑靥如花，却是喜怒无常，当下连忙笑道：“原来你们认识 么？这倒巧啦，九姑是纤纤的侍母，是纤纤最为敬重的人了。”言下庇护之意昭然。 龙神格格笑道：“是么？这倒真是巧得很啦。”

赤铜石等人与辛九姑交好，连忙恭身道：“龙神奔波辛苦，请到岛上休息罢。”

龙神格格笑道：“免礼啦。还是先去救醒纤纤姑娘吧，省得我的乖儿子没日没夜 的记挂。”拓拔野面上微红，装做没有听见。众人均面露微笑，觉得这龙神倒不似传 说中那般可怖，颇为美丽可亲。

龙神方一举步，感受到蚩尤身上的霸烈真气，面色微变，瞟了他一眼，微笑道： “你是乔羽的儿子，却怎么有羽卓丞那个老混蛋的碧木真气和苗刀？”龙族素来恨极 羽卓丞，若非瞧在拓拔野与乔羽的面子上，她早已龙颜震怒。蚩尤微微一楞，听她喊 羽卓丞老混蛋，登时大怒，脸上的笑容立时消逝，冷冷道：“羽老前辈与我同化，他 中有我，我中有他。”龙神扬眉笑道：“是么？今日的巧事可真多啦，我和他可有六 百年的宿怨哪。”言语温柔，但其中杀机却是凌厉逼人。

蚩尤素来桀骜不逊，吃软不吃硬，闻言怒意更甚；但突然想起纤纤仍需龙珠相 救，硬生生将怒火压了下去，淡淡道：“那好办的很，救了纤纤之后，要杀要剐，悉 从尊便。”岂料龙神不怒反笑，格格笑道：“果然是乔家儿郎。嘿嘿，只是瞧不出还 是个多情汉子。”上上下下瞄了蚩尤一番，啧啧赞叹，倒将蚩尤弄得面红耳赤，云里 雾中。

众人舒了一口气，连忙领着龙神往冰窖走去。赤铜石等人则带领军士在岸边等候 迎接龙神军。

到了冰窖之外，众人纷纷止步，拓拔野、蚩尤、辛九姑拥簇龙神进入洞中。寒气 逼人，光线暗淡，惟有水晶棺处有一道淡淡的七彩光芒闪烁跳跃，乃是纤纤口中所含 的鲛珠散射的幻光。

龙神走到水晶棺边，端详半晌，摇头道：“她和她娘长得不象，还是象科汗淮多 些。”拓拔野等人大奇，讶然道：“你知道她的母亲是谁么？”龙神“噫”了一声， 满脸惊诧地扫了他们一眼，将目光停留在辛九姑脸上，似笑非笑道：“你们竟不知道 么？”

拓拔野见她望着辛九姑，神色暧昧，心中狐疑。眼见辛九姑脸色刹那青白，又突 转红紫，惊疑困惑，喃喃道：“难道…难道…纤纤竟是…”猛然摇头，大声道：“这 决计不可能！”龙神格格笑道：“世上之事，偏生便是这般的巧。纤纤就是十年前我 抢走的孩子。当日在我怀中时，她也是这般沉睡，可是模样却变得多啦。”

拓拔野、蚩尤越听越是惊疑，心中隐隐觉得此间藏了一个天大的秘密。仿佛一团 巨大的乌云缓缓的移将过来，沉甸甸的压在头顶，然而你却不知道它何时下雨，雨下 何方。

辛九姑脸色转为惨白，目光恍惚，直楞楞的盯着棺中沉睡的纤纤，仿佛这是初次 瞧见她一般。龙神扬眉笑道：“倘若不信，你可以掀起她的衣裳瞧瞧。十年前你给她 换了多少次衣服，总忘不了她右腰下的那一点梅花痣吧？”

辛九姑颤抖着将纤纤的衣服掀起，立时面色青紫，说不出的难看。突然历喝一 声：“妖女！我与你拼了！”银光一闪，情丝急电般的射出，朝龙神脖颈飞去。

奇变陡生，拓拔野、蚩尤都是大吃一惊，抢身上前，想要阻止。却见那情丝突然 崩散，辛九姑闷哼一声，重重的撞在身后的岩壁上，昏了过去。拓拔野疾奔上前，探 手鼻息，虽然气弱游丝，却无大碍，心下稍宽。龙神格格笑道：“傻儿子，娘怎会下 这重手。只是瞧着她讨厌，让她睡会儿觉罢了。”款款上前，走到棺边，开始替纤纤 运气活络经脉。

拓拔野、蚩尤站在一旁，心中迷雾团团：“纤纤到底是谁的孩子？难道竟是辛九 姑与科汗淮所生么？龙神为何又在十年前抢走纤纤？她们与科汗淮之间，究竟是怎样 的关系？”但眼见龙神已开始救治纤纤，心中虽有万千疑窦，却不敢出言相问，生怕 万一一点错失，引得龙神大怒，拂袖而去。

龙神瞟了他们一眼，吃吃笑道：“你们愁眉苦脸的干吗哪？怕我害了纤纤吗？” 唇如花开，紫气渺渺，龙珠缓缓的飞了出来。冰窖之内满室异香，一片明亮。龙神的 容颜在龙珠映衬下更加莹白娇艳。

随着龙神的兰馨气息，那龙珠缓缓的移动到纤纤唇瓣上，轻轻一震，便没入她的 口中。洞中的亮光陡然收敛，复归黑暗。只瞧见一团柔和晶莹的亮光缓缓的在纤纤的 脖颈里滑动，轻轻巧巧的到了她的腹中，在气海处寂然不动。

龙神柔荑轻摇，吐气如兰。纤纤气海处的那个光球随之慢慢转动，隐隐可以瞧见 万千彩光散射开来，绚丽变幻，令人意夺神移。水晶棺与窖内冰雪被映射得光怪陆 离，石壁上、众人脸上都是光彩变幻飘忽，直如仙境。

纤纤静卧棺中，面色详和宁静，美丽如仙。腹中的光芒幻彩旋舞不息，更添神 秘。拓拔野、蚩尤屏息凝神，心跳从未这般快速过。

龙神纤指微弹，七颗“海神泪”与七颗“相思草”磨研的水丹破空飞出，划过美 丽的弧线，轻轻的落在纤纤的樱唇上，登时如花间朝露，倏然而化，流入她的口中。

洞内彩光变幻，真气流转。拓拔野、蚩尤逐渐感到似乎有万千念力从那龙珠中散 发出来，悠扬飘舞，恣意西东。而一道沉睡中的念力从纤纤口中所含的鲛珠内渐渐苏 醒，在那道道交缠的念力作用下飘离出来，缓慢的游舞，到了龙珠之内。再经由龙 珠，散入气海、经脉，游走全身。

不知过了多久，纤纤的脸色渐转娇艳，肌肤上所附的一层薄薄的冰霜也慢慢融 化。在黑暗中，隐隐可以瞧见鼻息之间呵呼出淡淡的白汽来。拓拔野、蚩尤心中狂 喜，两个刚强的男儿竟突然止不住夺眶的泪水，无声的相互击掌拍背，瞧见彼此仓皇 拭泪的狼狈模样，又忍不住笑了起来。

龙珠缓缓的飞出纤纤的嘴唇，光芒一闪，吞入龙神的口中。

龙神凝神闭目，将念力真气缓缓收敛。过了片刻，格格笑道：“好啦。你们的纤 纤妹子又回来啦。”拓拔野拜倒道：“多谢母王。”蚩尤也恭恭敬敬的行礼道：“龙 神大恩，永铭于心。蚩尤之命，随时候取。”

龙神将拓拔野拉了起来，瞧着蚩尤笑道：“免了罢，倘若要了你的命，我儿子还 不要记恨我么？”三人相视而笑。却听墙角低声呻吟，辛九姑已然悠悠醒转。

拓拔野上前扶起辛九姑，笑道：“九姑，纤纤已经没事啦。”辛九姑颤声道： “什么？”但眼中欢喜之色倏然而逝，转头恨恨的盯着龙神，怒火欲喷。

蚩尤迟疑了一下，忍不住问道：“龙神，纤纤的母亲究竟是谁？”突听辛九姑厉 声道：“妖女，倘若你敢说一个字，我做鬼也不会放过你！”声音怨怒凄厉，黑暗中 听来，让人不寒而栗。

龙神格格笑道：“阎王和我是老相好，你化成了鬼又能对我如何？你不让我说 哪，我就偏生要说。”辛九姑全身战抖，气得说不出话来，猛地扑了上去。却被龙神 隔空一点，气血阻凝，登时动弹不得。

龙神瞧着纤纤，脸上露出古怪的神色，轻轻的叹了口气，笑道：“科大哥，当日 你要发誓，决不将此事说与第三人听。但眼下却有第四、第五人，总可以说了罢？那 贱人对你那般薄情寡义，你护了她十五年，也该够啦。”

辛九姑虽周身动弹不得，但面上表情扭曲，眼中又是愤怒又是恐惧又是悲伤。龙 神轻轻微笑，自言自语道：“这贱人忍心这般对你，你却痴心不渝，念念不忘，始终 给她留了颜面。我可没有这般好的忍耐力，我偏偏要教全天下人都知道她的嘴脸。” 声音温柔，但在九姑耳中听来，却比这冰窖冰雪还要寒冷三分。

龙神转身望着拓拔野、蚩尤，目光炯炯，微笑道：“纤纤的亲生母亲，便是当今 大荒的第一圣女。昆仑山，西王母。”

                  ※　　　　　　　※　　　　　　　※

此语一出，洞中的空气仿佛都已冻结。拓拔野与蚩尤惊骇得张大了嘴，说不出话 来。转身去看辛九姑，却见她又是愤怒又是痛苦，嘴角在不断的抽搐。辛九姑乃是西 王母侍女，十四年前方被流放汤谷，以时间推断，在纤纤出世之时，她当还在西王母 身边。拓拔野熟知辛九姑脾性，对西王母极是忠心耿耿，往日里能触使她大怒之事只 有两件，一是负心男子，二是对西王母不恭。眼下见她这般神情，两人再无怀疑。

蚩尤低声道：“可是大荒圣女必须是处子之身，倘若纤纤是西王母之女，西王母 又怎能有今日地位？”龙神冷笑道：“这贱人为了今日地位，连女儿和科大哥都不要 啦。如果不是她那同母异父的白帝哥哥替她百般掩饰，十五前就该被流放到汤谷 了。”大荒之中，圣女乃是各族极为神圣的标志，如同圣兽图腾一般不可侵犯。倘若 圣女非处子，则犹如全族受辱，不但那男子要被桀刑处死，圣女也逃脱不了被流放的 命运。以当年神帝神农氏之地位威望，虽自身得存，却也只能目睹空桑仙子流放汤谷。

龙神望着棺中的纤纤，面色渐转柔和，轻轻叹了一口气，道：“时光过得可真 快，转眼便是十几年啦。这些事情还象是昨日刚刚发生的一般。”她心中浪潮激涌， 往事历历。十五年来，这些事情她一直默默的藏在心里，无人倾吐。科汗淮失踪之 后，悲痛交织，这种回忆更成了时时刻刻的折磨。这一刻，面对纤纤与辛九姑，难 过、委屈、愤怒、爱怜的诸多情感一齐涌将上来，如同漩涡一般将她绞入其中。那回 忆更是喧腾如沸，不吐不快。

龙神坐在棺沿，轻轻的抚摩纤纤的脸庞，柔声道：“她长得可真象她的爹爹。这 微笑的神情瞧起来也是这般的寂寞。让人看了止不住的心疼。17年前，我初次在北海 瞧见科大哥的时候，他也是这般的微笑。”

她顿了顿，眯起眼微笑道：“那天我和几个长老、使女，去北海的菊石岛。路上 遇上了水妖。一共三十多艘大船将我们团团围住，为首的就是他和那只姓丁的螃蟹。 他站在船头，乌金长衫飘舞不停，那笑容看起来又是落寞又是孤单，俊得让我的呼吸 一下都停顿啦。”她似乎突然有些不好意思，瞟了拓拔野一眼，格格笑道：“你娘年 轻的时候也美得紧，喜欢我的男人多得象海上的鱼，也有好多俊俏的，可是我一个也 瞧不上眼。这命中注定的事，当真是想改也改不了呢。”

拓拔野笑道：“娘眼下老了么？要不是我是你儿子，也快要忍不住追你呢。”龙 神脸生红晕，笑着啐了他一口道：“你可没科大哥俊，最多算个候补。你别打岔。我 说到哪儿啦？”她停了停，续道：“是了，我瞧见科大哥第一眼的时候，就打定了主 意，今生今世，非他不嫁啦。臭小子，你别笑，你娘没羞的很，喜欢就是喜欢，有什 么说不出口的？”

她白了拓拔野一眼，又道：“他看见我们一共只有十几个老弱妇孺，就微微一笑 放我们走啦。哼，我瞧多半是看我长得好看，否则怎么老冲着我笑呢？那个姓丁的螃 蟹不乐意了，说：‘龙牙侯，你每次都这般心慈手软，空手而归，难怪别人笑你是泥 土心肠，一冲就垮。’我这才知道，他就是那时鼎鼎大名的龙牙侯科汗淮。从前我听 说水妖断浪刀厉害得紧，以一记断浪狂刀就打败了火族的刑天，三天之内打败了火族 的十六位高手和三个魔法师，人人都说再过五十年，他就天下无敌啦。没见到他以 前，我心里不服的很，心想一个臭男人，未必见得就是我的对手。岂知那天见了他， 就被他一个微笑迷得神魂颠倒啦。”

她轻轻的叹了一口气，仿佛在遥想科汗淮当日的魔魅风采，微笑道：“科大哥不 顾螃蟹的话，还是将我们放走了。我站在船尾一直看着他，心里在想，只要能和他在 一起，我就是不做这龙神也不打紧。”

拓拔野与科汗淮曾共经磨难，又有授业之恩，在他心中，早已将之视如父亲师傅 一般。被龙神的话语勾起回忆，遥想万里荒原，科汗淮运筹帷幄，谈笑伏兵，心中也 是激情澎湃。

龙神道：“自那日以后，我便常常一个人去北海，只盼能再遇见他。可惜那半年 之内，竟然一次也没有瞧见。那半年里，我天天想，夜夜想，象着了魔一般，长老们 都说我是中了水妖的蛊邪了。哼，那群老家伙，又怎能明白喜欢一个人的感觉呢。”

她突然温柔的微笑起来：“上天总算待我不薄，终于让我遇见他了。那天龙兵来 报，有人擅闯海底花园，正和看园的海王盾甲蝎斗在一处。我和几个将军连忙赶去。 没想到竟然就是他。我看见他的时候，他也瞧见我了，还对我笑了。他一定是认出我 啦。我欢喜得紧，心想他果然没有忘记我。可是那几个将军笨得紧，没有瞧出我的心 思，竟然还围上前和他相斗。哼，这些人哪里是他的对手，被他三下五除打得落花流 水。只是他瞧着我的时候，似乎也有些发傻了，竟然被那海王盾甲蝎蜇了一口，中了 剧毒。起初我担心的很，后来又欢喜起来，因为他中的毒只有我才能解，这样我就可 以将他留下来啦。”

她柔声道：“我用解药帮他解了毒，却故意加大了解药的分量，这样他又中了解 药的毒，需得另一种解药方能救治。我告诉他，要想解这毒，就得循环解毒，在龙宫 待上七天。我想只要他待上七天，我定然有法子让他死心塌地的爱上我。他仿佛看出 了我的心思，笑了一笑，就同意了。”

“龙宫里的人许多和科汗淮交过手，没有一个胜过他的，瞧见我将牵着他的手， 将他带入宫去，都惊呆啦。他听见众人喊我陛下时，也是十分的吃惊。后来有一次， 他对我说：‘倘若那日我知道你是龙神，定然要将你拿到钟山去。长老之位，指日可 待。’我知道他是开玩笑的，他心软的很，又喜欢我。再说，他当真要拿我的话，后 来的机会可多啦。”

“在龙宫里，我问他：‘为什么来这东海海底，是为了找我吗？’我这话当真是 自做多情，不害臊的紧。可是当时我日日到北海，找了他半年，心中真希望他也在这 般地找我。不料他笑了一笑说，是来找泪螺的。泪螺是东海海底罕有的宝贝，黛蓝色 的螺壳，一丝桃红的螺线，壳里有一颗黑珍珠和一颗透明的珍珠。瞧起来就象是美人 含泪的眼睛。吹起来的时候，悠悠扬扬，好听得紧。”

拓拔野突然想起，当年在海滩上时，纤纤突然缠着要他下海找泪螺，难道便是这 个泪螺么？当时没有找到，纤纤赌气，撅着嘴生了两天的闷气。后来自己吹了一夜的 笛子，才重新哄得她开心起来。想起她气嘟嘟的模样，他不禁莞尔。

龙神叹气道：“当时我可没想到，他找这个泪螺是送给那个贱人的。哼，为了那 个贱人，他竟然不远万里，孤身到东海海底，冒这等风险。我问他，要这泪螺干什 么。他说要送给一个人。那时我的心就一下沉了下去。他没有瞧出我的表情，还高兴 的说，那人和我一样，都是美丽温柔的女人。我当时虽然很不高兴，但第一次听他夸 我，还是十分的欢喜。心想终有一日，能让你只喜欢我一人。所以那时心里酸疼，脸 上却还是装出欢喜的神情。可是他说错啦，不管是那个贱人，还是我，都一点也不温 柔。倒是他自己对待女人温柔的紧。他的心肠好，总将旁人想的太好啦。”

龙神蹙起眉头道：“原来他在那年的蟠桃会上遇见那个贱人，就和她偷偷的好上 了。那贱人住在昆仑上上，从来没有瞧见过大海，他便挖空心思讨她欢喜，想找到这 泪螺，让她听听泪螺吹将起来时，那宛如海浪的声音。当时他守口如瓶，始终不跟我 说这个女人是谁。我只道他怕我一怒之下将她杀了，岂料他是担心毁坏了那贱人的清 誉。”

“我听他说那贱人如何的美丽，如何的温柔，心里越来越生气，终于忍不住大发 雷霆。我说：‘我同你只是陌生人，你跟我说这些干吗？’他有些难为情，笑笑说， 这些话他从未跟任何人说过，一直憋在心里。但瞧见我时便觉得十分亲切，觉得我与 他青梅竹马的一个妹子十分的相似，所以没有帮我当作龙神，只当作妹子。他可真会 胡说八道讨人欢喜。我大了他好多岁，却说我象他的妹子。我听他这般说，心里顿时 又软了下来。哼，要是当时我知道他那妹子便是那雨师国的国主，极好男色的龙女， 我可就要生气啦。”

拓拔野心头大震，知道她所说的便是雨师妾。雨师妾与科汗淮自小关系极好，无 话不谈，宛如亲兄妹一般。听龙神说科汗淮将她当作雨师妾，心中温暖，忖道：“娘 与雨师妹子，果然有些相似。”不禁面露微笑。

                  ※　　　　　　　※　　　　　　　※

龙神道：“我问他：‘那日在北海，你放我走也是因为我象你妹子吗？’他说也是也 不是。我说：‘那眼下你知道我是龙神，又被我下了毒，你害怕吗？后悔么？’他微 笑着不说话，那笑容还是那般的寂寞。嘿嘿，女人的心真是脆弱，看见他的笑容我的 心忽然间就碎了，说不出是难过还是欢喜，直想紧紧的抱住他，将他融化。那一瞬 间，我决定，无论如何我要得到这个男人的心。”

龙神突然转过头来望着拓拔野道：“你们男人总是说，女人心，海底针。但是你 们的心不也是难琢磨的很么？儿子，你倒是说说，怎生才能得到男人的心呢？”

拓拔野与蚩尤面面相觑，觉得这个问题实在既突兀又迷茫。纷纷苦笑摇头。

龙神叹道：“是了，我忘了你对感情之事彷徨无计，连自己喜欢哪个女人也不清 楚。问你是白问啦。”怔怔的出了会儿神，续道：“那时我从没有喜欢过一个男人， 也不知道怎生讨一个男人的欢心。心想，凭我的美貌和真情，总能打动他罢？那个贱 人，我倒是没有放在心上。哎，年轻的时候太过骄傲轻敌，所以才错失了最好的战机。”

龙神道：“他在龙宫里待了七天，我就在他身边陪了七天。所有的长老、将军都 知道我喜欢上水妖，忧虑的很。每日轮番派人来劝说我，都被我轰了出去。有些被我 拒绝过的将军对他恨之入骨，想方设法给他难堪。只要我离开他片刻，便有人找来挑 衅。但他瞧在我的面子上只是微笑着不说话。有一次那姓石的将军辱骂得很了，他忍 不住出了手，一个手指就将那笨蛋打得半个月爬不起身来。”

“七天以后，他的毒全好了，要离开龙宫了。我那时傻气得紧，竟真的送了一只 泪螺给他。心想既然已经大方了，那便索性大方到家罢。他看见泪螺欢喜得不行，说 改天也回送一个礼物给我。我想起他说的，那贱人是金族女子，便故意说那好啊，不 过我想要昆仑的风啸石，自小生活在海里，还从没见过高山上随风呼啸的石头呢。那 风啸石是昆仑的一个圣景。他笑了笑，什么都没再说就走了。”

“他走了以后，我便开始后悔了。没日没夜的想他，想起他的笑容，他的眼神， 他说的每一句话。那七天里的每一刻都成了我反复回忆的时光。我开始变得喜怒无 常，动不动就因为一些小事大发雷霆。”她微微一笑，颇为苦涩，“我这凶残的名 声，便是那时落下的吧。”

“这样又过了半年，我以为永远也瞧不见他了，对他又是牵挂又是怨恨，好几回 想要挟带全族之兵，攻到北海去，将那薄情人抓回龙宫。这想法当真可笑，可是女人 喜欢上一个男人的时候，就会变得荒唐傻气了。有一天晚上，我巡海回来的时候，在 珊瑚礁上瞧见他。他身上好些伤痕，冲着我微笑，手指上还滴溜溜的转着那颗风啸石。”

龙神道：“瞧见他的时候，我突然就哭了起来，那一刻我才发觉，原来自己已经 爱他爱得这般刻骨铭心，脆弱得连一点欢喜与快乐也禁受不起。他瞧见我哭了，立即 就慌了阵脚。嘿嘿，女人的眼泪当真是什么也抵挡不住的利器。可是那时我太年轻 啦，傲气得很，不懂得好好利用这个武器。是了，是不是因为如此，在他的眼里，我 一直是一个坚强而独立的女人，所以不需要他去爱怜和呵护呢？”

“后来我才知道，他为了给我那颗风啸石，和那贱人吵了一架，又在昆仑山待了 几个月，才悄悄的取下了这颗风啸石。他那一身的伤，便是在下山时与金族的大魔法 师石夷相斗时留下的。他对我的情意，难道真的只是对妹子么？男人的心，都是这般 的云里雾中，瞧不清楚吗？”

她叹了一口气道：“那时我又是欢喜又是感动，以为在他的心里，我终于有了一 个位置。以后的两个月，是我这半生里最为快乐的日子。他一直在东海疗伤，除了陪 我之外，也与其他长老、将军们渐渐的熟稔起来，常常与好些龙宫勇士一道去降伏东 海的怪兽。大家都对他佩服得紧，瞧见他来了之后，我的性情大为好转，对他抗拒之 心也就越来越淡。拓拔，就在那段日子里，我将你身上的这枝珊瑚笛送了与他。每天 夜里，他用这笛子吹的曲子当真好听。”

龙神素来自我率性，敢爱敢恨，这些事随想随说，坦坦荡荡，丝毫羞怯回避之意 也没有。起初蚩尤还颇有些尴尬，但听到后来，也逐渐自然起来。但他对这儿女情意 的缠绵反复知之甚少，只盼着早些听到纤纤的身世，是以有些不耐。而拓拔野素来景 仰科汗淮，又生性多情，听得出神。心想：倘若是我，只怕也是弄不清吧。

龙神轻轻摇头道：“倘若这一生能永远活在那两个月里该有多好。但是世间之 事，永不能尽如人意。我们的探子得到消息，原来那半年中水妖族内发生了叛乱，烛 老妖让科大哥率兵镇压，岂料他竟然将他们放走。烛老妖一怒之下将他削为平民，他 又被家人赶出家门，他已经是无家可归啦。难怪他在我身边时，虽然微笑欢喜，但那 笑容里依旧是说不出的孤独。”

龙神道：“有一日清晨，我和他在东海上游玩，突然从西边飞来三只青鸟，在他 头顶盘旋鸣叫。那三只青鸟与他极是亲热，给他捎来了一张羊皮口信。那时我可真 傻，竟然瞧不出那便是贱人的三青鸟。他看完之后极是欢喜，说要去见那贱人，准备 与她一道远走高飞，到没有其他人的海角天涯去。我听了之后仿佛被雷电劈着，难过 得喘不过气来。但是那时我骄傲得紧，不肯低头哀求他。心都碎了，脸上却仍是若无 其事。嘿嘿，骄傲的自尊，当真是一件愚蠢可笑的事。他的心那般软，倘若我当时哀 求他，不知他还会不会去呢？”

龙神摇头低声笑道：“多半还是要去的吧。在他的心里，终究还是牵挂那个贱人 胜于牵挂我。他急着去见那贱人，竟就立即与我匆匆告别，骑上那丑陋古怪的青鸟， 朝西飞去。我呆呆的站在海上，望着他一点点的消失在云层里，想到他可能永不再回 来，心里就仿佛被千万把刀齐齐绞碎，再全部掏空。那天我在东海上掀起了从未有过 的风暴和海啸，淹没了不计其数的岛屿和村庄。嘿嘿，拓拔，你娘当真是个又笨又凶 的女人。”

拓拔野听得心下难过，微笑道：“我可丝毫不觉得。后来呢？”

龙神微微一笑，道：“那天之后，我便决定将他忘了。但越是这般想，越是难以 淡忘。有时常常会突然出现幻觉，宛如他就在我身边，朝我微笑一般。我开始自言自 语，与幻觉中的他说话，时而欢喜，时而难过，时而怨怒。长老们都怕啦，悄悄的到 处派人打听科大哥的下落。但是过了两个月后，他就突然回来了。满脸疲惫，就连笑 容中也是充满了倦怠的神色。他告诉我，那个贱人的哥哥阻止了他们，那个贱人为了 家人已经和他从此了断了。他想不出天地之大，哪里还有他容身的地方，所以又回到 了东海。”

“我的心里说不出的欢喜，以为他与那贱人之间已经彻底结束了。我想尽了办法 要让他高兴，就连从前宁折不弯的骄傲，也开始变成温柔的讨好。可是无论我怎样的 努力，他似乎都高兴不起来，在我身边的，仿佛只是他的躯壳，而他的灵魂，还停留 在万里之外的昆仑山里。”

“我终于开始变得不耐烦了，寻衅与他吵架。然而他却一丁点吵架的火气也没 有。嘿嘿，独自一人的怒火是何等的无趣。日子就这般平淡的过去。我和他依旧这般 不明不白的待在一起。我究竟是他的什么人呢？我不清楚，龙宫中所有的人都不清 楚，就连他自己，我想也是决计不清楚罢。我越来越害怕那个素未谋面的女人，心 想，可能这一生，我都永远没有战胜她的机会了。”

“一年以后的一天，大荒上突然传来消息，金族圣女西王母要开蟠桃会了。那蟠 桃会素来是大荒各族贵族王侯的盛事，除了风月调笑、比武会友之外，还要乘隙进行 外交，扩大各自的影响力。嘿嘿，我当然不知道那贱人竟就是西王母，更不知道他们 两人便是在四年前的蟠桃会上相识的。那日他听见这个消息，突然脸色大变，到了傍 晚的时候，突然告诉我，他要去见那贱人最后一面。”

“我心中难过愤怒，几乎刹那便要崩溃。但我依然还是让他走了。嘿嘿，他不知 道我早就在他身上下了‘千里子母香’，不管相隔多远，我都能凭着‘青蚨虫’找到 他。我心里愤怒好奇，想要瞧瞧这让他神魂颠倒的贱人究竟是怎生模样，于是就悄悄 的远随他身后。”

“我随着他横穿了整个大荒，到了昆仑山下。又随着他绕行千里，从背后山脊攀 行上山。到了昆仑宫时已是夜里，山上灯火通明，极是热闹，到处都是来往的贵族与 仆从。他到了那瑶池的亭阁之中，似乎以传音入密说了什么话，然后便悄悄离去。我 猜想他必是与那贱人约好在何处相见。于是又随着他离开。”

“那夜昆仑山上五族显贵极多，他声明显赫，不愿被人识出，始终在黑暗里穿 行。到了后山一处极为隐蔽的石亭里，他便坐了下来。我远远的藏在石隙里，等着那 贱人来。他在那石亭里徘徊不息，我从未见过他这般焦虑。”

“也不知等了多久，那贱人始终没来。山上的灯火慢慢的熄了，远远的听见更梆 已经敲过了三更，那贱人依旧没来。科大哥起初还来回彷徨，到了后来已渐渐失望， 如磐石般坐在石凳上，一动不动。我心里又是难过又是快慰，心想你终究该死心了 吧？但没有瞧见那贱人，我也有些失望。”

“那夜月光很亮，我清楚的瞧见科大哥的脸上那空茫落寞的神情。他忽然笑了起 来，仿佛在自嘲一般，说不出的哀伤，让我的心一阵阵的抽疼。突然之间，一阵风吹 来，我瞧见他的满头黑发仿佛被月光所镀，竟瞬间变成雪白。我心中难过，再也忍不 住，便想跳出去紧紧的搂住他，将他带回东海。”

她脸上突然变色，蹙眉冷冷道：“岂料就在此时，从那山上突然跳出八个人来， 朝科大哥急速攻去。那八人身手极是厉害，又都会魔法，齐齐出手，立时将那石亭炸 成粉碎。”她咬牙切齿道：“那个贱人，为了那圣女之位，竟然绝情如此。不来相会 便也罢了，竟设了埋伏，要将科大哥置于死地！”

                  ※　　　　　　　※　　　　　　　※

拓拔野与蚩尤齐齐失声，却听洞角一人厉声道：“妖女你含血喷人！圣女宅心仁 厚，作不出这等卑鄙之事。”辛九姑的经脉已经活络开来，听到此处忍不住怒声辩 驳，但气血翻涌，声音仍是十分微弱。

龙神冷笑道：“是么？那贱人宅心仁厚，会这般对待科大哥么？”她年龄虽较科 汗淮为大，但两人脾性上却宛如兄妹，是以习惯这般称呼，在辛九姑面前一时也改不 过来。辛九姑怒道：“那日…那日…”想说什么涨红了脸却说不出来。

龙神冷冰冰的道：“怎么？说不出口了么？那日那贱人不是和那个金族长老的儿 子在床上厮混么？”辛九姑倏然变色，怒目结舌，不住道：“妖女你！你知道什 么？”龙神怒极反笑，格格道：“我知道的事情可多着呢。嘿嘿，当时我瞧见科大哥 站在石亭之中，满脸厌倦疲怠，竟然躲也不躲。那八个狗贼齐齐出手，石亭登时碎 了，科大哥摔到石壁上，依旧没有还手躲避。只是躺在地上冲着他们笑。我知道他定 是心如死灰，了无生趣，索性让那贱人将他打死。那八个狗贼见他不躲闪，反而都楞 住了。一时没有再出手。那时我又是愤怒又是伤心，一切都不顾了，冲将出去使出龙 珠封印，将那八个狗贼杀了三个，乘乱抱着科大哥飞奔下山。”

“山上的灯一盏盏亮起来，不断的有人呼喊，那五个狗贼没再追来。我抱着科大 哥一面哭一面跑。他在我怀里不断咳嗽，微笑着说：‘傻姑娘，别哭了，再哭今年就 要干旱了。’嘿嘿，他连气都喘不上了，还要开这种玩笑。我将他抱到一个隐蔽的山 洞里，取出龙珠给他含着，然后去找那贱人算帐。我知道他定然不肯告诉我那贱人究 竟是谁，于是故意骗他说，我已经见着那贱人，这就找她算帐去。果然不出我所料， 他立时便着急了，说：‘你别去，西王母宫里高人极多，去了只怕出不来了。’我这 才知道，那贱人竟然就是金族圣女西王母。”

“科大哥情急之下晕了过去，我心中怒火如沸，将他藏好，便往山上飞奔。路上 我抓着一个厮仆，问出西王母宫的方位，将他杀了，径直赶去。那王母宫在炎火崖边 上，背临深渊。我攀着石壁进入宫中，又杀了一个仆婢，问出那贱人的居所。刚到那 房间附近，便听见里面有奇怪的声音，嘿嘿，你猜我瞧见什么？我瞧见那贱人正和一 个半裸的男人在床上厮混！”龙神愤怒森然，那冷冷的眼光盯在辛九姑的脸上，让人 不寒而栗。

辛九姑颤声道：“你知道什么？那禽兽…”龙神抢道：“嘿嘿，你也晓得那叫禽 兽么？我听那男子淫笑道：‘就许那科汗淮与你生个大胖娃儿，便不许我么？’那贱 人竟然说：‘科汗淮我见都没见过。干我何事？’那男子说：‘我今日在瑶池里听见 你和科汗淮的话啦，嘿嘿，你忘了我有顺风耳么？’那贱人竟然笑着说：‘那人是科 汗淮么？我可从没见过。’那男子又说：‘嘿嘿，那九姑抱着的女娃儿，难道是你一 个人生下来的么？’”

“我听那贱人生了科大哥的女儿，竟然丝毫不让他知道。夫妻恩情丝毫不念，不 仅派人伏杀，还与老相好在床上调笑，气得险些连肺也炸了。一脚将门踢飞，冲将进 去。那贱人瞧见我竟然还能笑得出来，问我是谁，念力强的很。我见她长得倒算端 正，但上下举止傲慢得紧，丑事被揪竟然还若无其事。那旁边的禽兽长得满脸下流之 态，恶心之极，她竟为了这等货色要杀科大哥，当真是令人作呕。”

“我说：‘贱人，科大哥等你了半夜，你不去便罢了，为什么派人去杀他？’那 贱人突然面色一变，冷笑着说：‘科大哥？哪个科大哥？我怎地不认识？’我更加恼 怒，说：‘你连他都不认识，便和他生下一个小孩，这倒有趣的紧。’那贱人说：

‘昆仑圣地，哪容得你胡说八道？’嘿嘿，与人苟且龌鹾，竟然还自诩圣地，厚颜无 耻，当真是天下无双。那男子涎着脸笑道：‘你们别争了，我去九姑那儿将女娃儿抱 来，咱们瞧上一瞧，不就清楚了么？’那贱人一听变了脸色，突然手里一抖，飞出一 根银丝将那男子脖颈缠住。我见她要杀人灭口，更加恼怒，这贱人当真心如蛇蝎，刚 刚与他苟且云雨，转眼便置于死地。当下冲上前想要救下那男子，留做活证，将这贱 人的嘴脸曝露于普天之下。”

“岂料那贱人本事不弱，见我比她强了几分，接连使了三个魔法，从我眼前消 失。那王母宫原就是她的地盘，我要与她捉迷藏定然寻她不到。当下突然想到，将那 贱人与科大哥的女儿抢走。一来那是科大哥的骨肉，二来有她在，他日定可拆穿这贱 人的面目。我出了房间，又抓了一个婢女，问出辛九姑的居所，一路飞奔，冲到她的 房里，果然瞧见她与一个女婴睡在夹层的隔室里。”

拓拔野、蚩尤忍不住转头朝辛九姑瞧去，辛九姑微微颤抖，怒道：“妖女，你害 得圣女母女不得团聚，还敢胡言乱语！”龙神冷笑道：“是么？嘿嘿，那贱人敢告诉 天下人，纤纤是她的亲生骨肉么？这般自私自利的贱人，不将女儿杀了便算是良心尚 存了。”辛九姑怒极，却说不出话来。西王母当年确实不敢认这女儿，是以想假以时 日，宣称在山下拣着这遗弃女婴，再行抚养。不料尚未三个月，便被龙神抢走，音信 全无。

龙神冷笑几声，又道：“我从这女人手中抢了纤纤，便飞奔下山。当时山上极 乱，我一个女子，丝毫没有引起旁人注意，很快便回到洞中。科大哥见着纤纤，极是 欢喜。原来一年前那贱人与他分离时，便说已有身孕，但执意堕胎。不想还是生了下 来。我们连夜下山，在江上漂流了几天，又改走陆路，回到东海。”

“科大哥在小船之上，逼我发誓，决不将这秘密说与第三人听，嘿嘿，可是她忘 了，女人原就是反复无常，说话不算数的。他与纤纤在古浪屿上住下，不肯与我回到 龙宫。我见他始终袒护那贱人，又与他吵了一架。那夜他竟然告诉我，今生今世，他 唯一喜欢的，便是那女人。不管她是否做了对不起他的事。嘿嘿，那贱人负他如此， 他竟依然这般痴心不渝。我伤心愤怒之下，说了绝情赌气的话，回了龙宫。从那以后 的十四年里，我再也没有见过他。”

“四年前，他托巡海夜叉告诉我，要带纤纤回昆仑山见她母亲一见。我没有理 他。没想到他西赴大荒，便卷入蜃楼城之争，下落不明，生死难测。”她目中泫然， 低声道：“我找了他四年，什么也没有寻见。嘿嘿，拓拔，那日在东海上瞧见你，我 还真以为是他转世呢。”

拓拔野、蚩尤黯然不语，被她那低徊的言语，重新勾起对蜃楼城的回忆。辛九姑 在洞角浑身颤抖，满脸抑郁犹豫，终于忍不住大声说道：“妖女，这原是西王母嘱托 的秘密，不能公之于众，但我决不能这般任你污蔑圣女。不错，纤纤确实是西王母的 女儿，但即便是我，也不知道她的父亲竟是科大侠。十五年前，圣女突然要进白金洞 闭关修行，族人只道是她在修行极深的仙术。过了九个月，某天夜里，白帝突然叫醒 我，说是有一件极为秘密的事需要我帮忙。”

“我随着他进了白金洞，才发觉圣女竟是临盆生产。白帝便是要我做这产婆来 了。我虽然惊骇，但是圣女对我恩重如山，若非她从前相救，我被那负心汉子遗弃后 早就不想活了。不管是什么事我也愿意为她去做。将纤纤接生下来之后，我便将她藏 在隔房里，每日哺养。这秘密守了近三个月，那金族长老的儿子丹参又来骚扰我，我 拼命抵抗之下，不小心触动机关，移开了隔板，让他瞧见了纤纤。那畜生极是奸猾， 立时想通了纤纤乃是圣女的女儿，便以此要挟我，将我，将我玷污了……”

辛九姑忆及往事那丑恶一幕，忍不住流下泪来，面上愤怒、羞耻交集，颤声道： “我只道这畜生得了便宜便会守口如瓶。岂料他竟又以此要挟圣女，日夜纠缠。那日 蟠桃会上，他又要挟圣女，倘若不从他，他便要将这秘密公之于众。圣女想以缓兵之 计周旋，便将他带入房中。”辛九姑指着龙神怒道：“岂料被你这妖女一搅局，弄得 更为糟糕。圣女无奈之下将他杀死。而你…而你竟又从我怀中将纤纤抢走！我几日之 内，两次负圣女所托，所以才在长老会上自己顶下罪状，编出那禽兽丹参与我相恋， 遭到抛弃杀他泄愤的谎言。若非圣女极力救护，我早被杀死，怎能在汤谷苟活今 日。”

辛九姑胸口起伏，极是激动，大声道：“你说圣女要伏杀科大侠，这决计不可 能。她冒着天大的风险，将纤纤生下来，这种情意还值得怀疑么？若非她被丹参缠 住，必定会与科大侠相会！”

龙神冷笑道：“说的好听。她会为了科大哥抛弃圣女之位么？倘若会，又何必这 般躲躲闪闪，遮遮拦拦？”辛九姑怒道：“圣女是族中圣位，怎能为一己之私令全族 蒙羞？”龙神突然格格而笑，花枝乱颤，正待反唇相讥，忽听水晶棺内传来轻轻的呻 吟声。

众人大惊，既而大喜，围身上前。只见纤纤柳眉微蹙，脸上满是颇为痛楚的神 色。龙神面色登缓，微笑道：“再过一夜，她便可醒啦。”拓拔野等人大喜，蚩尤颤 声道：“已经完全恢复了么？”龙神傲然笑道：“那是自然，否则要龙珠干吗呢？她 的真气还会比从前强上几分呢。”

拓拔野、蚩尤心中欢喜不能自抑，龙神轻轻的叹了一口气，道：“走罢，将她带 回屋里好生照顾。可别让她再死第二次啦。”拓拔野脸上一红，应诺称是。抱起纤纤 与众人朝洞外走去。九姑怅然若失，心中百感交集，怔立半晌方才缓缓的跟了出去。

阳光眩目，晴空媚好，众人心中那抑郁悲凉之意一扫而空。远处龙族群雄与汤谷 群雄早已颇为熟稔，欢声笑语，闻达千里。

拓拔野将纤纤口中的鲛珠轻轻的取出来，交与真珠，微笑道：“多谢你了。”鲛 珠浅碧流离，其中犹有一个淡淡的纤纤身影。那是她残留于内的魂灵。真珠苍白的脸 上泛起晕红，低头接过鲛珠，目光中又是温柔又是淡淡的哀伤。明日起，六侯爷与盘 古等人便要领军攻打水妖与黑齿军，帮助鲛人复国了。但她的心中却不知为何没有那 般的欢喜。沧海茫茫，今后她还能不能瞧见这张温暖的笑脸呢？

她不敢直视拓拔野的眼神，生怕被阳光和他的笑容刺痛泪腺。微微一笑，转身随 着姥姥朝海上走去。

翌日清晨，拓拔野突然被一种强烈的不祥预感惊醒，蓦地坐起身来。眺望窗外， 天空黛蓝，海面漆黑。东边彤云滚滚，裂缝处金边如带。正是朝阳将出未出时。

忽听外面传来嘈杂喧闹之声，有人喊道：“纤纤圣女不见啦！”

拓拔野大惊，跳将起来，狂奔出屋。御气飞掠，转瞬间便到了辛九姑房外。屋内屋外 人头耸动，语声鼎沸。龙神、蚩尤等人也已尽皆赶到。人人脸上俱是担忧凝重的神 情。

九姑面色苍白，木坐椅中。龙神伸手递给拓拔野一张羊皮纸。上面用胭脂石写了 几行小字，正是纤纤的字迹。“九姑，昨日在棺中，我其实早已醒来了。你们说的 话，我全都听见了。原以为爹爹死后，你和拓拔大哥是我唯一的亲人。没想到我还有 一个娘亲。你说的没错，喜欢上一个人的感觉便是生不如死，那天听见拓拔大哥说的 话，原已觉得生无可恋。但是现在不同了，我要去找我的娘。不管走多远的路，我一 定要找到我的娘亲。”

拓拔野全身大震，羊皮纸险些脱落。转头望去，蚩尤也是面色苍白。此去昆仑何 止万水千山，路程艰险自不必说；大荒眼下又值大乱，她一个少女孤身远行，以她脾 性，凶险可料。两人对望一眼，心中焦虑如焚，同时浮起一个念头：无论如何，一定 要尽快找到纤纤。倘若劝说不得，也得将她安全护送到昆仑山去。

龙神叹道：“早知如此，昨日便当在她身上涂上千里子母香。她取走了雪羽簪， 以雪羽鹤的翼力，现在当还在东海之上。你们乘坐十日鸟快去追罢。这里之事由我做 主，不必担心。”

拓拔野与蚩尤心下大安，与赤铜石等人略为交代数句，便并肩奔出屋去。

海上彤云绽破，红日喷薄。西边天际，风起云涌，碧波淼淼。他们要乘鸟飞翔， 穿越苍茫东海，重归大荒。


第四章 相见时难

第四卷 龙神太子

第四章 相见时难

午后时分，春末的阳光暖暖的照在平阳河上，微波粼粼。河边垂柳依依，花香鸟语。日华城内最大的驿站就在这平阳河旁。从驿站东面窗口向外眺望，正好可以瞧见 巨鳞木与梧桐树掩映中的黄色城墙。一条齐整的青石板大道从城门口拐弯延伸到驿 站。两旁杨树挺拔，树叶碧翠。暖风拂面，满城飞絮。

日华城是木族三大城之一，城墙雄伟，乃是黄钢岩石砌成，坚固美观，称绝天 下。城内多杨树、巨鳞木与梧桐，故又称“三树城”。城外万顷良田，北面依山，南 面伴水，富甲东南。所居之地又是东南交通要冲，木族最大的官道便穿城而过。日华 城三万人家，俱多殷实，故而其时有“神仙也羡日华人”之谚。

城主句芒，乃是木族两大魔法师之一，尊号木神，族中威望之高，仅次青帝与大 长老。四年前青帝忽然消失无踪，迄今杳无音信。一年之后，族中将行长老会公选， 而传闻句芒便是第一人选。倘若如此，则日华城便可成木族新都。虽是传言，却令城 中百姓颇为振奋，街头巷尾议论之事莫非如此。而新闻话资汇集来源处，自然便是南 来北往客歇脚聊天的驿站。

此时驿站之内早已坐了许多人，多是木族各地的城使，经此向南，往木族太湖雷 泽城为木族另一大魔法师雷神贺寿。雷神亦是明年青帝的有力人选，是以各城城主亦 不敢有丝毫怠慢，尽皆派遣亲信赠予重礼。

众人正兴致勃勃议论路上的新鲜事，忽然有人笑道：“哎哟，有人卖柴火来 了。”众人向窗外望去，只见两个少年从城门口走来，一个少年格外高大结实，肩上 扛了一株断木，那断木少说也有数百斤重，但由他扛来丝毫不见费力。但扛着如许大 的断木招摇过市却颇为出奇。另外一个少年腰上插了一枝珊瑚笛子，俊秀洒落，满脸 微笑。

众人这一路上目睹听闻的怪事多了，自不将这情景放在眼中，晒然一笑，继续口 沫横飞，高谈阔论。那两个少年径直进了驿站，在西南角靠窗处坐下，招呼茶水，凝 神倾听。时而交换眼色，微微一笑。

他们自然便是拓拔野与蚩尤。

两人从东海至此已有十余日，一路打探纤纤消息。但所经之处，众人瞧见他们骑 乘的十日鸟与蚩尤背上的苗刀，无不变色逃逸。苗刀乃是木族第一神器，六百年后重 见天下，竟然在一陌生少年的身上。此事重大，自然令他们既惊且疑，奔跑报信。是 以两人不但丝毫没有打听着纤纤的消息，反而成了木族众人的众矢之的。三日之内， 连连遭遇三支追兵。两人寻人心切，不愿纠缠，以辟易为主。到得后来，索性将那巨 大的苗刀藏入巨木之中，由蚩尤扛着提气御风奔行。

自小耳濡目染，蚩尤对于木族城邦的典故传闻了如指掌，知道日华城繁荣，其驿 站更是方圆千里内消息最为灵通之地。当下由拓拔野查询《大荒经》，赶将而来。

两人凝神聚意，将众人的说的每一句话听得清楚分明。只听一个瘦小汉子道：

“你们倒说说，明年的青帝之选，究竟谁的胜算更为大些？”另一个面色苍白的男子 阴阳怪调的说道：“古侯声，我瞧谁都有可能，就你们淄木城单城主没这福分啦。连 家里的三个老婆都管不过来，还管天下么？”众人轰然大笑。那古侯声却不生气，笑 道：“他奶奶的，阴阳鬼，你知道个屁，家里老婆就好比族里的长老，能尊重长老的 那才能做青帝哪。”众人哈哈大笑道：“是极是极，单城主家的长老果然长得老得 很。”

古侯声嘿嘿笑道：“单城主自然没有这个野心，可是你们的主上可就不同啦。宗 春绍，这些日子你们马城主隔三差五的往青藤城跑，这城里长老家的房子，可都看够 了吧？”一个中年长须男子微笑道：“房子倒没有瞧够，只是单城主的脸倒是瞧够 了。每次都被单城主抢先一步，惭愧惭愧。”众人又是哈哈轰笑。

拓拔野与蚩尤听了片刻，便心下了然。他们在讨论明年推选青帝之事。似乎除了 木神、雷神之外，尚有四个城主也是颇被看好的人选。而众城使之间也因此互相拆台 讥嘲。那淄木城的单定与冷光城的马司南，俱是木族颇为出名的人物，当年与乔羽也 有颇深的交情，但忌惮青帝，蜃楼城之战时都未敢派遣援兵。

蚩尤听到这二人的名字，脸上稍起怒意。拓拔野感觉到他念力的波动，洞悉其 心，微笑着传音入密道：“想要小小地报仇那还不简单，只需明年搅了他们的局，不 让他们称心便是。嘿嘿，先听听他们还讲些什么。”蚩尤闻言，想到“搅局”也不由 起了顽皮之心，觉得破坏他们的好事的确好玩的紧，心下怒意大减，微笑着喝了一口 茶。

那宗春绍道：“这推选青帝之事，看中的是威望与能力，无论是谁，需得能团结 全族上下，令人心服口服才行。”众人点头称是。宗春绍道：“其实最有实力的人 选，咱们大伙儿也心知肚明，除了木神和雷神，只怕是没有第三人啦。”一个老者点 头道：“这话说的是，除了他们两位，要想找出大伙儿都打心眼里佩服的，可就没有 了。但是他们两位谁能做青帝之位，眼下还难说的很。”

古侯声笑嘻嘻道：“孔老君，依我看木神的可能性最大。早十几年他就是公推的 东方第一魔法师，管理城邦的能力又出众的很。你瞧这日华城里，风调雨顺，老百姓 安居乐业，嘿嘿，这等太平景象，想不服都不成。”阴阳鬼又怪声怪气的道：“我瞧 未必吧？雷神的雷泽城那也是富庶得紧。再说，你们没听说空桑仙子转世给雷神送圣 杯之事么？”

听得“空桑仙子”四字，拓拔野登时一凛，与蚩尤对望一眼，心中均道：“难道 空桑仙子终于还是回大荒了么？”众人轰然，有人奇道：“原来你也听说了么？我这 一路上也是听许多人说过此事。”众人哗然道：“空桑仙子转世？当真么？那又是 谁？”阴阳鬼道：“我可没有瞧见，但这一路上的村民都在传扬此事。说是瞧见一个 天仙似的姑娘骑着当年空桑仙子的雪羽鹤……”

忽听！啷一声脆响，众人掉头望去，只见那两个古怪少年满脸怪异的表情，似乎 又是狂喜又是惊虑。那背着巨木的少年，已将手中的茶碗捏得粉碎，鲜血自指缝流 下，却丝毫不自知。另外一个少年骂道：“他奶奶的，老板，你这是什么猫尿茶？快 给少爷换壶好的来！”那背着巨木的少年也喝道：“再拿这等难喝的东西，老子就不 是捏碎你的碗，而是拆你的房了！”

众人见他们凶神恶煞，自己重任在身，不便招惹，都纷纷转过头去继续谈论。驿 站茶倌赶忙过来，为两人换碗上茶。蚩尤适才听得阴阳鬼说的那“空桑仙子转世”分 明是纤纤，心中剧震之下，真气蓬然，竟将茶碗震碎，所幸拓拔野随机应变，没有引 起众人疑虑。暗呼惭愧。

两人心中惊喜交集，暗暗击掌，侧耳倾听。那阴阳鬼续道：“空桑仙子被流放汤 谷，已有两百多年了，纵然不死也是老太婆啦。看那姑娘长相，又决计不是空桑仙 子。那不是空桑仙子转世又是什么？”众人啧啧称奇。阴阳鬼道：“最为出奇之事还 不是这个，听说那空桑仙子转世前些日子竟然到雷泽城登门拜访雷神，送了一件宝贝 给他做贺礼。”他突然压低声音道：“听说那宝贝便是族里的神器长生杯！”

众人尽皆变色，孔老君皱眉道：“长生杯失踪已有三百余年了，难道竟在空桑仙 子手中？只怕这消息有假罢？”阴阳鬼变色道：“嘿嘿，难道我骗你不成？实话说 罢，雷神府中有我的好友，他们可是亲眼瞧得分明！”众人面色更为凝重，相觑不 语。

拓拔野与蚩尤心中大奇，搜肠刮肚想了半晌，也想不出纤纤离开古浪屿时带走了 什么杯子，难道群雄中有谁藏了这么个宝贝，被她拿去了不敢吱声么？即便如此，她 寻母心切，又为何改道将这杯子送与素不相识的雷神？两人绞尽脑汁也想不出个所以 然来，但心中隐隐觉得十分不妥。

宗春绍沉吟道：“倘若果真如此，那便是说雷神有空桑仙子转世相助，又有本族 失而复得的圣杯。嘿嘿，明年的青帝推选，只怕胜负难料了。”古侯声嘿然笑道：

“这倒有趣的紧，短短十数日内，凭空跳出个空桑仙子转世，又跳出个羽青帝转 世。”众人中有些人大惊道：“什么？”古侯声诧道：“你们不知道么？前几日在百 叶城附近，许多人瞧见两个少年骑着十日鸟，背着长生刀。百叶城主还派了几批人马 去捉拿呢！”他面色懊恼，讪笑道：“他奶奶的，早知你们不知道，我便不说了。嘿 嘿，这苗刀要是让我们单城主拿着了，那青帝之位只怕也有得一搏啦。”

众城使脸上瞠目结舌，惊疑不定。苗刀乃是木族第一神器，倘若被任一个青帝候 选人拿着，那都是极强的砝码。有人咽了口口水，突然抓出信鹰，匆匆写了几行字， 放飞窗外。众人如梦初醒，纷纷取出传信灵兽，往自己城邦放行。一时之间，鹰飞鸽 舞，鸟声震天。

蚩尤传音入密，笑道：“他奶奶的，没瞧出我这般受欢迎。我看明年倒不如去争 这青帝之位罢了。”拓拔野心中一动，喜道：“蚩尤，你说的是！倘若你以青帝转世 的身份搅局，夺得这青帝之位，那蜃楼复城，还不是指日可待么？”蚩尤此话原不过 是玩笑，但听拓拔野这般一说，立时心神大震。两人对望一眼，慢慢的浮起笑容，心 中又是兴奋又是期待。

此时驿站之外龙兽震吼，车轮辚辚。众人转头望去，又是一行人走了进来。

为首一人乃是一个红发赤足的美艳女子。阳光中她款款而入，黑丝长袍鼓舞不 息，身姿妖娆，若隐若现。腰肢扭舞之间，一个淡青色的弯角韵律的摆动。那张妖冶 绝世的脸上秋波流转，浅笑吟吟，耳稍两只小蛇卷舞曲伸，红信吞吐。万千风情，眩 目神移，连这午后的阳光也相形暗淡无光。

拓拔野“啊”的一声，胸口如遭千钧重击，天旋地转，刹那间喘不过气来。想要 起身呼喊，却脚下酸软，张口无声。狂喜、激动、忧伤瞬息涌上心头。周身气血狂 涌，如巨浪拍岸，那声声重击都在他胸腔积堵，化成一个无声的呐喊。眼泪袋子，我 终于又看见你了！

                  ※　　　　　　　※　　　　　　　※

众人变色屏息，心跳如鹿，万千眼光齐刷刷的盯在雨师妾的身上，只觉喉咙干 渴，一句话也说不出来。刹那间驿站内寂然无声，只有窗外那声声鸟啼伴着雨师妾衣 衫竜窣之声，摩擦得众人心中又酥又痒。

雨师妾格格一笑，对着窗边的一桌人，弯腰柔声道：“这里有人坐么？”那声音 慵懒柔媚，消魂刻骨，众人听得心神剧颤，心道：“倘若能让她在我耳边这般轻轻的 说上一声，便是立时聋了我也愿意。”就连那须发如银的孔老君也张大了嘴呆呆的望 着，手中的茶碗突然落地。铿然脆响，将众人从迷蒙中惊醒。那桌六人宛如大梦初 醒，站起身来连声道：“没人没人，请坐请坐。”站得太急，登时将桌上的茶碗尽皆 碰倒，泼了一身。

雨师妾掩嘴格格而笑，玉葱似的的手指间，红唇如花，贝齿胜雪。那六人看的呆 了。周围众人恼妒不已，只怨自己挑位置时太也没有先见之明，大呼倒霉。

眼见众人痴迷之态，蚩尤皱眉不语，心中鄙夷。忽然感觉到身侧拓拔野的意念急 剧波动，真气鼓舞，登时大惊，转头望去。却见拓拔野满脸狂喜激动、张口结舌的神 色，比之先前得知纤纤消息，竟不知强了何许倍。正自诧异，突然心头一凛，恍然大 悟：“是了，难道这妖女便是拓拔从前所说的雨师妾么？” 首次看到拓拔野如此失 态，不禁暗暗好笑。蓦然心下又是一沉：“这小子对妖女如此迷恋，难怪对纤纤薄情 了。”想起纤纤伤心自尽之事，对雨师妾登时起了莫名的厌憎之心。

拓拔野心中激动，喉中如被什么堵住一般，发不出声来。雨师妾那柔媚的声音就 在耳边激荡，巧笑嫣然，宛如梦幻。心潮汹涌，热泪突然模糊了视线。耳边忽然听蚩 尤嘿然道：“拓拔，定下心来。”一道温暖的真气从背上传入自己经脉，暖洋洋游走 全身，焦躁狂喜之心立时大为平定。心中一凛：“是了，她此行必有原因。先看看还 有谁与她一道来。”

丁零琅琅一阵脆响，雨师妾身后又走上来三人，走在最前的是一人穿着暗紫长 衫，颇为俊俏，只是木无表情，一时间辨别不出究竟是男是女。手腕、脚踝都套着晶 莹透明的铃环，呛然悦耳。耳朵、鼻子上也镶嵌了两个极为精美的玉石细环。雪白的 长发用三十六只银环套住，行走之间，摇曳飘舞。

第二个是一个美貌少女，凤眼斜挑，轻纱蒙面。但那眉目之间，却是说不出的抑 郁和哀伤。拓拔野心中一动，觉得好象在哪里见过一般，但一时记不起来。心中又老 是记挂雨师妾，不能静心回想。忍不住又往雨师妾身上望去，忖道：“不知她现在瞧 见我，会是怎样？”心中温暖，嘴角牵起一丝微笑。视线再也不能从她身上移开去。

最后一个乃是身高十尺，狮鼻阔口的巨汉，他进门之后，只能弓腰而行。那大汉 弯腰等得不耐，大步上前将那六个汉子同时提将起来，喝道：“走不动了么？老子送 你一程。”，双臂一振，远远的丢了出去。然后径自坐了下来。

众人大惊，眼见那大汉如此横蛮，都大为不忿。纷纷起身，手按刀柄。雨师妾格 格笑道：“哎哟，真对不住。六位英雄，可摔疼了么？”那六人本已撞得骨骼散架， 椎心疼痛，直欲跳起拼命，但听得这娇媚温柔的声音，登时周身酥软，那疼痛立时烟 消云散，笑道：“不疼不疼，坐得久了，正好活动活动筋骨。”

这厅中众人，无一不是走南闯北、见多识广的使者，但震撼于雨师妾的容光风 情，竟心旌摇荡，不能自已。直到雨师妾四人坐下之后，瞧见她那如火红发、淡青苍 龙角，才有人突然想起传闻中颠倒众生的雨师国主，失声道：“你是龙女！”此言一 出，众人登时心中大骇，面面相觑。自四年前蜃楼城之夏以来，水木两族大为友好， 但彼此之间，终究心存芥蒂。不知雨师妾远赴东南，所为何事，众人心中登时起了疑 虑。

雨师妾嫣然一笑，正待说话，突然肩头一颤，全身仿佛僵直了一般。她的脸徐徐 朝拓拔野的方向别转些许，又立时顿住。拓拔野从斜后侧望去，瞧见她的脸色突然变 得雪白，耳上的催情蛇蜷缩不已。意念凝集，可以感受到她那陡然波动的念力。

拓拔野惊喜，难道她已嗅觉到自己身上的气味了么？热血登时涌上头顶，心狂跳 起来。

但雨师妾凝结了片刻，却缓缓地掉过头去，低声与那紫衣人谈笑。厅中众人也逐 渐回过神来，却仍是忍不住往她身上瞧去。先前的话题竟再也没有人提起，仿佛所有 的兴趣都被这妖娆多情的龙女所吸引。

拓拔野心中砰砰直跳，只等着雨师妾回眸，但她始终没有转过头来。瞧着她与那 不男不女的紫衣人低头密语，颇为亲密，拓拔野的心中突然又酸又苦，慢慢的沉了下 去，心想：“难道她已经闻不出我的味道了么？”登时心如针扎，忍不住大口大口喝 了半碗茶。

蚩尤瞧着他失魂落魄之态，又是好气又是好笑，心道：“这小子当真是着了妖女 的魔了。哼，这妖女水性扬花，又哪及得上纤纤万一？拓拔当真是身在福中不知 福。”想到纤纤一腔柔情尽数萦系在拓拔身上，微感苦涩。当下凝神倾听众人言语。 但众人不知是顾及雨师妾，还是为其所迷，都极少交谈，只顾偷偷的从眼角里偷瞄龙 女。偶有交谈，也是味同嚼蜡，不知所云。

拓拔野一时间竟将纤纤之事忘得一干二净，眼中耳内，尽是雨师妾的音容笑貌。 见雨师妾半晌依旧没有转过头来，心中酸楚，突然一拍桌子大声道：“堂倌！你这茶 怎地还是又馊又酸，难道还是老猫的隔夜尿么？”他这一声故意叫得极为响亮，用足 真气朝雨师妾耳中传去。众人吓了一跳，纷纷掉头，惟独雨师妾动也不动，宛若没有 听见一般。

那凤眼少女瞥了拓拔野一眼，突然蹙起眉头，轻轻的“咦”了一声，眼波中又是 迷茫又是困惑。

拓拔野却浑然不见，瞧着雨师妾如磐石般丝毫不动，优雅的低头啜茶，心中一阵 急剧的酸痛，忖道：“相隔四年，她终究是将我忘了。”突然心中一动：“是了！我 怎地这般愚笨，这四年里，我的声音早已完全变了，她哪能辨别得出。”心中登时重 新欢喜起来。片刻之间，患得患失，悲喜交替。

那堂倌忙不迭的跑将上来，给拓拔野换新茶，赔笑作礼，却见他熟视无睹，只是 直楞楞的瞧着前方，忽而皱眉，忽而微笑，不由呆住，苦笑着望着蚩尤。蚩尤挥挥手 让他下去，又瞪了众人一眼。众城使被他那凌厉的目光一扫，不由得心下发寒，纷纷 转回身去。

蚩尤被拓拔野弄得有些不耐，心道：“这小子为了这妖女婆婆妈妈，真是不长 进。”正要说话，却见拓拔野嘴唇微动，心中一凛：这小子终究沉不住气了。

拓拔野原本要比蚩尤沈稳镇定得多，但是见着雨师妾之后，心潮激涌，竟然方寸 大乱，判若两人，喜怒乐哀溢于言表。眼见雨师妾始终没有瞧见他，再也按捺不住， 朝着雨师妾屏息凝神，传音入密道：“眼泪袋子，我…我是拓拔野，你还记得么？” 心下紧张之极，竟然有些口吃。

雨师妾仿佛没有听见一般，在那紫衣人耳边浅笑低语，相谈甚欢。倒是那凤眼少 女始终直勾勾的盯着拓拔野，蹙眉不语，似乎在冥思苦想。

拓拔野一颗心不断下沉，反复说了几遍，雨师妾都纹丝不动，依旧巧笑嫣然。那 柔媚的笑声此刻听来竟是说不出的刺耳。他心中蓦地一阵凄苦，不住的想：“她是已 将我忘了呢？还是故意装做不认得我？”只觉得胸腔窒堵，抑郁不畅，那股酸疼逐渐 变为刀绞般的阵痛，和大雾般空茫的悲凉。

难过之下，心绪纷乱，竟想立时起身，到她身边质问。蚩尤知其心意，连忙伸手 按住他的肩膀，将他硬生生拖在了椅子上。

那凤眼少女突然“啊”的一声，霍然起身，指着拓拔野娇叱道：“我记起你是谁 了！你便是数次三番羞辱十四郎的臭小子！”

拓拔野立时恍然，记起四年前蜃楼城破之日，曾与十四郎及这少女打过照面，当 时自己怒极之下，还乘隙轻薄过她。难怪适才见她之时，总觉得在哪里见过一般。心 中微惊，但立时恢复平静，隐隐间竟还有一丝如释重负的莫名快意。

众人被她这一声惊喝骇了一跳，纷纷朝拓拔野望来。那紫衣人也木无表情的朝他 望来，眼中闪过一丝奇怪的神色，突然精光暴射。拓拔野此时心中竟反而大为平定， 淡然微笑，对所有的眼光都熟视无睹，只是直直的凝望着雨师妾红发似火的背影。

不知过了多久，雨师妾终于缓缓转过头，眼波流转，凝固在他的身上。

那张春花般娇媚的脸上又是爱怜又是欢喜又是凄伤。那淡淡的微笑，深深的酒 窝，分不清是悲是喜是怨是怜的眼神，瞬息间将拓拔野卷入晕眩的漩涡。窒息迷乱之 中，她那温柔而略带沙哑的声音，在耳边心里缭绕回转：“小傻蛋，姐姐的暗示瞧不 出来么？这里危险得紧，快逃走罢。”

                  ※　　　　　　　※　　　　　　　※

相别四年之后，这竟是雨师妾对拓拔说的第一句话。

适才方甫走进客栈，她便隐隐有一种极为奇妙的预感，这种预感便宛如当日在东始寒潭，月夜沐浴，初识拓拔野之时一般。当她坐在桌前，春风穿窗过堂，那缕熟悉 而又久违的男性气息钻入鼻息，撕心裂肺的疼痛与狂喜，如同一柄利刃刹那间将她的 五脏六腑全部劈成寸断。那一刻她几乎便要喜极而泣，不顾一切的转身朝那朝思暮想 的情郎狂奔而去。

然而她不能。

自从四年前蜃楼城之夏以来，拓拔野便一直是水族追缉的重犯。而在她身边的这 个紫衣人，乃是黄河水伯冰夷。冰夷这个名字三年前还无人能知，但三年之后已经位 列水族十大大幻法师之首。自从科汗淮之后，这是唯一一个少年得志，窜升如此之快 的人物。虽然年纪轻轻，神秘莫测，但他的魔法之高却超乎想象。否则以烛龙行事之 谨慎，也决计不会让他负责这一次的任务。

她唯一能作的，便是竭力收敛自己的情感。虽然这咫尺天涯的每一刹那，都让她 感觉比这四年还要漫长。当她听见拓拔野那一声大叫，那阳刚而磁性的嗓音令她禁不 住便要回头去看看，相别四年，他究竟已是怎生模样。几年深埋的相思，仿佛都在这 一刹那破土而出，瞬间肆虐蔓延，摩云参天。

但她终于不敢。

听到拓拔野传音入密的时候，体内突然爆发的阵阵痉摩的剧痛让她险些要弯下腰 去。若非多年的修行，使她费尽周身念力弹压住泪水与欲望，她早已崩溃于这种甜蜜 而痛苦的折磨。

她多么希望拓拔野立时离开呵，但又生怕他真的离开。人海茫茫，这样的邂逅， 会不会成为一种永诀呢？

当此刻，她竭力调整好所有的呼吸，缓缓转身望见拓拔野的时候，泪水终于还是 忍不住流了出来。

拓拔野微笑着坐在角落里，透过窗子，阳光正好照着那张光芒四射的脸。俊逸的 眉毛，闪闪发亮的眼睛，那温暖而又满不在乎的笑容。一切仿佛变了，又仿佛没变。 她的心忽然平静下来，只剩下无边无际的欢愉与宁静。

窗外阳光灿烂，春风煦暖，悠扬的白絮卷着落花，在蓝空与碧树之间自在的飘 舞。四年后的春末下午，她在日华城的驿站与拓拔重逢。

拓拔野心中温暖甜蜜，几欲爆裂。突然之间仿佛万缕阳光全部照在自己身上，周身 上下充满了充沛的力量。直想起身昂首狂啸，将那欢喜之情传达四海八荒。他微笑着 摇摇头，凝望着雨师妾，传音入密道：“今日就算有天罗地网，我也决计不走。”

雨师妾见他语气坚决，镇定自若，心中泛起异样的柔情，似乎第一次发觉，他已 不再是当日那稚嫩少年。双颊之上，竟不知为何突然变得滚烫。再也说不出劝他离开 的话来。心中打定主意，只要冰夷一动手，自己便是拼了性命不要，也要将他救离此 地。

厅中众人惊疑的望着拓拔野与雨师妾视线交合，无语微笑，隐隐之中都察觉到那 诡谲而暧昧的气氛。瞧着雨师妾那娇艳欲滴的俏脸，光彩照人，竟比先前还要美艳三 分。

紫衣人冰夷木无表情的望着拓拔野，突然道：“若草花，你没有认错么？”声音 竟然娇柔悦耳，仿佛少女一般。那凤眼少女盯着拓拔野，苍白的脸上突然泛起红晕， 低声道：“就是他，决计错不了。” 冰夷淡淡道：“既是如此，那便请他随我们回北海做客吧。”

话音刚落，那巨汉便起身离座，大踏步上前，探手往拓拔野衣领上揪去。拓拔野 仿佛没有瞧见一般，动也不动，依旧望着雨师妾微笑。雨师妾嫣然一笑，正待出手， 却微微怔住。

那巨汉手指探伸到距拓拔野颈子三寸处时，突然听到众人失声惊呼，有人冷冷 道：“滚回去罢。”衣领一紧，自己竟被离地抓起，小鸡似的抛了出去。

众人瞠目结舌，只见那扛巨木的少年站在拓拔野身边，傲然斜睨。这十尺高的巨 汉竟被他迅雷不及掩耳之势，单手横着提起，高举过顶，抛飞出去。

巨汉重重的撞在墙上，登时梁木簌簌，尘土飞扬。他哇哇大叫着跳将起来，如泰 山压顶朝蚩尤猛然飞撞去。蚩尤哈哈笑道：“当真是不识好歹。”左臂一抡，单拳击 出。一道蓬然绿光从拳上倏然奔舞，以雷电之势重重的击在巨汉身上。“扑”的一声 闷响，那巨汉冲天飞起，“格喇喇”的撞破屋顶，破云而去。

惊呼四起，尘土漫舞。灰蒙蒙一片中，只有拓拔野、雨师妾、冰夷三人动也未 动。

众城使挟带各自的礼物，飞也似的四下奔逃，翻窗越门，朝街上奔去。四周百姓 眼见一个庞然大物撞破驿站屋顶，直飞上天，俱是惊呼迭迭，伫足观望。那庞然巨物 飞到半空，停了片刻，又急速下落，“咯嚓”一声压断了一根粗壮的巨鳞木树枝，又 “吃噶”一声撞破了一个竹棚，摔在地上。尘土飞扬，那巨汉跳了起来，叫道：“好 大的力气！”突然仆倒，再也动弹不得。

蚩尤许久未曾这般痛快的打过一拳，仿佛自纤纤离岛西行以来的郁闷都随这一拳 瞬间释放，说不出的舒坦。昂首振臂，仰天狂吼，屋顶的断木登时应声轰然掉落。

雨师妾嫣然道：“小傻蛋，你的朋友当真厉害。”拓拔野微笑道：“咱们走 罢。”目不斜视，起身朝雨师妾走去。若草花“啊”的一声，朝后退了一步，胸口起 伏不定，脸上红潮更盛。却听那紫衣人冰夷淡淡道：“想到哪里去？”娇婉动听的声 音倏然在拓拔野右耳边响起，与此同时，一道妖异的真气如万蛇交错，离合缠旋，自 右前方闪电般攻来。冰寒彻骨，满室如冬。

黑影一闪，浓香袭人，雨师妾格格笑道：“法师手下留情。”纤纤素手如花绽 放，真气激舞，将那冰寒妖异的真气尽数挡住。“哧”的一声轻响，紫气缭绕，半空 突然凝结一层冰霜，甭散碎裂。雨师妾低吟一声，朝后疾退。拓拔野大惊，抢身伸手 将她拦腰抱住。

方甫触及那柔软腰肢，便觉一股强盛的冰寒真气猛然袭来，迅速由指尖传达周身 经脉。促不及防之下，竟然被震得退了几步。心中微惊：“这阴阳人好生邪门。”凝 神聚气，气海如潮，将那妖异的真气瞬息逼退。抱住雨师妾，身形疾转，借势将她身 上经受的寒气一一卸散。低头望去，只见她眼波温柔，嘴角含笑，嫣红的娇靥之上， 罩了一层淡淡的冰霜。被他真气一激，化为细细的水珠，飘摇掉落。

雨师妾欢喜道：“小傻蛋，原来你的真气已经这般强啦。”

冰夷悄然立在墙角，白发如雪，铃铛呛然，叹息道：“龙姑，你这是何苦？”蚩 尤虽不喜雨师妾，但见她适才为了拓拔野，仓促间竟舍身格挡，对她痴情也不由起了 一丝敬意。移步挡在两人身前，冷冷地凝望着冰夷，护体真气瞬间爆涨，碧光流舞。

雨师妾微微打了个寒战，微笑着传音入密道：“傻瓜，你还不是他的对手，快走 罢。只要我挡着，他决计不敢对你怎样。”拓拔野心旌摇荡，再也按捺不住，猛地低 头往她那颤动的双唇上吻去。

香唇柔软，丁香暗渡。雨师妾低低的发出一声欢愉的呻吟，全身瘫软，双手懒洋 洋的勾在他的脖颈上。那温腻浓郁的体香如海浪般卷席包裹，登时将他吞没。拓拔野 用尽周身力气，紧紧将她抱住，脑中轰鸣一片，周围一切仿佛都变成了纷飞的碎片。 猛烈的相思犹如烈火，瞬息喷薄。

一团又一团的烈火迅疾窜烧全身，在他的咽喉处崩爆，化作声声喜悦的喘息。他 的贪婪的吸吮着那甜蜜而柔软的舌尖，在阵阵的颤动中，席卷每一处香甜的肌肤。当 他亲吻那冰冷的耳垂，小蛇蜷缩，那滚烫的脸颊烙痛他心灵的深处。这一刻，他是如 此粗暴又如此脆弱。

突然，一颗冰冷的泪珠滑过她的脸颊，流入他的耳中。

拓拔野抬起头来，凝望着雨师妾。她温柔的微笑着，轻轻的拭去眼角的泪珠，低 声道：“你当真将我的泪珠挂在胸前呢。”拓拔野微笑道：“可惜你给我织的衣服破 啦，只能穿在里面。”雨师妾眨眨眼，吃吃笑道：“是么？让我瞧瞧。”手指微勾， 挑开他的领口，脸上忽然变得滚烫，竟然有些害羞起来。

厅内尘土犹未散尽。窗外阳光灿烂，树叶沙沙作响。龙兽嘶鸣，蹄声如织，有人 远远的喊道：“城主就快来啦。”

雨师妾面色微微一变，低声道：“你快走罢，否则就来不及啦。”拓拔野正要答 话，突然有人笑道：“贵客光临，未能及时相迎，恕罪恕罪！”笑声雄浑浩荡，震得 众人双耳轰隆作响。

                  ※　　　　　　　※　　　　　　　※

突然管弦齐奏，乐声大作，有人长声道：“木神到。”驿站大门缓缓尽开，一行 翠衫少女袅娜碎步，鱼贯而入。其后又有十余青衣乐师悠扬吹奏，徐徐行入。众人分 列两旁，目不斜视，乐声顿止。

一个青衫男子翩然而入，拱手笑道：“句芒接驾来迟，万请龙女、法师恕罪。” 只见他头戴碧纱罩，面如冠玉，斜眉入鬓。三绺青须，随风飘飘，顾盼之间，神采飞 扬。竟是个神仙也似的人物。

蚩尤心下微惊，难道他便是木神句芒么？自幼曾听父亲说，木族除了青帝灵感仰 之外，武功魔法第一的人物，便是日华城木神句芒。没想到今日竟然遇上了。正寻思 间，那句芒目光突然一转，正好与他视线撞个正着。

句芒目光一闪，又瞥了他背上巨木一眼，面色微变，眼中精光大盛。蚩尤只觉一 股锋锐无匹的真气闪电般劈来，心中一凛，护体真气又涨三分。心道：“此人碧木真 气果然厉害。”

冰夷淡淡道：“木神躬身亲迎，折杀冰夷。”句芒哈哈大笑，瞟了角落中的若草 花一眼，双眼中光芒一闪即逝。见她脸色雪白，扭过头去，便微微一笑，转身望着雨 师妾笑道：“相别五年，龙女风姿更胜从前，这不是羡杀神仙么？”雨师妾格格笑 道：“木神也是越来越年轻啦，再过几年岂不是要喊我姐姐么？”两人相对大笑。

拓拔野心中微微不悦，却发觉雨师妾右手背负，在他掌心上反复写下两个字。凝 神感受，竟是“快走”。他微微一笑，也用手指在她柔嫩的掌心写道：“一起走。” 雨师妾微微摆手。

句芒瞥了拓拔野一眼，笑道：“龙女，这两个少年英雄也是你们带来的么？”雨 师妾格格一笑，正要回答，却听冰夷道：“自然不是。萍水相逢而已。”句芒微笑 道：“是么？我正奇怪水族之中，怎会有碧木真气如此强霸的英雄。”冰夷淡然道： “碧木真气么？这倒当真出奇的很，木神不妨自己问问他们。”施施然坐了下来。

他忌惮雨师妾，终究不愿亲自动手，听得木神弦外之音，自然乐得顺水推舟。

蚩尤哈哈大笑道：“阴阳人，你倒乖巧，自己不动手，想要借刀杀人么？”冰夷 置若罔闻，慢慢啜茶。雨师妾抓住拓拔野的手，又反复写了“快走”二字。拓拔野将 她手指轻轻合起，握在自己的掌心。

句芒笑道：“两位小兄弟，能将那巨木中的东西给句芒一观么？”蚩尤面对强 敌，心中燃起熊熊烈火，傲然道：“有本事便来取吧。”

句芒微笑不语，朝前缓趋两步，突然衣袖鼓舞，碧绿真气蓬然四溢。拓拔野、蚩 尤登时感觉一股狂风巨浪也似的无形真气瞬息劈头盖脸，急卷而下，顷刻间将他们压 得呼吸不得。心中大骇，当下凝神聚气，猛地将那山岳般沉重的气浪朝上推起，借势 朝后疾退，勉强冲出那真气的层叠包围。

两人对望一眼，始知今日遇上了生平从未见过的劲敌。不敢再有任何轻敌之意， 凝神聚气，凛然戒备。

句芒目中闪过讶异之色，微笑道：“果然是少年英雄。”他这一记“移山填壑” 力势万顷，随意而发，极是突然，原以为至少可令这两个少年立时屈膝跪下，岂料竟 被他们瞬间反弹。这两少年真气之强，实是匪夷所思。心中惊疑更盛。

雨师妾格格笑道：“木神你也有趣的紧，竟然屈尊和两个孩子较劲么？倘若传扬 出去那可真成了笑话啦。”句芒微笑道：“龙女有所不知，这位少侠身上竟有敝族羽 青帝的碧木真气，背上所负的巨木中，又似乎有极为霸道的神器。事关全族，不得不 问。”

句芒瞧着拓拔二人，微笑道：“只要二位将这巨木中的东西留下，说清事情原 委，愿走愿留，句芒决不为难。”一边说话，一边踱步上前，衣裳猎猎鼓舞，气势如 山岳汪洋。那真气竟如雨后春笋，节节攀升，成倍成倍的增长。每行一步，拓拔野二 人便觉得那排山倒海压迫而来的真气又强了十分。体内真气竟被压制得动弹不得，只 能随着他的步伐，一步步朝后退去。

片刻之后，隐隐可见一道巨大的绿色真气，在两人头顶匀速旋舞，一点一点的朝 他们弹压下来。驿站之内的碎木瓦砾竟如被涡漩所吸，缓缓的卷入其中，就连窗外白 雪似的飞絮也悠悠扬扬的卷舞入内。

那道真气越来越强，隐隐约约可以听见风雷之声。雨师妾花容微变，随着拓拔野 朝墙角退去，凝神辨析，只待一有机会便出手相援。

拓拔野二人心中惊骇越来越盛。四年来两人在东海之上未遇强手，破水妖三大水 师、伏流波夔牛之后，颇有坐井观天之意。今日竟被这句芒手足不抬，便压得尽处下 风，始知天外有天，那妄自尊大的少年心性登时大敛。

但两人都极为好强，遇挫不馁，反而激起强烈的好胜之心。意守丹田，真气浑身 游走，寻隙反击。

拓拔野心道：“无论如何，今日也要和雨师妹子一道离开此处。但此人深不可 测，那冰夷又非善类，倘若硬拼只怕难以全身而退。眼下先机尽失，节奏被他掌控。 需得先扰其心志，乱其真气，伺机反击。”当下气运丹田，哈哈大笑道：“既然你这 么想知道，告诉你又何妨？他便是六百年前的羽青帝转世，今日来此，便是要辅佐雷 神登上青帝之位！”

句芒面色大变，这几日探子接连传报苗刀重现大荒，今日方进驿站，便感受到蚩 尤身上那强霸的碧木真气与一道极为奇异的神器灵力，那灵力宛若传说中失踪六百年 的木族第一圣器长生刀。心中惊喜不言而喻。倘若果真是苗刀，且为自己所得，则明 年的青帝之选，更是胜券在握。眼下听这少年话语，竟似是果然如此。但他们若是当 真辅助雷神，则事态尽变。一时之间，竟意念浮摇，真气稍散。

拓拔野大喝道：“蚩尤！动手！”真气爆舞，乘隙闪电般跃起，断剑呛然出鞘， 一道白光以惊天裂地之势朝句芒电斩而下。与此同时，蚩尤大喝一声，那根巨木爆炸 开来，青光飞舞，苗刀如狂龙飞电。“砰”然巨响，梁柱瓦砾粉碎迸散，驿站瞬息崩 塌。

尘烟曼舞，街上行人尖叫奔走，门外龙兽受惊嘶吼狂奔，立时踩死数人，撞倒两 株巨鳞木，冲出城去。一时间城门内外一片骚乱。

混乱之中，突然乐声奏鸣，铿然悦耳。几道人影冲天飞起，穿林过河，瞬息间便 无影无踪。

拓拔野紧紧抱着雨师妾，提气御风疾行，两旁树影倒掠如飞，惊鸟四起。

阳光眩目，光影班驳。他倏然跃出茂密树荫，又忽然穿入横亘枝桠，仿佛海豚穿 波逐浪，瞬息千里。身后蚩尤呼啸而来。

雨师妾环手抱住他的脖颈，突然翻身到了他的背上，突然咬住他的耳垂，吐气如 兰，格格笑道：“能从句芒手上逃走，姐姐还真小看你啦。”拓拔野心中畅快，哈哈 笑道：“有你在，我可没有心思打架啦。只好逃之夭夭。”

蚩尤笑道：“他奶奶的，若不是你撒腿就跑，我非要杀个痛快。”他适才一刀逼 退句芒，豪兴正起，便被拓拔野传音入密唤走，颇有不甘之意。雨师妾摇头笑道：

“你们也太小看他啦。从驿站逃出是被你们瞅了空子，要想逃出他的掌心那还早 哩。”

话音甫落，前面突然卷起一阵狂风，林木倾摇。“格喇喇”巨响声中，枝飞叶 舞，飞砂走石。有人哈哈笑道：“龙女当真是我知己。”

拓拔野大惊，左脚蓦然勾住一棵树枝，倏然旋转，在枝桠处立住。蚩尤则跃上枝 头，踏在两片树叶上，起伏跌宕。

前方空旷处，树木寥寥，木叶飘飞。一个青衣男子负手而立，满脸微笑，温文尔 雅，赫然便是句芒。


第五章 苗刀无锋

第四卷 龙神太子

第五章 苗刀无锋

句芒负手微笑而立，襟裳飞舞，长须飘飘。那随意洒落之态，由拓拔野眼中看来 竟是无懈可击。巍然如山岳，莫测如汪洋。气势恢弘，虽身在下方，却宛如在万仞崖 顶俯瞰他们一般。被那精光暴射的眸子一扫，两人心中突然遍生寒意。

阳光绚烂，树叶纷飞，周围树木以一种奇怪的韵律倾摇摆舞。拓拔野、蚩尤只觉 那股奇异的浩荡真气宛如从万木滋生，汹涌倍长，四面八方压迫而来。刹那间两人仿 佛陷身狂涛巨浪，有些身不由己。连脚下枝叶也开始随着句芒真气的节奏缓缓摆动。

雨师妾传音入密道：“句芒的长生真气极为厉害。你们倘若再不动手，只怕便没 有出手的机会啦。”拓拔野、蚩尤修行“长生诀”四年，虽未大成，但对其中原理却 了如指掌。木族“长生诀”真气与其魔法一般，都是着重“生长”诀。即借助天地间 万物的木属灵性，纳其灵力为己用，环环相生，永不涸止。

这三人都是修行长生诀的高手，但经验之老道，运用之熟巧，相去万里。句芒显 然已出神入化于此道，利用这树林中无穷无尽的木属灵力，纳入自己真气之中，倍增 倍强。

句芒微笑道：“非分之物还是不要得的好。放下苗刀，我决计不难为你们。”语 声中仿佛有一种魔魅之力，在两人耳边嗡嗡震响，难受已极。蚩尤猛地气运丹田，哈 哈大笑道：“说的妙极，非分之物，你还是莫得的好。”突然反手拔刀，手与刀柄方 一交接，几道碧光立时从那绿锈斑斑的青铜刀锋上疾闪而过，旋舞流转，没入蚩尤右 臂经脉。刹那间刀手宛如合为一体，青光暴舞，眩目已极。

蚩尤昂首狂呼，一道碧色气浪从口鼻之间冲天而起，长笑道：“他奶奶的紫菜鱼 皮，你瞧瞧这刀是谁的本分之物？”苗刀迎风怒斩，龙吟海啸，青光如狂龙出海，立 时将四面八方那笼罩的碧木真气击得激涌开来。

句芒笑容不改，心中却是大为震骇。难道这小子竟是天生木灵，可以御木通神 么？或者当真是羽青帝转世之身？心中登时泛起寒意。

拓拔野意念如潮，感受到对方意念突然波动，真气遮天盖地之势稍有松懈，心中 大喜，意念所及，真气飞舞，那断剑无锋呛然出鞘，倏然在手。青灰色的剑锋在阳光 下闪过夺目的白芒，剑气冲天。笑道：“断剑无锋，专门砍柴。朽木句芒，快来受 死。”

句芒面色微变，笑容也突然凝结。那铁剑虽然锈迹斑斑，且断了半截，但那灵力 与剑气锋锐无匹，极为强烈，定是丢失了两百余年的神器无锋无疑。心中既惊且喜， 难道上天如此眷顾，竟派了这两个小子将木族丢失数百年的两大神器，一齐送到他的 手中么？心花怒放，险些便要大笑出声。

拓拔野、蚩尤乘他心中狂喜，真气溃散之机，齐齐越起，纵声长啸，一左一右， 朝他夹击而去。拓拔野断剑直刺，真气透过剑身，急速前冲，化为锋锐无匹的剑气， 直指句芒眉心。蚩尤双手握刀，青光怒舞，横扫千军。

两道青光如蛟龙呼啸，急电奔雷，刹那间狂风乱舞，树木突然断折。

两人配合无间，降龙伏兽数以百计，但却是头一次共同对战超一流的强敌。心中 又是紧张又是兴奋，彼此可以感受到那狂野喧嚣的念力，如脱缰野马肆意奔腾。

句芒微笑道：“苗刀无锋，嘿嘿。”长袖挥舞，一道碧幽幽的真气瞬间涨爆，如 同一个绿色的光球破空飞舞。“轰”的一声，先与那断剑剑气迎面相撞，那冲天剑芒 登时缩敛。拓拔野只觉一道强劲已极的气浪迅息透过剑尖，冲向自己经脉。大惊之下 右臂疾转，在半空一个筋斗，卸避开来。

雨师妾“啊”的一声，抚住胸口。虽然明知拓拔野已非当日那处处需要她保护的 少年，但仍是情不自禁的担心，紧张忧虑，竟胜过自己亲身对决。

那光球既而右转，“呼”的一声撞在苗刀上。青光四爆，那光球突然化做带形真 气，随着句芒的手指！挑，闪电般缠绕，朝蚩尤手臂奔去。周围林木急剧摇曳，那道 真气突然大了十余倍，宛如层层铁索，将蚩尤手腕缠卷，朝外夺去。

蚩尤喝道：“想抢么？没那么容易！”真气陡然冲到右臂经脉，肌肉猛然膨胀， “扑”的一声闷响，句芒那道真气竟被震散。

句芒赞道：“好！”突然啧啧叹道：“两位如此大好身手，何不加入日华城，做 一番惊天动地的事业？”他心中稳操胜券，虽对这苗刀、无锋志在必得，却不急不 缓。双袖挥舞，漫天真气卷引狂风，树木摇摆，落叶遮天蔽日。

拓拔野笑道：“老木妖你身手不错，何不加入转世青帝麾下，做一番惊天动地的 事业？朽木虽不可雕，但烧烧火还是可以的。”足尖疾点，御风奔行，抱剑朝他冲 去。蚩尤哈哈笑道：“正是。你既是木族大魔法师，见了转世青帝还不跪下领命？这 般没上没下，成何体统？”苗刀十字怒斩，青光纵横，树木迸裂乱舞。

雨师妾又是担心又是欢喜，时而蹙眉，时而微笑。一双妙目从始至终都凝注在拓 拔野的身上。心道：“小傻瓜，真不知天高地厚，这般光景还爱胡说八道。”嘴角却 忍不住微笑。却不知拓拔野这些年大为成熟，那浮脱的少年脾性早已大减，他这般戏 谑句芒，一则是为了将其激怒，乱其心志；二则是与雨师妾久别重逢，心中欢喜，不 知不觉之间，自己又宛如变成了四年前的那个少年。

拓拔野、蚩尤两人心意相通，一边刀光剑气，凌厉纵横，一边唱和搭档，横加戏 谑。但那句芒却气定神闲，微笑不语，单袖挥舞，轻描淡写便将两人的进攻化解开 去。三人转眼之间便交手数十回合，句芒依旧只守不攻，他不动如山，真气如狂风卷 舞，拓拔二人始终在三丈开外，攻不进来。

拓拔野、蚩尤心中越来越惊，句芒虽然只守不攻，却仿佛一直在进攻一般。那密 不透风的磅礴真气，随着狂风不断增生，遇强更强，将他们压得颇有窒息之感。蚩尤 的苗刀每一记都有开山裂石之力，但触着他的真气，便宛如泥牛入海，空空荡荡。两 人空负一身气力，却无处使将。

拓拔野突然心中一凛，“是了！这定是‘长生诀’中的‘风生浪’！我们鼓起再 大的风，都宛如替他起浪。攻击力越大，反弹力便越大，再加上这四周树木的灵力， 他不费吹灰之力，便可以越来越强。”他对长生诀早已烂熟口诀，但于其中若干至为 艰深处，尚没有真正参详透彻。便如这“风生浪”，如何借他人之风，起自己之浪， 而反攻于人，始终不得甚解。眼下与木神句芒苦斗之时，身处其中，突然领悟。

突然又想到当日在风雷海苦斗姬泪垂之时，她便以那定海神珠借助海水之力，将 自己弹压住，自己真气越强，被定海神珠反弹的力道也就越强。归根结底，亦与这 “风生浪”有异曲同工之妙。

拓拔野冷汗涔涔：“这老木妖真气极强，又通晓长生诀，在这林海之中与他对 抗，那便如同在汪洋之上与定海神珠对抗一般。”当日他因势力导，随形变化，打败 姬泪垂虽非侥幸，却有两个极为重要的原因。其一、他的真气远在姬泪垂之上。其 二、姬泪垂其时正全力进攻。眼下这句芒真气绝不在自己之下，并且以守为攻，有势 无形。他纵然想随形变化，也无边无迹可寻。

蚩尤蓦地一声大吼，双手反握苗刀，斜劈而上，青光吞吐三丈余，狂扫电舞。

“轰隆”巨响，四周十余丈内犹如爆炸一般，树木激迸横飞，断枝如雨，巨石土块冲 天暴射。地上陡然裂开一道两丈余深的裂坑，如游蛇般随着那道强烈的青光急速蜿蜒 延展，朝句芒冲去。

拓拔野大惊，暗呼不好。只见那道青光闪电般撞上句芒无形真气墙，登时发出惊 天动地的巨响，光芒爆涨，如巨浪般疯狂回卷。自己登时便被狂暴的冲天气浪瞬息掀 起，腾云驾雾般飞了出去，重重的摔在巨鳞木上。虽有护体真气及时弹护，仍然眼冒 金星，全身剧痛。

蚩尤从地上跳将起来，擦了擦嘴角的血丝，不怒反笑，哈哈道：“他奶奶的紫菜 鱼皮，老木妖果然有些门道。”

雨师妾失声惊呼，俏脸雪白，闪电般奔到拓拔野身边，一迭声道：“你没事 罢？”拓拔野瞧她花容失色，泪眼惶急，笑着捶了一下树干道：“我没事。这棵老树 忒可恨，好端端的来撞我。”雨师妾破涕为笑道：“胡说八道。你不撞它它怎生撞 你？”

拓拔野心中突然一动，登时大喜，抱住雨师妾轻轻一吻道：“好姐姐，你说的 对！我不撞它它又怎生撞我！”跳了起来，笑道：“蚩尤，无风不起浪。咱们不刮 风，且看他怎么作浪。”

当是时，背后蓦然冷风阵阵，遍体侵寒。拓拔野、蚩尤忽觉周身鸡皮疙瘩都冒了 起来，情不自禁的打了个冷战。转身望去，斜阳入林，树影班驳。一个白发飘摇的紫 衣人分花拂柳，悄然走来。手腕足踝，铃环叮当，说不出的悦耳，说不出的寂寞。

                  ※　　　　　　　※　　　　　　　※

冰夷的铃环随着白发悠然飘舞，叮然声中，隐伏着某种奇怪的韵律。那股冰寒彻 骨的真气，随着铃环的节奏徐徐扩张。人犹在数十丈开外，但那刀锋般锐利的真气却 已迫在鼻息。在驿站之中，以雨师妾的魔法功力，竟连冰夷的一掌都有些承受不起， 此人的莫测，亦令拓拔野暗暗心惊。由此时他所散发出的真气来看，其势妖异凌厉， 变幻无端，深得玄水真气之三昧。

拓拔野与蚩尤对望一眼，倒抽一口凉气。前有木神句芒，后有水伯冰夷，刹那间 他们又重新陷入当世两大超一流高手的包围之中。句芒仅以巍然气势，便令他们无所 适从。再加上这个神秘的冰夷，他们要想从这树林中突围而出，实是难如登天。狂傲 剽悍如蚩尤，有一瞬间，心中也不由泛起寒冷的惧意。

句芒微笑道：“龙姑，你还是劝劝这两位小兄弟罢。正是春木傲岸之时，何必如 此执着，自取灭亡？”雨师妾嫣然一笑，叹道：“木神可太抬举我啦。这小傻蛋素来 就是不听话的紧，你要他往东，他偏生往西。我可没有法子啦，只能瞧他怎么办我便 跟着怎么办罢。谁让这般我喜欢他呢？”

她眼见形势危急，再也顾不得任何忌虑，索性落落大方说将出来。款款转身，瞥 了冰夷一眼，抿嘴笑道：“你们要这刀呀剑的，我可管不着。可是若是伤了他一根寒 毛，我便不依。”语声温柔俏皮，仿佛在撒娇一般。

句芒一楞，哈哈笑道：“龙姑果然真性情。”摇头叹道：“若非这一刀一剑关系 全族上下，我又何必与两个孩子为难？”心想：“这妖女素好男色，显是又被这小子 迷了魂窍。嘿嘿，不伤他毫毛，我便取不得苗刀无锋么？”心下打定主意，右手一 弹，一个淡绿色的翡翠转轮从袖中旋转飞出，呜呜作响。

雨师妾微笑着传音入密道：“小傻蛋，小心啦。这句芒的法宝转生轮，也是木族 的神器。好象能催生万物木属灵性，厉害得紧。”拓拔野点头微笑，传音道：“蚩 尤，这次只要能逃得出去，便算是我们赢了。”蚩尤点点头，扬眉笑道：“拓拔，阴 阳人还是烂木头，你先挑吧。”拓拔野笑道：“断剑专砍朽木，这老木妖自然归我 啦。”他大踏步上前，无锋剑斜斜举起，遥指句芒眉心。

蚩尤转身斜睨冰夷，哈哈大笑道：“你倒乖巧，将这不男不女的怪物留给我 么？”将苗刀扛在肩上，昂首傲立，满脸不屑的神情。

冰夷宛若没有听见一般，在一株杨树下立住，杨花飘舞，从他四周掠过。他低头 轻轻的吹掉粘在衣袖上的一丝杨花，雪白的长发优雅的在空中划过一个缓慢的圆弧， 三十六只银环突然飞散，长发如波浪般鼓舞。双袖开处，手如兰花轻拂，三十六只银 环在风中回旋环舞，忽聚忽散。冰寒真气随之变化不息。

句芒笑道：“拓拔少侠，领教了。”突然狂风大作，四周砂石冲天而起，树木急 速摇摆。那只淡绿色的翡翠转生轮绕着他的手指飞转不已，隐隐可见无数道碧绿的光 弧离心甩飞而出。那道道光弧卷引狂风，逐渐形成节奏统一的巨大光旋，呜呜呼啸。 四周树木枝叶摇舞，仿佛有丝丝绿气被卷入其中。

他先前以势凌人，蓄劲不发，旨在试探虚实；现下胜券在握，又与拓拔野一人对 战，立时全力以赴，务求一举夺得苗刀与无锋。这一“天地转生”竟以全身念力，施 法转轮，再辅助碧木真气，催生木灵，发挥最大的威力。

滔滔真气如万顷汪洋刹那倒注，在拓拔野周围形成气势万钧的巨大漩涡，聚力于 其右臂握剑的手腕上。拓拔野只觉右腕仿佛被巨力突然拧转，倘若不随之转动，便要 立时断折。大骇之下，周身真气瞬息流转，因势力导，如陀螺般横空疾转。

但那转生轮真气极强，又倍生倍长，以他雄浑无匹的真气，竟也如沉溺汪洋，一 时间竟随波逐浪，窒息惊骇。体内真气绕转之速，竟似永远超赶不上那转生轮，为其 所制。手腕越来越紧，忍不住便要撒手丢弃断剑。

雨师妾站在数丈开外，虽未被转生真气卷入，却仍可感觉那强力激旋的凛冽真 气，耳边风声隐隐，眼前绿光纵横，无数丝缕碧气从树梢草地游离漂移，纳入那转生 光旋之中。眼见那转生光旋越来越强，拓拔野卷溺其中任意旋转，右臂如被绞拧一 般，心中忧惧焦急，那两条催情蛇也随之蜷缩吐信。

蚩尤虽然背对拓拔野，但瞧见瞬息间绿光飞舞，光怪陆离，背后真气如飓风卷 席，心中也咯！一响，几乎忍不住回头望上一望。然而那妖邪诡异的冰寒真气在他四 周变幻游离，宛如千万只毒蛇伺机待发，令他芒刺在背，不敢与轻易的松懈之意。

冰夷木无表情的望着蚩尤，双手交叉于胸，纤细的手指诡异的曲张，三十六只银 环聚散离合，相互碰击之时发出丁冬悦耳的声响。如雪山春瀑，寒谷幽泉。声声交 织，仿佛在弹奏无形的古琴。蚩尤的耳廓随着声响移动变化，虽然他丝毫不懂音律， 却也觉得那乐声说不出的好听，宛如潇潇春雨敲击他内心深处，汇聚成溪，在他周身 经脉徐徐流转。通身凉爽畅快，体内真气也开始随着那节奏奔流起来。

恍惚中，冰夷空茫的眸子突然变得有生气起来，如春水碧波，荡漾流转。那张冰 雪般的脸颜也突然融化，盈白娇嫩，红唇似火。脸上缓缓的漾起娇媚的笑容，眉目之 间，情意绵绵。那张脸如同水中倒影，不断摇曳幻化，又逐渐变成了纤纤的笑靥。似 乎是纤纤顾盼嫣然，柔声细语。蚩尤心中大颤，惊喜不已，便想缓步朝她走去。脑中 突然有一个小小的声音在说道：“拓拔！她喜欢的是拓拔呀！”

那冰凉的韵律丝丝脉脉，幽然渗透，朝着他丹田气海汇集而去。蚩尤迷蒙之间， 突然心中一凛：“险些着了这妖人的道！”当下立时凝神聚气，心中澄明，“轰”的 一声将那冰寒的乐律从耳中清除。气海真气猛然膨胀，随脉激涌，将侵入体内的妖气 寸寸逼退。纵声大笑道：“阴阳人，凭你这张海胆脸，也配施这等惑魅之术么？当真 可笑之极！”笑声中真气霸冽浩荡，四周业已压迫下来的冰寒真气突然朝后退散。

冰夷雪白的脸上突然泛起桃红，那空茫的眼中突然闪过惊讶恼怒之色。他的“魔 音幻影”虽非其最为凶霸的武功魔法，但几年来对战之时屡屡奏效，不战而屈人之 兵。适才乘着蚩尤担忧拓拔野，稍一分心之机锲入，原已渗入其经脉之间，只待进入 气海，不料却被蚩尤立时反击逼退。这少年瞧来狂野剽悍，却原来也机警细心。那强 韧的意念力与雄沛的真气都令他为之震惊。

蚩尤想到被这阴阳人魅惑以纤纤幻象，心中暴怒，突然升起凌厉的杀机。狂笑声 中，真气急速流转，周身碧光旋舞。一道刺眼的绿光从苗刀上划入手腕，周身经脉仿 佛被碧光映照，一闪即逝。蚩尤双臂握刀，飞旋疾斩。狂风怒啸，气势威猛如山崩地 裂，正是当年羽青帝所创的“神木刀诀”。

远远望去，一道碧光在斜阳中电斩而下，漫天的淡白色的冰寒真气突如水波剧 荡，周围树木都倏然如水中倒影，摇曳变形。“哧”然细响，刀光破空处紫气弥漫， 冰霜四溅，那无形的真气罩被这惊天动地的一刀瞬息破入。

那道闪电般的刀光挟带滚滚风雷，猛劈冰夷。青光狂飙般卷舞。

冰夷十指交叉，衣袖猎猎。那三十六只银环倏然聚合，盘旋飞转，一道白光从环环中 间穿梭缭绕，蜿蜒如白色巨蛇。那条银环光蛇蓬然怒舞，猛地将那刀光紧紧缠绕住， 首尾朝外分扯。铿然脆响，刀光竟似被瞬间绞扭。

蚩尤只觉一道阴柔强烈的真气猛然将手中苗刀向外缠夺，自己情不自禁的被那吸 力朝前拖去。突然心中一动，喝道：“阴阳人，这苗刀便送给你！”真气回旋，苗刀 脱手飞起，冲天龙吟。

句芒见那苗刀如青龙飞天，呼啸而去，心中微微一惊，那横旋狂舞的转生轮光旋 真气也随之稍稍一滞。拓拔野念力如织，立时大喝一声，聚神于腹内定海神珠，真气 如河流汇海，急速聚合。真气在那定海神珠处聚汇之后，立时沿着那转生光旋相反方 向，飞速旋转。

与此同时，林中突然响起一声苍凉而怪异的号角声。巨鳞木下，树影闪烁，阳光 碎舞。雨师妾斜举苍龙角，仰颈长吹。黑色丝袍纷飞如浪，红发如烈火跳跃。雪白的 赤足在夕晖中盈白透明，宛如冰雪。与那纤细的脚趾相距不到三丈处，翠绿草皮四下 翻卷，突然“吃”地裂开几条巨大的裂口?

                  ※　　　　　　　※　　　　　　　※

苍龙角那苍凉而诡异的响声方甫响起，众人便觉有一丝麻痒烦躁之意从胸腔经 喉，往头顶贯去。众人心中一凛，立时真气调聚双耳，凝神激斗。

拓拔野心中默诵“风生浪诀”，真气自定海神珠处急速汇流旋转，逆向飞旋。磅 礴真气瞬间撞上那转生轮的光旋，“轰”的一声巨响，绿光激爆，巨大的气浪将拓拔 野撞得冲天飞起。转生轮呜呜回旋，光芒陡减。句芒轻飘飘的朝外翻出，长袖卷舞， 将转生轮纳回袖中，失声道：“定海神珠！”

拓拔野借助定海神珠的神力，施展“风生浪”，以彼之道还施彼身，巧借转生轮 之力，才将句芒击退。但饶是如此，自己也被那反撞之力击得气血翻涌，险些经脉滞 堵。心中对这句芒的真气魔法，更是起了惊佩之意。哈哈大笑道：“我的法宝多的 是，老木妖，怕了吗？”转身在林木间穿梭辟易，一边借助定海神珠自护，一边寻思 破解转生轮之道。

却听蚩尤突然喝道：“十日齐飞！”那苗刀在空中“呼呼”乱转，突然一道红光 从刀锋处闪过，既而青光激闪，眩目无匹。忽然怪叫震耳，风声仆仆，十只火红的怪 鸟从苗刀中展翼怒飞而出！

十日鸟呀呀怪叫声中，急风暴雨般朝冰夷围攻而去，二十只巨翼掀起滔滔气浪， 尖喙齐张，十道烈火如箭怒射。冰夷双手招展，三十六只银环突然如花崩散，冰寒之 气“丝丝”作响。那十支烈火箭突然顿住，瞬间被冰雪所裹，火焰凝结，带着冰霜雪 柱，呛然落地。十日鸟呜呀怪叫，被那森冷无匹的真气击得朝后飞舞。立时又拍翼猛 击。这十日鸟乃是木族圣禽，极为凶猛，翼力千斤，一时间冰夷也莫能奈何。

蚩尤凝神聚气，一道碧光在眉目之间回旋闪舞，照得须眉皆绿。右臂霍霍挥舞， 一脉真气自气海直达五指，碧光纵横，苗刀随之在空中突然转向，大开大合，随意自 如，刹那间朝冰夷连斩三十六刀。

他在故意失刀之后竟能立时解开十日鸟封印，并以气御刀，突施反击。其念力、 真气实在匪夷所思，胆量之大，也令冰夷微微蹙眉。但他依旧徐急随心，以手御环， 以环御气，将蚩尤的猛烈进攻一一化解。

正激斗间，只听雨师妾那苍龙号角越来越诡异凄烈，鬼哭狼嚎。众人虽有真气护 耳，仍是说不出的难过，那狂躁郁闷之意逐渐又爬将上来。

林中狂风卷舞，漫天树叶遮天蔽日。夕阳已逐渐西沈，号角悲凄凌烈，更添诡异 苍凉。树木“格拉拉”脆响，登时又断折了数十株。林中忽生白雾，四下弥漫。冷风 飕飕，号角声中隐隐听见有猛兽嘶吼。

雨师妾黑色丝袍飞舞不息，红发飘舞，雪白的赤足轻轻朝后退了两步。草地上那 突然裂开的几道裂缝“各拉”一声，又陡然如游蛇般蜿蜒裂开十余丈。几道黑色的烟 雾袅袅的升腾上来。从那裂缝中隐隐传来怪异的吼声。

众人只觉脚下大地突然开始震动起来。绿草贴着地皮倾摇乱摆，震动越来越大， 仿佛有千军万马狂奔而来。突然之间，四周传来风雷般的嘶吼与蹄声，交织纷沓，震 耳欲聋。茫茫白雾之中，暮色冰凉，鼻息之间尽是腥臭之气。

蚩尤、拓拔野正游走激斗，忽听雨师妾传音入密道：“别打啦，快到我身边 来。”两人大喝一声，竭尽全力将对手迫退一步，闪电般撤退，一左一右立在雨师妾 身侧。十日鸟怪叫声中，苗刀光芒如电，瞬息回到蚩尤手中。

当是时，狂风怒啸，白雾崩散，吼声、蹄声、树木倾倒之声、大地震动之声交相 缠织，宛如怒海狂涛，将林中五人卷溺其中。

突然大地迸裂，响声如爆，黑雾冲天射起，腥臭刺鼻。迷蒙中听见怪异的狂吼 声，无数黑影从道道裂缝中激窜而出。蚩尤青光眼瞧得分明，那无数黑影尽是生平从 未见过的怪兽，身形如虎，遍身鳞甲，尾如竹节钢鞭。目闪红光，獠牙盈尺，巨口张 处黑雾喷吐。

苍龙角急促刺耳，如密雨残荷，险滩急浪。那诸多怪兽狂声嘶吼，在雨师妾三人 身侧环游奔走，如春江怒水，将句芒、冰夷隔离在十丈之外。

拓拔野、蚩尤正惊喜间，又听树木塌崩，蹄声如潮，四面八方都响起惊天动地的 吼声。白雾缭绕，忽有一只巨大的刀牙狮猛冲而出，既而黑影憧憧，如狂风怒浪。无 数怪兽围涌而来。

刹那之间，林中树木倾折大半，象龙兽、刀牙狮、龙马、龙兽、狮虎、怒犀、黑 熊等无数凶怪野兽仿佛从天而降，在鬼哭狼嚎的苍龙号角中发狂奔腾，围绕雨师妾奔 走，既而海啸般朝着冰夷与句芒卷席而去。

空中咿呀乱啼，抬头望去，无数鸟群如乌云般黑压压的扑将下来，层层叠叠朝冰 夷、句芒啄去。

拓拔野大喜，叫道：“好妹子，还是你了得，这些怪兽都被你驯得服服帖帖。” 雨师妾轻移号角，嫣然笑道：“可惜就是你这只怪兽驯服不了。”那深深酒窝，风情 似酒，刹那间令拓拔野心荡神移，忍不住伸手抱住她的纤柔细腰，轻轻一捏。雨师妾 格格一笑，由他搂住，继续吹奏那苍龙角。

蚩尤原对雨师妾并无好感，又因纤纤之故，颇为憎恶。但见她为了拓拔野，几次 三番不惜与族人乃至句芒翻脸，情深意重，心中也不由起了敬意，对她的恶感也越来 越淡。心道：“想不到人言水性杨花的龙女，竟是这等重情讲义的女中豪杰。”

句芒面色微变，笑道：“龙姑，咱们是老朋友啦，不必如此罢？”长袖如飞，转 生轮呜呜飞转，碧光旋舞，那狂冲而上的兽群触着碧光，立时血雾喷洒，悲鸣惨呼。 但兽群被苍龙角驱使，如中魔发狂，前赴后继汹涌冲击。

雨师妾格格笑道：“句木神，对不住的很，改日雨师妾定然登门道歉。不过以木 神之威，这些怪兽岂能难得住你？”号角呜咽，那地底冲出的鳞甲虎形怪兽怒发如 狂，呼啸着朝句芒与冰夷冲去。怪兽黑雾喷吐，所经之处，木叶蔫枯，花草萎谢。这 怪兽乃是穴居于地底的毒獠甲虎，性情凶猛无匹，口中喷射的毒雾极为强烈，群攻之 时即使猛！、象兽也无不辟易。

句芒不敢大意，真气运转，转生轮飞舞激旋，瞬息间杀死数十只怪兽。但那毒獠 甲虎闻着血腥味，更加发狂，不知死活的猛冲围攻，毒雾弥漫，句芒也被迫稍稍后 退。他心中恼怒，转眼看冰夷，却见他木无表情，似是对雨师妾相助仇敌也无可奈 何。

雨师妾乃是水族大魔法师水伯天吴之妹，素来又甚受玄水真神烛龙的喜爱，便连 这苍龙角也是烛龙亲手所赐。且身为东海雨师国主，物产丰富，年年进贡之物又大得 诸长老喜欢，人缘极好，在水族之中，便如公主一般，地位极尊。冰夷虽然近年窜升 极快，很受宠幸，但终究仍是幻法师，地位势力仍在雨师妾之下。是以虽然雨师妾胳 膊外拐，冰夷也不敢如何。

雨师妾笑道：“法师、木神，我们先走一步啦。改日再见罢。”翩翩如飞，拉上 拓拔朝南奔去。蚩尤、拓拔哈哈大笑道：“你们慢慢玩罢，恕不奉陪。”蚩尤一声呼 啸，十日鸟穿过漫天鸟群，！翔俯冲。三人凌空翻越，骑上鸟背，冲天飞起，朝南急 速飞翔。

低头下望，漫漫林海中白雾弥漫，鸟群盘旋。忽然一道强烈的青光冲天射起，血 雾飞洒。一道人影方甫跃起，又被密云般的鸟群舍生忘死的挡住，不得不落了下去。

拓拔野笑道：“有得他们忙活的啦。只是可怜了这些鸟兽。”蚩尤嘿然不语，回 想适才之战，心中百感交集。在东海苦修四年，原以为已可纵横天下，岂料此次重回 大荒，便险些受制于人。忽觉前途荆棘坎坷，还有说不尽的艰难险阻。但他素来坚韧 好强，心中迅速又涌起万千豪情，突然昂首狂呼。拓拔野知他心意，胸中激荡，也纵 声长啸。

暮色苍茫，蝙蝠飞舞。苍龙角凄洌破云，随着十日鸟逐渐远去，消失在茫茫群山 之后？

                  ※　　　　　　　※　　　　　　　※

入夜时分，乌云蔽月，天上突然下起淅淅沥沥的雨来。拓拔野三人逐渐放慢飞行 速度，寻找歇脚之处。十日鸟盘旋片刻，蚩尤望见远处一间残破的神庙，隐于林木之 间。当下三人驱鸟俯冲，穿过一片树林，径直飞入神庙之中。

那神庙年久未修，残破不堪，所供泥神非木族神诋或是圣兽，倒象是当地土地。 蛛网横梁，尘土遍布，许久没有人来过了。三人在角落处打扫干净，升起火来。拓拔 野与蚩尤到林中抓了几只肥大的山鸡，拔毛洗净，到庙中烧烤。过不多时，三人便围 坐篝火吃了起来。

拓拔野、蚩尤心情欢畅，谈笑间已经各自吃了大半只，雨师妾瞧着篝火下拓拔野 神采飞扬的脸，火光跳跃，雨声淅沥，只觉一切宛如梦幻，心中突然又悲又喜，微笑 道：“小傻蛋，这些年你过得好么？”拓拔野笑道：“就象这五味鸡腿一般，有时香 甜，有时焦苦。”突然传音入密道：“只是想你的时候便酸溜溜的难耐。”这句话语 出真诚，低声温柔，听在耳中说不出的缠绵。雨师妾登时双颊飞红，心中甜蜜欢喜， 笑啐道：“胡说八道。”想起他竟拿鸡腿比喻，不由又格格笑了起来。

蚩尤微微一笑，心想：“他们久别重逢，有好些话要说，还是先避上一避。”当 下起身道：“这山鸡太不经饱，我去弄些野猪，烤上一烤。”拍拍拓拔野的肩膀，走 入细雨之中。

拓拔野瞧他没入黑暗之中，转头眨眼笑道：“现下就剩下我们两人啦。”移坐到 雨师妾身边，伸手朝她纤腰上搂去。雨师妾全身酥软，格格笑着避转开去，吃吃笑 道：“小色鬼，夜黑风高的，想干什么？”突然双颊滚烫，竟象个害羞的少女般，心 中又是期待又是紧张。拓拔野心中一荡，将她紧紧搂住，咫尺之距盯着她，目光炯 炯，笑道：“想了你四年，你说我要做些什么？”轻轻的吻在她粉嫩的脸上。

雨师妾嘤咛一声，心跳如鹿，全身如棉花般瘫软下来，倒在他的怀中。媚眼如 丝，双颊似火，脑中突然一片迷糊。鼻息中尽是他那浓烈而独特的男子气息，丝丝脉 脉钻入九转柔肠，令她千折百转，意乱情迷。恍惚中他那滚烫的双唇刷过脸颊，温柔 地压上自己的双唇。那柔软而肆虐的舌头强行撬开她的贝齿，肆无忌惮的闯将进来， 翻江倒海。当那湿润的舌尖滑过柔软的腔壁，她忍不住那崩溃的欢悦，发出一声哭泣 般的呻吟。

雨师妾十几年来，用妖媚惑术不知迷倒多少苍生大众，早已进退自如，心如冰 雪，但此刻在拓拔野怀中，突然仿佛又成了当年那不经世事的少女。在驿站之中，被 拓拔野吻着之时，盖因强敌环伺，心中仍有三分清醒。而此时，雨夜篝火，两人独 处，万千柔情如洪水决堤，不由浑然忘我，沉溺其中。

不知过了多久，雨师妾才轻轻的推开拓拔野，捋捋凌乱的云鬓，抚住滚烫的双 颊，笑道：“小坏蛋，四年不见，功夫长进啦。”拓拔野微笑道：“那还不是你在梦 中教我的么？”雨师妾将他耳朵轻轻一拧，似笑非笑，柔声道：“我瞧是你背着我勾 三搭四学来的罢。”

夜雨垂阶，篝火温暖。两人偎依在神庙里，拓拔野将这四年际遇一一述说。他原 本口齿伶俐，说将起来更是惊心动魄，一波三折。雨师妾虽然明知他定已逢凶化吉， 但每到关键枝节，仍是忍不住担忧惊惧，感同身受。拓拔野说到纤纤为他自杀之时， 稍稍犹豫，仍然原原本本的说了出来。雨师妾默然微笑，低声道：“她倒是与她爹爹 象得很，都是这般痴情不渝。”拓拔野见她并未吃醋，这才松了一口气。

雨师妾眼波一转，微笑道：“她这般喜欢你，你喜欢她么？”拓拔野未遇见雨师 妾之前，心中也无数次问过自己，每一次都想得迷乱不已。有时清楚分明，有时又糊 涂混沌。但今日在驿站之中邂逅雨师妾后，突然心中一片澄明，当下吻吻她的发鬓， 低声道：“我当她便如妹子一般，就好比科大侠对你。这种疼爱与对你的喜欢决计不 同。”雨师妾脸上一红，眼中满是欢喜的光芒，轻轻的将头靠在他的肩膀上。拓拔野 揽住她的香肩，心中欢悦平静，继续往下说去。

但说到纤纤身份时，想起这原是科汗淮竭力不让世人知道的秘密。虽然雨师妾与 他、与科汗淮关系都非同寻常，但终究是他人秘密，稍一顿挫，终于没有说出来。只 说纤纤被救醒之后，不辞而别，西赴大荒。

雨师妾点头道：“原来如此，你们千里迢迢赶到日华城，便是为了找她么？”拓 拔野点头道：“她脾气强得很，又素来任性惯了，孤身远行，只怕会有麻烦。今日在 驿站中听说她被认做空桑仙子转世，去了雷泽城给雷神送贺礼，当真古怪得很。”雨 师妾皱眉道：“去了雷泽城？再过几日，便是雷神的寿庆，五族都有许多贵客要去贺 庆。到时城内龙蛇混杂，她一个姑娘家可危险得紧。”

拓拔野沉吟不语，心中计划着今晚立时动身。计议已定，心下稍宽，微笑道：

“好妹子，这些年你过得怎样？到日华城来难道是算准了要和我相会么？”雨师妾格 格笑道：“臭美。我这些年看不见你，过得快活得紧，可惜没过几天好日子，又让你 撞上啦。”拓拔野笑道：“是么？”手上用劲，将她纤腰勒紧。雨师妾“哎哟”一 声，吃吃而笑。

这四年她为了这拓拔野，不知吃了多少苦头，在族中的超然地位也因此下滑。日 夜相思，其中酸楚，从为向人倾吐。此时相聚，心中欢喜无限，再也不愿回想那些时 光。微笑道：“这次南下，我是送若草花到日华城来啦。”

拓拔野道：“若草花？便是今日那个少女么？”雨师妾道：“便是她。她是我大 哥天吴的长女，从小便和我亲热的很。”她叹了口气，道：“大哥要她嫁给句芒，所 以我才一路送她下来。”拓拔野大奇，诧道：“什么？那句芒瞧来也好些岁数了。这 不是荒唐得紧么？”雨师妾摇头道：“若草花也不情愿，那又怎样？归根结底，终究 是烛真神的旨意。一个女孩家，能把握自己的命运么？”拓拔野心中对这少女登时起 了怜悯之意。忽然领悟，道：“是了，烛老妖是想支持句芒做青帝么？”

雨师妾“扑哧”笑道：“傻瓜，无论是句芒，还是雷神，都是极有可能的青帝人 选。烛真神自然谁也不想拉下。雷神的寿庆，他可是请圣女前去祝贺呢。”拓拔野点 头道：“这个老妖倒奸滑得很，两面讨好。”

正说话间，忽然火光摇曳，阴风阵阵倒卷而入，雨丝蒙蒙，在火光中如珠帘散 舞。庙外树林沙沙作响，隐隐听见兽吼马蹄。拓拔野伏地侧耳倾听，似有无数人马正 潮水般朝此处涌来。拓拔野笑道：“他奶奶的，定然又是那老木妖追来了。”

当下两人将篝火扑灭，隐身藏到泥像之后。若是句芒亲至，这泥像自然阻挡不了 他的法眼。二人此时心中喜乐安平，原也无意藏匿。在这泥像之后，倒是不愿被人打 扰。拓拔野突然心想：“糟了，不知蚩尤眼下在哪里，千万别让他们撞见。”

蹄声如潮，越来越响，远远听见有人喝道：“仔细搜索，莫错过一寸地方。”

树林中潮湿黑暗，斜风细雨，枝摇叶舞。蚩尤坐在一株巨鳞木下，呆呆的抬头望 天。那密密麻麻的枝叶间一片迷茫黑暗，他青光眼虽然锐利，也只能瞧见林梢之上乌 云翻涌不息。

他穿过灌木林，又翻了一座小丘，在这片林中坐定，突然觉得有些凄冷落寞。不 知此时此刻，纤纤在做些什么呢？心中登时有些隐隐作痛。想到拓拔野此时正与雨师 妾围坐火边，谈笑晏然，更是百感交集，又是替他欢喜，又是暗自悲凉。

当年在东海之上，他也与拓拔一般，将纤纤视为妹子，呵护疼爱，没有参杂一丝 其他念头。后来复仇心切，便留在汤谷，训练雄兵，一心一意早些复城雪恨，于情感 之事，从未多想。但那日相隔一年，海边初见纤纤，登时被震得失魂落魄，不能自 已。于那一刻起，便情根深种，难以割舍。

对拓拔野忍心相负纤纤之事，他虽然隐有怨怼，但心中将拓拔当作亲兄弟般，虽 有怨艾，见他比自己更为难过，诸多话语便更说不出口。只盼纤纤复活之后，两人能 好合如初。岂料纤纤性烈，一走了之，拓拔野又心另有属，而那雨师妾情意绵绵，便 是自己瞧了，也禁不住有些感动。自己的期愿想来也终究是镜花水月。

他心中分明，纤纤的一腔柔情只怕是永无回复之日了。想到此处，心中大痛，起 身昂首挺胸，深深呼吸。在心中大声道：“乔家儿郎都是顶天立地的男儿，怎能这般 婆婆妈妈，纠缠不休。”但想到纤纤孤身独行，无依无靠，顿时又是一阵揪心。

忽然叶木沙沙，风声簌簌。他耳郭一动，听见远远的传来轻快而迅速的脚步声， 象是有人提气飞奔，穿林而来。心中一凛，难道是木妖追来了么？双眼微眯，青光暴 然。只见远处树枝摇曳，果然有人轻飘飘的踏叶疾行。

枝叶间透下的星点微光，洒落在那人身上，倏然闪过。他突然目瞪口呆，全身颤 抖，心中如爆炸般的狂喜，几乎便要大呼出声。那人身形曼妙，俏脸如花，赫然便是 纤纤？


第六章 真假莫辨

第四卷 龙神太子

第六章 真假莫辨

那少女身穿紫罗裙裳，飘飘若仙，瞬息之间便从蚩尤眼前疾掠而过。蚩尤青光眼 极是锐利，善于夜视，虽然暗夜密林，但电光石火之间便瞧出当是纤纤无疑。心中狂 喜，正要呼喊，却见那紫衣少女回转头来，朝他嫣然一笑，竖指噤声。

那笑靥娇俏动人，秋波之中满是盈盈笑意。蚩尤瞧着那玉葱纤指与桃色花唇，登 时如遭电击，神魂俱醉。相隔虽不过一月，却已宛如隔世。蚩尤心中突突乱跳，突然 觉得浑身不自在，连双手也不知往哪里摆放才好。想要说话，见她噤声，便说不出 口。刹那间心想：“是了！她定是瞧见拓拔野与龙女了，所以才匆匆逃走，不想让他 们知道。”心中登时一阵难过。

这时，远远的传来奔雷般的蹄声，兽吼隐隐，人声嘈杂。蚩尤心中微微一惊，忖 道：“他奶奶的紫菜鱼皮，木妖来得好快。嘿嘿，偏生在这个时候。”

纤纤冲他眨了眨眼，笑吟吟的轻摇素手，突然又转身如紫风卷舞，朝东南踏树疾 行。蚩尤大急，当下传音道：“纤纤，你往哪里去？”纤纤置若罔闻，奔得更急，刹 那间便到了数十丈外。蚩尤不及多想，立时调息提气，御风纵跃，疾追而去。心道： “她见了拓拔与龙女亲热的模样，定然伤心欲绝，决计不能让她有任何意外。”打定 主意先将她追回，再与拓拔野会合。

蚩尤真气流转，滔滔不绝，脚下宛如被飓风所托，飞也般的奔行。树木枝条刷刷 扫来，他顾也不顾，只管全速前冲。“沙沙”声响中，无数枝叶撞着他的护体真气， 登时脆然断折，纷然落了一地。

但纤纤似乎奔得更快，犹如林间精灵，在枝叶之间飞舞穿行。蚩尤狂奔半晌，始终与 她相隔二三十丈，心中诧异：“怎地纤纤风行术如此厉害？”当下运气周转，加快步 伐。

两人闪电般风行飞跃，转眼间那滚滚蹄声与喧嚣人声都远远地抛在身后，逐渐不 可听闻。树影急速倒掠，花香瞬息而没。蒙蒙雨丝扑面而来，冰凉惬意，说不出的舒 服。

蚩尤紧随纤纤身后，心情渐转畅快，连月来担忧焦急之心，在这清凉夜雨中逐渐 松弛下来。但瞧着她黑发飘飞，紫裙如云，雪白的赤足在枝梢间跳跃跌宕，心跳又逐 渐急促起来。心想：“呆会儿将她追回后，说些什么才好呢？”突然觉得口干舌燥， 说不出的紧张。

蚩尤桀骜不驯，天不怕地不怕，惟独见了纤纤之时拘束紧张，说不出话来。眼下 虽未交谈，但仅想象交谈情景，便心跳如撞，汗流浃背。

两人就这般一前一后，疾行了半个时辰，出了那片树林，穿河越岭，到了一个大 峡谷之中。夜空依旧暗云翻卷，细雨纷飞，只是风势逐渐转小。两侧山峰怪树横亘， 枝桠冲天，影影绰绰如同万千怪兽隐伏其间。巨石桀然横空，沙砾遍地，颇为荒凉。 山中偶尔传来凄厉的兽吼，寥落孤单。

细雨渐止，乌云离散，一弯明月在云层中穿梭。峡谷之中立时大转明亮。纤纤突 然停住，慢慢转过身来。叉着腰，笑吟吟地道：“臭小子，老这般跟着人家干什么？ 想打坏主意么？”声音如山泉漱石，清脆动听。蚩尤在距离她三丈处停住，刚要开 口，登时一阵紧张，喉咙仿佛被噎住一般，半晌才涨红了脸，呐呐道：“跟我回去 罢。”

纤纤“噫”了一声，似乎没有听清。俏脸上慢慢的漾开笑容，在月光下宛如昙花 绽放，格格笑道：“你这人好生有趣，瞧你老实巴交，说出话来却是活脱脱要气死 人。”她叉起双手，盯着蚩尤微红的脸，笑吟吟道：“要是我不随你回去呢？”

蚩尤望着她那如花笑靥，杏眼秋波，只觉得心都快要跳出嗓子眼了，不敢正视她 双眼，咳嗽了一声道：“你要找你娘，那也未尝不可，只是独自行走，终究不妥。不 如随我回去和拓拔会合后，一道去昆仑找你娘去。”

纤纤格格脆笑道：“你倒体贴得紧，怕我遇上坏人么？”突然素手招展，嫣然 道：“你过来。”蚩尤心中又是紧张又是欢喜，踏步上前。离她丈余之时，闻到一缕 奇异的幽香钻入鼻息。心中一凛，想到了什么却又说不出来。突然想起，纤纤身上的 体香是一种甜蜜的清香，而绝不似这种略带妖异的消魂幽香。心头猛然大惊，蓦地意 念一紧，全身鸡皮疙瘩同时冒起，感到一股凛冽的杀气迫在眉睫。大骇之下不及多 想，真气瞬息爆涨，冲天飞起。

银光暴舞，如星河飞泄，从他脚下瞬间穿流。竟是数以千计的细针同时射出。那 万千银针劲射十余丈远，没入一排龙爪槐中，那七八株槐树由上而下，瞬息枯黄蔫 缩，萎然倒地。

蚩尤翻身落地，惊怒交集，喝道：“你究竟是谁？”

凉风飕飕，庙外兽吼马嘶，细细辨去，似有数百骑彷徨围转。

拓拔野与雨师妾藏于泥像之后，肌肤相贴，气息互闻，均是说不出的喜乐安平。 庙外风雨，全然不在心上。拓拔野搂着雨师妾柔软的纤腰，隔着薄薄丝袍，感受到那 温热滑腻的肌肤，登时心旌摇荡。情热意摇，索性缓缓移动手掌，朝她那浮凸温软的 臀部摸去。雨师妾格格低笑，迅速将他手腕掐住，顺手一拧，令他动弹不得，柔声 道：“臭小子，想乘火打劫么？”声音细如蚊吟，在他耳边温热麻痒，又是舒服又是 难受。

拓拔野心痒难搔，刹那间施展青木魔法中“移花接木”的神功，轻而易举将手掌 脱离出来，穿过她的腋下，紧紧揽住她的酥胸，抱在自己怀中。雨师妾动弹不得，全 身酥软，“啊”的一声，任由他上下其手。喘息道：“小色鬼，你学了魔法，便是派 这个用场么？”拓拔野咬住她的耳垂，笑道：“可不是么？今天才知道学以致用的妙 处。”

外面人声益响，有脚步声朝庙中而来。雨师妾全身滚烫，簌簌发抖，贝齿咬住下 唇，忍住欢愉之声。勉力侧耳倾听，不去理会拓拔野得寸进尺的探索。过了片刻，将 他手掌按住，在他耳边吹气道：“别闹啦。外面那些是火族的探子。”拓拔野微微一 楞，一面摩挲，一面低声道：“好妹子，你这般神机妙算，瞧都不瞧也能知道么？” 雨师妾拧了拧他的脸颊，白他一眼道：“傻蛋，姐姐走南闯北，这个口音还听不出来 么？”那妩媚风情令他登时神魂颠倒。

拓拔野一口将她手指咬住，血脉贲张，情欲如炽，解开她的衣襟，探手朝里摸 去。雨师妾酥胸被他那冰冷的手指扫着，登时犹如触电般，吸了一口气，几欲晕厥。 眼波如春水乍破，迷光摇曳，手指颤抖地抚住他的脸，任由他轻薄。

正春风暗渡，风光旖旎，忽听那脚步声越来越近。有人喊道：“鲁将军止步。” 那脚步声登时停住。过了半晌又有一人策马飞奔而来。先前一人讶道：“赤将军，是 你？”那后来一人低声道：“鲁将军，找到那空桑转世了。”那鲁将军“咦”了一 声，似是颇为讶异。

神庙之中，拓拔野闻得“空桑转世”四字，登时大震，瞬间清醒，所有动作立时停 顿。凝神聚意，侧耳倾听。那赤将军凑过身去，附耳低语，声音极低，但仍是清清楚 楚的传入拓拔野的耳中。

只听那赤将军道：“今日有人在凤尾城附近瞧见那妖女，烈侯爷带人围堵，已将 她困在城郊。眼下所有侦骑都已回撤，将军也请立时回兵。”鲁将军讶然道：“这倒 奇了，不是说那妖女去了雷泽城么？今日我在山外还瞧见那妖女，是以一路追将过 来。”赤将军怫然道：“决计不可能。那妖女已从雷泽城出来了，又回去干么？定是 你们瞧错了。况且大长老也下令所有进入木族境内的侦骑立即退兵。此事关系重大， 不能传扬出去。倘若这般大肆张扬，跑到木族地盘来搜寻，岂不是自己先将底细抖搂 出来么？”

那鲁将军似是比赤将军低了一阶，虽心有疑虑，但听他这般笃信，也不敢反驳， 沉吟道：“既然大长老有令，我即刻退兵。”赤将军道：“这便是了。眼下当务之急 乃是查明那妖女底细，将琉璃圣火杯寻回来。没有证据之前，不宜与木妖立时冲 突。”雨师妾“咦”了一声，在拓拔野耳边低声道：“那琉璃圣火杯是火族极为宝贵 的神器，难道竟被纤纤那丫头拿走了么？倘若如此，这祸闯得可就大啦。”拓拔野心 中大震。

庙外两人又低声商议了一阵，那赤将军才匆匆引兵离去。

                  ※　　　　　　　※　　　　　　　※

片刻之后，庙外兽吼马嘶，蹄声骤响，那鲁将军也引兵如潮退去。

拓拔野心中又是欢喜又是忧疑又是糊涂，喜的是无意之中竟让自己得到了纤纤的 消息，疑的是以纤纤武功如何能将火族神器拿走，糊涂的是此中诸多关节尚不清楚， 不知来龙去脉。

雨师妾蹙眉道：“这件事好生可疑。那琉璃圣火杯乃是存放于火族赤炎城的金刚 塔内，防卫极为严密。莫说是纤纤，即便是第一神偷御风之狼，也决计偷不去。”拓 拔野沉吟道：“确是蹊跷。但若不是纤纤拿去，他们又何必大张旗鼓，四处搜寻，不 惜悄悄潜入木族境中？眼下莫衷一是，不知纤纤究竟在凤尾城还是在雷泽城中。”他 只觉心中一团乱麻，理不出个头绪来。关切到纤纤，他竟难以冷静思考。

雨师妾眼波流转，道：“现下我们知之甚少，枉加猜测徒劳无益。倒不如等得蚩 尤回来后，咱们分头寻找。找到纤纤之后，真相自然便能大白。”拓拔野点头道：

“事不宜迟，我这便去找蚩尤。”当下跳了出来，连衣服也来不及整理，便匆匆奔了 出去。雨师妾微微一笑，随之奔出。

细雨潇潇，四处一片寂静。拓拔野二人奔寻半晌，始终没有瞧见蚩尤，心中焦急 担忧。拓拔野皱眉道：“奇了，这小子会跑到哪里去呢？”雨师妾见他心焦如焚，知 他担忧纤纤，恨不得立时动身，将她寻到，当下吃吃笑道：“傻瓜，着急有什么用。

我瞧不如这样，你先随着火族探子赶到凤尾城，看看那个空桑转世究竟是不是纤纤。

我且在庙中等上一等，若是蚩尤回来了，便让他到雷泽城去寻找纤纤。”

拓拔野道：“那若是蚩尤一直没有回来呢？”雨师妾道：“倘若他明日正午之 前，还未回来，多半是真的遇到木妖了。那我便去雷泽城寻找纤纤，一路上正好打探 蚩尤的消息。”拓拔野心中虽知惟有如此，但想到与她相逢不及一日，又要分别，登 时大为不舍，犹疑道：“那我们几时再见？”

雨师妾格格一笑，摸着他的脸颊道：“傻小子，舍不得姐姐么？十日之后，我们 再到这庙中相见。”拓拔野心中大宽，微笑道：“一言为定。”雨师妾嫣然道：“一 言为定。快些去吧，否则便要赶不上他们啦。”

银光眩目，瞬息之间又是万千细小银针漫天射来。蚩尤惊怒之下，掌风狂冽，登 时将之尽数震飞。纤纤银铃般的笑声中，素手挥舞，不住的激射各种暗器。一时间， 如百花怒放，星雨飘零。

那些暗器花样繁多，或回旋，或拐弯，或绽放，层出不穷。蚩尤护体真气瞬间绽 爆，绿光流离周转，纵有暗器回旋曲折，透过他的掌风，也被那碧木真气震得冲天飞 起。

纤纤格格笑道：“瞧你这般愣头愣脑的，原来也有些本事。”蚩尤喝道：“你到 底是谁？”双掌一分，将一蓬蒺藜刺震开。不退反进，探手往她身上抓去。纤纤嫣然 道：“你说我是谁呢？”突然将丰盈酥胸朝前一挺。蚩尤见她巧笑倩兮，娇俏可人， 分明便是纤纤，心中登时又是一片迷茫。忽然发现触手所及竟是柔软双峰，大惊之 下，连忙将手收回，涨红了脸道：“对不住。我不是有意的。”

纤纤脸上闪过诧异之色，咯咯笑道：“你这人真有趣，死乞白咧的跟着人家，赶 也赶不走。可是便宜送上门，又偏生不敢占，真是个大呆子。”声音娇柔悦耳，尤其 那“大呆子”三字，温柔缠绵，听得蚩尤仆仆心跳，面红耳赤。一时间进也不是，退 也不是，手爪虚张半空，颇为尴尬。

纤纤抢前一步，挺胸相迎。蚩尤“啊”了一声，连忙连退几步，状甚狼狈。纤纤 掩嘴格格娇笑，眼波流转，道：“呆子，你既不敢碰我，又老跟着我干吗？”俏丽的 脸上亦嗔亦喜，看得蚩尤登时呆住。一时间呼吸不畅，心道：“是纤纤，一定是纤 纤！但她为什么认不得我了？难道是中了邪魔么？”心中登时一亮：“是了，定然是 中了摄魂妖术！她定是遇见了妖人，中了邪魔，才变得这般模样。她一人孤身独行， 不知吃了多少苦。”想到此处心头大痛。

纤纤见他呆呆地瞧着自己，颇觉有趣，侧着头笑吟吟道：“呆子，你怎么不说 话？”蚩尤心下难过，低声道：“你…不认得我了么？”纤纤歪着头瞧了他片刻，笑 道：“好象有些脸熟。”蚩尤大喜，颤声道：“你想起来了么？”

纤纤突然面色凝重，侧头冥思苦想。突然拍掌道：“是了！你是…”蚩尤心中 咯！一响，满脸喜色，但等了半晌，仍是没有下文。纤纤蹙眉喃喃道：“奇怪，好生 脸熟，就是想不起来。”她盯着他道：“你走进些，让我好好瞧瞧。”

蚩尤心跳如鹿，走到她的身边。纤纤探头到他的面前，相距不及一尺，鼻对鼻， 眼对眼。那黑白分明的杏仁大眼滴溜溜的望着他，嘴角含笑，芬芳温热的气息惹得蚩 尤一阵阵发痒，心中起了异样的感觉，立时又面红耳赤起来。

纤纤“扑哧”一笑，柔声道：“呆子。”那眼波如水温柔，笑容似花绚烂，绵绵 情意，脉脉动人。蚩尤只觉目眩神迷，脑中一片混乱，仿佛突然掉入她那眼波的汪 洋，卷溺窒息。心中紧张欢喜，几要晕厥一般。

突然念力一动，仿佛又感到一丝妖异凌厉的杀气闪电而至，心中一凛，突然觉得 胸前一痛。低头望去，登时大骇。只见一只七彩的甲虫，似蝎非蝎，荧光眩目，钻入 自己左胸之中。待要伸手去拔，已然不及。

纤纤紫风般飘卷退开，格格笑道：“呆子，我自然认得你啦，你便是天下第一号 大呆子。”那笑声婉转动听，但此刻在蚩尤的耳中却是说不出的刺耳妖邪。

左胸剧痛，如被万千蚂蚁齐齐咬噬。意念如潮，感到那甲虫已钻入自己心中。蚩 尤惊骇之下，真气聚集心脏，想要将那甲虫逼震出来，但方甫用力，便觉万箭钻心， 几欲晕去。他猛吸一口气，脸色煞白，冷汗涔涔而下，吼道：“妖女！你！你！”说 了几个你字，便觉胸肺剧痛不能忍抑，再也说不出话来。

纤纤格格笑得花枝乱颤，道：“呆子，你知道这虫子是什么么？叫做‘两心 知’。从今往后，你心里想什么，我都知道得一清二楚。你的喜怒哀乐也全部操在我 的心上啦。只要我高兴，随时随地都可以让你痛不欲生。你说，是不是有趣得紧 呢？”

蚩尤心中疼痛欲裂，眼前一片缭乱，几乎便要跌倒在地，费尽余力，嘶声道：

“妖女，你究竟是谁？”突然膝下一软，趴倒在地。纤纤一蹦一跳的走了过来，蹲下 侧身，瞧着他格格笑道：“你不是认得我么？怎么又忘啦。”

那张春花般的笑脸逐渐模糊，如水波摇曳。就在蚩尤即将昏迷之前，他奋起力 气，伸手抓住纤纤的衣襟，将那“千里子母香”涂在了她的身上。

不知过了多久，蚩尤才幽然醒转。残月西山，晨星寥落，已是将近黎明时分。凉 风扑面，朝露冰冷，他从沙砾地上缓缓的爬了起来，脑中一片混乱。过了片刻，才将 之前之事一一想起。四下张望，纤纤早已不知踪影。而自己背上苗刀，怀中之物毫发 无损。想来她将自己弄昏，只是为了摆脱追缠。

摸摸心口，似乎并无异样，当下真气流转，往心中逼去。突然心脏如遭蛇咬，痛 彻骨髓，他大叫一声，又一跤坐倒，喘息不已。意念集中，果然感到心脏之中，仍有 一个东西在缓缓蠕动。饶是他胆大包天，也不禁冷汗遍体。心中寻思：“这‘两心 知’究竟是什么怪物？难不成真没有破解的方法么？”

调息运气，游走经脉。只要不用劲于心脏，便与从前毫无两样。他心下稍宽。心 想，那少女明明便是纤纤，音容笑貌一无二致。但浑身上下极为诡异，身上的香味也 妖邪独特，迥然两异，又仿佛是另外一人。但天底下竟真有这般相象的人么？况且听 龙神与辛九姑所说，纤纤乃是独生，因此决计不会是纤纤素未谋面的姐妹。蚩尤越想 越是糊涂，心中难过焦急。想来想去，最有可能的，便是那少女确实是纤纤。被妖人 魔法操纵后，脱胎换骨，成了心狠手辣的杀人工具。

想到此处，蚩尤心中非但没有丝毫的轻松，反而更加忧惧。决意尽快将纤纤找 到，破解邪魔园囿。当下站起身，从怀中取出青蚨虫。手掌刚一张开，那青蚨虫便迅 速振翅，朝东南方向飞去。那青蚨虫飞得甚低，乘十日鸟追踪未免不便，当下蚩尤紧 随青蚨虫，御风疾行。

                  ※　　　　　　　※　　　　　　　※

过不多时，朝阳喷薄，霞光万道，峡谷之中一片金黄绚烂。满地沙砾都闪闪发光。蚩尤无心风景，奔行愈速。

穿过大峡谷，便是漫漫丘陵。满山遍野灌木杉竹，宛如绿云，绵延万里，风吹摇动。他随着青蚨虫乘风疾行，翻山越岭，毫不歇息。如此奔行了一个多时辰，来到一个山谷。万竿绿竹参差数里，清风拂面，些须倦意立时烟消云散。

突然闻见淡淡的腥臭之味，在这淡雅清新的竹林之中犹为刺鼻。蚩尤心中一凛，见青蚨虫忽然急速振翼，闪电飞行，心中更是大震。纤纤定然便在这片竹林之中！当下按捺心中的狂喜与忧惧，循味狂奔。

绕过刀削斧砍的巨岩石，便隐隐听见“嘶嘶”之声。再往前奔了数百丈，眼前一亮，豁然开朗。前方两个山峰似被巨斧劈开，百余丈高的石壁之间仅有一人宽的窄缝。石壁之上青苔遍布，滑不留手。一道白练也似的瀑布飞泻而下，竹林之前，碧潭幽然。

碧潭前的草地上，三条四尺余粗、五丈余长的红色巨蟒盘蜷昂首，嘶嘶吐信。那三条巨蟒尽是金冠碧目，浑身红色巨甲，雪白的腹部一条红色的细线从下颚直贯尾部，巨口开处，白牙森森，绿雾吞吐。赫然便是传说中至为凶猛的红甲毒蟒。这种红甲毒蟒嗜食猛虎龙兽，凶残无匹。比之寻常巨蟒又多了两样非同寻常之处，一是它的护身巨甲，二是巨毒蛇雾。

三条红甲毒蟒形成三角，将一个紫衣少女围在中心。那紫衣少女杏目乱转，似乎颇为忌惮，赫然便是纤纤。瞧见蚩尤飓风般赶到，拍手笑道：“呆子，你来得正好，快将这三条小蛇杀了！”

蚩尤沉声道：“你站着别动。”一步步朝前走去。靠近他的那条巨蟒感觉到震动，立时回转，高高昂起巨头，嘶嘶吐信，碧目凶光怒放。蚩尤反手缓缓将苗刀拔出，碧光流转，青气隐隐吞吐。

蚩尤凝神戒备，一时间忘了纤纤正在注目凝望，自然而然又回复了那桀骜霸冽的气势，右手斜握苗刀，步步踏近。人刀浑然合一，杀气逼人。他体内的木灵与苗刀木灵瞬息交合，光芒突闪，登时使得周围竹林沙沙摆舞。

那红甲巨蟒被那凛冽的杀气迫得有些惊惧，但凶性张狂，猛地怪叫一声，象利箭般激射而出，绿雾朝蚩尤迎面喷去。纤纤失声道：“呆子，小心毒雾！会弄瞎眼睛。”

蚩尤“咄”的一声，猛呼一口真气，那绿雾登时倒卷，尽数喷在巨蟒身上。但那巨蟒红甲坚厚，毫发无损，猛扑上来，便要将蚩尤缠住。蚩尤意念澎湃，默念“开落花诀”，突然那红甲巨蟒头顶自行破裂，一股鲜血喷将出来，如红花开落。巨蟒痛吼声中如木柱坠地，瞬息毙命。

那余下两条巨蟒怪叫一声，突然齐齐弹射，朝纤纤咬去。纤纤惊叫惶急，似是对这等丑怪之物颇为厌惧。蚩尤大喝一声，闪电般窜出，左手将纤纤拦腰抱住，冲天翻跃，右手苗刀青光电舞。右侧那条红甲巨蟒“扑吃”一声，巨甲应声而破，血肉翻卷，刹那间成了两段在半空蜷卷掉落。

蚩尤身形疾转，顺势又是雷霆一刀，从最后一条巨蟒头顶斫落，“喀嚓”一声，如劈柴一般，将那巨蟒劈成两片，落入碧潭之中。污血翻涌，碧潭顷刻成了暗黑色，浮上数十尾鱼来。

纤纤吐了吐舌头，笑道：“瞧不出你这个呆子倒是杀蛇的好手。”那气息吹在蚩尤的脖颈上，温热麻痒。蚩尤连忙将手松开，退开数步。正要说话，突然感到一股凛冽浩荡的念力与真气从背后席卷而来。漫地木叶突然沙沙作响。

蚩尤大惊，难道是那句芒追来了么？回身望去，却见竹林之中，一个红袍男子缓缓走了出来。他走路的姿势颇为奇特，迟缓而笨拙。面色苍白，目光茫然，仿佛始终在眺望极远处的天空，又仿佛沉睡未醒，偶有精光暴闪而过。

那红袍男子低声道：“妖女，把东西交出来。”声音低沉，嘴唇张也未张，竟似是从肚子里发出来的。言行举止，竟宛如行尸走肉一般。


第一章 紫火神兵

第五卷 真假纤纤

第一章 紫火神兵

那红衣人诡异至极，周身上下都有一 种说不出的魔魅气氛，每踏一步，草地上就多了一道火光隐隐的足印，身侧红光闪烁， 热风迫面而来。

蚩尤念力感应，心中惊异更甚。这男子瞧来仿佛行尸走肉，但体内念力真气却如万 里汪洋，深不可测，相隔甚远，便觉万千炉火在周围旋绕一般。那赤火真气刚烈炽猛， 竟比他遇见的所有火族游侠都要强上千倍百倍。想来必定是火族中某位高手。他脑中迅 速追想，一时无法将传闻中的任何一位火族雄杰与他联系起来。

见纤纤花容微变，双目中闪过惊惶之色，情不自禁地朝他身上靠来，蚩尤心中一动， 忖道：“纤纤这般害怕，难道这红衣怪人便是对她施放妖法，累她变成如此的魔头不成？”

方自思量，便听见纤纤突然在他耳边颤声道：“就是他！他……他又来啦！鱿鱼， 我好生害怕！”

蚩尤听得“鱿鱼”一字，登时如五雷轰顶，全身僵硬。普天之下，这昵称只有他与 拓拔野、纤纤三人才知道！听她颤声唤来，震骇之余蓦然狂喜，心中叫道：“纤纤，果 然是你！”

刹那之间什么都抛到了脑后，胸中激荡，猛然转头望去。见她目中满是惶急哀怜之 色，看也不敢看那红衣人。心中一凛，又忖道：“果然如此。他奶奶的紫菜鱼皮，管他 什么妖孽，今日非让他有来无回！”想到纤纤被此人妖法控制若此，心中怒极。

当下霍然挡在纤纤的前面，豪情激涌，浑身真气瞬息绽放。苗刀转舞，蓄气斜指， 如岳峙渊停，神威凛凛。背后幽潭被他真气所激，波纹涟漪，荡漾不绝。

那红衣人停了下来，目光空洞，仿佛穿透了蚩尤，看到天际海角，沈声道：“苗刀？

你是羽青帝的什么人？”声音颇是惊诧，但脸上仍是纹丝不动，木无表情。

蚩尤冷冷道：“情如父子，恩逾师徒。”碧光从刀刀泛起，光芒一闪，直没手腕， 继而全身绿光纵横，真气爆涨。

那红衣人喃喃道：“情如父子，恩逾师徒？想不到羽卓丞的传人竟做出这等事来， 嘿嘿。”说得颇为沈痛，倒似是对他十分惋惜一般。

蚩尤怒极反笑道：“妖孽，你倒是恶人先告状！羽卓丞三字也是你能叫的吗？”

纤纤在他耳边颤声道：“臭鱿鱼，这个妖怪就交给你了，我先走啦！”突然香风鼓 舞，闪电般掠起，逃之夭夭。她风行术极佳，刹那间已经从那石壁之间的缝隙穿过，到 达百丈之外。

蚩尤好不容易方才寻著她，见她又要逃走，心中登时一急。突然想到她衣裳上尚有 千里子母香，总能将她找到，稍稍一宽，当下决意先彻底击败这诡异难测的红衣人，再 全力追寻纤纤。

红光一闪，热风狂卷，那红衣人竟在刹那之间从他头顶越过。

蚩尤正没好气，喝道：“下来吧！”移形换影，翻身斜掠，正好挡住他的去路，双 手猛挥，苗刀青光耀舞，一式“万木竞春”当头砍下。

周围竹林乱摆，绿风大作，转瞬间化做碧光万道，齐齐汇集到那刀气之中。苗刀绿 光爆涨，如青龙矫舞，霹雳横空。

蚩尤天生木灵，修练长生诀又有四年，对于吸纳万物木属灵力，化为己用，已有小 成。与木神句芒一战后更是大有收获，眼下瞬间御气挥刀，御使竹林灵力更为自如。

这一刀近在咫尺，力势猛烈。刀风凛冽锐利，“嗤”地一声，那红衣人的衣裳已经 裂开。

热风陡卷，红衣人随手一拍，蚩尤只觉得一股令人窒息的炙热气浪犹如火海般倏然 涌来，胸中一窒，丹田仿佛有一道烈火猛然窜起，直贯头顶。

“轰”地一声闷响，头脑犹如要炸开一般，眼前一片赤红，饶是他青光眼明察秋毫， 这刹那间间也看不见任何东西。那酷热真气排山倒海猛击怒卷，从他真气最弱处奔入， 一时双臂酥麻，苗刀竟然反弹而起，自己如被巨力猛推，朝后摔落。

蚩尤身在半空，心中大惊，此人究竟是谁？不避不让，随意一掌竟就将自己硬生生 震飞！一招受挫，好胜心与狂野本性登时激发。瞬间立意，今日无论如何也要将他截下， 让纤纤从容逃离。

当下意念凝聚，真气运转，藉著那狂飘气浪冲天翻起；五脏六腑虽然犹如翻江倒海， 气血不畅，但已巧妙地游过气浪中最为凶险凌厉的几处浪尖，安然无恙。

蚩尤凌空翻转，稳稳地落在石壁间的凸石上，吸了一口气，仰天长啸道：“好妖孽， 果然有些门道！”长生真气周身流转。“蓬”地微响，绿气缓缓游走，丝丝缕缕闪入青 铜刀锋，又丝丝缕缕返转手腕，周转全身经络。远远望去，人刀合一，苗刀仿佛已成了 他肢体、经络的延伸部分。

山高百余丈，绝壁横亘。他横刀屹立裂缝之间，犹如山神当关；头发在狂风中飘摇 乱舞，青铜刀锋迎风自响，呜呜不绝。竹林摇曳，青单起伏，绿气随风四合，在他身旁 环绕不息。

那红衣人御风停在半空，红衣鼓舞。那赤红色的真气在他周围吞吐不定，热浪逼人。

空洞的眼神凝滞了半晌，缓缓道：“果然是羽青帝传人！天生木灵，嘿嘿，奈何作 贼？”

蚩尤桀骛不逊，听他言语相辱，语气又是鄙夷又是惋惜，怒上加怒，哈哈大笑道： “他奶奶的紫菜鱼皮！无耻妖孽，用妖法胁迫弱女子，穷追不舍，还敢含血喷人。”

红衣人微微一楞，沈声道：“小子，你知道她是谁吗？”

蚩尤听他语调森寒，颇有深意。心中一凛，脑中闪过一个念头，心中登时起了不祥 之感。旋即按捺不安之意，哈哈笑道：“当真可笑！我四年前便识得她了，妖孽，还想 挑拨吗？”

红衣人嘿然道：“原来如此，竟是一丘之貉！”手足不动，竟突如离弦之箭冲天飞 起，宛如碧空之下突然卷过红色狂风。

蚩尤喝道：“妖孽，想过此路，除非先将蚩尤打败！”周围绿气突然吸入经脉，电 掠而起；大吼声中，苗刀迎风怒劈，青光陡暴三丈，呼啸而出。

这一刀看似平淡无奇，甚至比之先前一刀声势还有不如；但是真气尽数内敛刀锋， 蓄势而发，一旦崩爆，则威力不可想像。

红衣人腹中发出哈哈大笑，右手手掌倏然张开，掌心上突然跳出一团青紫色的火焰， 摇曳跳跃。手指一合，那团火焰登时聚敛，瞬息延长平展，“呼”地一声，变成一柄六 尺余长的光火刀！

红光闪动，那光火刀闪电般撩击苗刀。蚩尤只觉那炙热狂浪又汹涌卷来，光芒刺眼， 轰然巨响。剧震之下，两臂酥麻，虎口震烈，苗刀险些脱手飞出。

蚩尤被那光火刀夹挟之狂烈气浪震得经脉不畅，真气翻涌，又猛地朝后摔跌，重重 地撞在山壁上，“轰”地暴响，岩石崩飞，幽潭中水花四溅。

蚩尤心中震骇讶异，紧贴在石壁上，调息转气，瞧著那红衣人木无表情地挺立半空， 手腕随意转动，那光火刀吞吐异化，忽而变成火球，又忽而变成长枪，心中突然大震， 脱口道：“紫火神兵！”

他自小便曾听父辈说过，各族真气、法术都有超卓独特处，其中火族的赤火真气中， 有一种“紫火神兵”，可以化气成火，化火为诸多兵器，随意演化，操纵自如。当世天 下，能御使紫火神兵的，不过是火族五人。一个是赤帝赤飙怒，一个是火神祝融，一个 是战神刑天，一个是圣女赤霞仙子，还有一个在二十年前已经羽化登仙。

眼下赤帝闭关修行尚未出关，决计不会是他。赤霞仙子也是绝无可能。难道这红衣 人竟是火神祝融或是战神刑天吗？那火神祝融位列大荒十神，法术武功均是超一流之境， 直可御鬼通神。但他白发红须，喜持双龙杖行走，与眼前这个怪异的男子实是相去甚远。

而战神刑天，传闻身高十尺，叫髯满面，手持烈火干戚，也和眼前之人大大不符。

那么这人究竟是谁呢？为何竟有如许威猛真气，又能以紫火神兵一招逼退自己？蚩 尤越想越是出奇。

那红衣人见这一刀无法伤他分毫，似乎也颇感诧异，“咦”了一声道：“小子，你 很不错，有些羽卓丞传人的样子。但是你不是我的对手，快快让开吧！”

蚩尤好胜狂野，越是受挫越是能激发他的斗志。听他这般说，心中狂性更发，哈哈 大笑道：“妖孽，你的紫火神兵也很不错。可惜你遇上的是我蚩尤。他奶奶的紫菜鱼皮， 还是快快回去吧！”

红衣人空洞的双眼突然红光大盛，腹中传来哈哈大笑声，衣裳鼓舞，右手曲伸， “呼”地声响，紫火神兵又变成宽大巨长的光火刀，迎风斜劈，那光火刀突然变形，七 重红紫各异的光波倏然撞来！

蚩尤也哈哈大笑，足尖在岩壁上一点，疾冲而出。瞬息间气调丹田，碧木真气如春 江怒水，通过经脉流经手腕，汇入刀身。刹那间苗刀青光眩舞，“呼”地一声暴长四丈 余，夹卷猎猎狂风，呼啸斩下，正是神木刀诀中的“春雷诀”。

林中翠风大作，“喀啦啦”脆响声中，十几株碧竹拔地而起，从急剧摇摆的竹林中 飞出，随风乱舞，急速冲来。草丝漫空飞舞，在绿气碧风中旋转飘摇。

蚩尤这一刀几已将他体内的碧木真气发挥到极致；刀势、真气都太过刚武霸烈，竟 在抽调吸纳四周碧木灵气时，将竹子、绿草连根拔起。

“蓬”然闷响，那七重紫光竟被他一刀斩破，登时迷离涣散。蚩尤只觉当胸被那赤 火真气猛击一记，几乎喘不过气来。苗刀青色刀锋突然变成红紫色，滚烫无比，“嗤”

地一声，蚩尤双手手掌登时被灼伤，紫气腾绕，那灼烧炙痛直入心肺。

电光石火间，蚩尤大吼一声，咬紧牙关，双手猛地握紧刀柄，碧木真气随意而走， 冲过掌心十指，没入刀柄。口中默念“春叶诀”，烧伤皮肉登时痊愈。

猛地一个空中踏步，双臂回抡，积聚四面八方旋转汇来的碧木灵气，又是一声大喝， 挥刀电斩而下，一道绿色光波从青铜刀锋上离心甩出，闪电般射向那红衣人眉心。

红衣人“咦”了一声，沈声道：“好小子！”紫火神兵在掌中陡然变形，红光耀目， 倏然变成六尺长宽的方形光体巨盾。

那绿色光波“轰”地撞在光盾上，立时应声没入，那光盾微微摇荡，立时又恢复原 状。力势千钧的苗刀光波竟被轻而易举吸纳相融。

蚩尤卷引狂风，挥刀猛攻而至。那光盾的灼热之气迫得他险些睁不开眼，一片红光 之中，他全力怒斩。

红衣人依旧御风挺立半空，不闪不避，右腕一抖，紫火神兵化为一道火链，眩舞缭 绕。“噗噗噗”闷响声中，将苗刀紧紧缠住，朝右翼一分一扯。

蚩尤刀法承继“神木刀诀”，将其霸道刚猛发挥到极致。但那苗刀乃是至灵神器， 蚩尤虽是天生木灵，但终究修为不足，尚不能真正将苗刀的所有玄妙灵力激发出来，反 而有时会为刀所御。他一刀挥出时常太过刚猛，不遗回旋余力，灵活不足，是以与超一 流高手相战之时，往往被人以柔克刚，将苗刀缠卷；遇木神、冰夷如是，遇这红衣人亦 如是。

蚩尤这一刀登时砍偏，数道光波从刀锋上甩出，直冲草地、水潭。巨响声中，水花 冲天激溅，那草地被青光劈开巨大的裂口，土石飞扬。

火链上闪过一道刺眼至极的紫红光芒，没入苗刀。苗刀上登时红光爆涨，一道幽暗 的红焰闪电般沿著刀锋朝蚩尤的手腕冲去。

蚩尤只觉一道炽热锋锐的真气瞬息间从刀身破入手腕，仿佛火焰利刃劈入自己经脉， 饶是他勇猛剽悍，也猛地出了一身冷汗。倘若被红衣人的紫火神兵直破丹田，自己非死 即伤。大惊之下，鼓起浑身真气，沿著那道经脉汹涌冲出。

两道真气狭路相逢，登时在他胳膊处冲撞爆炸。胳膊突然鼓起，皮肤“嗤”地裂开， 一道血箭冲天射起。那道红光倏然退却，碧光从伤口处吞吐逸射。

那道火链也被苗刀上陡然爆涨的绿光震得松散开来，如赤练蛇般伸缩环绕，闪电般 从苗刀上撤回。

两人都微微一晃。蚩尤抱著苗刀翻身跃上石壁的罅隙，将涌到喉头的一口腥甜鲜血 吞了下去。胳膊上的伤口倏然愈合，但皮肤却仍在鼓动跳跃。

这一次真气相交，表面上瞧来似是蚩尤占了上风，将敌人紫火神兵震退，但那红衣 人丝毫未损，蚩尤经脉却被震伤，一时间手臂酸软剧痛，就连苗刀都有些拿捏不住。

蚩尤仰天长啸，真气随之流转，修复经脉。其时蓝空中白云悠悠，远山如碧髻螺旋， 七彩阳光透过那石壁裂缝，眩目迷离。他心想，纤纤风行术不亚于他，想来此刻当已在 数十里之外，心中稍定。

斜眼睨去，那红衣人空洞的双目似乎正在凝视他，手中紫火神兵摇曳不定，也不知 在想些什么。蚩尤此刻已经明白，此人深不可测，自己不是他的对手，要想将他击败， 然后再去追寻纤纤，只怕是没有可能了。

他桀骛好强，昨日不敌木神句芒与那黄河水仙冰夷，心中郁闷之余，尚有些恼怒不 服。但经过这一夜思量，早已调整浮躁心态。今日不敌这神秘红衣人，已少了那狂妄尊 大的郁怒之意，只是化为更强烈勇猛的斗志；眼下当务之急乃是全力阻截这红衣人，让 纤纤逃至安全之地；缠斗一阵后，自己再伺机脱身，放飞青蚨虫追寻纤纤。心中计较已 定，哈哈大笑道：“他奶奶的紫菜鱼皮，好痛快！妖孽，再和蚩尤爷爷战上三百回合！”

那红衣人摇头笑道：“小子，你当真是难缠得紧。”双手在身前划过一个大圆弧， 徐徐合掌，转磨之后握拳分开。双臂尽伸，手掌缓缓张开，“噗”地一声，双手掌心都 跳出一团紫火神兵。火焰竟比先前更为猛烈。

蚩尤凝神聚意，抖擞精神，但左臂经脉已被震伤，难以将真气经此调聚，当下索性 将所有真气迅速汇集右臂，单手握刀。念力如织，感受到那炽热雄浑的真气从红衣人掌 心进入紫火神兵，随著那火焰螺旋，四下扩散开来，在空中缓缓旋转。忖道：“他发出 紫火神兵的那一刹那，体内真气不能立时后继，正是我全力进攻的最好时机。”当下全 身肌肉紧绷，犹如在弦之箭，一触即发。

红衣人突然右手一抖，那团紫火神兵闪电般射出，破风呜呜作响，在阳光中变成一 道紫红色的巨大光箭，迳射蚩尤。蚩尤大喝声中冲天飞起，那道紫火神兵所化的光箭 “轰”地一声穿透数十丈厚的石壁，尘上滚滚弥扬。

蚩尤踏步前冲，真气齐聚苗刀。一道红光从刀身上闪过，继而绿光眩目，响起一阵 咿呀怪叫声。“扑扑”风响，十只巨大的红色怪鸟从青铜刀身里振翼怒飞，四下冲开。

一时红风卷舞，赤影蔽日。

苗刀当空狂劈，几道碧绿光波从刀锋上甩出，呼啸破空，接二连三地朝红衣人斩去 ；与此同时，那十只太阳乌咿呀怪叫，倏然电冲而下，猛击红衣人。

红光漫舞，那余下的一道紫火神兵化作光火刀，纵横劈斩。突然狂风卷袭，空中闪 起一道又一道的火焰；那碧色光波被火焰撞著，立时化为一缕青烟。十日鸟素来好食火 球，但不知为何竟对这火焰颇为忌惮，鸣叫声中纷纷振翅避开。

刹那间，两人已在空中激战了数十回合。那红衣人御风挺立半空，动也不动，只是 双臂挥舞，光火刀如长虹贯日、赤蛟腾空，刀光及处，火焰狂舞，劲风凛冽。

蚩尤御风术远不及他，只能在空中翻腾踏步，时而跃回石壁凸处折转回还。苗刀霸 气十足，二十刀后威力更是惊人，风声呼啸，青光电舞，不断有竹子拔地而起，飞卷半 空；十日鸟狂风暴雨般地朝红衣人攻去，但被他毫不费力一一化解。

两人的刀法都是纯阳刚猛，大开大合。所不同处，那红衣人刚中带柔，每每于力道 极为霸猛烈处，突然折转，衍生无穷变化。而蚩尤则是开山裂地，无一不穷周身之力， 但那刚猛无匹的刀气光波，被那光火刀或是红光一阻，往往难以破入。

蚩尤又战了数十回合，只觉周围烈焰炎风，层层叠叠压得自己越发喘不过气来，自 己腾挪跳跃的空间也被那无形的赤火真气圈拢得越来越小，那光火刀似乎越来越威猛， 每一刀都比先前一刀更为锐利猛烈。

远远望去，蚩尤在一片隐隐红光中御风苦战，青光虽然气势极甚，却极少能突破那 天罗地网般的淡淡红光。而那紫火神兵变幻自如，刀法绚丽多变，团团火焰幻生幻灭。

寒潭碧草、竹林花木的丝丝绿气越来越少，终于渐渐止息。竹林青草轻摇缓摆，蚩 尤的苗刀光芒也逐渐转小。十日鸟被红光隔绝于外，极难攻入，振翅扑翔，怒鸣不已。

蚩尤左臂经脉尚未痊愈，真气无法全身回圈，周遭碧木灵气又被截断，更见吃力。

又十余招，他已经由攻转守，全力格挡光火刀刀气，以及那忽然凭空生出，怒射而 来的漫天火焰。饶是他意志坚卓，也已经有难以招架之感。咬牙心道：“多撑得一刻， 纤纤就可以多安全一分。”振奋精神，竭力激斗。

突然身后“呜呜”怪响，他耳廓一动，眼角扫处，那道光火箭夹带风雷之势，从那 石壁破洞中猛冲而出，劲射而来，转瞬间已经朝他后心射到。

大骇之下不及多想，蚩尤猛然调转真气，霍然拧身挥刀，光芒四射，剧震若裂。苗 刀“轰”地一声与那光火箭相交，他被那气浪所推，身不由己地朝后疾退，突然左肩一 疼，一道血箭激射而起，已被光火刀轻而易举地劈中。

蚩尤仰天狂吼，苗刀十字纵横，光芒爆舞，奋力将六道火焰、两道刀光击退。肩上 皮开肉绽处，宛若烈火灼烧，疼不可抑；扭头一瞥，果真有一小团青色火焰在伤口跳跃 不已，裂伤越来越大。

那红衣人道：“小子，还要战吗？”

蚩尤哈哈狂笑道：“这点微末伎俩便想吓唬蚩尤吗？”默念“春叶诀”，血流虽止， 但那灼烧疼痛感却无丝毫减轻。他顾不得太多，苗刀纵横交错，霹雳雷鸣，将那惊天动 地的“神木刀诀”淋漓尽致地挥舞开来。

红衣人腹中叹息道：“小子，为了那妖女，你这是何苦？”突然气势大甚，真气犹 如怒海狂涛，一浪高过一浪，劈头盖脸地打将过来。光火刀密如暴雨，绵绵不绝，无孔 不入。那道光火箭则四周游弋，变幻莫测，与漫天火焰一起回圈攻袭。

蚩尤心中陡起寒意，此人果然深不可测，竟还有如许功力未曾发挥。但他虽惊不乱， 精神反而益加抖擞。念力如织，极力抵挡。碧木真气迷幻流离。

红衣人嘿嘿笑道：“小子，你的碧木真气越盛对我越是有利。难道羽卓丞竟没有教 你吗？”

蚩尤心中一凛，冷汗涔涔，暗骂自己：“他奶奶的紫菜鱼皮，我怎地如此之笨！五 行之道木生火，我碧木真气越强，他的赤火真气受激也就更强。他的真气原本就强过我， 如此一来我更是没有翻身的机会了。”当下迅速寻思，寻找良策。

蚩尤素爱霸气刚猛的武学与法术，五行中至刚至猛的，乃是崇尚“生长”的木族真 气念力与崇尚“毁灭”的火族真气念力。但五行常律乃是木生火，倘若火属真气原本就 强于木属真气，二者硬拼，定然是火属真气越来越强盛。尤其高手相争时，这更是殊为 重要的差距。

拓拔野当年将《五行谱》与蚩尤分享之时，蚩尤虽大有感悟，且烂熟于胸；但他素 喜威猛之道，受成见所囿，笃信相克相生之说，对于“相化”之道，始终没有了悟。而 拓拔野虽未参悟到“五行相化”的境界，却已悟出随形相化、因势利导的道理，比之蚩 尤犹盛了数分。

蚩尤心中电光石火间也想起那《五行谱》上所说的总诀，但他一时之间仍是想不出 破解之道。心中困惑，越见著急。不住地想道：“难道木火相争，木属就注定处于劣势？”

刹时全身大汗淋漓。

他心旌微摇，念力浮动，突然“嗤嗤”两声，左腿右臂又各中一刀，鲜血喷射。红 衣人喝道：“小子，还不弃刀投降！”红光乱舞，刀气纵横。刹那之间“嗤嗤”之声大 作，蚩尤全身上下也不知被砍了几道口子，鲜血四处喷涌，宛如血人一般。但那红衣人 似是手下留情，一破即止，伤口都只有寸许深，虽然灼烧得厉害，却无性命之虞。

突然红光一闪，那光火箭蓦地变成火链将蚩尤右臂缠住，硬生生一绞，万缕红光从 那火链上没入他的手臂。蚩尤手臂烧灼彻骨，经脉也仿佛被烈火焚烧，剧痛攻心，险些 晕去。蚩尤咬牙不语，猛地奋起神威，大吼一声，将火链稍稍震开，闪电般拔出苗刀， 朝后疾退。

但那火链又迅息变成一个火椎，从下而上，当胸擂在蚩尤胸口。胸前一窒，气血翻 涌，周身经脉彷佛瞬间紊乱。他朝后高高飞起，仰头喷出一口鲜血；血珠在阳光下划过 优美的圆弧，然后被那狂风卷得纷扬洒落。

十日鸟悲鸣哀啼，齐齐扑翅俯冲，纷纷伸喙将他叼住，放在一只太阳乌的背上，围 成一圈朝上空飞去。

红衣人叹了口气，双臂一收，漫天红光登时消失，那两道紫火神兵也倏然回到他的 掌心，变成两团跳跃的青紫色火焰，慢慢隐入掌心，消逝不见。

蚩尤周身火烧燎原，经脉内真气乱窜，丹田剧痛，全身骨胳都要散架一般，意识也 渐转迷糊，只是想到：“那妖孽怎地不杀了我，却放我一条生路？”

天空烈日当头，白光耀眼，温热的午风从四周刮过，十日鸟悲鸣之声越来越淡、越 来越远。白云悠悠扬扬地飘了过来，他彷佛也被托在云端，轻飘飘地四处飞扬。朦朦胧 胧中想著纤纤，不知她眼下逃到哪里了？想要爬起身来，却全身乏力。

方甫侧转身子，体内一道热冽真气从丹田直贯心肺，似乎击到那“两心知”，登时 痛彻骨髓，眼前一黑，昏迷过去。

重新醒来之时，已是紧星满天。夜风清拂，一颗夜露从草叶上徐徐滑下，落在他的 脸上。几只萤火虫光芒闪烁，从他眼前飞过。他躺在单地上，鼻息之间尽是青草绿叶的 气息。周身那烈火烧灼的疼痛感已经大大减轻，但体内经脉依旧紊乱不堪。

蚩尤突然想起纤纤，猛地坐起身来，真气乱流，险些将他击得再度昏厥过去。四周 林木森森，黑影幢幢，他是在林中的一片草坡上，西侧数丈，便是一条宽三丈的山溪， 自山坡婉蜒而下，穿林奔流。

突然“咿呀”之声大起，十只暗红色的巨鸟欢鸣声中大步朝他飞奔而来。十日鸟将 他负载到此处后，便分开驻守各处，警戒守卫。见他醒来，都极为欢喜。众太阳乌将他 团团围住，扑翅欢鸣，坚硬的喙尖在他身上轻轻碰触，极是亲热。一只太阳乌将两只野 兔摔在他的面前，又用巨爪踢踢，碧眼炯炯地看著他。

蚩尤虽然仍甚为虚弱，但腹内早巳饿极，喜道：“妙极，多谢鸟兄了！”忽然又嘿 嘿一笑道：“可惜拓拔不在此处，要不然就有美味的免肉吃了。”当下大材小用，以苗 刀将野兔开膛破肚，在山溪中洗净。到林中折了些枝木，由太阳乌喷火烧著，烤将起来。

吃完烤兔肉，精神大振。蚩尤又调息养气了一个时辰，这才将体内岔乱的真气一一 复导归位。虽然经脉多处被震伤，但那红衣人似是手下留情，未尽全力，是以尚能修养 调复。只是想要痊愈，也需七、八日的认真调理。

蚩尤将白日之事回想了一遍，心中疑惑。那红衣人不知是火族中的何方神圣，真气 念力竟然如此惊人。瞧他阴阳怪气，宛若行尸走肉，诡异难测。而纤纤又那般惧怕他， 当是妖孽无疑。只是他为何又对自己手下留情呢？细细回想起来，那人似乎并无恶意， 否则也不必等到百招开外，才将自己击败。最后那一击，只需再威猛三分，或是连环进 击，自己必定全身经脉尽断，非死即残。

蚩尤百思不得其解，越感困惑。突然又想起拓拔野，不知他眼下身在何处，情况如 何，想来他正在四下寻找自己吧！倘若今日有他在，两人联手而斗，说不定便能将那红 衣人打败。

正思量间，怀中冰蚕丝囊突然“噗噗”乱响，那青蚨虫似是闻著了什么气味，极是 兴奋，四处乱撞。十日鸟也突然警觉，仰颈四顾，咿呀鸣叫。

蚩尤一楞，难道是青蚨虫闻著了千里子母香吗？心中大喜，立时竖指噤声。那十日 鸟甚是慧灵，登时住声，扭颈相望。蚩尤拍拍众鸟脖颈，拔出苗刀，悄无声息地将十日 鸟封印入刀，然后探手入怀，掏出冰蚕丝囊。

丝囊刚解开，青蚨虫便“嗡”地一声，迫不及待地冲了出来，振翼朝坡顶上飞去。

蚩尤抬头望去，星空璀璨，黑漆漆的山冈如睡龙卧虎。草坡连著森林，绵延向上， 溪水清脆的声音在石后林中叮咚传来，一直断续绵连，消逝在山顶巨石之后。

蚩尤心中砰砰乱跳，随著青蚨虫御风奔掠，朝上疾行。

青蚨虫沿著山溪朝上飞行，蚩尤紧随其后。溪水在星光下闪闪发光。进入森林之后， 树影横斜，水声潺潺，叶木沙沙作响，夏虫与夜鸟鸣叫之声不绝于耳。

蚩尤青光眼紧紧盯著青蚨虫，在树木山溪间穿越奔行。

突然那青蚨虫霍然停顿，在夜风中振翼不前，而后猛地俯冲而下，直扑溪水，蚩尤 随之望去，心中猛地一跳，只见一条紫色纱巾被溪水冲刷，浮沈漂流，辗转而下，被一 根枯树枝勾住，摇摆沈浮。

那不是纤纤的纱巾吗？蚩尤心中大震。果然，青蚨虫嗡嗡声中猛地扑在纱巾上，欢 鸣不已。蚩尤将纱巾捞起，瞧瞧上方，惊疑不定。难道纤纤出了什么事吗？或是已被那 红衣人抢先一步寻著？心中寒意大盛，将纱巾一拧，放入怀中。朝上狂奔而去。

青蚨虫也嗡嗡地乱舞了一阵，振翅前飞。

将近坡顶时，蚩尤突然听见若有若无的歌声；那歌声妖媚而欢悦，在寂静的山林中， 合著汩汩流水，更觉动听。但蚩尤的心却突然沈了下去，这歌声与纤纤俏皮婉转的歌喉 大相迳庭，殊无相似之处。

夜风吹来，林木花草的清香之中，还有一种奇异的幽香，妖媚诡异，与那歌声颇为 相似。蚩尤眉头一皱，这香味好生熟悉，好像在那里闻过一般。突然心头一震，是了， 便是昨夜遇见纤纤时她身上的香气！

刹那间心中狂喜，又突然感到一种强烈的不安。当下敛息屏气，轻飘飘地跃上了坡 顶，隐身那块巨石之后。

坡顶开阔，约有数百丈方圆。四处都是密密麻麻的巨树，参天摩云。星光从那层层 叠叠、交相掩映的枝叶之间渗漏下来，斑斑点点地洒落在草地上。林中光线颇暗，夜雾 氤氲，幽深模糊。但在蚩尤的青光眼瞧来，却是亮如白昼。

山溪在林中迤逦曲折，水气迷蒙。一株铁木桐上，悬挂著紫色的罗纱女装，随风飘 荡。那妖媚的歌声便是从铁木桐后发出的。

青蚨虫嗡嗡飞去，穿过水气夜雾，停落在那紫衣上，再也不动。

蚩尤心跳如狂，那紫衣定是纤纤的衣服。气味也与昨夜一致，只是为何歌声会相去 甚远？正思量间，忽然眼前一亮，宛如当头被千钧一击，身子一晃，几欲坐倒，浑身热 血直贯头顶，心跳如狂，喉咙之中似有烈火焚烧，连忙咬牙，将头别转开去。

一个女子长发飞扬，雪白一身地站在溪流之中。那浮凸有致的胴体映衬著闪烁不定 的水光，在刚硬挺直的树木丛中、柔和暗淡的星光之下，彷佛一个黑夜的精灵。

蚩尤虽然也曾见过裸体女子，但眼前之人却是他月余来朝思暮想、于内心深处牵挂 惦念的女子。纤纤在他心中，圣洁可爱，决计不能亵渎。这一瞥之下，热血若沸，心中 却蓦地起了羞惭自责之意。他的青光眼极是锐利，想要将这一幕从脑中抹去却已不能。

突然心中微微一动，那女子好像并非纤纤！霍然回头，屏息望去。

那女子已经穿好衣服，黑发飘舞，衣裙缦系，酥胸欺霜胜雪，裙角在夜风中起伏不 定，莹白修长的大腿若隐若现。

她正略有所思地凝神望著素指上停留的那只青蚨虫，玉颈转动，四下探看。

那女子柳眉斜挑，一双杏眼清澈动人，尖尖的瓜子脸上满是吟吟笑意。果然不是纤 纤，眉脸与纤纤倒有三、四分神似，身材也相差不远，但却比纤纤多了几分妖媚，少了 几分纯真。眼波流动之间，妩媚娇俏，夺人魂魄，蚩尤心中也禁不住喀登一响。

见她不是纤纤，蚩尤蓦地松了一口气，接着又大感失望，继而疑窦丛生。这女子分 明不是纤纤，但那妖异幽香绵绵不断，身上所著又确是纤纤衣裳。她究竟是谁？纤纤又 在哪里呢？蚩尤心中那不祥的预感越来越强，仿佛那夜雾氤氲，在林间不断弥漫。

紫衣女子眼波流动，朝他藏身处瞟来。蚩尤避也不避，直直地凝望她，想到纤纤不 知身在何处，心中大痛。突然想到，这女子既然穿著纤纤的衣服，必定与纤纤有瓜葛， 或许她知道纤纤下落也未可知，当下决意索性将她拿来质询。

正要现身，却见那紫衣女子格格一笑，轻飘飘地飞了起来，穿过茂密林木，朝山下 急速飞掠。


第二章 落日楼头

第五卷 真假纤纤

第二章 落日楼头

霏霏细雨止时，拓拔野终于赶上了那鲁将军的侦兵部队。雨 师妾的妖烧芳香尚萦绕在他鼻息，但他却不敢分心思念，凝神聚意，御风穿行，远远地 紧随其后，生怕惊动了耳目警觉的侦兵。

火族侦兵连夜行军，马不停蹄，直到翌日凌晨，才在某山谷河边稍作休息。饮马歇 息之后，又匆匆上路。这次便不再丝毫停歇。

拓拔野乘著天色黑暗，火族探兵迤逦蛇行之时，突然追上最末一名探子兵，将其击 昏，然后迅速换上他的帽服，策马追上前行部队。那龙马对拓拔野珊瑚笛内散逸出的气 息颇为惊惧，不敢嘶鸣反抗，服贴疾行。

那侦兵的衣帽甚是独特，几将整个脸面全部罩住，只露出双眼与鼻孔，盖为侦察之 时防止被人认出。拜之所赐，拓拔野穿上这衣帽之后，其他侦兵却也辨别不出。有人招 呼，他便点头含糊回答。一路之上，众人匆忙赶路，竟没露出丝毫马迹。

第二日接近晌午时，侦兵已经越过火木两族的边界，回到火族领土之内。越过那巨 大的石碑之后，众人似乎都松了一口气。令官挥旗示意慢行，拓拔野心中却是焦急难耐， 恨不得立时插翅飞到那凤尾城中。众人缓行一阵，在马上吃了乾粮，喝了些水，这才重 新策马疾行。

到了下午，众侦兵终于奔到了官道之上，道路平坦，奔驰越快。两旁山丘渐少，沃 野千里，村庄星罗棋布，人迹越见稠密。

微风吹来，麦浪稻香，道旁杨树沙沙作响，白絮纷扬。拓拔野久未见著这等平和美 丽的田园景象，心中紧张牵挂之意稍稍放松。

突然背后叱喝之声大作，蹄声密集。一声怪异至极的号角破空奏响，有人喝道： “让开让开！”回头望去，却是一队百余人的骑兵急速奔来。人人红衣紫帽，座下怪兽 尽是烈焰麒鳞，瞪目嘶吼，四蹄如飞。最前一人扛著长旗，“火正”二字鲜红跳跃，直 欲迎风怒舞。

侦兵连忙朝两旁辟易，躲避甚急，一个探子勒不住龙马，“哎呀”一声大叫，被抛 下马背，压倒了田里的一片稻子。

那群麒麟骑兵哈哈大笑，热浪狂风也似地袭卷而过。瞬息之间，拓拔野感受到一股 极为凌厉威霸的真气迫面而来。受那真气所激，他经脉内的护体真气也突然绽爆。忽然 想到眼下的身份，立时聚意丹田，将真气尽数收敛。

只见一个红袍男子擦肩飞驰而过，“咦”了一声，转头朝他瞥来，目中精光大盛。

那威霸的真气赫然便是从他身上散发出来，想来也是感应到拓拔野身上的真气，颇 为起疑。拓拔野心下一凛，故意装做畏惧猥琐之态，那男子微微皱眉，又瞥了他一眼， 回身疾驰。右袍扎在腰间，空空荡荡，竟是独臂人。

麒麟骑兵狂飙也似的从夹道中呼啸而过，刹那间已经遥遥远去，只剩下漫天烟尘， 滚滚散布。

待得他们不见踪影，众探子兵这才重新聚拢，策马疾行。拓拔野旁边的一个探子似 乎愤愤不平，咕哝道：“辣他奶奶的，火正兵便这般了不起吗？每次都得给你让行。”

拓拔野含糊道：“辣他奶奶的，忒小看咱们了。那个独臂人是谁？”

那探子讶异地瞪了他一眼，道：“辣他奶奶的，你是乡下来的？火正仙吴回你也认 不得吗？”

拓拔野笑道：“原来是他。”但心里依旧不明白他是谁，直骂辣他奶奶的。

正说话间，身后蹄声密集，又有数百骑风驰电掣地追将上来。回头望去，俱是蒙面 劲装，与他们装扮并无二致，想来也是火族侦兵。果不其然，双方似是颇为熟稔，相互 招呼。那为首的一名红衣银带汉子呼喝声中，纵马奔到鲁将军旁，并肩疾行。

拓拔野凝神倾听片刻，陆陆续续听得前因后果。原来这后来的红衣汉子姓千，也是 火族侦兵将军之一，与鲁将军是颇有交情的老友。此次火族圣杯失窃之后，族中大乱， 赤炎城长老会盛怒之下，竟将火神祝融囚禁，并限期寻回圣杯。自昨日听闻烈侯爷在凤 尾城郊寻得空桑转世之后，大长老烈碧光晟便火速下令十三路侦兵赶至凤尾城候命。除 了鲁将军部之外，已有数千精锐侦兵四面八方赶赴而去。

又听鲁将军提到那独臂人吴回，拓拔野心下一凛，更是凝神聆听。原来那吴回乃是 火神祝融之弟，也是族内仅次于祝融的神职高官火正仙，排名火族七仙之首，所率火正 兵，专司神职兵事，护卫神器、降伏圣兽等等。那吴回沈默寡言，但对部下却颇为骄纵， 是以那鲁将军与千将军都对他颇为不满。

到得凤尾城外时，太阳已经西斜大半。山谷环合，碧树如云。那火红色的城墙掩映 在护城河边的密林之中，护城河青水如带，环绕不绝。吊桥高悬，城门紧闭。城楼上彩 旗猎猎，鼓舞招展。

凤尾城乃是火族与土族的交界城邦，由此往西北数里，便是土族领地。相传当年火 族圣鸟烈焰凤凰飞经此处，掉落两根凤尾，变为两株荫蔽数里的巨树，是为凤尾树，乃 大荒绝无仅有。八百年前火族赤帝封这两株凤尾树为圣树，这凤尾城也因此成为火族六 大圣城之一；是以虽然地形不是非常险要，但素来为火族所重。

此时城外护城河外岸，帐蓬遍布，井井有条，一共十三路侦兵三千余众都已经日夜 兼程赶到候命。大荒五族，水火两族的侦兵系统最为庞大；火族共有两万侦兵，除了驻 扎在本土的一万两千名之外，还有八千名隐藏在四族境内，及时打探一切消息。侦兵独 立于军队之外，仅听命于赤帝与太长老。

此次城外竟齐齐聚集三千侦兵，足见火族对圣杯与空桑转世一事的谨慎。

鲁将军与那千将军将部下安置好后，策马扬鞭，迳自朝中心大帐奔去，那里正是十 三路侦兵将领的临时集合地。侦兵纪律严明，虽然数千人交错安扎，却是井然有序，寂 然无声，除了风萧马鸣，竟没有丁点声音。

拓拔野随著众侦兵迅速搭起帐蓬，而后按序列队休息，静候命令。拓拔野与那中心 大帐隔得太远，虽然凝神倾听，但终究没有顺风耳，只能断断续续听得只言片语。那十 三个将军都颇谨慎，不敢多言，听了半晌，竟还没有适才在路上盗听得多，只好作罢！

当下索性四下眺望，观察地形。凤尾城坐落山谷之中，四处可以藏避逃逸的地方颇 多，那城墙不过四丈来高，前面又有层层密林，自己若要强行越入，或是从城中掠出， 也是轻而易举。但不知城内究竟有多少敌人，眼下又不知纤纤下落，若迳行闯入，打草 惊蛇，反倒不好。完全之计是先藉机混入城中，寻著纤纤之后再偕其闯出重围。

计议已定，收敛心神静观其变。过了片刻：心中又开始挂念纤纤，不知她现在城中 何处，可曾吃了苦头没有？正胡思乱想间，只听凤尾城楼上，有人吹奏号角，长声呼道 ：“烈侯爷有令，请十三将军进城商议！”

城门徐徐打开，吊桥也缓缓地放了下来。

中心大帐内的十三个将军大步奔出，纷纷翻身上马，策马列队，朝城中行去。拓拔 野心中一动，此时正是天赐良机！脑中倏然闪过一个念头，不及多想，立时翻身上马， 策马狂奔，口中喊道：“鲁将军！”

鲁将军闻声勒马转头，见来人乃是自己部下，沈声道：“什么事？”

拓拔野奔到他身侧，低声道：“属下有极为重要的事禀报。”

鲁将军瞧了一眼那勒马不前、讶然回顾的十二位将军，皱眉道：“等我从城中出来 再说吧！”

拓拔野道：“那就来不及了，是关于圣杯的消息。”

鲁将军面色微变，犹豫刹那，但邀领奇功的念头瞬息间便占了上风，当下回头抱拳 道：“诸位将军还请暂留，鲁某马上赶来。”当下随著拓拔野策马奔入南侧密林之中。

拓拔野绕过一块巨石，确保众人已经决计瞧不见了，这才翻身下马，故作神秘道： “将军，属下发现那圣杯原来还在赤炎城内！”

那鲁将军吃了一惊，道：“什么？”

拓拔野趋身上前，似乎要附耳相告。鲁将军弯下身，刚探过头去，忽觉腰上、头上 齐齐一麻，登时眼前一黑，人事不知。

拓拔野低笑道：“他奶奶的紫菜鱼皮，我要是知道了还能告诉你吗？”迅速将他身 上的衣服剥了下来，套在自己身上，戴好帽子蒙起脸，整冠束带。然后将那鲁将军横绑 在龙马背上，重重抽了马臀一鞭，龙马吃痛，长嘶声中扬蹄狂奔，转眼消失在密林深处。

拓拔野翻身上马，不紧不慢地从密林中出来，十二人急著进城，心中惴惴，不疑有 他。那千将军道：“老鲁，快走吧！”他口中含糊咕哝一声，随著那十二人匆匆朝城中 奔去。

方甫奔进城门，便见一条宽约三丈的青石板大道笔直朝前，直抵一个颇为开阔的中 心广场。那广场正中，是两株极为巨大的怪树。虽然高不过四丈，但那荫盖甚是密集宽 阔，方圆近百丈都在它荫蔽之下。树干青黑巨大，树叶片片修长火红，犹如凤凰尾一般 随风摇曳，在夕阳映衬之下，宛如漫天烈火，熊熊燃烧。

广场周围，乃是井然有序的街道以及高矮参差的民居、广场东面，一座三层的青木 塔楼巍峨矗立，檐角弯弯，破云而去，檐下数百盏琉璃灯在风中摇曳，发出清脆悦耳的 声音。

街道两旁，都是红衣白刃的火族士兵，所有的居民想来都已接著禁令，闭门不出， 就连猫狗也绝少见著。广场西侧，路上见著的那百余名火正兵骑在麒鳞上，四下张望。

他们脸色已经颇为不耐，但似是对此处某人也颇为畏惧，一扫先前张扬嚣张之态， 没有丝毫言语。拓拔野心中一凛：“那独臂人吴回已经来了吗？”想到那人真气极强， 是个高深莫测的大敌，倘若有他在此，要救走纤纤只怕又多了许多困难。心中登时起了 谨慎之心。

众人骑马行到那塔楼前，纷纷翻身下马，将缰绳交递与上前的士卒，整顿衣冠，朝 塔楼大门走去。

楼中士兵倒是不多，一楼大厅只有八个红衣汉子立在四角，身高九尺，不苟言笑， 腰间长刀紫鞘黑柄，霸冽之气逼人而来。拓拔野想起适才在路上，险些因为暴涨的护体 真气被那独臂人吴回看出破绽，当下不敢怠慢，立时凝神敛气，气沈丹田，随著众人小 步朝楼上走去。

走在楼梯上，拓拔野意念积聚，四下感应。刹那间探到楼上当有七人，分列四周。

其中三人真气极为霸烈，充盈周围，另有一人空空荡荡，真气若有若无。

刚登上二楼，便听见一人道：“大家辛苦了，请入座吧！”

众人齐声道：“多谢侯爷！”循序在边上长椅中坐下。

拓拔野心道：“这便是那个烈侯爷了。”悄悄一瞥，只见那人是个二十一、二岁的 年轻男子，紫衣红带，颇为高大，坐在椅中亦有六尺余高。红色络腮胡子，一双虎目炯 炯有神，看来极为威猛。

那烈侯爷坐在北侧，左边是一个红衣少女，坐在阴影之中，面色苍白，淡绿色的大 眼睛，如春水波荡，相貌极美。但却如风中弱柳，娇小嬴弱，满脸倦怠已极的神色。

少女身旁，坐了一个身形矮胖的男子，满脸堆笑，颇为和蔼可亲，眼光转扫间，偶 有精光暴闪。

西面临窗处，坐的正是那独臂人吴回，身后站了两个火正兵，满脸傲色。吴回周身 红衣被阳光照得金光闪闪，木无表情，冷冷的望著南侧。拓拔野顺著他的眼光朝南望去， 心中剧震，险些便要喊出声来。

一个紫衣少女软软地坐在长椅上，夕辉斜照，尘粉漫舞。发鬓凌乱，俏脸上满是嗔 怒怨恨，那眼角的一滴泪渍在阳光中泛著眩目的光泽，嘴角挂著冷冷嘲讽似的微笑，不 是纤纤又是谁？

自那夜她哀痛自尽之后，迄今已有月余。这短短的月余时间，当真有如隔世。此刻 终于又见著她活生生地在自己眼前，那嗔怒之态如此鲜活如此真实，仿佛从前生气时的 样子。刹那间心中狂滔怒卷，欢喜、愧疚、难过齐齐涌将上来，将自己吞没。

见她脸容憔悴，泪渍犹在，也不知这一路上吃了多少苦头，受了多少委屈。拓拔野 心中大痛，忖道：“好妹子，无论如何，今日我也要将你救出去！”

烈侯爷道：“桑高藤、孔淮东，你们当日不是见过那盗走圣杯的空桑转世吗？瞧清 楚了，可是她吗？”声音真气充沛，煞是好听。

十二将军中两个汉子应声而起，端详了纤纤片刻，行礼道：“侯爷，就是她，决计 错不了。”

纤纤柳眉一竖，冷笑道：“我有见过你们吗？瞧你们长得这般丑恶，若是见过了， 想忘也忘不了。”

那两个火正兵喝道：“妖女放肆！”

烈侯爷将手一摆，温言道：“姑娘，我请你到此处并无恶意，只是想将此事查个水 落石出。若你真是清白，更无须害怕。”

纤纤哼了一声，道：“将我封闭经脉，困在这里一天一夜，恐吓威胁，还说没有恶 意？当真可笑！别这般惺惺作态哄骗我，姑娘见过的世面多啦！”

烈侯爷哈哈笑道：“你这般古灵精怪，我骗得了你吗？”

纤纤道：“知道就好！瞧你也不是傻瓜，我早告诉你啦，我两个哥哥一个是龙神太 子，一个是青帝转世，厉害得紧，识相的话就快将我放了，否则他们追到这里，你就有 得苦头吃啦！”

拓拔野听她说到自己，心中激动，那愧疚爱怜之意随著周身热血直达喉头，几乎便 想立时出手。

烈侯爷笑道：“我不威胁吓唬你，你也别威胁吓唬我，咱们心平气和的将事情说得 一清二楚，若真不是你所为，我马上放了你，再给姑娘好好赔礼谢罪。”

纤纤听他说得客气，便“哼”了一声。

烈侯爷沈吟道：“姑娘，你所乘的那只雪羽鹤，可是空桑仙子的吗？”

纤纤道：“是又怎样？”

烈侯爷笑道：“那可不妙。那夜有人瞧见你骑著雪羽鹤在金刚塔上盘旋。单单人长 得相像那或许是巧合，但雪羽鹤乃是少见的圣物，要寻著一只一模一样的，可不是件容 易事儿。”

纤纤叹道：“瞧你长得挺聪明，怎地却是个海瓜脑袋？要想信口雌黄，栽赃陷害， 别说是一只雪羽鹤，百十只都编得出来。”

她口齿伶俐，语音清脆，虽然著恼生气，但说起话来依旧说不出的好听。拓拔野听 得忍不住微笑，这小丫头口尖嘴利的，想要在辩驳中讨得她的便宜那是难了。但瞧那烈 侯爷似乎毫不生气，反倒哈哈大笑起来，笑声爽朗真挚，心中不由对此人生了些许好感。

那吴回突然冷冷地说道：“侯爷，证据确凿，不必听她狡赖了！圣帝三个月后便要 出关了，眼下当务之急是问出圣杯的下落。”

那烈侯爷眉头微微一皱，正要说话，身边那红衣少女淡淡地说道：“事关重大，倘 若果真不是她所为呢？我们去哪里寻那圣杯？”她的声音也如她人般，娇怯淡雅，仿佛 一阵风吹来，每个字都会吹散一般。

吴回道：“八郡主，她自己早已招认了身份，大家又都曾亲眼瞧得分明，那还错得 了吗？”

孔淮东点头道：“属下火目修行了二十年，黑夜中目视十里之外，纤毫可见。这姑 娘就是盗走圣杯的空桑转世，决计错不了。”那孔淮东素以为人耿直著称，听他这般说， 众人都微微点头，大以为然。

八郡主淡然道：“这可奇了，她的武功法术这般不济，在城郊被我大哥手到擒来， 挣脱不得。以这等身手，要从赤炎城金刚塔盗走圣杯，那不是笑话吗？”

纤纤怒道：“臭妖女，你才不济呢！姑娘我昨日累了，不小心中了你们的圈套。否 则凭你们那三脚猫的工夫，能困得住我吗？”

吴回道：“有了雪羽鹤，飞上塔顶轻而易举，如果再有内应，即便武功法术稀疏平 常，也能盗去。”

八郡主蹙眉道：“内应？那日塔内由祝火神镇守，难道你认为是他吗？”

吴回冷冷道：“我自然希望不是！祝融虽然是我大哥，但此事关系太大，如果当真 是他，我也决计饶他不了。”语气斩钉截铁，凛然正气。

那笑脸可掬的胖子笑道：“人说火正仙执法严明公正，今天看来果然不假。”起身 道：“不过郡主所说也有道理，此事牵涉太广，只怕有一个极大的阴谋藏匿其中。咱们 需得仔仔细细问清楚了，可不能冤枉了忠良。”他这一捧一褒，俱是两边都没有得罪。

烈侯爷道：“说的是！”手上一抖，展开一幅丰皮纸，那上面用七彩彩笔描画了一 只琉璃杯，殊无特别之处，只有杯中似有一点火苗跳跃。烈侯爷道：“姑娘，这只杯子 你见过吗？”

纤纤瞥了那羊皮纸一眼，俏脸上倏然闪过诧异之色。众人见她神色，心中都是猛然 大震，便连拓拔野心里也突然一沈，暗呼不妙。

纤纤道：“自然见过！我交给雷泽城的雷神了。”

“什么！”此言一出，如雷霆霹雳，众人同时霍然起身，面色大变，一时之间，空 气仿佛突然冻结，连彼此心跳呼吸之声都清晰可闻。拓拔野心中震骇，但要他认为纤纤 平白盗走圣杯，送予素不相识的雷神，他却是决计不信。想到当日在驿站中听闻纤纤为 雷神献上木族圣器长生杯，突然心中一动，隐隐觉得一种不祥之感如浓雾缓缓笼罩而来。

纤纤见他们这般表情，似乎觉得十分有趣，竟然格格笑将起来，道：“这是木族的 长生杯，自然是给木族中人啦！你们这般激动干吗？”

众人愕然道：“长生杯？”拓拔野闻言更是震骇，脑中疑云密布，但一时之间却是 迷乱不已。

吴回冷冷道：“妖女，现在狡辩太迟啦！雷神要你盗走圣杯究竟有何居心？”

火族与木族素来有瓜葛，四百年前曾为三城八百里疆土血战二十年，各亡数十万人， 结下深仇；若非后来神农帝竭力调和，这争端还要持续下去。自水族与木族交好之后， 火族对两族的猜忌疑虑之心更盛，神帝驾崩，虽然暂无干戈，但彼此防范之意却是日渐 分明。眼下听闻纤纤将火族圣杯盗献木族雷神，而这圣杯又与三个月后赤帝出关之事息 息相关，众人心中怎能不惊惧忧急？拓拔野虽然不明白此中关节，但瞧见众人脸色，也 能猜到大概，脑中飞转，暗调真气，随时准备出手。

纤纤对他颇为厌恶，故意嫣然一笑道：“一条腿，想知道吗？我偏不告诉你。”

那两个火正兵大怒，喝道：“妖女找死！”踏步上前，便欲横加教训。

忽听烈侯爷喝道：“给我退下！”

这一声大喝如焦雷崩爆，众人都吃了一惊，那两个火正兵更是大骇，急忙退了回去。

烈侯爷冷冷道：“火正仙，你的部下再这般没上没下，可怪不得我烈炎不客气了。”

他昂立阳光之中，紫衣鼓舞，眼神突然变得极为凶猛锐利，仿佛天神一般威势凌人。

吴回头抬也不抬，冷冷道：“侯爷对敌人温柔，对自己人却这般威风，嘿哩……”

烈侯爷沈声道：“姑娘，此事关系重大，对你自己影响也将极大，希望你原原本本 的说给大家听听。”

众人听闻圣杯落入雷神之手，都有些方寸大乱，彼此之间原就有些嫌隙，在此非常 关头，更加激化。

拓拔野心道：“此刻众人心浮气躁，彼此又起了嫌隙，正是脱身的良机。”

当下缓缓调动真气，传音入密道：“好妹子，我是拓拔野。”

纤纤闻言大震，全身虽被封闭经脉，难以动弹，却如秋风中的树叶般簌簌发抖，眼 波突然迷蒙，四下流转探寻，一颗泪水倏然滑过脸颊。俏脸上欢喜、愤怒、凄凉、幽怨、 哀怜诸多神情瞬间转换，脸色苍白，又转嫣红，古怪至极。

拓拔野心如针扎，愧疚怜惜，传音道：“好妹子，你不用著急，我马上救你出去。”

正要运气准备瞬息救人，却听纤纤突然脆生生地格格笑道：“红胡子，你想知道实 情吗？

那我便告诉你吧！那琉璃圣火杯确实是我盗走的，只怪你们的守卫太差劲。那破杯 子留著也没用，我就索性送给那个雷神啦！你们若想要只管去向他拿吧！”

众人听她突然改口，俱极讶异。烈侯爷面色一变，甚为意外，那八郡主也轻轻“咦”

了一声，只有吴回木无表情，冷冷地望著纤纤。拓拔野也是猛吃一惊，不明白纤纤 何以改口，自陷困境。

岂料更为出奇的事还在后头。纤纤格格笑道：“你们猜得没错，我确实有个帮手， 那便是他！”素手蓦然朝拓拔野指去。

拓拔野措手不及，心中惊异愕然，只见众人眼光齐唰唰地望了过来；再看纤纤，她 正笑吟吟地望著他，眼神中凄凉、哀怨、快慰、兴奋，交杂波荡，柔声道：“拓拔大哥， 你不是说盗走圣杯之后，便和我远走高飞吗？怎么现在才来呢？”言语柔媚缠绵，又带 著一种说不出的悲欣交缠的喜悦。

纤纤听见拓拔野传音之时，心中惊异欢喜，几乎便要爆炸开来。但突然之间，又觉 得说不出的酸楚悲苦，一路上的孤独伤心、为人所擒的委屈愤怒、当日被他所拒的锥心 疼痛都刹那之间如春水溃堤，倒注心中。当听他说“好妹子”之时，更是心中气苦，那 种窒息的疼痛又如利刃般绞心断肠，不可遏止。刹那之间，一切都变得了无兴味，自凌 自虐的念头竟然充斥心头，只觉得被万人错毁、死在他的眼前也是说不出的快慰。片刻 间那连自己都为之诧异的话语便脱口而出。

看著拓拔野惊讶错愕地望著自己，心中悲苦欢愉，凄凉快慰，脸上笑容越加绚烂， 但忍不住又流下一颗泪来。

厅中众人又惊又疑地盯著拓拔野，一言不发，浑身真气流转戒备。那千将军突然呼 了一口气，霍然起身，喝道：“你不是鲁将军！究竟是何人？”

拓拔野听若罔闻，只是愕然地望著纤纤，心中沈痛愧疚，忖道：“她终于还是没能 原谅我，宁可赌气死在此处，也不愿被我救走。”

心中大痛，念力凌乱四溢，那沛然真气也登时随之绽爆。“嗤”地一声，护体真气 被众人真气所激，立时绿光隐隐。

吴回冷冷道：“我正想究竟是那里来的高手化身鲁将军，竟能将真气念力收敛得点 滴全无，原来就是你，这一路上辛苦了！”

那胖子使了一个眼色，“呛然”声响，十二个将军刀光胜雪，将拓拔野团团围在中 央。森森寒气直指他周身要害，与那护体真气弹压吞吐，发出低微的“嗤嗤”响声。

楼内真气纵横，在阳光中依稀看见彩幻之气交错飞舞，窗外微风被真气所激，四下 乱舞，登时将檐前的数百盏琉璃灯搅得叮当作响。

拓拔野视若不见，按捺心中难过之意，心道：“纤纤性子倔强，倘若我一意劝她走， 不知她还要说出什么话，生出什么事端来。眼下只有两个法子，一个是强行将她救出此 处，一个是证明她的清白。”

当下起身哈哈大笑道：“东海龙神太子拓拔野，冒昧造访凤尾城，多有得罪。”猛 地将真气朝十二柄长刀激撞去。

青光爆舞，那十二柄长刀呛然龙吟，满楼刀光乱卷，映得屋顶四壁光芒闪烁，檐前 琉璃灯登时又接连清脆作响。那十二名侦兵将军特长不在真气武功，哪里是他对手？

“啊”地惊呼声中，四下跌退开去。

众人大骇，那十二名侦兵将军听得“龙神太子”四宇，更是面上变色。一个月前新 任龙神太子孤身打败百里春秋与水娘子、降伏东海凶兽流波夔牛，又率军大败水族三支 强大水师，令横行汪洋的万年龟蛇成了缩头王八，威名远播天下。火族与水族宿怨已深， 虽与龙族亦不交好，但当日听闻此事无不拍手称快。

火族侦兵耳目广众，对拓拔野三字早已如雷贯耳。眼下听闻这少年竟就是拓拔野， 无不震撼。瞧他腰上斜插的珊瑚笛，那洒落不羁的仪态，果然与传言中的龙神太子相似。

听那空桑转世所言，龙神太子竟是她的同谋，将圣杯盗献雷神，此中关系实在是有 些一塌糊涂了。

塔楼下众兵听得楼上声响，都惊异互望。不知是谁传令调度，登时兽嘶马鸣，潮水 般的围兵四涌而来，将广场周围团团围住。

那烈侯爷虎目光芒四射，拍掌道：“好厉害的碧木真气！烈炎有一件事不明，倘若 阁下果真是龙神太子，不知怎会有如此强劲的木属真气？”

拓拔野双臂一振，将侦兵服饰碎裂震飞，昂首而立，神采熠熠，微笑道：“五族归 属在其心不在其真气。拓拔野有幸在汤谷受木族圣女空桑仙子恩惠，学得长生诀，所以 才会碧木真气。”他瞧那烈侯爷坦荡爽朗，大有好感，不想言语相欺。

纤纤瞧著拓拔野不动手足震退众人，神采飞扬，洒落倜傥，心中又甜又酸又苦，没 来由的又是一阵难过，突然有些后悔将他拖入此事之中，转而又想：“这无情无义的乌 贼，你又何必为他著想？”牙根咬紧，心中抽疼，颇觉快意。

吴回冷冷道：“这倒巧了，一个是空桑转世，一个是空桑弟子，难怪要将本族圣杯 偷盗送给木族奸人了！”他似是认准了纤纤便是偷盗圣杯之人，听得两人的身份与关系 后，心中更是笃信不已。语气森冷，浑身真气鼓舞不息，似已随时准备出手。

那两名火正兵本想随之大喝，但突然想起先前烈侯爷的震怒之语，登时一骇，话到 了嘴边又吞了回去，只是重重“哼”了一声，反手拔出火红的麒鳞刀来，作势欲扑。

拓拔野哈哈一笑道：“在君子眼中无人不是君子，在小人眼中无人不是小人。”

他朝那烈侯爷抱拳道：“空桑仙子两百年前便与木族恩断情绝，又怎会授意他人献 宝雷神呢？眼下大荒无主，小人觊觎，离间撩拨之事还望谨慎明查。”

烈侯爷目光炯炯地盯著他，见他坦然相望，微笑以对，一时沈吟不语。虽然拓拔野 瞧来不似鸡鸣狗盗之辈，但此事太过重大，那空桑转世又改口承认，要听这陌生少年一 面之词也太过草率。

八郡主淡淡道：“公子既然与此事无关，又是龙神太子，为何假扮鲁将军，混入凤 尾城中？”

拓拔野看了纤纤一眼，苦笑道：“舍妹被人诬以此事，所以才一路寻来。”纤纤抿 嘴微笑不语，彷佛眼前之事与她全无关系一般。

楼上众人均是皱眉不语，这般解释实在太过牵强，比之那如山铁证，直如鸿毛飞絮。

拓拔野虽然舌灿莲花，机智善辩，但此次尚不明事情来龙去脉，对方又自恃证据在 手，先入为主，想要证明清白实是大大的困难。

吴回冷冷道：“巧舌如簧。若你心中无鬼，何必这般鬼鬼祟祟？能习得长生诀，纵 然不是木妖，也有极大关系。给我留下吧！”说到最后一个字时，突然拔身而起，红光 如电，阳光耀眼，众人眼前一花，一道烈焰似地光芒暴闪而过，炙热的狂风真气轰然席 卷。

檐前琉璃灯被热气所激，立时“嗤”地一声，齐齐点燃，叮当乱响。那各色光芒在 斜阳下璀璨跳跃，绚丽刺眼。

真气炙烈凌厉，力道之猛，极为罕见。拓拔野心中一凛，忖道：“罢了！空口无凭， 要想眼下证明难得紧，先带纤纤离开再说。”哈哈大笑，调用潮汐流，真气如海潮突涨， 瞬息便集至右手，断剑应声出鞘，白光一闪，自那红色光波中倏然切入。

这一剑乃是水族的“逆江流”，是拓拔野在汤谷从一个水族游侠处学得的。以潮汐 流的御气方式，辅以祟尚变化的水族起剑式，自然最为流畅自如。剑光如弧，真气锐利， 刹那间便破入红光之中。

突然“噗”地一声闷响，那断剑竟似被什么极为强劲的吸力吸住一般，拓拔野臂上 一紧，险些被朝里拖去。念力一凛，仿佛有某件极为凌厉的物事朝自己疾刺而来。大骇 之下，左掌拍出金族至刚至猛的“崩雪裂”，青色真气掀起一道波浪，狂飙突进。轰然 巨响，两道气浪并生的巨大撞击力方才勉强将彼此震退。

拓拔野藉势抽出断剑，朝后疾退。那吴回冷冷道：“水属真气？原来你还是水妖的 探子！”红袖挥舞，袍襟开处，又是一道红光怒浪般奔卷而来。真气滔滔炙热，比之此 前竟还霸道三分。

拓拔野心中骇然，这几日连遇顶尖高手，这阴鸷冷酷的独臂人真气之雄浑，武功之 莫测，竟远在自己预估之上。不及多想，双手握剑，陡然旋转，剑光自下而上斜撩而上， 光芒暴吐，真气浩荡如巨浪回旋。赫然便是潮汐流中的“回潮浪”。

“回潮浪”将真气化为三层，彼此推攘，层叠回旋，便是防范被真气远甚于己的高 手一下吸纳制住。

岂料“蓬”地一声爆响，拓拔野只觉所有真气都忽然倒卷回来，连带那汹涌红光气 浪一齐猛袭而来。大惊之下，立时因势利导，凝神聚意将真气调度分布，登时如叶舞狂 风，被瞬间抛起，重重撞向墙壁。

纤纤忍不住惊呼失声，泪水泉涌，心中说不出的悔恨。

拓拔野背脊方甫触著墙板，立刻调气背脊，如隔气垫，顺势向下闪电滑去。那狂飘 也似的气浪“轰”地一声，立时将墙壁破开数尺大的裂洞。

众人“咦”了一声，见他竟能在吴回阴阳火正尺下藉力消力远离险区，从容逃逸： 心中惊疑更甚。但他适才那两剑分明都是水属武功，圆熟流畅。这少年究竟是谁，竟能 同时习得两族至高无上的心法？

吴回目中讶意一闪而过，独袖飞卷，一支三尺余长的暗红铁尺倏然而没，缓缓步近， 眼中冷漠凌厉，直如浑身上下逸散出的杀气。他手中的阴阳火正尺乃是火族神器之一， 以上古阴阳磁铁制成，左面阴，右面阳。对天下所有兵器及其卷引的真气，均可以视其 阴阳，自行反转变化从而吸纳、反推，随心所欲，威力极强。适才以火正尺阳面吸纳拓 拔野断剑，又以火正尺阴面反击拓拔野“回潮浪”，若非拓拔野真气超强，随机应变， 早已被反震而死。

烈侯爷与八郡主对望一眼，颇为惊异。烈侯爷拍拍扶手，转头望向那满脸微笑的胖 子，轻轻点了点头。

那胖子会意地微一颔首，轻轻击掌。楼下那八名大汉登时狂风般飞掠上来。

“呛然”脆响，八道矫龙飞电般的刀光疾斩拓拔野。刀光雪亮，刀气更是炎热锐利， 四下纵横，楼内满是酷热之意。这塔楼乃是以至极坚硬的青木，涂以坚韧防火的不破胶 搭建而成，极为坚硬；但被那八道刀光所激，立时应声裂开细小的痕迹，木痕上火苗跳 跃不已。

拓拔野凝神穿梭，护体真气青光吞吐，在刀光之间堪堪躲避而过。

烈侯爷朗声道：“烈雪八刀，采玄冰铁与火焰石在火山中炼成。刀魄相连，可避不 可断，阁下小心了。”他对这陌生少年的来历大感迷惑，又恐吴回出手太过狠辣，便以 自己护卫试探。但八刀仍极凶险，对他颇有相惜之意，忍不住出言提醒。

拓拔野哈哈笑道：“多谢侯爷。”从四道刀光中穿过，朝后翻去。

那八道刀光越斩越快，彼此配合得天衣无缝，远远望去，八道刀光犹如一道，首尾 相连，绵绵不绝。热烈炙酷的刀气触著拓拔野护体真气，“嗤嗤”作响，将他越迫越后， 缩围在东边一角内。拓拔野脑中已来不及想任何问题，只是根据念力，本能地穿梭躲避， 竟连调气反击的刹那时机也抽不出来。

众人远远的围观，越看越是惊异佩服。那吴回袖手旁立，冷沦地瞧著，目中也不禁 露出惊讶之色。这少年竟能在“烈雪八刀”的围攻之下，支持如许之久，毫发无损，实 在是匪夷所思。

突然拓拔野脚下一滑，“哎呀”一声险些摔倒。两名大汉大喝一声，刀光交织电舞， 左右开弓朝拓拔野腰间斩下。“嗤”地一声，绿色护体真气倏然破裂，刀光电斩而入。

纤纤心中剧痛，彷佛万箭穿心。恐惧、后悔、悲痛、担忧刹那决堤，哭叫道：“住 手！不关他的事！”忽然之间也不知道哪里来的力量，经脉仿佛被瞬间冲开，双手一按 站了起来。


第三章 凤尾城中

第五卷 真假纤纤

第三章 凤尾城中

拓拔野哈哈长笑，突然青光暴闪，一道气浪“轰”地炸将开来。众 人只觉得眼前一花，鼻息稍稍窒堵，耳边叮叮当当一阵脆响，刀光乱舞，“咄咄”之声 大作。

凝神再望时，均心下大骇，失声惊呼。

那八名大汉木立各处，双手空空，满脸不可置信的惊异神色。八柄烈雪刀齐齐整整 的竖排插在顶梁，入木三分，刀柄犹自震荡不已。拓拔野反手将断剑插入鞘小，微笑道 ：“多谢诸位手下留情。”

烈侯爷、吴回等人瞧得分明，适才电光石火之间，拓拔野突然奇迹般地爆涨真气， 将那两刀开山裂石之力尽数反弹，而后顺势拔剑，移形换位，刹那间连击八剑，将众大 汉手中的烈雪八刀尽数磕飞，没入梁中。若非他手下留情，这八名大汉早已身首异处。

这烈雪八刀刀魄相连，使刀之人又是同胞兄弟，彼此之间心意相通，刀刀相连。若 是当真动手，全力进击，拓拔野未必就能这般迅捷将其等反制。但他们既受烈侯爷意旨， 刀下留了四分力，而拓拔野故意露出破绽，诱使其中两人急功而入，连绵刀意刹那间自 行破断。拓拔野乘机以定海神珠，鼓足真气将那两刀反荡，尔后拔剑反击。八刀刀意既 断，各个击破，自然远非拓拔野对手，瞬间败北。

烈侯爷起身击掌道：“果然好身手！坦荡君子，手下留情，烈炎感激不尽！”

长袖一挥，一道红色劲带破空弹出，闪电般将那八柄刀卷住，“噗”地微微一响， 红带突收，那八柄烈雪刀应声插回众大汉鞘中。那八名大汉朝拓拔野齐齐躬身，然后退 回到烈炎身俊。

吴回冷冷道：“侯爷太过爽直了，我瞧他分明是奸狡小人，使诈讨巧。与那女娃儿 正是奸猾同谋，决计不能放过。”踏步上前，朝拓拔野走去。

纤纤怔怔地望著拓拔野，脸上酡红，泪水一颗一颗滚落。在拓拔野遇险的那一刹那， 她的心几乎便要爆炸，此时如释重负、浑身酸软无力，心中说不清是欢喜还是难过，酸 楚难当。

当是时，远远地城门开启，车马辚辚，有人高声长呼道：“大长老使者驾到！”

楼内众人面色微变，纷纷朝窗外望去。拓拔野心道：“此时不走可就走不成了！”

趁著吴回等人掉头西顾之时，猛然调气涌泉，闪电般窜出，拦腰抱起纤纤，兔起鹊 落，翻身朝三楼奔去。

动作奇快，一气呵成，待到众人醒觉之时，他已经抱著纤纤跃上了三楼。

怀中纤纤突然发出一声悲切的哽咽，蓦地玉臂舒展，紧紧的搂住拓拔野的脖颈，将 脸贴在他的耳旁。兰香扑鼻，发丝撩人，冰冷的泪水瞬间流入他的耳朵和脖于。耳边听 见她断断续续地哭道：“拓拔大哥，拓拔大哥。”那声音悲戚缠绵，不知是在喃喃自语， 还是在低徊呼唤。

拓拔野心中悲喜交集，拍了拍她的背笑道：“傻丫头，咱们回家了！”足不点地， 翻身越出三楼栏杆。

突然听人暍道：“哪里走！”一道炙热真气冲天而起，犹如凭空起了一个透明的屏 障，正是火正仙吴回。拓拔野左掌一拍，藉著那反冲之力，轻轻巧巧地朝上翻起，又上 了塔楼之顶。

刹那间凝神四望，塔楼下广场众兵围涌聚集，弯弓待命，万千刀枪在夕阳下闪闪发 光，眩目已极。那吴回如影随形，疾追在后。塔楼东南两面均有极强真气迫面而来。四 面围兵，天罗地网，而纤纤发上的雪羽鹤簪不见踪影，想来已是被火族收去。

拓拔野左臂抱紧纤纤，意念如织，感受到那火正尺真气电袭而至，立时反手朝后猛 挥一剑，撞著火正尺真气，气浪汹涌。因势利导，高高飞起，在空中御风踏步，清啸声 中朝那巨大的凤尾树掠去。

万箭齐发，飕飕破空，暴雨般朝他们射来。匆听那烈侯爷喝道：“住手，不可伤了 他们！”

拓拔野哈哈笑道：“多谢了！烈侯爷，拓拔先行告辞，日后水落石出，再登门谢罪！”

聚意定海神珠，真气瞬间绽爆，箭矢到他身前三尺之处纷纷冲天飞起，四下抛落。

御风滑翔，刹那间便奔到了那凤尾树连绵如红云晚霞的荫盖之上。远远听见有人惊 呼之声，身后那紧迫的杀气也嘎然而止。回头望去，吴回驻立塔楼檐角，红袍飘飘，满 脸古怪的神情。那烈雪八刀站在楼顶，面面相觑。广场上所有围兵也都放下刀枪，昂首 观望。拓拔野见他们都不追来，心中诧异。

烈侯爷与那八郡主站在二楼栏杆边上，朗声道：“凤尾树乃是凤尾城圣树，阁下请 快下来，否则将被万火灼烧，难逃生天。”那烈侯爷直爽诚挚，拓拔野对他颇为信任， 闻言微微一惊，果觉一股热浪缓缓迫来。

远处，斜阳在青色群峰间缓缓沈落，那余辉照在漫漫凤尾树盖上，彷佛熊熊火海： 微风吹过，树叶摇曳，犹如火焰跳跃。凝神望去，隐隐可以瞧见红光吞吐，那热气从树 叶中蒸腾，由四面八方逼迫而来。

纤纤低声道：“拓拔大哥，这里好热。”

拓拔野低头望去，见她娇靥艳红，鼻尖、额头上都是细细的汗珠，发丝也湿漉漉的 贴在额前、脸颊，浑身酸软无力地偎在他的怀中。心中大是疼惜，微笑道：“好妹子， 这就找一个凉爽的地方休息去。”猛地调集真气，腾空跃起。

岂料方甫用气，便听耳边“呼”地一声，只觉那热浪突然爆涨为炙炎酷热的滔天烈 焰，轰然烧来。

眼前一片血红，纤纤“啊”地一声，一缯秀发突然著火；拓拔野大惊，将她发上火 焰拍灭，真气运转，护住她周身上下，足下用气，硬生生又朝上拔高了六丈。

但那火焰立时又腾地窜烧上来，犹如道道火墙，八面迫挡。拓拔野衣襟瞬息焦枯， 心中大骇。立时借助定海神珠之力，调用真气，将热浪朝外迫去。但那热浪虽被暂时迫 退，立时又有更凶猛的火焰扑面而来。

烈侯爷长声道：“凤尾树乃本族圣鸟烈焰凤凰的火尾所化，一经真气激发，便会燃 烧百倍火焰。阁下这般用气，非但逃不出来，反而会被万火灼烧而死。”

拓拔野放眼望去，烈火熊熊而起，滔滔汹涌，知道他所言非虚。没想到自己逃出众 高手之围，却又跳入这火坑之中；颇觉滑稽，哈哈一笑，心中镇定下来。

纤纤偎在他怀中，意识逐渐混沌，双臂软软的勾住他的脖子，迷迷糊糊地道：“拓 拔大哥，你……你别抛下我。”泪水从紧闭的双眼中淌出，被周围热浪蒸腾，立时消散。

拓拔野心中一痛，将她紧紧抱住，温言道：“好妹子，我决计不会丢下你！刀山火 海，也一齐闯过。”纤纤迷蒙中心中大定，嘴角露出微笑，双颊酡红，宛若睡海棠般沈 沈昏睡过去。她这几日困顿疲惫，不知经受了多少磨难，此刻心情安定，被这热气一薰， 再也支撑不住。

拓拔野心道：“纤纤真气不足，需得尽快离开此处。”一面护住纤纤与自己，一面 飞快地思虑，寻找脱身之计。苦苦回想所学到之五族法术，又思索潮汐流、长生诀、五 行谱诸多神功。

如那烈侯爷所言，自己每发真气，即便是用定海神珠反弹烈焰热气，都会激起这巨 树更强的火浪，自己至多一跃能及十余丈，但这火海窜烧腾空远不止这个高度，要想迳 直跃出火海，御风逃离，殊无可能。但若是自己丝毫不用真气，纵然能支撑到不被烈焰 烧死而定到树荫之沿，也必定身受重伤，纵使其时跳离凤尾树，也必然逃脱下出吴回、 烈雪八刀等诸多高手的围击。

突然想到：“是了！这妖树既会百倍反弹，倒不如索性激起万重火浪，然后借助反 推力，因势利导，看看有无可能逃走！”精神大振，瞬息间在心中定出一个极为大胆的 计划来。

当下真气疏导，贯通纤纤任督二脉，将自己与她周身经脉贯穿相连，雄浑真气滔滔 不绝地在彼此经脉间游走，护体真气由内而外，将她完全护住。而后猛地调集周身真气， 运用潮汐流，倾注右掌，“轰”地一声朝下掹拍，漫天冰寒之气呼啸奔腾，正是从水族 游侠处学来的水族法术“千重雪”。

这法术原本较为简单，由他使来，虽未能完全得其诀窍，但威力之大，确实惊天动 地。远远望去，犹如凭空突然降霜落雪，白茫茫一片，煞是壮观。

“轰”地一声暴响，如百十个惊雷齐齐绽爆，那凤尾树仿佛突然爆炸开来一般，团 团烈火蓦地膨胀炸裂，刹那间放大了数十倍，赤焰乱舞，火浪冲天。那窒息热浪如狂风 卷席，四下猛冲。

广场上众围兵失声惊呼，被迎面扑来的气浪闪电般击倒，狂呼乱叫声中浪潮般层层 摔倒。塔楼上诸人也被那狂风吹得拔身而起，飞出好远。琉璃灯叮当乱响，四处飞散。

水火原就相克，拓拔野那汹涌真气激起狂炎烈火，与那漫天冰寒之气相交，立时爆 炸开来，比之先前单纯真气相激，威力十倍计。

拓拔野一掌既出，立时汇集所有念力于那定海神珠，真气聚敛，全力反弹那惊天骇 地的爆炸巨力，立时“呼”地一声，双耳生风，眼前一花，笔直飞起。

身在半空，念力如织，感受所有方向的力道真气，因势利导，斜斜飞起。犹如苍鹰 展翅，青龙翔空，破云而去。

烈侯爷避开那层叠鼓舞的热浪，倚栏远眺，只见漫天红光烈焰之中，一道人影如离 弦之箭冲天射起，在蓝空之上宛若黑蚁。心中惊骇，这少年真气之强、法术之高、胆子 之大，可谓惊世骇俗。突然更加相信，他便是近来风头极健的龙神太子。

拓拔野此举危险极大，若非他真气超绝，会使那式黑水法术，腹有定海神珠，又深 谙因势利导之法，早巳被这狂烈的漫天火浪灼烧而死。但他艺高胆大，竟然在电光石火 间做这惊人之举，逃出凤尾树的烈焰火海。

身在高空，俯首可见漫漫火海，密蚁围兵。当下藉著那残余推力，凝神调息，空中 抄步，御风斜冲，朝西城外俯冲逃逸。

风声猎猎，火光熊熊。忽然听见广场上传来雷鸣般的欢呼声，继而感觉到两道真气 一左一后夹击而来。左翼真气空明变化，仿佛冰下暗流，捉摸不定。后侧真气霸烈雄浑， 犹如沙漠狂风，移山填海。

心中一凛，稍加辨别，似乎并非那火正仙吴回，当下回头迅速一瞥。左翼来者，乃 是一个红衣翩翩的少女，骑坐在一只火红色的凤凰上，清丽如仙，雅致如画。皓腕上一 对彩石链，熠熠生辉。正是八郡主。

背后，一条黑紫色的火龙张牙舞爪，怒吼横空，其上赫然便是烈侯爷。袖中红色长 带倏然迎风挺直，在他手中微微振抖，立时化为一杆红缨长枪。枪尖指处，红光破空， 咻咻有声。

一凤一龙，来势极快，刹那之间便只距他数丈之遥。那两道真气登时将拓拔野压得 遍体燥热，鼻息窒堵，护体真气相激浑身绽放。

拓拔野意念探扫，心中微惊，那烈侯爷体内真气之强，虽比他稍有不如，但凶霸之 势更甚惊人。那八郡主真气却含而不露。以三人真气，若近距离，必定相互激发，而她 竟如春水微澜，捉摸不定，其真气之强只怕不在那烈侯爷之下。

这两人联手，真气必在自己之上，又有封印灵禽圣兽，御空自如，占尽上风。

而自己身在半空，受制于人，又要顾忌怀中纤纤，要想从容逃离，难比登天。眼下 被他们气势所压，想要反抢先机更无可能。

烈侯爷长枪呼啸，斜指上空，驭龙绕翔，沈声道：“阁下神功超绝，若这般带令妹 逃离，岂不是更令我族人疑心吗？既是坦荡君子，问心无愧，何必自陷尴尬境地？”

拓拔野笑道：“那独臂老头一口咬定是我们所为，贵族对我们也怀疑得紧。眼下与 其困在这里，含不白之冤，倒不如自己去查个水落石出。”

烈侯爷道：“阁下言行磊落，烈炎也相信其中必有隐情；但要洗清冤屈，查明真相， 就需要我们同心协力。烈炎保证，在未查明事情原委之前，绝对不难为阁下与令妹，只 将二位当作本族贵宾。如何？”他直爽诚恳，令拓拔野登时心动。

八郡王碧绿清澈的双眼凝注拓拔野，淡淡道：“我大哥一言九鼎，海内闻名。

如果公子还不放心，那我也愿意许此承诺。”

拓拔野哈哈笑道：“郡主、侯爷金玉之言，拓拔岂有不信之理？”颔首道：“多谢 了！”他见两人胜券在握，却不藉势凌人，大生好感。心想倘若再一味逃脱，未免猥琐 狭隘，当下御气转身，轻飘飘地翻身跃上那火龙脊背。

烈侯爷大喜，暍道：“贵客临门，备宴！”突然又想起一事，加了—句：“也为长 老使者洗尘！”声音浩荡雄浑，震得广场上众人耳中轰隆作响。城外众侦兵也都听得分 明，引颈眺望，只见四人分乘龙凤，在霞光火色之中徐徐转向，朝城内降落。

晚宴依旧设在塔楼二楼。落日西沈，暮色降临，窗外西望，那凤尾树的百丈荫盖依 然红光吞吐，跳跃若火。衬著黛蓝夜空，淡淡晚霞，颇为壮丽。晚风吹窗，也带来温热 的气息。

烈侯爷、八郡王、火正仙吴回、笑面胖子凤尾城主木易刀、十二侦兵将军分列两旁。

拓拔野与纤纤果然坐在上座，俨然贵宾之姿。旁边一个瘦高老者，乃是刚刚到来的 长老会使者米离。他是大长老烈碧光晟派遣的全权使者，代长老会追寻圣杯下落。不苟 言笑，说话缓慢，对烈侯爷将疑犯恭为贵宾却是不置可否。

吴回对眼下情形似乎颇不满意，但烈侯爷与八郡王既已发话，也无可奈何。满脸木 无表情，一言不发，只是浅浅啜酒。那木易刀满面春风，瞧不出心里所想。十二将军不 敢多言，虽然心中各有疑虑，也只管默默喝酒。

那烈侯爷烈炎与八郡主兄妹俩乃是火族四大世家“烈家”的显贵，也是当下火族大 长老烈碧光晟的亲侄。两人年幼时便师从火神祝融与圣女赤霞仙子。烈炎天资圣绝，又 颇有君王之风，乃是备受赞誉的年轻一代中的翘楚；火族中四大公子，以他为首，将来 之前途，更是无可限量。是以吴回、米离虽然权势都颇大，但见他决意奉疑嫌为上宾， 也不便执拗。

纤纤虽然已经醒转，但连日奔波，久未休息，依旧疲怠不已，被那凤尾烈焰一薰， 一直烦闷欲呕，因而只是恹恹地倚在桌旁，脑中尚不明白为何自己与拓拔又成了座上宾。

但脑中纷乱，只要拓拔野还在身侧便足够了。众人话语听在耳中只是嗡嗡作响，徒 增困倦之意。

烈侯爷一边喝酒，一边将此事来龙去脉原原本本说与拓拔野听。八郡主坐在灯光暗 淡处，每逢烈侯爷说至族中秘密之处，便偶尔淡淡地说上几句，岔开话来。

原来那琉璃圣火杯乃火族圣器，排名第一。圣杯以上古琉璃石磨制而成，乃是远古 燧人氏盗火的容器，圣火火种在杯中千年不灭，绵延至今。

火族圣城赤炎城中，有一座族中圣塔——琉璃金光塔，相传也是当年燧人氏为储存 圣火而造的上古之物。琉璃金光塔乃是火族历代赤帝修行与羽化之地，聚敛了历代赤帝 残余元神。于此修行，可以感应吸纳诸赤帝的离逸元神，事半功倍。而琉璃圣火杯，自 远古燧人氏收藏火种于此起，便被嵌入塔顶，作为此塔的密钥。

换言之，要想开启琉璃金光塔，只能施法于琉璃圣火杯。一旦琉璃圣火杯失窃或是 损坏，琉璃金光塔将永不能开启。

三十年前，火族历来天资最高的赤帝赤飘怒为了练就赤火仙法与赤火真气的最高境 界，决意进入琉璃金光塔闭关修行；琉璃圣火杯也随著他入塔闭关，而被收藏在另一座 固若金汤的金刚塔内。三十年来，他不闻塔外之事，潜心修练，感应塔内灵力，吸纳万 帝元神，当已练成赤火仙法与赤火真气的最高境。三个月后，就是他出关之时。

半年之前，为了加强琉璃圣火杯的护卫，确保九个月后赤帝能顺利出关，长老会特 地召这位列大荒十神之一的火神祝融镇守金刚塔。另外又调来重兵，层层护卫。装有圣 杯的圣匣钥匙又被大长老烈碧光晟封入自己体内。

但是十八日前，午夜时分，赤炎城中有众多人亲眼瞧见一个紫衣少女骑鹤从金刚塔 顶飞过。那容貌装束与近来盛传的空桑仙子转世并无二致。继而烈碧光晟与祝融等人例 行巡塔之时，发现守塔神卫晕倒在地，圣匣中的琉璃圣火杯竟然不翼而飞。

烈侯爷说到此处时，那米离方才缓缓道：“各位将军中有不少人在那夜守值的，你 们说说吧！”

孔淮东点头道：“那日属下在塔下墙楼率部轮值，恰好瞧见……”瞥了纤纤一眼， 迟疑道：“瞧见那位姑娘骑鹤飞过。”

桑高藤也道：“属下在城北城楼轮值，确实也瞧见了。属下刚觉奇怪，便听见金刚 塔警号大作，想要追赶却已经来不及了。”

众人又不禁朝纤纤脸上望去；纤纤此时已经稍稍清醒，但却不加辩驳，只是嘴角冷 笑，笑吟吟地充满讥诮之意。

拓拔野心想：“原来这琉璃圣火杯不仅是火族第一圣器，还是赤帝出关的关键，难 怪火族这般紧张了。此事关系重大，需得好好地弄个明白，否则纤纤可要吃尽苦头了。”

当下微笑道：“烈侯爷对拓拔开诚布公，毫不猜忌，这份心胸让人佩服得紧。投桃 报李，拓拔自然也不敢有任何的隐瞒。”

他微笑道：“这位所谓的空桑转世，名叫“纤纤”，是断浪刀科汗淮的独生女儿。”

众人“啊”地一声，脸上均是惊诧之色。

断浪刀科汗淮当年为水族龙牙侯时，曾经纵横大荒，大败火族诸多高手，就连如今 的战神刑天，昔年也是他的手下败将。火族可谓对他又怕又恨，在火族的黑名单上，他 曾经位列第七，以他当时年纪，实在是旷古绝今。但后来科汗淮忤逆烛龙，成为大荒游 侠，又为了救助蜃楼城生死不明，虽然道义不相容，但那侠义无私之心，却是让人不自 禁地敬重。听说这少女竟然是断浪刀之女，众人无不动容，心中突然都有些动摇：以其 父侠义，其女当不至于斯。

纤纤见众人听闻父亲名字都纷纷变色，既惊且佩，心中不免有些得意欢喜，对他们 的憎恶恼怒之情也莫名地消去了大半。

拓拔野道：“她与空桑仙子确实曾有一段缘分，这雪羽鹤也是空桑仙子赠送于她的。”

当下将自己当年如何邂逅神帝，奉旨为和平使者，如何路上相逢科汗淮父女同赴蜃楼， 又如何城破流亡东海，遇见空桑仙子等等诸多事情娓梶道来。但或因立场、或因守秘， 对于率领汤谷群雄举义、纤纤何以自杀，又何以前往大荒等自然略过不提。

众人对于当年往事都有耳闻，在座诸侦兵将军又都是耳目广众、博闻强记之人，听 他回溯那段往事，都是心有戚戚，惊心动魄。拓拔野言语之中自有一种真诚的感染力， 令人听来不得不信。当年神帝使者之事便曾轰传一时，没想到便是这少年，更没想到竟 然机缘巧合，他竟成了荒外龙族太子。

纤纤听拓拔野侃侃而谈往事，想到父亲生死不明，自己孤苦伶仃，以及那些快乐的、 伤心的过往，登时又突感悲苦，自怜自艾，眼圈不由微微红了。心中跌宕转辗，汹涌澎 湃，仿佛在短短时间之内，又将这数年的光阴重新历练了一遍。拓拔野那魔魅的声音， 听在她的耳中更加情浪翻卷，无常变化，匆而欢喜，匆而怨艾。

拓拔野说完之后，楼内寂然无声，半晌烈侯爷才点头道：“原来如此……”

匆听吴回冷冷道：“这些话都是从阁下的嘴里说出来的，是真是假暂且别论。

阁下与纤纤姑娘今日方才重逢，又怎知道这十几日间在她身上究竟发生了什么事？”

那木易刀笑咪咪地道：“火正仙说得有理！木某倒不是怀疑纤纤姑娘存心偷盗圣杯， 但许多人亲眼瞧见的事情，也不会是凭空捏造的。纤纤姑娘又承认拿了圣杯，送交给木 族雷神。木某以为，此中曲折之处，只有纤纤姑娘本人才最清楚。”

见众人纷纷点头，拓拔野道：“木城王请明说吧！”

木易刀朝米离与烈侯爷行礼道：“属下听说以摄魂大法可以令人迷失本性，做出平 时决计做不出的事情，过后又会忘得一乾二净。纤纤姑娘或许是遭妖人摄魂利用，做出 盗取圣杯之举。”众人面面相觑，颇为动容。

八郡主淡然道：“木城王说的也不无可能。”秋波凝注纤纤道：“纤纤姑娘，我倒 有一个法子，可以很快还你清白，不知你愿不愿意一试？”纤纤对她稍有好感，当下点 头。

八郡主道：“倘若真是中了摄魂之法，你自己也必定记不起来啦！唯一的法子便是 用“原心法”，再将你摄魂，这样你便能根据我的问题，将埋藏在记忆深处的东西一一 回忆起来。”

纤纤瞥了拓拔野一眼，见他鼓励地凝望自己，当下点头道：“你问吧！”

木易刀唤人将宴席撤去，清场焚香，就连四面窗户也二阖上。纤纤与八郡主对面而 坐，众人环坐四周：心中都颇为紧张，拭目以待。拓拔野虽然决计不信是纤纤所为，但 也忍不住有些心弦紧绷。倒是纤纤此时满脸平静，若无其事。

其时大荒，法术共分“天地书”、“人书”、“兽书”三种。每种皆有幻术、摄魂、 御物、异化、同化、封印六支，摄魂法术乃是其中颇为凶险的术法；盖因摄魂术乃是以 自己之念力控制他人之意念，除非笃定念力远胜对方，否则极易被对方反制。不到万不 得已或有必定把握，不能轻易施放。

先前审询纤纤之时，她被认定为空桑转世，念力真气虚实难定，所以火族众人不敢 立时轻易施以摄魂术追询。

香烟袅袅，八郡主氤氲缭绕，瞧来朦朦胧胧，更像仙人端坐虚无缥缈问。

纤纤望著八郡主，脑中渐渐迷糊。匆觉她的双眼变得说不出的恍惚，仿佛雾锁湮树， 雨笼寒江。那眼波迷蒙飘忽，一点点晕开，一点点扩大，渐渐地仿佛成了一潭春水，又 慢慢地化为古浪屿外的碧海白浪。

耳中听到那淡淡的声音：“你困乏了吗？那就好好地睡一觉吧！什么也不要想，醒 来以后什么烦恼的事情就全都忘啦！”仿佛春风拂过耳楷，又轻轻地拂过心田。那酥酥 麻麻痒痒的感觉，传遍全身，她忍不住发出轻轻的笑声。

阳光灿烂，大海温柔，鸥鸟在白云下滑翔，远处，拓拔野在礁石上吹著悠扬的笛子。

她要躺下来，躺在那柔软的雪白沙滩上，好好地睡上一觉。

阳光抚摸著她的脸庞，春风掀起她的衣角，一只小螃蟹在她耳旁急速地横行穿过， 被倏然卷来的层层白浪卷回大海。悠闲舒适的海岛下午，她再也没有一点烦恼，她要在 海浪与笛声中甜蜜地睡著……

拓拔野瞧著八郡主与纤纤不发一言，默默对坐，纤纤的脸上露出安详甜蜜的微笑， 心中突然悲喜交加；这种甜蜜而无邪的笑容，他已经好久没有瞧见了。从前在海滩上， 他吹笛之时，纤纤每每前来捣乱；闹得乏了，便枕著他的腿躺下，眼睛扑眨地望著他吹 笛，然后沈沈睡去，那熟睡时的笑容便是这般。那时的日子简单而快乐，虽然相隔不过 数月，却仿佛已经非常久远。

正寻思间，匆听见八郡主淡然道：“你是什么时候来到大荒的？”众人均是一凛， 侧耳倾听。

纤纤闭著眼，在睡梦中低声道：“一个月前。”

八郡主道：“你这一个月里去过哪些地方？可曾遇见什么奇怪的人吗？”

纤纤过了片刻，低声道：“去过好些地方，我不知道地名：见到许多古怪的人，他 们瞧见我骑著雪羽鹤，起初有膜拜的，后来也有许多要追杀我的，当真莫名其妙得紧。”

眉头微蹙。

拓拔野想她独自一个姑娘家，素未单独出门，这一路上不知受了多少危险：心中大 感愧疚，怜意大甚。

八郡主道：“你去过赤炎城吗？”

纤纤摇头道：“我不知道！去过好些城，都不记得啦！”

八郡主道：“你见过琉璃圣火杯吗？”

纤纤蹙眉，想了片刻摇头道：“没有。”

众人面面相觑，烈侯爷仿佛松了一口气，但面色叉旋即凝重起来。米离也眯起双眼， 皱眉不语。

八郡主沈吟道：“你见过什么杯子吗？”

纤纤皱眉道：“杯子？是了！我见过长生杯，已经送给雷神啦！”

八郡主道：“那杯子就像烈侯爷给你看的那幅图一样吗？”

纤纤点头道：“好像差不多吧！”

众人面色大变，那米离的脸色也是瞬间苍白，耳廊转动。眼下纤纤已被“原心法”

摄魂，自无欺言。倘若那“长生杯”当真如那图中所示，则必是琉璃圣火杯无疑！

八郡王道：“那杯子你是从何处得来的？”声音依旧淡雅平定，没有些许波动。

纤纤道：“是一个老太大给我的。”

众人忍不住低“咦”一声，纷纷竖起耳朵来。听纤纤又道：“十八、九日前，我在 一个林子里遇见一个老太大，她浑身鲜血躺在车地上，眼见是快不成了。我瞧她可怜， 便扶她起来，喂给她“同心丸”。”

拓拔野心头一热，微微一笑。那“同心丸”乃是两年前岛上弟兄被海毒参所垫时， 拓拔野揣摩《百草经》中的药单气性，讨教怪医草本汤后，自己配成的方子。

其中一味同心花，便是纤纤与拓拔野一道在南岸崖下找著的。忽然心头大震，蓦然 想起纤纤摘著那花时，侧头红著脸说，将这味药命名为同心丸。他当时也未多想，只道 以花名好记，一笑而已。但今日陡然忆起，才发现那时纤纤对自己竟已是情根深种。

想到此处，心中酸苦，百感交集。纤纤离岛之时，竟不忘将这药带走，想来也是舍 不得自己的缘故了。只是这药只对寒毒有奇效，要拿来补心救命，那就远下能逮了：听 她竟以此药用以疗伤，酸苦之中又不禁有些莞尔。

纤纤道：“那老太太对我说：“姑娘，你心肠真好。可是你是救不了我啦！老太婆 就快死了，想求姑娘帮我做件事。”我见她好生可怜，便点头答应。她说：“老太婆这 里有个东西，想求姑娘交给一个人。”

“我见她都快喘不过气来，只怕就要死啦！便又点头答应了。老太大说：“那就多 谢姑娘啦！那个人叫雷神，住在雷泽城。有名得很，你定然找得到的。见了面，你只须 说这东西是空桑传人送给他的便可以了！””

听到此处，众人无不变色。依此说来，那老太太又是何方神圣？

纤纤道：“我听她说到空桑仙子，觉得奇怪，还想问个仔细，岂料她说得太急，一 口气续下上来就死了。”

八郡主道：“那老太太长得什么模样？”

纤纤道：“她长得好生古怪，眉心有一个大瘤，耳朵尖尖的，手里始终握著一根桃 木杖。”

众人大惊失色，孔淮东失声道：“桃木姥姥！”众侦兵将军的脸上俱是难看之极。

原来这桃木姥姥乃是昔年木族圣女空桑仙子的侍女，相传与雷神有姑侄血缘。

自空桑仙子被流放汤谷之后，便四处流浪：十年前，桃木姥姥在都社山被群兽围困， 恰逢火族九路侦兵经过，亲眼瞧见她被兽群冲倒，只余白骨一具。倘若纤纤所言属实， 那么这桃木姥姥十年前便没有死，当时侦兵便有失职之嫌。

八郡主道：“她给你的东西是什么？你记得吗？”

纤纤道：“便是那长生杯，和那张图上所画的一模一样。”

八郡主道：“你记得是谁告诉你那是长生杯吗？”

纤纤道：“我到雷泽城后，找到雷神府，说空桑传人给雷神送礼物来了。雷神和几 个人见了那杯子后，都激动得很，其中一个人喊道：“是长生杯”！我这才想起，从前 听辛九姑说过，那长生杯是木族的第一圣器。没想到这第一圣器竟在我的手里啦！”

众人越听越是糊涂，拓拔野也是一团迷雾。纤纤既然一口咬定那杯子如图所示，则 必是琉璃圣火杯无疑。但雷神等人见了之后，又何以大呼“长生杯”呢？难道是雷神造 作，故意诳骗纤纤吗？那么桃木姥姥岂下是偷盗琉璃圣火杯的嫌疑人？以她与雷神的关 系，以及杯子的归属来看，只怕那雷神也与此事有莫大关系。

众人越想越是起疑，又惊又怒。那米离缓缓道：“如果纤纤姑娘说的全部属实，那 此事只怕是木妖蓄意已久的阴谋了。想盗定琉璃圣火杯，令赤帝永不能出关，让我们在 两年后的五帝会盟上失意而返。”

吴回冷冷道：“究竟是不是那桃木姥姥干的，眼下断言还太早。即使是她，也必定 有内应相助。”转身运转真气，对著纤纤道：“既然那杯子不是你盗走的，为何先前又 突然承认？又说拓拔野是同谋？”他对纤纤始终有所怀疑，又对拓拔野颇有警惕之意， 即便此时仍存疑忌之心。

纤纤柳眉紧锁，似乎不愿回答。八郡主又淡淡地重新问了一遍。

纤纤肩头微颤，突然掉下一颗泪来，继而玉珠纵横，哽咽道：“那臭乌贼对我这般 无情无义，我是不想活啦！他……他要救我，我偏生就要死在他的眼前，让他这一生一 世都永远记得我。”声音凄楚悲苦，刻骨缠绵，一声声如雷霆般劈入拓拔野心头。

拓拔野心中大震，那酸苦疼痛之意陡然又翻涌上来。愧疚、怜惜、难过、茫然交相 跌宕，心道：“她的这番情意，我这一生一世又怎能报得过来？”想到雨师妾的笑靥， 心中更是疼痛不可抑。虽然他此刻心中，已经分明知道情感隶属，但要他日后为情断义， 将纤纤拒之千里，又觉得断断不能。一时间心潮激涌，迷茫不觉。

众人没想到这一句诘问，竟然引出了儿女情意，都微觉突兀尴尬。烈侯爷咳嗽一声 道：“此事相关重大，牵涉两族战和，你们有什么建议？”

吴回冷冷道：“易办得很，带上这两位贵宾，一齐到雷泽城与雷神当面对质！”

众人倏然色变，那雷神是出了名的火暴脾气，倘若此事当真是他所为，那也罢了， 但万一其中还有隐情，则一场大战不可避免，纷纷把目光投向米离与烈炎。

米离缓缓道：“传令三军，明日一早出发。干里快马，速请战神雄兵电压边境，待 命而发。”扫了烈炎、吴回一眼，沈声道：“我们即刻赶往雷泽城，为雷神贺寿。”


第四章 青丘美人

第五卷 真假纤纤

第四章 青丘美人

树影闪掠，星光乱舞，风声呼呼。

那紫衣女子风行极快，一盏茶的工夫，已经穿过树林，将蚩尤抛在数十丈后。

蚩尤本就不擅长御风术，又逢大战初毕，经脉受损，真气调集不能随心所欲，追赶 起来极是吃力。但事关纤纤下落，心中忧急，咬牙振奋精神，穷追不舍。

紫衣女子始终不回头，匆东匆西，绕折奔行。她所选路线，均是极为凶险曲折的所 在；险壁飞瀑，刺木灌丛，穿梭自如。

疾奔了半个时辰，紫衣女子突然顿住；前面天蓝如海，星辰欲坠。狂风呼卷，四壑 林涛不绝。竟是个千仞悬崖，已无路可走。

紫衣女子衣袂飘飞，黑发卷舞。驻足片刻，突然奔上悬崖，朝下奔踏崖壁一路冲将 下去。蚩尤想也不想，也—跃而出，陡然垂直朝下，急速踏壁狂奔。

两人前后相随，在笔直峭立的千仍崖壁上御气疾行。

紫衣女子格格脆笑，双臂一张，身形曼妙地翩翩飞起，乘风滑翔，从对面山崖那犬 牙交错的嶙峋兀石之间穿过，足尖一点，又高高飞起，转眼已到了彼山百丈开外。

蚩尤待要收势调气，御风追行，但方甫用气，心窝突然撕裂般地剧痛，彷佛当心被 扎了数十刀，真气迸散。他低喝一声，豆大的汗珠瞬间进飞出来，全身衣裳尽数湿透。

眼前一花，全身无力，登时朝下疾速摔落。耳边听见那银铃般的笑声，在山谷间回 荡。

万丈悬崖，白雾凄迷横锁；冷风如刀，劈面刮来。蚩尤神志稍稍清醒，咬牙强忍那 撕心裂肺的疼痛，猛地吸了一口气，聚意凝神，将丹田真气一路调集，集结右臂，反手 霍然拔出苗刀。

绿光从手腕上闪入刀柄，刀锋亮起一道眩目的光芒。念力及处，红影乱舞，咿呀声 起，十日鸟“扑扑”飞出，盘旋绕飞，将他接住。

蚩尤心如万虫噬咬，周身每一处都随之剧痛震荡，大汗淋漓，面色惨白；咬紧牙关， 不发出一声呻吟，意念积聚，驾御著太阳乌，展翅高翔，朝著紫衣女子追去。

那“两心知”肆虐益盛，蚩尤几次险些便要疼痛得晕厥。但他凭著坚韧的意志力， 竟然苦苦支撑，保持清醒，始终驾鸟紧随紫衣女子之后。

紫衣女子的曼妙背影，那拧身踏步，御风飞行的身姿步法，都与昨夜纤纤像极。迎 风吹拂的夜风，带来她身上丝丝缕缕的幽香，也同昨夜纤纤身上的妖异体香完全一致。

蚩尤忍痛追行，心中越来越是惊疑，那莫名的不祥之感迅速扩散，竟比那钻心的剧 痛还要强烈，让他喘不过气来。内心深处，那个始终不敢思量的念头缓缓浮起，越来越 清晰——难道昨夜自己追逐的纤纤，不是真正的纤纤，而是这女子乔装所化？

心中剧震，许多疑惑与不解处突然冰雪消融。

这个念头昨夜便曾在脑海中闪过，但当他面对那春花灿烂的笑靥，听到那娇脆婉转 的声音，所有的疑虑便又立时风消云散。特别当他在竹林之外，听见她呼唤“鱿鱼”之 时，更是心醉神迷，再无疑虑。

是了，倘若那纤纤果真是假的，她为何又知道这私密的称呼呢？心中疼痛忽然加剧， 原本笃定的念头又迷糊起来。猛地吐纳真气，意守丹田，屏却浮念，忖道：“罢了！多 想无益，先一路追行，看她往哪里去！”

紫衣女子似是知道无法将他摆脱，索性放慢节奏，飘落在地，款款而行。

过了片刻，蚩尤心中那“两心知”怪虫也逐渐安稳下来，疼痛渐止。蚩尤调整真气， 跃下鸟背，尾随其后。十只太阳乌则昂首挺胸，阔步而行。偶尔振翅扑瘘，立时卷起阵 风。咿呀怪叫，叶木簌簌，林鸟惊飞，众多麋鹿、虎兽也闻声而逃。

天色将亮，幽蓝朦胧的林中，晨雾弥漫，湿气甚重。滴下的露水渗透鞋底，洇入麻 袜。举步踩在厚厚的落叶上沙沙作响，在寂静中格外清脆。

巨树参天，藤蔓四垂。紫衣女子分花拂柳，婀娜而行，不紧不慢。那雪白的赤足， 交错款摆，似乎隐隐合著某种韵律，说不出的优美，说不出的魔魅，似乎每一步都踩在 蚩尤的心弦上。

她的紫色腰带上，垂悬著一个冰蚕丝袋，蚩尤青光眼望去，里面似乎是个红色玛瑙 似的东西，轻轻摇摆，撞击著那浮凸丰盈的臀部，蚩尤看了两眼，登时口乾舌燥，不敢 多望。

紫衣女子旁若无人地漫步，低低地哼起歌来。嗓音略带沙哑，低沈婉转，仿佛在他 耳畔低语哼唱。偶尔顿挫的鼻音，摩挲得他耳根都有些发痒：虽听不清歌词，但那歌声 妖媚温柔，似乎与先前在林中河边，裸体洗浴时所唱的一样。

蚩尤才听了片刻，脑海中就突然闪过她雪白妖娆的胴体，登时面红耳赤，一道热火 从小腹直窜全身，立时收拢心神：心道：“他奶奶的紫菜鱼皮，这妖女定然不是纤纤！

纤纤怎会唱如许淫邪妖异的曲子？”一念及此，登时对这女子起了说不出的厌憎之 意，她的魅惑力也似乎在刹那间荡然无存。

两人一前一后，不紧不慢地漫步行走。清晨时，朝阳红艳，层林染金，山林中水雾 逐渐消散。蚩尤将十日鸟封印苗刀，负刀而行。

两人又如此走了半个多时辰，终于下了这片巍峨山林，到了平原上。

万里麦田，金穗如浪。紫衣女子从田埂上曲折穿行，沐著阳光，发丝裙角飞扬卷舞， 宛若透明一般。田中的男子瞧见她翩翩走过，蝴蝶追随，都怔怔地放下手中的活儿，直 楞楞地瞧著，直到她消失在麦浪之中，方才回过神来。一个男子失魂落魄地望著，手中 镰刀机械似的挥舞，割著麦穗，突然“哎哟”一声大叫，险些将自己的手指一齐切下。

牛群抬首低鸣，紫衣女子格格娇笑，蝴蝶般翩然穿梭，掠到了宫道上，朝北而蚩尤 依旧远远的随行其后。见她漫不经心，东张西望，似乎随意乱逛，心中颇有些不耐，直 想冲上前向她质询。但此女妖异诡秘，并非寻常之辈，又与昨日的纤纤似有微妙关系， 自己这般强行质询，只怕适得其反。既已花费这么多时间，倒不如耐心追随，瞧她能要 出什么花样。

又走了半个时辰，紫衣女子突然抬头看看太阳，又低头看看影子，侧头冥思片刻， 蓦地发足飞奔。赤足一点，翩然乘风而起，空中踏步，急速朝东北奔行。

蚩尤立时调息御气，全力追去。暖风吹来，麦香阵阵。突然心中一疼，那刀绞虫噬 般的尖锐剧痛又排山倒海般袭来，真气崩散，汗如雨下，蚩尤“啊”地一声，险些从空 中摔下。他心中骂道：“他奶奶的紫菜鱼皮，定是这妖女使怪！”

突然心中一凛，想起昨日那“纤纤”暗施毒手时，所说的话来，刹那间恍然大悟： “是了！这“两心知”不是能让下蛊者知道我心中所想吗？所以她才知道我叫“鱿鱼”！”

一念及此，所有疑虑全部想通，这紫衣女子定然便是昨日那“纤纤”无疑！

心中寒意大盛。突然又想，或是纤纤被妖魔附体、妖法所惑，化成这神秘女子？

但蓦地又想起当日龙神在古浪屿冰窖中曾说过，纤纤右腰下有一点梅花痣，自己昨 夜瞧她洗浴时，洁白无暇，绝无此痣！

冷汗涔涔而下，心中再无半分怀疑。

想到那妖女竟然能知道他心中所想的每一桩事，登时犹如自己全身一丝不挂，被她 瞧个精光一般。心中狂怒，又想到这妖女竟然假扮纤纤，令他神魂颠倒，傻态百出，更 是怒不可遏，当下忍痛仰天狂啸，登时数十只飞鸟被震得肝胆尽裂，扑簌簌地摔将下来。

远处众人无不惊骇侧目。

蚩尤盛怒之下，便又想运转真气，将那“两心知”硬生生逼将出来，但是方甫用力， 那剧痛攻心，登时摔落，几欲晕死。

蚩尤咬牙爬将起来，忍住那波浪般袭卷而来的剧痛，御风疾行。决计无论如何，也 要将那紫衣女子擒住，逼问出纤纤下落。

紫衣女子衣裳漫舞，飘飘欲仙，蚩尤真气不畅，心中又剧痛若狂，始终追她不”　。

前方出现了隐隐山丘，虽不甚高，但绵延不绝。穿过一条横亘的大河，对岸便是野 草地，繁花似锦，一直铺陈到十余里外的山脚下。

那山脚下层层叠叠一片，都是以竹木构建的巍峨楼台，几支大旗迎风招展，似是驿 站。正中一竿大旗上，写著“雷泽”二字。蚩尤心道：“原来已经到了雷泽城境内。想 来这驿站便是雷泽城的南郊百里驿了。”

大荒各大城邦，通常设纵横两条宫道。在离城邦百里外的东南西北四个方向，通常 都会设四个驿站，供来往之人休息，称“百里驿”。越是大的城邦，盖因南来北往客极 多的缘故，其百里驿以及城内的驿站，规模也便越大。而且百里驿也是各大城邦炫耀实 力的招牌。

雷泽城乃是木族三大圣城之一，规模之大，即便是全大荒，也不过有十余个城邦可 与之匹敌。是以它的百里驿气派甚大，亭台楼阁既雄伟又雅致，绵绵一片。百里驿方圆 十余里都不种庄稼，开辟草地，改道河流，供来往客人的龙马驰骋与饮食。

雷泽城既是木族圣地，高手颇多，倘若被人瞧见苗刀，只怕又要陷入重围，反倒让 这妖女乘隙逃脱。当下蚩尤忍痛聚意，默念“抽丝诀”，真气在五指间旋绕缠舞，草丝 拔地而起，随著五指的转动迅速缠织成一匹绿色的丝布，迎风鼓舞。

蚩尤脚下毫不停顿，反手拔刀，左手将那绿布电卷缠绕于苗刀之上，将苗刀完全封 好之后，重新反负于背，步履如飞，紧追紫衣女于。

将近百里驿时，紫衣女子放慢步履，蚩尤心中的剧痛也随之缓释。一路疾奔，他心 中的狂怒逐渐平息，慢慢冷静下来。见那紫衣女子飘然进入百里驿，心道：“这妖女七 折八拐到这雷泽城驿站，定有原因。”想到连日来所听见的此城雷神寿庆的消息，以及 纤纤敬献长生杯的传闻，隐隐更觉不妥。当下强自按捺愤怒，敛息凝神，大步朝驿站走 去。

远远的便瞧见驿站主楼里人头耸动，三层楼上都坐满了八方来客。鼎沸人声，隐隐 可闻。紫衣女子如蝴蝶穿花，翮然朝楼上走去。

蚩尤收敛真气，大步而去。驿站外笼马长嘶，怪兽徘徊。少说也有千余马兽在草地 上吃车休息。但蚩尤刚一走进，藏于层层包裹下的苗刀所逸散出的木属灵力仍是惊动了 兽群，一时间惊嘶惧吼，不绝于耳，龙马灵兽纷纷奔散。

驿站众人纷纷回头，只见一个高大傲岸的少年背负绿色布裹，狂野不羁，满脸怒色， 一路大步而来。所到之处，兽群惊惶辟易，草木摇摆不定。不知是何方神圣。

但驿站诸人俱是从大荒各处赶来，为大荒十神之一的雷神贺寿的，连日来穿行千里， 所见所闻都是奇人怪事，这少年虽然殊为特异，但也并不放在心上，纷纷回头继续聊天 喝酒。

蚩尤目不斜视，迳自进了驿站主楼，穿过人群朝楼上定去。

经过西面窗口时，一个瘦小汉子突然吃了一惊，霍然起身，指著蚩尤尖声道：“就 是这小子！羽青帝转世！”这一声叫喊尖锐刺耳，整个主楼突然安静下来。众人的目光 再次齐唰唰地望了过来。

蚩尤稍稍转头，瞥了那瘦小汉子一眼，他登时“啊”地一声，吓得朝后猛退，脚下 一软，坐倒在后面一人背上。蚩尤突地想起这汉子似是在日华城的驿站中见过，叫做古 侯声。

众人纷纷起立，脸上均是古怪的神情，眼睛死死地盯在蚩尤背后的绿色布裹上，鸦 雀无声，只有众人粗浊的呼吸声与心跳声越来越沈重。

这十几日内，羽青帝转世背负苗刀纵横木族疆上的消息，早巳传遍大荒。木族第一 神器重现天下，对于眼下扑朔迷离的木族局势，自然一石激起干层浪。倘若谁能获得苗 刀，在明年的青帝推选中，获胜的机率将极大。几日前日华城内，青帝转世大战木神的 消息也不陉而走，木族诸城邦城王得知这资讯之后，更是转侧难眠，生怕被木神捷足先 登，纷纷派遣精兵，四下追寻，盼望能于他人之前夺得苗刀。

而金火水土四族，也对这苗刀颇有觊觎之意。神帝既死，新帝待立，自然谁也不愿 意他族此时团结强大。木族青帝失踪之后，各大木族城邦明争暗斗，青帝转世与空桑转 世的消息遍及天下后，这种争斗更是越演越烈，大有一触即发之势。四族坐山观虎斗， 都是心中窃喜，巴不得木族为了这苗刀自个儿打得头破血流，元气大伤。

眼下听说这少年竟就是连日来闹得大荒沸沸扬扬的青帝转世，众人心中震惊、狂喜、 畏惧、兴奋、忧虑一股脑儿进将出来，连呼吸几乎都在瞬间停顿。木族众人几乎便想立 时出手，将苗刀抢下逃之夭夭，但立即想到此处众人环伺，纵然抢到苗刀也未必能够生 还。倒不如静观其变，等到旁人争抢得两败俱伤之时再伺机抢夺。

一时间人人都这般打定主意，是以虽然起身环伺，但却无一人动手，只是相互观望。

蚩尤此时心中，只想著一个念头，那就是抓住紫衣女子问出纤纤下落。对于周围这 人山人海，重重杀机竟没有丝毫在意，冷冷地瞥了古侯声一眼，继续目不斜视地往楼上 走去。

楼梯上的几个大汉咽了口口水，情不自禁地往旁边让开，任由他大步而上。

厅中诸人面面相觑，突然齐齐围涌而上，“呛然”声中，刀剑纷纷出鞘，寒气大作。

蚩尤视若不见，充耳不闻，拾级而上。

楼上挤将过来，一看究竟的黑压压人群也不由自主地朝后退去，潮水般朝两旁分开。

蚩尤一步步走上二楼，冷沦地扫望了众人一眼，那凌厉剽悍的目光使得众人心中不 自禁地打了一个寒噤。蚩尤目光突然顿住，偌大的二楼，只有一个人未离开座，依靠南 窗，托腮眺望。正是那紫衣女子。

紫衣女子转过头来，眼波流转，笑吟吟地盯著他，雪白素手托著香腮，玉葱似的手 指韵律地轻敲著脸颊。眼神中满是笑意，倒仿佛与他十分熟稔一般。蚩尤心中怒甚，但 受拓拔野影响，身处险境情绪波澜之时，反而更加镇定，当下嘿然而笑，在她对面坐了 下来。

五族群雄海潮般涌上，将他们团团围住，刀枪如林，在数丈之外科斜相指。

紫衣女子格格笑道：“臭小子，你这般死缠烂打地追著姐姐，是想吃姐姐的豆腐吗？”

蚩尤哈哈一笑道：“我对臭豆腐一点也没有胃口。”盯著她的双眼，一字字道： “只要你把纤纤的下落老老实实地告诉我，我就放你一条生路。”

紫衣女子笑得花枝乱颤，彷佛听见了一个天大的笑话，半晌才喘著气，笑道：“纤 纤？那又是什么豆腐？竟能让你拼著性命不要，也非吃到不可吗？”

蚩尤强忍怒意以及裂心的剧痛，攥紧拳头道：“现在说出来，我决计不难为你。”

紫衣女子将头凑到他咫尺之距，眼波荡漾，吐气如兰。笑吟吟地盯著他，吹了一口 气道：“我偏不告诉你！”

蚩尤大怒，再也按捺不住，意念聚集，便要施放“蔓藤萝诀”，突然心中猛然剧痛， 全身微微一颤，“两心知”又发狂似地咬噬起来。这次的疼痛远较先前为甚，心肺犹如 被万箭攒穿、齿锯磨锉，真气念力登时涣散。豆大的汗珠再次淌落如雨。

众人见他突然委顿，汗出若浆，脸上虽木无表情，但脸色煞白，极是难看，显是遭 了谁的暗算。心中大喜，但见别人不动，也犹豫不敢上前。

紫衣女子在他耳边腻声道：“真是恶人有恶报。瞧你以后还敢不敢偷看姐姐洗澡。”

当是时，窗外兽嘶马鸣，烟尘卷舞，叱暍声中远处又有六人呼啸而来。驿站外有人 欢声长呼道：“松竹六友来啦！”紫衣女子“咦”了一声，花容微微失色。

驿站内五族群雄无不变色。这松竹六友乃是雷泽城雷神极为亲信的悍将，“松尾针”

唐矢、“竹节刀”宫风波、“梅花刀”若有无、“梧桐琴”郭筑、“残荷扇”史听 风、“菊花刺”窦琮，六人素以勇悍团结闻达天下。担任雷泽城巡城使十余年，不知斩 杀了多少居心叵测的奸细谍使。这六人突然离城来此，多半是听闻青帝转世到来的消息， 赶来争抢苗刀了。强龙不斗地头蛇，倘若苗刀在此落入“松竹六友”手中，其他城邦将 再无希望了。

众人相互对望刹那，一个水族汉子叫道：“还等什么？快抢呀！”众人霍然醒晤， 猛然大吼，齐齐向蚩尤冲去。楼上楼下观望的群雄也发狂般地冲来，楼梯上挤作一团， “咔喳”一声，楼梯陡然断折，数十人惊叫跌落。

“轰”地一声，楼板翻飞断裂，十数大汉破地而上。一时间众人纷抢，刀剑相加， 乱成一片。

“哎哟！我的耳朵！烂木奶奶的！”一人捂著血淋淋的耳朵，当头给了身侧汉子一 刀。旁边一人怒道：“你姥姥的！”回身也是一刀。

鲜血飞溅，众人破口大骂声中先行火拼开来。

冲在最前的数十大汉狂呼著挥刀冲上，突然银光暴射，惨呼四起，十几人捂脸弯腰， 鲜血淋漓，双手在全身乱抓不已。后面的人冲将上来，登时将他们踏倒，长枪刀剑如雨 刺来。

紫衣女子叹道：“臭小子！你得罪的人可真多。难道这些臭男人洗澡你也偷看吗？”

素手轻扬，又是一蓬银光暴闪而出。众大汉惨叫不迭，又倒下一片。

众人又惊又怒，暍道：“妖女！识相的便给我让开！”

紫衣女子格格笑道：“哎哟，我好害怕。”拍拍蚩尤的肩膀道：“我可帮不了你啦！”

衣袂飘飞，身形曼妙地飞出窗去。

众人狂呼声中一涌而上。“哧”地一声，两条丝索笔直飞出，将苗刀缠住，奋力向 外夺去。

蚩尤捧心弯腰，痛得喘不过气来。“噗”地一声轻响，心中剧痛倏然尽消。刀枪齐 至，寒气森冷。背上苗刀已被丝索缠住，几乎将他朝后拖起。

蚩尤大吼一声，昂然立起，绿光爆舞，桌椅四下飞射，撞倒三个大汉。“嗤”地一 声，那绿色丝布寸寸飞裂，青光眩舞。两条丝索登时断裂，随风卷起。

蚩尤反手拔刀，转身飞旋斜劈，电光飞舞，宏声巨响，宛如闪电惊雷，惊天动地。

正是“神木刀诀”中的“惊雷诀”。

这一刀狂野恣肆，气势恢弘。刀光及处，鲜血横飞，十余人来不及惨叫已被硬生生 斩成两段。刀势未衰，厉气纵横，又将十余人手足斩断，血肉四溅，红雨喷飞。

蚩尤心中的狂怒已经达至沸点，只觉一股麻麻痒痒的感觉经由喉咙直贯脑顶，几欲 爆炸。那血腥味闻入鼻息，不知为何竟让他说不出的兴奋。从未有过的凛冽杀意如潮水 般将他淹没，突然仰天哈哈狂笑。

众人惊骇之下，已经全部住手，不可置信地望著他，心中升起莫名的惧意。

蚩尤猛地止住笑声，扭头朝众人瞪去。双目尽赤，面目狰狞，目光中满是兴奋而又 狞恶的杀机。众人惊惧之下，纷纷朝后退却。

五族群雄中多有凶悍桀骛之徒，被他这般一瞪虽然颇有惊惧之心，但立时镇定下来。

想到若能抢得苗刀，那便是不世奇功，功名利欲之心迅速便压过了恐惧之意，兵器 紧握，凝神戒备。

一个中年长须男子缓缓道：“诸位好朋友，大敌当前，咱们木族可不能为了长生刀 自相残杀，没的让外人笑话。”声音雄浑，清晰地传到每人的耳中。蚩尤认出此人正是 日华城时邂逅的宗春绍。

有人叫道：“他奶奶的，说的好听。若是我抢了苗刀，你们能不把我大卸八块吗？”

宗春绍道：“这位朋友，你是火族的人，若是要抢我们的神器，那自然要被我们大 卸八块了。”

众人叫道：“正是！”

宗春缙道：“宗某有个建议，既可避免咱们自相残杀，又可从这冒牌的青帝转世手 中取回本族圣器。”

木族群雄叫道：“说！说！”

宗春绍道：“谁先抢到长生刀，谁便是长生刀的主人。其他人若是敢突施冶箭，再 行抢夺，大伙儿便将他碎尸万段。”

众人叫道：“好极！”

宗春绍喜道：“既然如此，大家便跟著我发誓吧！”众人轰然答应，都随他一道发 了一个毒誓。

木族众人先前都担心抢到苗刀之后，反成为众矢之的，死无葬身之地。既有这等规 炬，心中都大为平定，摩拳擦掌，便欲一哄而上，抢得苗刀。

蚩尤冷泠地站在一旁，听众人呼叫喝喊，心中又疼又痒，躁动难耐。那陡起的杀机 越来越盛，眼前一片血红，狂暴的真气宛若狂风骇浪般四处疾走。脑中狂热混沌，只想 立时挥刀杀入人群，斩个痛快。突然心中一凛：那紫衣女子呢？刹那间清醒了大半，抢 身冲到窗前，朝外眺望。

万里蓝空不知何时已被乌云遮蔽。黑云从西边翻腾蔓延，迎面吹来的风中，偶尔夹 杂著冰冷的雨丝。天边传来隐隐雷声。

烟尘滚滚，旷野上六骑狂飙突进，朝那紫衣女子合围而去。六人身著青衣，高矮胖 瘦各异。衣裳上俱绣了一幅图案，各是松、竹、梅、菊、荷、梧桐，想来便是那“松竹 六友”。六人口中喝道：“妖女，快将东西交还我们！”

蚩尤道：“不知这妖女又偷盗了他们什么物事，竟惹得追兵一路。”

紫衣女子长身玉立，笑吟吟地站在翻飞的草地上，似乎并不急著逃走。待到他们奔 近之时，方才笑道：“六根烂木头，什么稀罕物事，还给你们吧！”素手一挥，一只绿 色的小丝囊悠然抛出，朝为首的“松尾针”唐矢丢去。

唐矢矮矮胖胖，骑在青甲丰上彷佛一个圆球，左右滚动，随时会跌落下来一般。见 那绿丝囊飞来，不敢伸手去接，冷笑道：“妖女，又想玩什么花样？”肥短的手指朝空 中一弹，“嗤”地一声轻响，三只淡青色松针似的东西破空飞出，稳稳地将绿丝囊托住。

“轰”地一声巨响，那丝囊方甫接触松尾针，立时四下爆炸，光芒夺目，白烟弥漫， 难闻刺激的气味急速扩散。松竹六友“啊”地大呼，眼睛立时变得红肿，泪水狂流，一 时间双目不能视物。纷纷勒缰急停，骑兽昂首惊嘶。

紫衣女子拍手格格笑道：“烂木头，羞也不羞，这般老了，见了姐姐还要哭鼻子。”

柔声道：“乖，不哭，姐姐给你蜜糖吃。”十指弹舞，“哧哧”之声大作，数十道 银光朝松竹六友疾射而去。

松竹六友虽被那丝囊暗算，一时不能视物，但双耳灵动，意念敏锐。听风辨物，迅 速挥舞手掌兵器，将那暴雨般射来的诸多暗器一一震飞。

“竹节刀”宫风波大暍道：“藤萝连竹！”六人齐声大暍，双臂一振，突然青光万 道，破空纵横，瞬间交织成巨网，翻腾扑卷，将紫衣女子紧紧兜缠。

蚩尤熟习青木法术，知道这“藤萝连竹诀”乃是几个碧木真气与念力都相彷的人， 一齐瞬间动用念力与真气，将真气卷缠四周树木花草的灵力，织成气网克敌。

松竹六友真气相若，心意相通，使将起来电光石火，一气呵成。

眼见紫衣女子被气网缠住，动弹不得，蚩尤心中也大感快意。但想到紫衣女子知道 纤纤下落，倘若被这松竹六友抓去，只怕再难以得知。正想到此处，突然心中一凛，背 后有无数寒冷凛冽的杀气，瞬息攻来。

蚩尤陡然想起身在陷境，猛地一声大暍，挥舞“神木刀诀”，一式“惊涛木”，身 形随著刀势拔地而起，半空拧身急旋。真气随著刀锋霸烈无匹地四下激射，青光怒卷， 倏然后折。

蓬然巨响中，冲在最前的二十几个大汉冲天飞起，骨肉横飞。鲜血喷舞，兵刃四落 ；之后的数十大汉被冲撞反弹的气浪锤击，跌撞后退。

蚩尤左肩一疼，被一竿乌金长矛蓦然贯穿，身不由己地朝后方飞起。那使矛之人显 是真气极强的高手，竟然从蚩尤刀风最弱处凌厉破入。蚩尤大吼一声，硬生生将长矛拔 出，鲜血喷射。他手臂猛甩，长矛呜呜怒射，将追将上来的两个大汉前后贯穿。

蚩尤一面默念“春叶诀”，勉力愈合伤口，一面苗刀狂舞，气浪奔腾，将密集射来 的诸多兵刀暗器尽数激飞，藉著那反激之力，凌空翻越，朝楼下飘落。虽然心中杀意极 浓，但抓住紫衣女子乃是第一要务，是以收神毫不恋战，突围而去。

足尖方一点地，立时急弹，冲天而起，几个起落之后已在数百丈外。

群雄冲到窗口，瀑布般汹涌跃落，浩浩荡荡疾追而来，箭石暗器滔滔下绝，往蚩尤 身上招呼。

松竹六友见一个魁伟少年闪电奔至，后面数百群雄发狂追赶，杀声震天，都是微微 一楞。突然看见蚩尤手中青光眩目的苗刀，登时面色大变，失声道：“长生刀！”

他们连日来听说长生刀重现大荒的消息，都是将信将疑，但现在亲眼目睹，心中震 骇，继而狂喜。刹那间连紫衣女子都抛到了脑后，气网登时消散，纷纷纵马朝蚩尤冲去。

紫衣女子轻飘飘地落在草地上，俏脸上满是迷惑的神色。蓦然感到一股炙热的气浪 无声无息地席卷而来：心中“喀喳”一响，猛地循息望去，只见一个面色苍白的红衣男 子，徐徐走来。步履瞧起来虽然僵硬缓慢，但不知为何，速度却是极快。

紫衣女子面色顿转惨白，但迅速又恢复娇艳红润。转头四顾，格格一笑，突然翩翩 飞起，踏风而行，从松竹六友头顶飞过，朝著蚩尤冲去。口中银铃般地笑道：“六根烂 木头，你们的冤家对头来啦！”

松竹六友闻声后望，瞧见那红衣人，面色大变，略一迟疑，唐矢喝道：“长生刀要 紧！”六人扭头疾驰，振臂使出“藤萝连竹诀”。绿光交织成网，抢在群雄冲到之前， 将蚩尤圈住。

蚩尤念力积聚，大喝声中，苗刀光芒大作，那“藤萝连竹”所织的碧木真气网急剧 波动，猛地被吸向刀锋。松竹六友大骇，连心协力，将气网扯回，藉著坐骑的急速奔跑， 环绕交织，将刀锋缠住。这六人乃是雷泽城中的一流高手，协力而行，更是威力惊人。

蚩尤喝道：“十鸟齐飞！”狂风陡起，绿光迷离，十只火红的太阳乌展翅怒飞，那 气网登时被震将开来。

蚩尤刀光飞舞，震退后面攻来的箭石，宛若离弦之箭冲天而起，人刀合一，破网而 出，凌空踏足，倏然踩上太阳乌的背脊。

十日鸟咿呀怪叫，心有灵犀，排成一字长阵，节节升高。蚩尤足尖接连飞点，踏著 鸟背瞬息上了高空。途中长臂舒展，猛地将御风而来的紫衣女子抱个正著。紫衣女子 “哎哟”一声就势撞入他的怀中，玉臂环合，将他的脖子揽住，格格脆笑，倒像是她候 了个正著。

蚩尤抱著她稳稳地骑落在最高处的太阳乌上，御鸟高飞。十日鸟欢声长鸣，除了驮 载他们的那只太阳乌外，其余九只突然急剧俯冲，双翼狂烈捣动，热风鼓舞。

漫天射来的缤纷箭雨被巨翼狂风纷纷拍落。

十日鸟怪叫声中，扑入人潮，巨翼横扫猛击，人潮大乱。刹那间百余大汉四下跌落， 倒成一片，后面追将上来的人群被风势扫中，也踉踉舱舱摔倒在地。被巨翼扫中的几十 人登时骨断肉裂，须臾即死。翼风中只有十几个顶尖高手退了八、九步，勉强定住身形。

十日鸟狂风般席卷而过，盘旋俯冲，轮番横扫，那松竹六友的坐骑也惊惧若狂，不 顾驾御，惊嘶声中四散奔逃。遍地人群心胆俱寒，尤其木族群雄识得这十只怪鸟乃是传 说中的本族圣禽，凶猛无匹，不敢直攫其锋，连滚带爬逃了开去。少数四族高手起初街 自硬撑，但终于抵挡不住，且战且退。

只有那红衣男子双袖挥洒，步履笨拙，却极迅捷地御风逼近。一只太阳乌哑哑怪叫， 朝他合翼拍去，却被他轻挥一掌，击得怪叫后飞。众太阳鸟大怒，怒啼声中争相围攻， 红衣人丝毫不为所迫，挥洒自如，一一将十日鸟震飞开去，御风疾行，转眼距离蚩尤二 人不过十余丈之距。

蚩尤见是那红衣人，心中大震。昨日与他竭力激战，终究不敌，若非他手下留情， 早已身首异处。他穷追不舍，自然不是为己而来，必是为了怀中的紫衣女子。

低头望去，果见紫衣女子娇靥苍白，眼中不安之色一闪即逝。此时心中更无怀疑， 这紫衣女子必定便是昨日那“纤纤”。心中恚怒，冶冶道：“妖女，快说出纤纤下落， 否则我便将你交与他发落。”

紫衣女子微微一颤，柳眉一扬，抿嘴笑道：“那可妙得紧，普天之下只有我一个人 知道你那纤纤妹子的下落。要是我有个三长两短，你可就再也找不著她啦！”

突然眉头微蹙道：“哎哟！你那好妹子被关著的地方一没水喝，二没吃的，倒是有 下少野兽凶禽，倘若去得迟了，只怕就只剩下骨头啦！”连连叹息，倒似是十分担忧一 般。

蚩尤大怒，揽住她纤腰的手臂猛地勒紧，喝道：“妖女！你竟敢要胁我！”

紫衣女子被他勒得喘不过气，通红著脸，勉力格格笑道：“臭小子，谁让你先要挟 姐姐来著？”

蚩尤眼见红衣人连连震退十日鸟，立时便要赶到：心中迅速计较，对纤纤生死的忧 惧登时占了上风，一时间也奈何妖女不得，当下仰天狂吼，暍道：“鸟兄，定吧！”太 阳乌应鸣一声，巨翼扑翔，闪电般朝南飞去。两只太阳乌立时鸣啼飞来，左右护翔。余 下七只太阳乌则奋力轮番截击红衣人，迫得他无法全力追赶。

旷野上众人眼见这少年驾御十日鸟，从容而去，心中忧急如焚，一边奔跑一边朝著 空中射出诸种神兵暗器，但或是力量不逮，半空掉落；或是被两只护驾的太阳鸟轻松拨 落。眼看蚩尤与紫衣女子骑乘火红的太阳乌，横掠乌云密布的天空朝南而去，只能捶胸 顿足，徒呼奈何。

乌云在头顶层层翻滚，黑压压沈甸甸，仿佛随时要砸下来一般。大风呼啸，星星点 点的雨丝迎面扑来，又麻又痒。闪电怒劈，天地轰雷。

蚩尤忽然听到十日鸟惊啼震飞，“呜呜”之声破空而来，念力及处，只觉一道炙热 的赤炎气浪如箭射至。心中一凛：紫火神兵！

猛地凌空翻身，反转坐在太阳乌背上。一道紫红色的光火箭闪电射来。下及多想， 猛地调集真气全力劈出一刀。

青光爆舞，“呼”地一声向两翼延展成光墙。中间刀光迳直劈向光火箭箭尖。

“嘁”地一声，那光火箭顺势迎刀劫裂，变成两枝火箭，与苗刀刀锋磨擦之后，来 势更猛。“噗噗”闷响，竟然硬生生穿透苗刀两翼光墙，擦著蚩尤的两颊飞过。风势灼 热，登时将他脸上刮出两道红痕。

蚩尤大骇，这红衣男子实在是深不可测，每次交手仿佛都远胜于前，此次的紫火神 兵箭来势之快，箭势之锐，比之昨日又强了三分。

光火箭“呼”地从他耳边卷过，突然合二为一，立时没入紫衣女子左肩肩窝。

紫衣女子“啊”地一声痛吟，突然被甩飞起来。那光火箭瞬息间又变成光火链，将 她朝后下方疾拉。

蚩尤吃了一惊：心中那好强好胜之意登时涌起，纵声长啸，奋起神威，一刀雷电般 劈落，将光火链从中斩断。

恰在此时，雷声轰鸣，倾盆大雨飞泻而下。被斩为两段的光火链“吃”地一声登时 熄灭，紫衣女子如飞絮杨花，朝下悠悠飘荡。

蚩尤急速冲落，抄手将她抱住，跃上飞翔而来的太阳乌，朝南翱翔。十日鸟欢声鸣 啼，四下追来。

蚩尤转头望去，那红衣人身上冒出丝丝白气，颇为狼狈地朝地上飘落，急速奔往最 近的房屋避雨。他心中大奇，难道这怪人神功若此，竟然还伯雨吗？忽听怀中紫衣女子 低声格格笑道：“老天爷也帮我，那孤魂野鬼要被雨水浇死啦！”

她面色苍白，满脸痛楚的神色，杏目迷离，长睫上沾满雨珠，扑簌簌掉落。但嘴角 偏偏噙著微笑，似是对红衣人被雨水淋浇大为幸灾乐祸。

蚩尤冷冷道：“蛇蝎妖女，老天爷岂能帮你。”见她肩窝上的伤口极为怪异，匆大 匆小，由红转紫，又由紫转红，不住有火焰跳跃，热气腾腾，被雨水淋著立时“哧哧” 作响。她全身发抖，寒冷如冰雪，抱在怀中也如冰柱般，丝毫不能动弹。

蚩尤心中诧异，昨日自己被那红衣人紫火神兵所伤，遍体伤痕，虽然颇为难过，但 却没有像她这般全身冰僵。却不知一则因为他自身真气超强，又有羽青帝元神附体，抗 力与自我修复能力远胜常人，二则红衣人对他手下留情，但对这紫衣女子却是丝毫不遗 余力。紫火神兵灼穿肌体之后，伤口不断燃烧，必将伤者全身热能源源下绝地吸走。若 没有及时救护，七日内寒热不定，经脉错乱，真气岔走，则有性命之虞。

紫衣女子贝齿上下撞击，格格作响，却笑道：“臭小子，老天爷派你来便是帮我的， 你不知道吗？那僵尸鬼最是伯水，你带我往南边去。那里的河流瀑布多得紧。”

蚩尤原本十分厌憎她，但瞧她这般可怜，伤势又颇为严重，不知为何竟突然有些心 软，冷冷地哼道：“妖女，待会儿若不说出纤纤下落，我便让你比眼下还要难受。”心 中对自己计议，将这妖女伤势治愈后，便让她带著找出纤纤，之后她的生死便再也管不 著了。

十日鸟欢鸣声中，穿透茫茫雨雾，又转折朝南边飞去。

初夏的暴雨来得快，去得也快。不过片刻，雨势便已转小，再过一会儿，便彻底停 歇。云散日出，碧空如洗，风中满是雨后泥上的清香。

紫衣女子迷迷糊糊地道：“大呆子，快些走，那僵尸鬼便要赶上来啦！”一路上她 虽然昏迷混沌，但一醒转便是催促他快些御鸟飞行，生怕被红衣人追上。

如此毫不停息地飞了几个时辰，天色将晚，两人十鸟已经到了一条蜿蜒清澈的河水 上空。想起紫衣女子所说红衣人怕水云云，蚩尤决计先沿著河水溯流而上，找一处瀑布 躲藏过夜。

果然毫不费力便找了一个绝佳的所在，石壁如斧削，水瀑如帘挂，下方幽潭碧绿， 汇水入河；四侧山谷环抱，绿树苍翠。

蚩尤驾鸟穿入瀑布，里面是一个颇为幽深的洞穴，水珠滴滴答答地从顶上落下。当 下派遣两只太阳鸟衔了些乾草枯枝，在洞穴乾燥处铺展，将那紫衣女子放在上面。又将 剩下的枯枝烧著，抓了些鱼烤食。

将十日鸟封印好后，这才觉得周身酸疼。当下蚩尤又调息运气，稍作休息。然后验 测那紫衣女子的经脉，见她体内真气尚运转正常，只是伤口蹊跷，浑身冰冷，当下心中 稍定。

在那紫衣女子身边升了一簇火后，他也有些困倦。枕著苗刀躺了下来，听著哗哗的 瀑布声，以及林中夜鸟，叶间清风：心中逐渐平静下来。迷迷糊糊中想著拓拔野，不知 他眼下怎样了。过了一会儿，便沈沈睡去。

不知过了多久，突然心中“喀喳”一响，在梦中彷佛感觉到某种强烈的下安，登时 醒转，霍然坐起。周围一片寒冷，火堆早巳熄了。紫衣女子蜷在一起，簌簌发抖，脸上 满是奇异的潮红；蚩尤探手一触，吃了一惊，她的额上竟是滚烫一片。略作犹豫，咬咬 牙，将她抱在怀中。

紫衣女子吐了一口气，黑暗中白蒙蒙一片，尽是冰寒水气。秀眉紧蹙，浓睫颤动， 楚楚可怜，神态更似纤纤。蚩尤心中大震，想起从前初到古浪屿，纤纤梦中也时常这般 蹙眉伤心。蓦地起了怜惜之意，将她抱紧。

她似是感觉到温暖，眉头稍展，双臂紧紧抱住蚩尤的腰。柔软而冰冷的身体紧紧地 贴在蚩尤的身上，他登时泛起一种异样的感觉。这是他生平第一次与一个女子这般接近。

雪白的月光透过水帘，隐隐约约地照在她的脸上。水光摇荡，明明暗暗。那娇俏秀 美的脸平静而甜蜜，嘴角牵起淡淡的笑容，似乎在做著一个佣懒的美梦。娇小的瓜子脸 上再也没有白日里妖媚刁钻的神气，更平添纯真无邪之态。

蚩尤呆呆地望了她半晌，这妖女语笑嫣然，狡猞毒辣，屡次三番对自己痛下杀手， 但似乎又总留了三分情，并末乘隙将自己致于死地。否则自己只怕早已死了几次了。驿 站中若非她及时缓解“两心知”之蛊，自己恐怕也已死在群雄乱刀之下。

蚩尤素来重情义，一念及此，对她的恶意秸减。但想到她伪装纤纤，利用蛊虫悉晓 他心中秘密：心中又大为恼怒。不知纤纤被她囚困何处？倘若有个三长两短，那叉如何 是好？想到此处恨不能立时将她摇醒，厉声逼问。但她一介女子，身负重伤，自己九尺 男儿又岂能如此？一时间瞧著这妖女的月下睡姿：心潮澎湃，跌宕沈浮。

紫衣女子肩窝处火焰跳跃，衣裳开裂，露出雪白滑腻的肌肤。蚩尤突然想起昨夜瞧 见她洗浴时的情景，胸口登时滞堵，热血翻腾。强自按下那莫名的绮念，吐了一口气， 摇头道：“你究竟是谁呢？”

突然听见水帘外响起一个声音，淡淡地道：“她是北海青丘国国主，九尾狐晏紫苏。”


第五章 九尾妖狐

第五卷 真假纤纤

第五章 九尾妖狐

蚩尤闻言猛吃一惊，扭头朝水帘外望去。水瀑迷离，月光朗朗。

隔著水潭的对岸林中，一个红衣人垂层敛首，端然寂坐，赫然便是那善使紫火神兵 的神秘人。

十日鸟曲折飞翔，途经干余里，方到此处，这红衣人竟能丝毫无误地随后赶到，相 隔不过几个时辰。真气之充沛、判断之准确，实在令人瞠目。而以自己之念力真气，竟 连他何时到达此处，都不能察觉。

但最令蚩尤震惊的却是他所说的这句话。

听他之言，怀中紫衣女子竟是素以千面美人之名闻达天下的青丘国九尾狐晏紫苏。

六年前蚩尤在蜃楼城时便曾听狂人段聿镗说过，北海以东有青丘国，国人都是九百 年前因罪被封印为狐狸之身，而流落青丘的水妖罪臣。青丘国主素来是机狡毒辣的妖媚 女子，精善易容、蛊毒与媚惑之术。

当今国主晏紫苏更是青出于蓝，年纪轻轻便以变化术与蛊毒名震大荒，相传她六岁 时参加西王母蟠桃会，变化了三十六身，竟无一人看破。至此之后声明昭著，十五岁便 在玄水真神烛龙支援下登位青丘国主。传闻她妖美不可方物，但盖因时常变化之故，究 竟真面目如何，却是知者寥寥，晏紫苏性情如她容貌般瞬息万变，人称“千面妖狐”； 时而温柔，时而毒辣，比六月天还要莫测。死在她手上的冤魂不知已有多少，被她蛊毒 所害的豪杰更加不可胜数，是以被时人列为大荒十大妖女之三，仅列于龙女雨师妾与流 沙仙子洛姬雅之后。

蚩尤心中惊疑讶异，这女子竟是恶名昭著的九尾狐？不知为何，对这红衣人所说的 话，他竟然颇为相信。付道：“是了，若非九尾狐，又有谁能乔扮纤纤如此之像？又有 谁会如此歹恶的暗器手法、蛊毒手段？”皱眉瞧了她甜蜜微笑的睡姿：心中又不自禁泛 起嫌恶之意，搂紧她的双臂登时一松。

但以九尾狐之毒辣心性，竟屡次三番保存他性命，实是咄咄怪事。这红衣人神秘诡 异，身份不明，自然也不能就此轻信。当下沈默不语。

红衣人道：“小子，你既是羽青帝传人，又为何正邪不分，百般袒护这个妖狐？”

过了半晌见他没有应答，又道：“小子，你不信我说的话吗？今夜是月圆之夜，你 且瞧瞧这妖狐的面目。”

红衣人手掌一分，紫火神兵“呼”地眺将出来，暗黑的树林登时一片明亮。他手指 轻弹，紫火神兵徐徐延展，化作一个巨大的光镜，在空中旋转。

光镜上立时映照出玉盘似的圆月，月光照在那光镜上倏然反射而入，洞内雪亮。

紫衣女子在梦中轻轻呻吟一声，秀眉紧蹙，全身又蜷紧了三分。明亮的月光照在她 的脸上，过了片刻，她的脸容犹如水波般融化开来！

蚩尤大吃一惊，只见那张娇美的俏脸仿佛水中倒影，急剧荡漾摇晃。斜挑柳眉逐渐 变成娥眉两点，继而又变成弯弯月眉，眼眉唇鼻变化下定，瞬息之间竟已变化成千万种 模样。

那冰冷而柔软的身体紧紧地靠著自己，不断地蜷缩，不断地变小，簌簌发抖。

片刻之后，紫衣女子竟已如缩小了几圈，绵绵无力地依偎在他的怀中。突然，她那 乌黑的长发逐渐缩短，颜色也渐渐转白。蚩尤“啊”地一声惊呼，险些霍然起身，只见 她那娇靥上竟然迅速长出白毛来！继而玉臂皓腕、玲珑雪足都在刹那间长出细密的白毛 来。

尖尖的下巴越来越尖，脸盘急剧变化，一阵水波般地摇荡之后，她竟化成一只雪白 小巧的银狐！九条毛绒绒的尾巴柔软地扫过他的身体，麻痒难当。

大荒中许多人都有“兽身”。但兽身的来历却大不相同。一种乃是当年祖上犯罪， 被族中之帝或法师封印入野兽身体，九尾狐与翼鸟人般旄等都属此列。若五百年内不得 解印，则极难变回人形，唯有将元神寄附他人之体，才能现以人形。此外，修为高者叮 以修神炼丹，还原自己原本该有的人形。青丘国九尾狐便是擅长此道者，除了还原本形 之外，还可以随心变化，化成诸种模样。

另外一种兽身，乃是大荒中人为了加强自己力量，与图腾圣兽、普通猛兽、甚至凶 兽合体，通过自我封印，变成兽身，当日海少爷便曾妄图以章鱼怪之兽身，与科汗淮以 死相搏即是一例。

蚩尤虽然知道兽身变化之道，但却是第一次亲眼瞧见。目睹晏紫苏花容变化不定， 最终化成九尾银狐，山中震撼之烈，非言语所能描述。

九尾银狐轻轻地动了动，乖巧地趴在他的怀中，簌簌发抖。蚩尤惊魂甫定，犹豫了 刹那，手掌轻轻地抚在她的脊背上，柔软的长毛冰寒彻骨，那紫火神兵伤口越发厉害了。

红衣人长袖一收，光火镜顿时回复为紫色火焰，从他掌心没入。月光登时消散，洞 内重归黑暗。九尾银狐立时又开始变回人形，片刻之后又还原为那俏丽的睡芙人。

红衣人道：“小子，瞧清楚了吧？现下你还要帮她吗？”

蚩尤沈声道：“敢问前辈是谁？为何对她紧追不放？”

红衣人道：“老朽火族祝融。”

蚩尤“咦”了一声，心中大震，忖道：“他奶奶的紫菜鱼皮，果然是火神！

难怪打他不过。”祝融乃是大荒十神之一，天下超一流的神位高手，想到自己竟然 能在他手下支撑许久，实是虽败犹荣。

这般一想：心中不由起了狂喜得意之情。但突然又想到祝融红须白发，双杖不离身， 怎地成了这般模样？以他之威，何以尾追晏紫苏这么久仍不能擒到？又何以会忌惮这区 区雨水瀑布？登时起了疑心。但若不是火神，又有谁能将紫火神兵御使得这般炉火纯青？

心中越加困惑。

红衣人见他沈吟不语，似是猜中他的心思，嘿然一笑道：“小子，躯壳不过是元神 寄体，换个身体便如换个衣服。”

蚩尤突然想起法术中的“元神离体寄体大法”，念力极高者可以将自己的元神分离 出躯壳，寄据他人身体。但若九日之内不回原身，则原身坏死，永不能恢复，乃是极为 凶险的法术，不到万不得已极少人为之。而且寄体元神的弱点没有原身庇护，则弱点益 弱。例如火族元神原本忌水，寄体之后更是变本加厉，遇水动辄有魂飞魄散之虞。

难道这红衣人果然是祝融的元神寄体吗？但火神祝融素以刚正不阿、长者风度著称， 行事光明正大，又何以寄借他人身体做此诡异之事？当下据实相问。

祝融微微一笑道：“小子，这原是本族秘事，不能为外人道之。但是眼下风雨将至， 只怕不出数日便天下皆知了。”他顿了顿道：“这妖狐盗走我族圣物，累我被族人所困。

不得已之下，老夫只好元神分体，借这狱卒躯壳来捉拿妖狐。”

蚩尤这才恍然。元神分体大法乃是不完全脱离自身躯壳，仅分离部分元神寄据他人 身体，比之完全的元神寄体远为安全。但亦有凶险，如果寄据他人躯壳的部分元神，弱 于那躯壳主人的元神，则不但不能控制其躯壳，反而会被其主人元神吞噬。

想到祝融仅以这分体的部分元神，便将自己打得大败，蚩尤心中更起了震骇惊佩之 意。

祝融道：“她盗走的圣物事关重大，若不能及时取回，只怕便有一场浩劫。小子， 还是将这妖女交于老夫吧！”

蚩尤沈吟下语：心中大感踌躇。这妖女狡桧毒辣，若是眼下交给祝融，她定然不会 将纤纤下落告知自己，只怕还要想方设法置纤纤于死地。但若不交还，果如祝融所言， 只怕会有大乱。虽然归根结底，火族亦是汤谷之敌，但这般落井下石之事断断做不出来。

而且火神素有清誉，乃是自己颇为尊敬的人物，一时两难，无法定夺。

祝融见他不答，叉道：“小子，看你也不像奸恶之辈，为何要屡屡救助这妖狐？”

他只道蚩尤年少血气方刚，迷恋九尾狐美色，是以反复诘问此话，希望能令他霍然 而醒。

蚩尤见他开诚布公，坦荡而谈，便也直言道：“前辈，只因我一个好友的性命悬于 她手，所以不得不暂时保全她的性命。只要一找到我的朋友，定然将这妖狐交与前辈发 落。”

祝融“哦”了一声，沈吟道：“既然如此，我倒有一个两全其美的法子。”

蚩尤闻言喜道：“前辈请说！”

祝融道：“你看看她身上可有一个冰蚕丝囊？”

蚩尤目光一扫，在晏紫苏腰下瞧见一个玲珑剔透的冰蚕丝囊，点头道：“看见了。”

祝融道：“囊中有一个琉璃杯子，那便是本族圣器。我取回这圣器，这妖狐归你， 各取所需，如何？”

蚩尤大喜，探乎伸入冰蚕丝囊，刚刚触到一个温热的琉璃杯沿，便“啊”地一声痛 吟，指尖仿佛被什么虫子紧紧咬住，剧痛攻心。大骇之下，想要抽出手来，却已不及。

晏紫苏娇躯一转，将他的手掌连同丝囊压于丰臀之下，睁开水汪汪的杏眼，低笑道 ：“臭小子，又想乘著姐姐昏迷时非礼轻薄吗？”声音微弱断续，显是大伤未愈，刚刚 醒转。

蚩尤大怒，暍道：“妖女，你胡说什么！”忍痛将手臂一振，猛地收回。晏紫苏 “唉唷”一声，滚落在地，双靥酡红，胸脯剧烈起伏，紧蹙眉头说不出话来。

蚩尤一楞，想起她重伤在身，微有歉意，但立时又重重哼了一声，朝自己手上望去。

这一看之下倒是颇为诧异，原以为是什么毒物，不想却是一只虎头虎脑的小乌龟， 淡青色的透明龟壳，肉嘟嘟的四脚胡乱摆动，碧绿色的眼珠正滴溜溜地望著他。见他双 目一瞪，登时吓了一跳，将脖颈一缩，却还是死不松口。

蚩尤凝神察觉，手指上只有疼痛之感，并无麻痒之意：心下稍安。晏紫苏俏脸雪白， 全身微微颤抖，抱卷在一处，格格笑道：“臭小子，你被情龟咬中，从此就要喜欢上我 啦！”

蚩尤一惊，猛地贯急真气，直冲指尖，将那小乌龟弹甩出去。胀红了脸，怒道： “他奶奶的紫菜鱼皮，你！你！”这妖女若真下了情蛊，后果不堪设想。他心中郁怒惶 急，口吃了半晌，说不出话来。

小乌龟撞在石壁上，龟壳朝下弹落在地，四脚朝天地转了片刻，突然将脖颈一伸， 弯成弓形，脑袋在地上一顶，又翻了回去。探头探脑一阵，笨拙而迅速地朝晏紫苏爬去。

晏紫苏将小乌龟抓住，仔细查看，见未受伤这才放心。小乌龟伸直了脖颈，在她脸 上轻舔不已。晏紫苏格格脆笑，将小乌龟收回囊中，回眸笑道：“臭小子，你道我稀罕 你吗？但被这情龟咬中，我也无法可想。谁让你不安份调戏姐姐来著？”

祝融在洞外听得分明，朗声道：“小子，那妖狐狡狯得紧，你不用理她，先将丝囊 里的杯子丢给我吧！”

晏紫苏哼了一声，脆笑道：“僵尸鬼，你倒乖巧得很，自己不敢进来，让这傻小子 帮你拿吗？”见蚩尤踏步走来，立时探手入囊，将一件物事塞入怀中。

蚩尤沈著脸，泠冶道：“拿来！”心中愤怒不耐实已到达顶点。晏紫苏将丰盈高耸 的胸脯朝前一挺，笑吟吟地道：“就在这里，你来拿呀！”

雪白滑腻的肌肤吹弹欲破，浑圆高隆的乳房，仿佛要将紫色衣裳撑裂一般。随著她 的呼吸，急剧的起伏波动。蚩尤口乾舌燥，突然又想起了林中洗浴的一幕，刹那间血脉 贲张，一团热火从小腹直贯头顶。

晏紫苏秋波荡漾，脸上的笑容仿佛春水涟漪，一圈一圈地荡漾开去，要将他卷溺融 化。

蚩尤双目赤红，满脸古怪的神色，僵立当场。那股欲火熊熊燃烧，脑中昏昏沈沈。

这妖狐此时瞧来，如此妩媚俏丽，可爱撩人，心中有一个声音在不断地喊道：“亲 她一亲！亲她一亲！”直想将她抱住恣意亲吻。

忽然听见洞外祝融长声道：“红粉骷髅，万象随心。小子！守住你的本心。”

蚩尤猛然一震，醒将过来，羞惭恼怒，突然心中又是一惊：“难道当真是那情龟作 怪吗？从今往后当真要喜欢上这妖狐吗？”冷风从洞口吹来，水珠飞散，遍体生寒，一 缕彻骨寒意钻心而来。

晏紫苏格格笑道：“呆子，怕了吗？”

蚩尤收敛心神，冷泠道：“妖女，世间没有我蚩尤害怕之事。”踏步上前，猛地伸 手朝晏紫苏敞开的胸襟内探去。

晏紫苏“嘤咛”一声，闭上双眼，挺起胸脯颤动不已，细微的喘息声在蚩尤耳中听 来犹如魔魅之音。

蚩尤心跳如狂，指尖摩挲过那柔软腻滑的肉球，不经意间又扫到颤微微的乳头软肉， 两人宛如同时被电，“啊”地一声，都是全身蓦然一震。晏紫苏咬唇喘息，媚眼如丝， 几乎便要瘫倒。

浓香腻嗅，吐气如兰。洞外水声轰鸣，夏虫交织，仿佛在为他的手指每一次伸缩伴 奏一般。

蚩尤深吸一口气，手指朝下一探，抓出那物事，猛地拖将出来。

晏紫苏呻吟一声，斜斜地瘫软，全身无力地依靠在石壁上，突然又狡黠地吃吃而笑。

原来蚩尤手上紧握的，乃是一个普普通通的梳妆镜。

蚩尤方知上当，勃然大怒，大步上前夺取那冰蚕丝囊。晏紫苏将那丝囊往裙中一塞， 笑吟吟道：“呆子，这回还敢拿吗？”

蚩尤被她戏要了几回：心中暴怒，几乎已将沸腾，暍道：“有何不敢！”竟然探手 迳直往她裙中抓去。这一下大出晏紫苏意料之外，双颊绋红，笑啐道：“下流！”抢先 将那丝囊掏出，放到身后。

蚩尤正要上前，突然心中椎心疼痛，“两心知”蛊虫又发狂般地咬将起来。两边太 阳穴犹如被重棒齐击，眼前一黑，耳边嗡嗡作响，险些便要倒下。

晏紫苏柔声道：“大呆子，你不顾你那心肝纤纤妹子的死活了吗？你纤纤妹子身体 里的那只蛊虫比你心里的那只还要大上几倍。倘若你敢将这丝囊拿给那僵尸鬼，我便让 你的纤纤妹子立时被蛊虫咬死。”声音温柔动听，但语意却是歹毒无比。

蚩尤忍痛怒吼道：“你敢！”

晏紫苏浅笑道：“我胆子小得紧，自然不敢！但你那纤纤妹子身子里的蛊虫敢不敢， 那就难说啦！”

蚩尤急怒如狂，全身发抖，恨不能立时将她一掌劈死。晏紫苏笑道：“想要一掌劈 死我吗？那岂不是便宜了我这蛇蝎毒妇？是了，忘了告诉你，只要我的心脏一停止跳动， 你心里、你亲亲好妹子身体里的蛊虫都会失控发作。我死了不足惜，要是连累你和你的 纤纤妹子，那可就了不得啦！”

蚩尤心中暴怒，却又无可奈何，当下仰头纵声长啸。吼声在石洞中回旋，犹如焦雷 爆奏。碎石进飞，沙尘弥漫。晏紫苏重伤未愈，被那吼声一震，登时面色煞白，摇晃了 两下，软软摔倒，重又昏迷。

瀑布哗哗飞泻，夏虫鸣奏，周遭又重归宁静。

祝融叹道：“小子，罢了！要你将丝囊给我，实在是难为你了。”

蚩尤性子顽强，百折不挠，但在这九尾狐面前竟是束手无策，处处受制，首次生出 失败之意。明知妖女盗定的火族圣物必是关系重大，理应将她交与火神发落，但实在太 过担忧纤纤安危，权衡轻重，终于舍彼护此。见祝融不但没有怪罪，反而颇为理解，心 下惭愧感激，苦笑道：“多谢前辈。”

祝融嘿然一笑道：“先别言谢，此物相关重大，老朽非拿到不可。你要保护这妖狐 才能保住朋友性命，我要夺回圣器，才能保证全族安宁，咱们就各尽其力吧！”

当下不再言语，依旧坐于树下闭目养神。他无法闯入瀑布之中，便守在其外，等候 两人出来。

蚩尤心中烦闷，望著侧躺在地上的晏紫苏、又是恼恨又是厌憎。但见她昏迷中全身 犹自簌簌发抖不已：心中又不由隐隐忧虑。想要上前为她输入一些真气，方才举步，遽 然惊忖：“我怎能为这妖女担虑？”立时又恨恨止步。

心想：“不知纤纤眼下怎样了？也不知她被这妖女下了什么蛊虫？”想到纤纤孤身 一人被下了蛊虫，关押在无水无粮、野兽四伏的凶险之地，心中如被刀绞，几乎失控。

对九尾狐的痛恨之意炽热如沸，当下霍然起身，走到晏紫苏身前，抓住她的肩膀摇 晃暍道：“妖女！快说你将纤纤藏在哪里！”

他的手指恰好把住晏紫苏的伤口，晏紫苏呻吟一声，蹙眉醒转，面色煞白，痛得抽 了一口气道：“呆……呆子，你抓到人家的伤口啦！”

蚩尤一惊，连忙撒手。突然又怒道：“那又怎样！”猛地又将她双肩拙住，指上真 气稍稍积聚，晏紫苏登时痛得晕了过去。

蚩尤一楞，凝神倾听，见她心跳如旧，这才放心。暍道：“装死吗？”真气滔滔不 绝地透过双掌输入她的体内。

浩荡真气在她体内奔腾游走，晏紫苏那冰冷的身体逐渐暖和起来。过了片刻又悠悠 醒转。

晏紫苏喘息道：“呆子，你急什么？只要你乖乖听话，姐姐自然带你去找你的纤纤 妹子。”蚩尤真气输入她体内之后，虽然尚不能痊愈那紫火神兵的伤口，但已足以振奋 精神，说话的声音也大了许多。

蚩尤没想到她答应得这么乾脆，倒是稍稍一楞，厉声道：“妖女，若再敢要花样， 我便让你求生不得求死不能！”

晏紫苏格格一笑道：“你这般凶霸霸的，小女子岂敢哪？你扶我起来。”蚩尤伸手 揽住她的纤腰，慢慢扶起。手掌紧触那柔软的腰肢，想起适才探手入她怀中的情形：心 中一荡。突然想起这妖女可以借助“两心知”察觉自己思虑，顿时脸上滚烫，连脖子也 一气变得通红。

晏紫苏吃吃而笑，笑吟吟地瞟著他不说话。蚩尤心里发虚，怒道：“你笑什么？”

晏紫苏右臂勾住他的脖颈，凑到他耳边低声笑道：“我笑你是个大呆子，大呆子！

大呆子！”那三声大呆子叫得情意绵绵，倒像是与他打情骂俏一般。

蚩尤心中狂跳，突然想起彼此身份，登时对自己起了羞惭憎恶之心：“纤纤未救， 却与这妖女纠缠不休。”横眉森然道：“妖女，倘若你再敢胡言乱语，我定然割了你的 舌头下酒。”拨开她的手臂，霍然起身，与她隔了几尺坐下。

晏紫苏吐了吐舌头，笑道：“好凶！倘若想要尝我的舌头，何必非要割下来？”蚩 尤一楞，方知自己所言存有语病，他惯于说“割你的某某下酒”这样的狠话，但此刻说 来倒像是意图暧昧，恼怒之下，哼了一声不再理她。

晏紫苏掠了掠头发，苍白的脸上逐渐有了一些血色。自言自语道：“我饿啦！

需得吃些东西。”伸手探入冰蚕丝囊，取出了一个翡翠瓶子，和一团丝帛包捆之物。

那丝囊瞧来下过一尺方圆，却藏了不知多少东西。

她将那丝帛在地上展开，里面琳琅满目尽是各色琉璃纸包扎的方块。一一摆放好之 后，她歪著头，自言自语道：“吃些什么好？昨日才刚吃过凤脯龙爪，今日还是吃些清 淡些的吧！”春葱玉指勾起一个橘红色的琉璃纸方块，轻巧的剥开，里面是一个透明的 淡黄色物品，不知是何物所制，颤巍巍地跳动不已，一股水果清香扑鼻而来。

蚩尤不知她又想玩什么花样，当下瞥眼观望。晏紫苏瞟他一眼，嫣然道：“想吃吗？

这是我亲手做的九果冻，用九种水果肉汁调了花蜜、新春雪水，在北海寒冰中冻成的。

吃了之后连西王母的蟠桃也不想吃啦！”

蚩尤冷冷道：“妖女，也不知是用什么毒物做成的东西，还想让我上当吗？”

晏紫苏叹了口气道：“真是不识好人心。你心里有一只蛊虫就够啦！还要给你下毒 做甚？”用三根手指优雅地将那九果冻送入唇中，闭上眼睛，玉齿轻轻地咬破，一道淡 黄色的果汁“嘁”地一声飞溅出来。她闭著眼脸露微笑，仿佛十分陶醉一般，半晌才睁 眼叹道：“这等美味，有些笨蛋竟然不敢尝上一尝。”

蚩尤任她说什么，只是不理。晏紫苏又剥开其他琉璃纸方块，每剥开一个，便有一 股奇异的香味漫溢洞中，有些犹如水果，有些犹如山珍，也有些宛如虾蟹鲜鱼。晏紫苏 边吃边赞叹不已。吃了八、九个，见蚩尤始终不理，似乎也有些兴味阑珊，喃喃道： “小乌龟，既然笨蛋不吃，姐姐就喂你吃一些吧！”将那淡青色的小龟从丝囊中掏出， 轻轻地放在地上。然后将一个琉璃纸方块剥开，展在手心。

小龟闻著肉脂浓香，探出头，撒娇似的摇摆前行，舔了舔晏紫苏的掌心，大口大口 地吃起来。晏紫苏被它的舌头舐得酥麻，格格直笑。

喂完小龟，晏紫苏又将它收入丝囊，然后将琉璃纸放回丝帛，平平整整地折好，放 回囊中。

蚩尤冷冷道：“既然吃饱了，可以走了吧？快带我去纤纤藏身处。”

晏紫苏悠然道：“我也急得很，可是外面坐了个僵尸，你让我怎生出去？”

蚩尤哼了一声道：“我用十日鸟冲将出去便是。”

晏紫苏冷笑道：“呆子，那僵尸犹如附骨之蛆，十日鸟能摆脱得了吗？”

外面响起祝融的声音：“妖狐，既然知道逃脱不了，便将圣杯交还，随我去赤炎城 认罪。或许还可以留你一条性命。”

晏紫苏格格笑道：“僵尸鬼，我可不知道你在说什么胡话。你自身都难保了，还可 以留我一条性命？”朝蚩尤招手道：“呆子，你过来！”

蚩尤皱眉不理。晏紫苏挑眉道：“你不想救出你的纤纤妹子吗？”

蚩尤忍住气，起身到她身边，冷冷道：“又想要什么滑头？”

晏紫苏“噗哧”笑道：“你就这般怕我吗？”伸手将他手掌捉住，朝自己移来。蚩 尤一凛，想要将手掌收回，但又不愿被她讥嘲畏惧云云，当下任由她抓住。

自己蒲扇般的大手被她滑腻柔软的手掌握住：心中不由泛起一丝异样的感觉。

晏紫苏嫣然道：“这才听话。”将他手掌摊开，右手纤指在他掌心上横写比划。柔 嫩的指尖轻轻地滑过掌心，酥痒之意直抵心肺。蚩尤天不怕地不怕，只怕搔痒，最是禁 不住这般折腾，登时哈哈大笑，猛地挣脱手掌。

晏紫苏大觉有趣，格格脆笑道：“呆子，你这般魁梧剽悍，竟然怕搔痒痒？今后我 可有治你的法子啦！”伸手又去抓他手掌。

蚩尤怒道：“你觉得这般有趣吗？”将他手掌甩开。

晏紫苏柔声道：“呆子，要想快些离开这里，救出你的好妹子，就将手掌伸出来。”

声音温柔甜美，倒像是哄骗孩子。

纤纤乃是蚩尤的软肋，只要一提及，他便乖乖就范。蚩尤无奈，凝神聚气，将手掌 递出。晏紫苏抿嘴一笑，轻轻地在他手上比划，蚩尤麻痒难当，数次忍不住又要大笑出 声，将手掌收回，但都苦苦忍住。突然察觉她似是在他掌心写字，心下一凛。

果然，晏紫苏纤指缓缓比划，在他掌心写了一句话，如此反覆了数遍。蚩尤凝神领 会，一时将麻痒的感觉抛到脑后。她写的乃是：“僵尸鬼有顺风耳，咱们说的话他听得 一清二楚。”

蚩尤心中一震，忖道：“难怪他这么快便能追踪到此处。”当下准备传音入密回答， 却被晏紫苏迅疾用手捂住嘴巴。晏紫苏蹙眉望他，缓缓摇头。蚩尤猛地领悟，以火神祝 融之念力真气，这么近的距离，就算是传音入密也逃不出他的耳朵，当下点头示意。

晏紫苏见他领会，又继续写道：“你要想尽快找到你的妹子，便答应我三个条件。”

大眼水汪汪地凝视著他。

蚩尤心中大喜，她既然提出条件，那便是有诚意放了纤纤了。心道：“莫说三个条 件，一百个都没有问题。”点头示意。

晏紫苏嫣然一笑，又比划道：“第一，你需得将我的伤治好。”蚩尤立时点头。

晏紫苏又写道：“第二，我带你去找纤纤，你保护我的安全。可不能和僵尸鬼联手 欺负我。”

蚩尤此时心情大好，微微一笑，翻过她的手掌，在她掌心写道：“你还会被人欺负 吗？”两人相遇以来，蚩尤起初以为她是纤纤，战战兢兢，魂不守舍，后来狂怒厌憎， 冷言冶语，这是第一次泰然自若地与她开玩笑。晏紫苏目光闪闪，嫣然而笑，似是十分 欢喜。

蚩尤猛然一凛，怎地与这妖女如此调笑？当下收敛心神，又板起脸来。晏紫苏撇了 撇嘴，又写道：“第三，这一路上你得老老实实听我的话。”

蚩尤皱眉，在她掌心写道：“若是伤天书理之事，我决计不干。”

晏紫苏白了他一眼，写道：“呆子，伤天书理之事我比你有能耐，要你做什么？”

蚩尤心想也是，当下点头应允。晏紫苏解开胸襟，露出浑圆莹白的香肩和一抹酥胸， 慢慢地躺在地上，妙目凝视著蚩尤，示意替她疗伤。她凭藉蚩尤先前输入的真气，支撑 了这么久，早已有些不支。

蚩尤吸了一口气，坐到她的身边：心道：“他奶奶的紫菜鱼皮，倘若拓拔在就好了， 这治伤之事他远比我在行。”当下硬著头皮，查看她的伤口。那紫火神兵甚是怪异，洞 穿的伤口起初并不如何大，但随著火焰烧灼，仿佛逐渐生长，现在比白日时似大了半寸。

蓝紫色的火焰在雪白的肌肤上跳跃，伤口伸缩变化，瞧起来诡异至极。

蚩尤心道：“伤口愈合倒是易事，只需用‘春叶诀’便可，但需得想法子将这残留 的紫火神兵吸将出来。”当下将手掌盖在晏紫苏伤口上，调集真气，默念法诀，想将紫 火神兵吸出。但试了许久，满头大汗，依旧不成功。紫火神兵宛如在她体内生根一般。

晏紫苏面色苍白，香汗淋漓，咬住牙不发声。双手紧紧地抓住蚩尤的肩膀，十指几 乎都要箍入他的肉中。

蚩尤心中焦急，突然灵光一闪，是了，怎地忘了让十日鸟来试上一试？当下解印苗 刀，放出十日鸟。

十日鸟在洞中“扑扑”乱舞，欢声长啼。昂首睥睨一阵，踱步上前，低头啄吸晏紫 苏肩上的紫火，但是尖喙如雨下，非但没有吸出火焰，反倒啄得晏紫苏忍不住痛吟出声。

蚩尤无奈，只好将十日鸟重新封印，苦思他法。

晏紫苏叹道：“呆子，难道你就没长嘴吗？”蚩尤一楞，心中陡然一喜，但想到用 嘴去吸吮这妖女的肩膀，又有些忐忑。晏紫苏柳眉倒竖，怒道：“臭小子，你嫌姐姐的 肩膀脏吗？”

她原本就有三分神似纤纤，这俏脸含嗔之态，更是酷似。蚩尤大震，立时呆住：心 中狂跳不已。稍一定神，俯身低首，将嘴唇贴上了她的肩膀。晏紫苏微微一颤。

幽香扑鼻，那妖异甜香随著紫火一齐闪电般窜入他的喉腔，在他五脏六腑恣意游走。

滑腻柔嫩的肌肤在他嘴下微微战栗，耳边听到晏紫苏低低的呻吟声，也不知是疼痛 还是欢喜。

蚩尤体内真气超强，气海磅礴，猛吸了片刻，终于将那残留的紫火神兵连根拔起， 倏然吸入气海。炙热真气犹如烈火窜烧全身，暖洋洋地极是舒服。但那妖媚体香、柔软 肢体更是惑人，饶是蚩尤意念坚卓，也忍不住有刹那神魂颠倒。

蚩尤不敢多作停留，立时抬起头来，将左手手掌重新覆上她的伤口，默颂春叶诀， 将雄浑真气导入她的体内，积聚于肩膀伤口。既无紫火神兵，伤口愈合便极为快速，片 刻之后已经缩小了半寸。真气滔滔流转，将她体内散乱的真气丝丝缕顺，一一纳回气海， 修复经脉。

如此过了一个时辰，晏紫苏的伤口大为好转，几已愈合，体内岔乱的经脉真气也尽 数复原，只待进一步修养调理。她的身体也逐渐温暖，浑不似先前冰寒彻骨。

蚩尤收回手掌，轻哼一声，调息吐纳。晏紫苏坐起身，格格笑道：“呆子，多谢啦！”

拖过他的手掌，在他掌心上写道：“现在我们甩开僵尸鬼，去找你的纤纤妹子。”

天色将亮，朝露侵寒。祝融坐在乾燥的石头上，闭目凝神，注意四下的一切动向。

林中的鸟鸣声越来越密集，清脆婉转，雨珠似的在树枝叶隙之间激撞流转。瀑布哗 哗之声与水潭溢出水流的汩汩声交织一起，伴随著晨风入林的沙沙响声，形成黎明天籁。

他清楚地听见两里外的丛林中一只蚂蚁掀动树叶，寻找死去甲虫的轻微声响；山的 那一头，一条蛇穿过满地树叶时簌簌的动静：就连密林中一片树叶悠悠飘落的声音也清 晰地传到耳中。

但是他最注意的，还是水帘洞中的每一个细微响动。

那妖狐与少年已经许久没有说话，只是发出一些奇怪的“蓬蓬”响声，和石头溅射 的声音，似乎在挖凿石壁。祝融心中一凛，难道他们想凿出密道逃走吗？

忽然听蚩尤低声喜道：“找著了！便是此处！”

妖女“嘘”了一声，掩住他的嘴，传音入密道：“可别让那僵尸鬼听见啦！”

格格一笑，又传音道：“再挖上片刻，便可贯通了。”

蚩尤传音道：“妖女，出去之后立时带我去找纤纤，否则我便让你生不如死！”

晏紫苏笑道：“你妹子在火石山好端端的睡觉呢！但若是你不听话，嘿嘿，那可就 保不准啦！”蚩尤冷笑不答。“蓬蓬”之声接连响起。

祝融微微一笑：心道：“火石山？妖狐，还想用声东击西的狡计诳我吗？”依旧凝 神倾听。

又过了片刻，那妖女低声道：“通啦！通啦！”喜得连声音都有些变了。又是“蓬”

地一声闷响，巨石炸将开来。那两人似乎吓了一跳，屏息凝神都不说话。

祝融凝神聆听半晌，那妖女终于传音道：“走吧！”

念力及处，感觉两人突然消失！心下大惊，猛地睁开双目，精光大盛。此时正是黎 明前最黑暗的时刻，四处漆黑一片，树影摇曳。

突然听见山的后侧传来“仆仆”响声，偶尔夹杂怪异的鸣叫声：心下一凛，只见几 道黑影冲天射起，朝东西两翼分别飞去。祝融凝神绽放“火目青瞳”，瞬息问分辨出朝 西怒飞的四只太阳鸟上驮了两个人影，但朝东而去的六只太阳乌上也有两个人影。飞行 极快，一时间竟分不出哪个才是真身。

祝融真气鼓舞，御风飞起：心想：“火石山在西边，那妖狐说这话必是引我上钩， 他们定然是朝东边而去。”他这一路上吃九尾狐的这种恶当已不知多少，当下空中乘风 踏步，朝东直追而去。

六只太阳鸟咿呀怪叫，群鸟惊飞，黑压压一片划过深蓝色的天空。晨风清拂扑面， 祝融红衣翻卷，以惊人速度御风飞行。

就在此时，那水帘洞的瀑布中突然探出一颗小小的乌龟脑袋，左右环视了一阵，慢 悠悠地衔起一个小小的冰蚕丝囊，缩入壳中，朝下面水潭迳自落去。

“扑通”一声，水花四溅。小青龟在清澈的潭里舒展四肢，甩了甩脑袋，紧咬丝囊， 穿过巨石缝隙，顺流游入山溪，悠然而去。


第六章 与子携行

第五卷 真假纤纤

第六章 与子携行

朝阳暖暖地照著，晨风吹拂，摇落满谷蝉声。山溪在树木丛林掩映 下曲折流转，水光粼粼。

溪水清澈，鱼儿摆舞。那淡青色的小龟顺著溪流磕磕碰碰地一路游去，眼珠滴溜溜 转动，口中紧紧咬著丝囊。一只蓝色的蜻蜓从它它边飞过，好奇地稍作盘旋，而后又优 雅地点水飞行。小龟视若不见，迳直前游。

溪水绕折，在宽阔处汇聚成潭，形成一个小瀑布。小龟从瀑布上冲下，在急流中沈 浮跌宕，叉沿著斜斜的山坡急剧滑下，终于来到宽阔的溪流中。

小龟从水中浮了上来，甩甩脑袋，游到岸边，将丝囊小心翼翼地放在单地上。

那丝囊动了动，口子“噗”地松开了。

一只纤美素白的玉手从那小小的丝囊中伸了出来，继而是另一只手，然后听到一声 轻轻的呻吟，一张俏丽的脸容从丝囊中冒出，杏眼扑眨，四下探看一阵，朝著青龟嫣然 一笑，倏然跃了出来。竟是一个美艳不可方物的紫衣女子。

丝囊鼓动，“呼”地一声，又从中跃出一个轩昂少年，正是蚩尤与晏紫苏二人。

原来晏紫苏故意让蚩尤凿穿洞壁，在十日鸟鸟背上缚上石人，而后朝东西两翼放飞 十日鸟，调虎离山。自己二人却钻入可容纳万物的“乾坤袋”中，由小青龟衔著乘隙逃 走。那乾坤袋共有九只，乃是北海冰蚕丝与上古神树西海柜格松混丝所制，乃北海神器 之一。

柜格松乃是太阳、月亮西落之处，汲取天地精华，其丝极具神力。与冰蚕丝混织的 乾坤袋可以存放万物，隔绝两界，是以祝融虽然神功盖世，情急之下也极难察觉两人藏 匿其中，只道他们凭空消失，必是乘鸟逃逸。匆忙间又著了晏紫苏的道。

晏紫苏将小龟捧在掌心，格格一笑，用鼻尖顶了顶小龟的脑袋，柔声道：“多谢你 啦！”将小龟连同地上的乾坤袋一同放入腰间的乾坤袋中。

转身对蚩尤得意地笑道：“那僵尸鬼虽然是大荒十神，可惜脑袋木讷，丝毫不懂得 绕弯儿。当真是迂笨之极。他发现十日鸟背上的石人时，只怕连嘴都要气歪啦！”蚩尤 此时才知以火神之威，何以始终抓她不著。也不知她这一路上使了多少狡计，竟将祝融 玩弄于股掌之间。

祝融为人耿直，素有长者之风，被晏紫苏这般戏弄，蚩尤心中颇为不忍。想到自己 因纤纤之故，明知九尾狐盗走火族圣物，还要与她合谋，诳骗祝融，更是郁闷，心中颇 为歉疚。冷冷道：“先别高兴得太早，他一旦追上十日鸟，必然要回头找来。”

晏紫苏格格笑道：“呆子，那老头比你还要呆上三分。他发现上当后定然会心急火 燎地赶往西边追另外几只太阳乌，等到他发现又上当的时候，咱们早就到了该到的地方 啦！”

蚩尤心道：“不知这妖女盗走的是什么东西，必定会掀起极大波澜！等到救出纤纤 之后，我需得将那东西想法子取回来，还给火神。”

突然想起那妖女知他心思，抬头望去，果见晏紫苏盯著他笑吟吟地道：“呆子，别 胡思乱想！要拆桥也得过了河呢！”

蚩尤不理她，四下扫望。溪流宽阔，碧水澄清，两岸丹山伟岸，红石胜火，映衬著 蓝天碧树，更觉绚丽如画。心中烦闷宛如被迎面清风一涤而尽，愕然道：“这是哪里？

倒是美得很。”

晏紫苏嫣然道：“呆子，这便是东南第一胜景——武夷九曲溪。”蚩尤恍然，年幼 时便曾反覆听岛上游侠说过，人生至乐之事便是在九曲溪上乘竹筏顺流而下，素面朝天， 观碧水丹山无穷之景，听风声水鸣天籁之音。心中向往已久，想不到竟在今日无意成行， 心中自是欢喜。

晏紫苏对他心中所思了如指掌，拍手笑道：“咱们想到同一处去啦！反正那僵尸鬼 已经在千里之外，听不著看不见，咱们暂且逍遥，坐坐竹筏吧！”她见蚩尤一楞，皱起 眉头，便又柔声道：“呆子，顺流直下便是去往你那好妹子藏身处。明日你便可以见著 你的妹子啦！”蚩尤面色稍霁，对这九曲溪漂流他心仪久矣，当下不再言语。

晏紫苏转身走入岸边竹林，长袖挥舞，片刻间便砍倒了二十几株绿竹，青丝飞舞， 扎成一个小巧漂亮的竹筏。

蚩尤童心忽起，也上前一道帮忙，一时间竟忘了彼此关系。两人相视一笑，将竹筏 推入溪流，呼叫声中一齐跃了上去。蚩尤站在筏尾，撑著长竿，将竹筏划离岸边，顺流 漂去。他自小在海里风浪穿行，掌控竹筏实是易如反掌。

碧水如带，蜿蜓迤逦。溪水清澈见底，细石遍布，鱼群摇曳穿行。两岸白沙赭石， 碧树绵绵。丹山赤岩，嶙峋傲岸，交错横空，嵘然天半。

清风吹来，晏紫苏黑发飘舞，素手拢住秀发，斜转回眸，嫣然而笑。蚩尤心中微微 一荡，那笑靥在阳光下灿然娇媚，丝毫瞧不出平素的狡黠毒辣。

天蓝似海，白云悠悠。鸟叫啾啾，蝉声隐隐。竹竿在溪底触石，发出清脆的笃笃之 声。过了片刻，蚩尤索性躺了下来，任由竹筏顺势漂流。枕以双臂，眯著眼仰望蓝天， 心中欢愉，喜乐安平。

潺潺水声在耳边漱洗而过，阳光在枝叶石隙间斑驳闪耀。岸边巨石下的细草拂面而 来，麻麻痒痒，甚是舒服。

蚩尤心道：“倘若现下不是和这妖女同舟，而是与拓拔、纤纤一道，那便有多好。”

突然听见晏紫苏冷笑一声，水花漫天泼将过来。

蚩尤愕然起身，不知她又起了什么花样。只见她杏目圆睁，恶狠狠地瞪著他，突然 “噗哧”一笑，眼波变得一片温柔，摇头道：“呆子，我当真瞧不出你那妹子有什么迷 人之处，你竟然为了这么一个傻丫头连性命也不要，真是有趣得紧。”

蚩尤面上一红，冷冷道：“妖女你知道什么？你道天下人都像你这般无情吗？”晏 紫苏格格一笑，转过身去。

她突地“哎呀”一声，转过身来，叫道：“臭鱿鱼，你！你！”声音忽然变得清脆 婉转，与纤纤的声音一模一样。蚩尤吃了一惊，只见她娇俏动人，赫然便是纤纤！

蚩尤心中剧震，“啊”地一声惊呼，猛地站起身来叫道：“纤纤！”用力过猛，竹 筏摇曳，险些翻倒。蓦地想起这纤纤乃是九尾狐所化，心中狂喜之情登时烟消云散。

晏紫苏掩嘴笑得花枝乱颤，喘息道：“呆子，大呆子！”蚩尤失望愤怒，霍然转身， 奋力撑竿。

曼紫苏笑道：“你不是盼著和纤纤同舟吗？怎地纤纤来了你又反倒不高兴了？”

蚩尤不答话，只是撑竿前行，任由她百般挑逗尽皆不理。

竹筏辗转漂流，两岸景色变幻，如在书中穿行。

忽然听见隐隐歌声，似乎有人朝此而来。过了片刻，歌声越来越响，转弯处迎　面 来了一艘竹筏，筏上一对中年男女分坐尾首，撑竿拨水。那男子一面撑竿，一面唱歌， 女子微笑著望他，眼中满是温柔情意。

想是居于此处的夫妇，溯流捕鱼。那男子望见蚩尤二人，止住歌声微微一笑。蚩尤 也点头微笑，心中微痛，隐隐之中对他们大为羡慕。不知何时自己方能大仇得报，与心 爱之人这般泛舟水上，与世无争？若真有其时，那个船头女子会是纤纤吗？这念头一闪 即过，沈痛茫然。

忽听一声冷笑，“嗤嗤”之声大作，一莲银针在阳光下闪烁夺目的光芒。那夫妇二 人哼也未哼一声，便双双中针落水，鲜血迅速染红了清溪。

蚩尤大骇，猛地回头望去，瞧见晏紫苏若无其事地捏著一根银针插在发髻上。蚩尤 又惊又怒，热血上涌，喝道：“妖女！你好端端地杀他们做啥！”

晏紫苏嫣然一笑道：“你忘了我是个无情之人吗？我们可是在逃亡路上，若是僵尸 鬼赶到此处，向他们询问我们的行踪，那不是大大不妙吗？谁要他见过我们，那便只有 死啦！”

蚩尤虽然也不是心软之辈，但眼见她滥杀无辜，这对夫妇恩爱若此，心中悲愤　难 当，对她更是起了强烈厌憎之心。气得微微颤抖，若非顾忌纤纤下落，早已一掌劈下。

半晌方仰天狂吼道：“罢了！罢了！”

晏紫苏似乎见他越是生气便越发欢喜，格格笑个不停。突然起身道：“走吧！”衣 袂飘飘，姿势曼妙地跃上左侧石壁。蚩尤压住心中的怒火，随之跃起。

晏紫苏站在崖边微笑道：“呆子，你若不想我再滥杀无辜，那便化成另外一个模样 ；只要旁人不知道你我身份，自然就可以保住一条小命啦！”

蚩尤忍气点头。晏紫苏款款上前，在他面前站定，凝望他片刻，笑道：“你长得这 般霸道，要想易容倒当真难得紧呢！”伸手在他脸上抚摸开来。也不知她掌心中涂了什 么东西，清凉沁脾，合著那温软滑腻的手掌摩娑而来，极是舒服。

蚩尤起初还凝神警惕，但过了片刻便放松下来，任由她拍抚。那盈袖暗香混合她身 上妖异体香，在暖风中格外醉人。蚩尤不敢多想，只是意守丹田。

过了一会儿，晏紫苏道：“好啦！”收回手掌，跳到几步外端详，突然“噗哧”一 声，笑道：“比你俊得多啦！”

蚩尤转身朝崖下九曲溪望去，水光摇荡，隐隐约约瞧出乃是一个玉树临风的另子， 眉目俊秀，比之拓拔野尚精致了几分，微微一楞，道：“怎地成了一个小白脸？”

晏紫苏得意道：“否则怎能瞧出我的手段？”她见蚩尤老大不情愿，便笑道：“既 是觉得不好，便再给你化一个？”

蚩尤想到还要被她的手掌抚摸上半晌，连忙摇头道：“罢了，就这个吧！”

晏紫苏从腰间乾坤袋中取出另一个乾坤袋，递与蚩尤道：“你那苗刀太过招摇，先 放在这袋中吧！”蚩尤见她竟将这宝物坦然相予，不由一怔。当下道谢接过，将背上长 刀解下放入。忽然想起那调虎离山的十日鸟，不知它们何时能重新寻来。

晏紫苏转过身，待到片刻后再回转时，已成了一个俊俏风流的少年，迥然两异，瞧 不出一点端倪，格格一笑道：“林兄，走吧！”

两人一路飞奔，朝北而行。蚩尤惑然道：“这不是往雷泽城的方向吗？”

晏紫苏抿嘴笑道：“反正能见著你那纤纤妹子就是。”蚩尤心中疑惑，见她不　愿 多说也只好作罢！

上了官道之后奔行益快，风声呼呼，犹如在空中飞行。蚩尤竭尽全力，方能与她并 肩而行。倏然如风卷引，道路两旁之人见了无不瞠目。

一路上人潮不断，各色衣服的豪侠都有，坐骑背后都夹带著鼓鼓的包裹，显然都是 各族城邦赶去为雷神贺寿的使者。雷神既是明年木族青帝的大热门，自然谁也不愿对之 怠慢，纷纷未雨绸缪。半个时辰之内，他们便遇见了百余名使者。

那些使者都是常年在外，见多识广之人，瞧见蚩尤二人，纷纷拱手招呼道：“林公 子！”满脸恭敬之态。蚩尤心中惊诧，胡乱回礼。转念一想，明白必是晏紫苏将他易容 成某个著名的世家公子，心中不由暗骂她多事。

有几个水族使者见了他，更是满脸堆笑，大肆讨好，送给两人两匹极为健壮的驼龙 兽。晏紫苏老实不客气地翻身骑上，蚩尤也却之不恭，骑著驼龙兽飞驰赶路。

如此毫不停歇地奔行了一日，到了傍晚时分终于到了雷泽城外。城外百里驿早已客 满，许多使者只得在驿站外搭起帐篷来。

故地重游，晏紫苏看也不看，拉著蚩尤迳往城中奔去。

雷泽城在太湖南侧，坐拥万顷良田。北有鱼虾之供，南有稻梁之熟，极是殷富，乃木 族三大圣城之一。

远远地蚩尤便望见高墙如带，城楼似丘。城墙上青旗招展，猎猎绵延。城墙比之前 几日见过的日华城，别有一番气派。城楼上有亮光闪动，显是有侦兵在以千里镜眺望来 客。

晏紫苏道：“那百里驿是寻常使者歇见之地，咱们这等贵人自当住在城中驿店。”

话音未落，城门打开，有两骑飞驰而来，口中叫道：“是北海林公子吗？小的有失 远迎，还望恕罪。”乃是雷泽城的迎客使来了。

蚩尤猛然想起，北海有一个林氏世家，声名显赫，一直是水族长老会的顶梁之柱。

现今的水族长老会中据说有四个都是林家人。水族大长老林通玄的大公子林悦鸥， 乃是水族六大公子之一，性情风流，远近驰名。那林公子交游甚广，在五族中都有些朋 友，是个很吃得开的人物。没想到晏紫苏竟将他易容成这位公子，饶是蚩尤胆大包天， 头皮也不由有些发麻。当下打肿脸充胖子，胡乱应诺，寒暄一阵后随著两名雷泽 城迎客使朝城中而去。

晏紫苏道：“两位，这几日各方的使者都来齐了吗？”

那两名迎客使满脸喜色，笑道：“承蒙天下英雄厚爱，大荒各大名城的使者几乎都 来齐了。明日还会有大批英雄前来捧场。”

晏紫苏点头道：“那便好。如果人来得少了，那就毫不有趣啦！”两人听她这话说 得阴阳怪调，都是微微一楞，蚩尤心中也是颇为纳闷。

雷泽城城楼高厚，以巨大的金刚岩砌成，通体泛著金属般的色泽。城门高两丈余， 以玄冰铁制门框，再加上三重厚两尺的青铜门，给人感觉这雷泽城实是固若金汤。

大门次第打开，两侧持戈军士目不斜视，庄严齐整。

穿过大门，驰过一条短短的青石大道，便是纵横交叉的街道市集。

夕阳西下，城中仍是一片喧嚷热闹景象。大街宽阔，高楼鳞次栉比，檐角高低交错。

人流潮涌，车水马龙，耳中尽是欢声笑语，城中夹杂许多各色服装的各城贵　使， 在街巷人群中穿梭。

虽然余辉煦暖，夜色尚未降临，但高楼檐角的彩灯都已点燃，远远望去，灯火遍布， 交相辉映，喜气洋洋。

蚩尤、晏紫苏随著迎客使在人群中穿行，绕过几个街巷，在一座高楼前停下。门前 一块大匾写著“贵宾馆”。早有人迎上前来，将坐骑牵到后院。

迎客使引著两人进了楼，在掌柜处小声说了一会儿，走回来时满脸尴尬之色，颇为 难地道：“林公子，眼下贵宾馆所有的房间都已被订满，只剩下一间大房，能不能委屈 两位……”

晏紫苏道：“无妨！”瞟了蚩尤一眼，似笑非笑道：“我们情同兄弟，正好可以联 榻夜话。”蚩尤心头“喀咚”一响，突然“噗噗”狂跳起来。

迎客使大喜，连连道谢，领著二人朝楼上走去。馆内已有颇多贵客，见有新客，纷 纷转头望来。蚩尤生怕又有“林公子”的熟人，当下扭头假装与晏紫苏说话。晏紫苏含 笑不语。所幸一路无人认出。

那房间临靠西南，颇为宽阔，房中只有一张大床。阳光透过窗棂，暖暖地照了　一 地。

迎客使走后，晏紫苏往床上一躺，格格笑了一阵，秋波一转，吃吃笑道：“林公子， 今晚只好委屈你和我这妖女同床共枕啦！”她虽化成少年，但那眉目之间妖娆娇媚，合 著这话更觉勾人魂魄。

蚩尤心中猛跳，收敛心神，冷冷道：“妖女，你说带我去找纤纤，纤纤在哪里？”

晏紫苏眨了眨眼，微笑道：“呆子！”转了一个声调道：“你放心吧！她便在此处。

明日你就能见著她啦！”

蚩尤上前箍住她的手，喝道：“为什么要明日？现在就带我去见她！”

晏紫苏叹气道：“晚见半天都等不及吗？呆子，她明日才会到此处。我倒想现在就 让你瞧见她，那就可以早些摆脱你啦！”见他毫不动弹，白了一眼又道：“你就会这般 欺负我吗？”

蚩尤见她眼中莹光闪动，微微一楞，只道抓痛了她，撒开手冷笑道：“你倒真会贼 喊捉贼。”他性子桀骛狂烈，无所畏惧，但在这妖狐面前却总觉得束手无策，空徙恼 怒，浑身力气使不出来。

当下转身便想到外面透透气，却听晏紫苏悠然道：“你现下是大名鼎鼎的北海林公 子，这一出去只怕就会遇见许多新朋故友，他们见了你一定欢喜得紧。”

蚩尤一凛，被一群陌生人缠住倒是殊为可厌之事，倘若稍不留神泄露身份，在这即 将见到纤纤的关键时刻节外生枝，更是大大糟糕；当下止步，转身走到窗边，朝外眺望。

斜阳残照，西风送晚，人群川流不息，喧声隐隐。

晏紫苏笑道：“林公子站在窗口不知是观赏风景呢，还是想被当成风景来观赏？”

蚩尤心中郁怒，不加理会。晏紫苏又道：“眼下满城中都是各地使者，素来喜欢收 集情报，打探是非。林公子乃是名人，站在窗口，一定引人注目的很。”

蚩尤终于忍不住，怒道：“妖女，既知如此，你将我化成这鸟公子做啥？”

晏紫苏亳不生气，嫣然道：“呆子，若不是成了林公子，今日你进得了雷泽城吗？”

蚩尤登时结舌，强忍怒气，坐在椅中不再说话。

夕辉移转，暮色逐渐降临。屋檐下的彩灯随风摇曳，光线明暗不定。

晏紫苏掌起灯，道：“你不吃些东西吗？”蚩尤走了一日，肚中早己饿极，但此时 驿店膳厅必是高朋满座，若去吃饭定要生出事端，当下闭目不答。

晏紫苏从乾坤袋中取出昨夜那丝帛，在床上铺开，挑了一个琉璃纸方块剥开，屋中 登时漫溢蟹膏脂香。晏紫苏柔声道：“林公子，该进晚膳啦！”那蟹膏块在她指尖上滴 溜溜旋转，香气越浓。

蚩尤正要拒绝，肚中却突然咕咕乱叫起来，晏紫苏格格笑道：“原来你偷偷吃了许 多青蛙，难怪饱啦！”指尖一弹，将蟹膏块抛了过来。

蚩尤面上微红，心想自己早己被她种了蛊虫，她无须再给自己下毒，当下也不再推 辞，将蟹膏块送入口中。脂香四溢，入口即化，那小小一块蟹膏上竟似有无穷滋味，唇 齿留香，食欲大振，腹中叫得更是响亮。

晏紫苏格格笑道：“哎哟，这青蛙可越来越多啦！”接连抛了几个琉璃纸方块来。

蚩尤吃了几块，每一个都是由天下美食取其精华制成，其味之美生平见所未　见， 当下不再客气，一连吃了三十余个仍意犹末尽，眼见那丝帛中的美食几已被自己吃尽， 而晏紫苏尚未吃过一个，不由有些不好意思。

晏紫苏颇为欢喜，笑道：“我的食量少得很，三、五个便够啦！”她挑拣了几个吃 过，然后又将那小青龟取出来，喂它吃了一些，这才尽数收起。

蚩尤瞧她喂食小龟时，满脸温柔的笑容，杏目闪闪动人，爱怜横溢。想起她在水帘 洞中熟睡时那纯真无邪的笑容，心头微微一震，这妖女有时纯真无邪，有时温柔体贴， 有时狡黠多变，有时又心狠手辣直如疯魔，一时间脑中恍惚，真不知她那千面之后的， 究竟是一张怎样的容貌。

正胡思乱想，突然足底生寒，一股麻痹之意迅速窜将上来，朝全身扩散。：心中大 骇，调气运息，但方甫运气，却更为惊骇，经脉郁堵不畅，真气丝毫不能流转。顷刻间 周身经脉如被同时封闭，再也动弹不得。

晏紫苏讶然道：“你怎么啦？”蚩尤张大嘴想要说话却发不出声来，心中惊怒，不 知道了何人暗算。想要警示晏紫苏却偏生说不出一个字，一时额上急出汗来。

晏紫苏走到他身边，掏出丝巾替他揩拭汗珠，杏目一闪一闪地瞟著他，柔声道：“呆子， 你怎么啦？出了这许多汗？”蚩尤瞧著她目中的狡黠之意和隐隐笑容，登时心中一沈， 透彻雪亮。这妖女定然是在适才那美食中下了什么古怪之物，将他周身经脉封住。心中 痛悔，明知这妖狐狡猾毒辣，还是轻信于她，再次著了她的道。

晏紫苏格格脆笑，伸手捏住他的鼻子道：“大呆子，谁让你胃口这么好，将姐姐的 寒石散也吞下去啦！”蚩尤心中怒极，双目中如有火焰跳跃。

晏紫苏突然止住笑声，盯了他半晌，叹气道：“呆子，放心吧！若要杀你又何必用 寒石散？明日你还是能见著你的好妹子。”蚩尤目光森冷，对她的话再也不信。

晏紫苏笑道：“信不信由得你。”伸手用力将他抱了起来，丢在床上。然后自己钻 上床去，斜躺在他的身边，面对面地凝望著他。

晏紫苏突然道：“还是瞧你的脸舒服些，这林大公子暂且消失吧！”伸手在他脸上 轻轻抚摸，过了片刻，素手移开时，她也己回复那原先的俏脸。那黑白分明的杏眼直直 地凝视他半晌，“噗哧”一笑，道：“你这般凶神恶煞的，眼珠都要掉出来啦！”

蚩尤恼恨无比，自己堂堂九尺男儿，一心纵横天下，重建自由之邦，岂料竟三番数 次栽在这个妖狐上。连这狡猾妖女都降伏不了，如何降伏那无数水妖？

咫尺之距，晏紫苏那香甜妖异的气息吹在自己的脸上，眼波荡漾，笑容甜美动人。

不知这妖女究竟想干什么？突然心中一凛，只见晏紫苏轻轻皱起眉头，眼神凝注他 脸上某处，小心翼翼地伸出两根手指往他脸上探来。指尖划过脸颊，抠下一块小小的皮 痂，嫣然道：“这就好多啦！”

蚩尤松了口气，但更觉疑惑，心中“他奶奶的紫菜鱼皮”也不知骂了多少遍。晏紫 苏用手指摩挲著他的脸，灿然笑道：“他奶奶的紫菜鱼皮是什么东西？是谁的奶奶烧的 紫菜鱼皮汤这般美味？让你这般不住的叨念？”

她格格一笑，柔声道：“呆子，只是和你睡上一觉，别疑神疑鬼啦！醒来时姐姐就 不在啦！你就可以看见你的傻丫头纤纤了。”

她怔怔得凝视他半晌，突然脸上一红，笑道：“睡吧！”果真闭上眼睛，面对　著 他入寐。蚩尤云里雾中，难道这妖狐将他经脉封住便是为了和他这般安安静静地睡上一 觉吗？这妖狐行事匪夷所思，但这桩也太过莫名其妙。

烛光摇曳，照得她的俏脸忽明忽暗。双颊嫣红，长长的睫毛微微颤动，樱唇娇艳欲 滴，彷佛月下海棠。蚩尤突然发觉她的美貌，丝毫不在纤纤之下；倘若不是那般心狠手 辣、机狡多变……突然想起她听得自己心声，连忙止住，朝其他处胡乱思想。

晏紫苏双靥突然变得绯红，睁开眼，眼波似酒流荡，低声道：“呆子。”这一声几 如蚊吟，细不可闻，但却是缠绵刻骨。蚩尤心中一震，如被电扫，急忙收敛心神，闭上 眼晴，不敢再看她一眼。

夜风吹窗，烛泪滴垂，光影摇曳。不知过了多久，窗外人声渐少，月光斜斜地流淌 而入。

蚩尤闭著眼睛，始终没有睡著，身旁晏紫苏的妖异体香丝丝缕缕在鼻息辗转，她的 心跳忽快忽慢，呼吸声也是变化不定。虽然没有睁开眼睛，他也可以清楚地感觉到妖女 凝视他的眼神。心中的郁怒早已逐渐消散，只是仍然疑惑不解。

突然听见响声， 晏紫苏似是从他身边坐起，在他耳边说道：“呆子，我走啦！”他睁开眼，只见她已经 换了一身衣裳，容貌也完全变成了另外一个模样，清雅脱俗，娇怯动人。若非她一直在 他身边，他定然以为这是旁人。

晏紫苏嫣然一笑道：“认不出来了吧？今后你瞧见我时只怕也认不出来啦！”伸手 将他腰间的乾坤袋解下，笑道：“这个袋子便送给你了。你且藏在这个袋子里，明日你 便能瞧见你的好妹子了。过十二个时辰后，寒石散的功效就会完全消失，你就可以行动 自如了。”

突然俯下身在他脸前两寸处凝住，凝视了他刹那，嫣然道：“千万别想我哦！想我 的时候我可知道得一清二楚。”格格笑声中，将他兜入乾坤袋，紧紧收束。

蚩尤只觉得被她提了起来。透过丝缝，瞧见她将自己塞在枕头边上的缝隙里，然后 吹灭蜡烛，笑吟吟地瞧了自己一眼，从窗口耀了出去，消失在月光之中。

这一刹那，蚩尤心中不知为何竟突然充满了淡淡的失落和惆怅。偌大的房间空空荡 荡，只剩下他，和一壁雪白的月光。

翌日清晨，驿店伙计敲门而入，见里面空荡 无人，微感诧异，只道林公子临时有事，不告而别。咕咕哝哝了一阵，将房间打扫乾净， 重又掩门离去。

蚩尤被藏于乾坤袋内，全身依旧无法动弹，心急如焚。窗外人声渐多，车马声不绝 于耳；时常听见有迎客使大声呼叫，某某贵使驾到，一时人喧马啸，极是热闹。

晌午时分，又听见几骑迎客使风驰电掣地驶过，沿途高声长呼道：“火族米长老、 火正仙、烈侯爷到！”人声鼎沸，喧闹大作。片刻之后，哒哒马蹄之声连绵而来，车轮 粼粼，似乎有数十人从窗下经过。

门外走道上脚步声急促交织，隐隐听见有人在颇为兴奋地谈论。

过了一会儿，房门“吱嘎”一声开了，有人道：“姑娘，你先住此处吧！”一个少 女随著伙计走了进来。

蚩尤脑中轰然雷鸣，热泪夺眶，数月来梦萦魂牵的人终于出现在眼前；那少女杏目 桃腮，娇俏动人，正是纤纤。

蚩尤张大了嘴发不出声，想要扯开乾坤袋却使不出力，心焦如焚。突然想起昨　日 那妖狐所言，自己果真会在此处见著纤纤，心中又惊又奇，难道是那妖狐走后将纤纤送 到此处吗？或是那妖狐当真会卜卦之术，算准了纤纤将住这个房间？

那伙计关上门迳自而去，门外人影闪动，似乎有两个大汉守著大门。蚩尤心中一动， 难道纤纤是被人囚在此处不成？

纤纤坐在桌前蹙眉不语，直楞楞地瞧著窗外出了一会神，似乎满腹心事。暖风吹来， 将她的发丝吹得摆舞不停，那纤细莹白的脖颈、精巧美丽的侧面，显得如此楚楚动人。

蚩尤呆呆地望了半晌，觉得比之那日在古浪屿相见之时，憔悴了许多。从前她总是 巧笑嫣然，蹦蹦跳跳犹如孩子一般，浑不似现在这般心事重重。不知她这一路上吃了多 少苦头？想到此处、蚩尤心头大痛。

纤纤突然起身走到床前，往床上一躺，蚩尤吓了一跳！那芬芳甜蜜的少女体香扑鼻 而来，登时令他心跳如狂，连大气也不敢喘上一口。

纤纤侧转身，面壁出神，倒像是与他共榻相望一般。昨夜那妖狐也是这般姿势、这 等距离与他共枕而眠，孰料几个时辰之后，这身旁玉人竟化作了纤纤。

蚩尤从未在这等距离与纤纤相对，纵使当年纤纤年幼，三人联床夜话，彼此也相隔数尺。眼下伸 手可触，鼻息互闻，就连她脸上的每一寸肌肤都瞧得一清二楚。

蚩尤屏息凝神，生怕一呼气惊动了纤纤，心中又是欢喜又是酸疼。这咫尺之距的相 思苦痛远比任何时候为甚，心乱如麻，痴痴地瞧著纤纤，这一瞬间，世间万事都烟消云 散。

突然，纤纤的双眼迷蒙雾笼，一颗泪水倏然从眼角涌出，滑过脸颊，洇湿了枕头。

继而大颗大颗的泪珠接连涌出，扑簌簌地落下。

蚩尤吃了一惊，喉咙如被什么堵住了一般，心中又是慌乱又是疼痛，茫然无措，不 知该做什么才好，突然又想起他什么也做不了。

纤纤擦了擦眼泪，怔怔地想了一会儿心事，突然伸手入怀，小心翼翼地掏出一个橘 红色的半透明海螺，痴痴地凝视了半晌，嘴角微笑，眼中忽又落下泪来。

蚩尤心中如遭重锤。那海螺乃是当年拓拔野在岸边海底摸得，送与纤纤的。海螺内 有七窍，可用细线穿连，有一阵子，纤纤总是将它挂在颈上，舍不得脱下。他记得有一 日傍晚，三人坐在海滩上闲看日落，晚霞似火，海浪湛蓝，拓拔拿著那七窍海螺悠悠 扬扬地吹出一首极为动听的曲子。那时纤纤极是欢喜，她那闪闪的目光，灿烂的笑靥此 刻回忆起来恍在眼前。

她将这七窍海螺珍藏了许多年，即便是离岛不辞而别，也悄悄带上，此中情意再也 了然不过了。蚩尤心下酸楚，一片迷茫。

纤纤将那海螺放到唇边，吹将起来。登时呜咽怪调，断续无章，她“噗哧”一笑， 眼角的泪水倏然滑落，喃喃道：“原来你也只喜欢他，换了别人便吹不出曲子了？”

蚩尤心中酸痛愈剧，他素来粗犷狂放，对于儿女之事毫不在行。但此时此景，却让 他黯然神伤，情难自抑。纤纤对拓拔情深一往，但那小子与龙女之间情真意切，她注定 是要成为吹不出曲调的海螺了！忽然觉得自己也便如那海螺一般。

纤纤忽然蹙起眉头，“咦”了一声，目光直直地凝视著蚩尤。蚩尤吓了一跳，还来 不及多想，她的素手已经从枕边的缝隙里夹出了乾坤袋。她好奇地看著这冰蚕丝袋，在 手中抛了抛，嘴角露出微笑。袋内的蚩尤却被抛得四脚朝天，险些扭了脖子。

当是时，门口有人道：“纤纤，吃饭吧！”蚩尤听到那声音，心中一楞，几乎要欢喜得崩 爆开来。房门开处，果是拓拔野走了进来。

蚩尤原本还担忧纤纤落在谁人之手，但见拓拔同行，悬挂了半天的心登时放了下来。

心中著急，眼下距离经脉解开还有几个时辰，如何才能让拓拔知道自己在这乾坤袋 中？

纤纤见是拓拔进来，颇为慌乱，连忙起身将七窍海螺与乾坤袋藏在身后，应道： “知道了。”拓拔野微微一笑，掩门出去，在走廊候著。纤纤将海螺藏回怀中，看了看 乾坤袋，将它轻巧地系在腰带上，一荡一荡地朝外走去。


第七章 风云际会

第五卷 真假纤纤

第七章 风云际会

纤纤方甫出门，便有两个红衣大汉左右跟上。纤纤瞧也不瞧 一眼，迳自随著拓拔野默默无语地朝楼下走去。蚩尤心中却是一凛，难道拓拔二人已经 为人所制？又见拓拔野、纤纤缄默无言，偶尔眼光互撞立时双双回避开去，知道二人心 结未解，心中苦涩。

拓拔野与纤纤并肩而行，穿过甬道，走过长长的回廊，来到膳厅。此时正是午膳时 分，厅内人山人海，杯盏交错声、喧哗声不绝于耳。

将进大门之时，一个瘦骨嶙峋的黄面汉子东摇西荡地迎面而来，人还未到，一股臭 气已然扑鼻。纤纤眉头一皱，掩住鼻子朝拓拔野身上靠去。那汉子咕咕哝哝与纤纤错肩 而过，擦身的一刹那，手如闪电，瞬息间将乾坤袋偷入袖中，若无其事地晃荡离去；手 势之快，竟连拓拔野也丝毫没有察觉。

蚩尤又惊又怒，心肺几要气爆，好不容易与拓拔、纤纤会合，却被这獐头鼠目的汉 子硬生生搅散。

那汉子长袖又脏又臭，满是油腻，合著那浊恶体味，更觉臭不可挡。经脉封堵的几 个时辰里，与两个香如幽兰的美人同床共枕，而此刻竟被这臭浊汉子袖手同行，蚩尤 怒极之下不禁有些莞尔，只觉世事滑稽莫过于此。躁怒稍减，暗暗检扫经脉，期盼能尽 快冲开脉络，回去寻找拓拔二人。

那汉子摇摇晃晃出了贵宾馆大门，一路上众人无不掩鼻辟易，只道是流浪的乞丐乘 人不备溜入贵宾馆中；守馆军士更是大声怒斥，一脚踢将过来，将他踹出大门。那汉子 从地上爬起来，毫不著恼，嘻嘻而笑，嘴中哼著小曲，欢欢喜喜地朝闹市而去。

正午骄阳似火，路旁高树蝉声密集，梧桐树叶已转为惨碧之色，随风簌簌，阳光耀 眼。树下屋前尽是临时搭建的市集铺子，人流穿梭，极是热闹。

其时大荒，五族各城都以耕种渔猎为本，自给自足，限禁商贸。若有缺乏，民众之 间私下互换有无。天下城邦仅有三十六城常设市集，故称“三十六市，抵一昆仑山”。

盖指昆仑山上有天下万物，而这天下万物在三十六市中也可寻到。

雷泽城市集天下闻名，极为繁华。因其北靠太湖，南拥沃野，西有奇山，东临大海， 山珍海奇应有尽有，四方民众常到此处交换必需之物。

眼下距离雷神寿宴不过一 日，天下使者云集，雷神为了招待贵宾，更是大开商禁，市集之上琳琅满目，从未有过 的热闹。

身处闹市，那汉子如鱼得水，在人群中磕磕碰碰，十指如飞，行不过百步，己将众 使者的诸多宝物盗入袖中。蚩尤在他袖内东摇西荡，始终无法提前冲开经脉，索性冷眼 旁观，瞧他能偷盗多少宝贝。

他在袖中望去，只见人影闪动，各式各样的鞋靴倏然晃过，一件又一件的宝物接连 不停地纳入袖中。

那汉子似是知道乾坤袋的神奇，眼见袖袋已经装满，再也盛放不下，索性解开乾坤 袋的系口，将宝物一股脑儿全塞了进来；玛瑙翡翠、金器珍珠、兽角异果……应接不暇， 直瞧得蚩尤眼花撩乱。

那汉子心犹不足，又往人群中挤去。偷了一个鸡腿，啃了一半，忽然瞧见某物，登 时眼放光芒，竟将那剩余的半个鸡腿也往乾坤袋里一塞，险些插进蚩尤衣领。蚩尤又是 好气又是好笑，忖道：“他奶奶的紫菜鱼皮，待我冲开经脉，非塞你一肚子鸡腿不可。”

正思量间，那汉子又将一个思南兽骨制成的指南针塞入袋中。蚩尤瞥了一眼，觉得 那指南针甚是眼熟，心中一动，忽听那汉子“哎呀”一声，手腕被人抓住，指南针便塞 不进来。

一人笑道：“他奶奶的，撤尿撒到龙王庙来，竟敢偷老子的东西！”蚩尤闻言大喜， 那声音赫然便是汤谷成猴子！突地想起那思南兽骨的指南针正是成猴子的宝贝之一。

那汉子嬉皮笑脸地待要辩解，脚下一空，已被一左一右架住胳膊举了起来。袖子鼓 舞，蚩尤正好可以瞧见外面，一望之下，心头大喜。只见成猴子身边还站了几人，分别 是卜运算元、辛九姑、柳浪和那龙宫六侯爷。

卜运算元、柳浪、辛九姑都稍作易容，想是重归大荒，生怕被人认出。但既已认出 成猴子，他们便可一眼看穿了。六侯爷身边俏生生站了一个女子，轻纱蒙面，只露出秋 水明眸。眼中满是害羞与好奇的神色，却不知是谁。

架住那汉子的两人低声笑道：“龟他孙子，若不是猴子眼尖，咱们连回去的乾粮都 没了。”蚩尤立时听出乃是东海勇士哥澜椎与班照，这两人那夜在古浪屿上曾　与他喝 得大醉，彼此已经颇为熟稔，这“龟他孙子”更是班照喜说的话。

蚩尤心中又喜又奇，不知这行人何以离开古浪屿，来到雷泽城？想来多半是寻找他 们来了。

那汉子突然“咦”了一声，奇道：“你……你不是卜运算元吗？怎地从汤谷……”

话音未落已被几只大手盖住嘴巴。

卜运算元瞪大眼睛看了他半晌，指著他恍然道：“是了！你是大荒第一贼子御风之 狼！”

此言一出，众人都吃了一惊。土族游侠御风之狼号称天下第一盗，无所不偷，犹喜 美食，众人耳闻已久，没想到竟是这么一个邋遢汉子。成猴子眼珠滴溜溜一转，突然笑 得打跌，喘气道：“有趣有趣，没想到第一大盗竟然被我成猴子给逮住了。他奶奶的， 从今往后，这天下第一盗的名头得让了给我啦！”御风之狼阴沟翻船，心中暗骂，脸上 却是堆笑不止。

六侯爷笑道：“这可真是贼喊捉贼了。”旁边那女子忍不住低头“噗哧”一笑。蚩 尤突然想起，这少女分明便是鲛人国公主真珠！但她乃是人鱼，怎地今日玉足纤纤， 莲步轻移，与常人无异？

成猴子哈哈笑道：“且看看这贼子今日都有什么收获。”得意洋洋地探手伸入那汉 子袖中，将那乾坤袋取了出来，成猴子眼睛一亮，失声道：“乾坤袋？”看了挣扎不已 的御风之狼一眼，笑道：“他奶奶的，这就叫做别人树下好乘凉，如今这世道，做强盗 的还是强过做小偷的。老子今后改行做强盗。”

辛九姑看得不耐，伸手打了成猴子一个爆栗，喝道：“拿了东西便走吧！别耽误了 正经事。”

成猴子缩头喃喃道：“恶婆娘知道什么，这才是本月的第一桩正经事哩！”

柳浪皱眉道：“且慢，这小子偷了这许多东西，必是已在城中盘桓了数日，见过许 多宾客，且问问他有没有瞧见他们。”

众人对望一眼，班照、哥澜椎齐齐低喝，将御风之狼架到路旁树下。柳浪眯著眼笑 道：“狼兄，你身上都是别人的宝贝，其中有不少是各城使者献给雷神的寿礼，若是现 下我叫上一声，让大伙儿过来招领失物，你猜猜会发生什么事？”

御风之狼苦笑道：“反正不会是好事。”

柳浪笑道：“明白就好！所以千万不要胡说八道，我们问什么你便老老实实地答来， 倘若说的都是实话，我们便将这袋子物归原主。”

御风之狼点头不已；成猴子听说要将乾坤袋交还，登时大感心痛，刚要抗议，被辛 九姑瞪了一眼便不敢吭声。

辛九姑从袖中掏出一幅丝帛，在御风之狼眼前缓缓展开，上面赫然便是拓拔野、蚩 尤、纤纤的画像。辛九姑凝视著他，冷冷道：“这三人你瞧见过吗？”

御风之狼假意端详了片刻，摇头道：“没有，绝对没有！”

六侯爷笑道：“目光闪烁不定，一定是胡说。”

柳浪点头道：“侯爷圣明。”故意提高了声音朝人群叫道：“大伙儿……”

御风之狼见众人转头望来，骇得魂飞魄散，一旦被众人得知，必定乱刀齐下，成了 一团肉糜。当下急忙叫道：“见过见过！就在贵宾馆里！”

众人大喜，真珠“啊”地一声低呼，眼中满是欢悦的神色。

成猴子笑道：“他奶奶的，老妖怪，今日你可是破天荒算准了两卦！”卜运算元在 一旁张大嘴，欢喜得说不出话来。

他们在大荒找了好几日，只听说拓拔野、蚩尤 大闹日华城、纤纤献宝雷神府，诧异之余更是担心。今日卜运算元卜了几卦，算出三人 俱在雷泽城，当下赶将过来，不想刚进城中，便探听得三人下落。欢喜之余，对这屡算 不准的神算子，都是大为称赞。

一行人喜滋滋、兴冲冲地朝贵宾馆赶去。蚩尤心中大喜，原以为节外生枝，不想峰 回路转，老天终究帮了自己大忙。只有御风之狼满脸苦相，大呼倒楣。想他纵横大荒偷 尽万物，今日一不留神，乐极生悲，竟然被这二流的小贼擒住，一世英名毁于一旦。

到了门口，几个迎客使瞧见六侯爷，都是面色微变，齐齐上前行礼道：“阁下可是 东海龙六侯爷吗？”

六侯爷哈哈大笑道：“正是！本侯奉龙神旨意，特来为雷神贺寿。”

木族龙族之间，素有怨隙，彼此互相敌视已非一日；服见六侯爷前来贺寿，所带侍 从寥寥无几，虽然不似恶意，但猜不出他葫芦里卖的什么药？为首的迎客使狐　疑地瞧 瞧众人，勉强拱手道：“贵客光临，雷泽之幸！侯爷请进！”领著众人朝里走去。

另外两个迎客使翻身上马，急驰雷神府报信去了。

迎客使边走边道：“侯爷，真是对不住！你来迟一步，眼下这贵宾馆已没剩下一间 客房，小的到附近馆里给侯爷匀出两间？”

六侯爷笑道：“不必啦！我们太子殿下已经到此处了，找到他再说吧！”

那迎客使心中更是骇了一跳，正寻思这龙神太子究竟是馆中哪位神秘宾客，六侯爷 等人已经大步走入了膳厅之中。

六侯爷哈哈大笑道：“各位朋友，龙六迟到一步，大家多多恕罪！”

厅中轰然，众人纷纷回头望来。东海六侯爷这名字响彻大荒，不仅因为家世显赫、 神功卓著，更因为那放浪不羁的名头。五族各城都有不少贵族女子与他有露水姻缘，也 正因此，他也是大荒中众多男子深恶痛绝的人物。此刻听见这荒外第一风流浪子驾到， 无不瞩目。

忽见一个少女失声道：“九姑！”

身旁一个俊逸少年起身笑道：“六侯爷， 你们怎地来啦？”正是拓拔野与纤纤。同桌的烈炎、八郡主等人也纷纷瞥来。

六侯爷等人大喜，纷纷叫道：“太子！圣女！”大步上前。烈炎等人原本对拓拔野 身份尚有些许怀疑，闻听此言，心中疑虑登时消散。

众人大奇，难道这与火族群豪坐在一处的少年竟是近来风头极健的龙神太子吗？无 不刮目相看，只是那少女又是何方圣女，却是百思不得其解。突然有人认出这少女正是 空桑转世，失声惊呼。

辛九姑抢身飞奔，将格挡在前的两个火正兵硬生生击退，与起身奔来的纤纤抱在一 处。纤纤心中悲苦委屈，投入九姑怀中，登时呜咽起来。九姑不顾众人讶异的眼光，忍 不住喜极而泣，拍抚纤纤的后背。

拓拔野瞧见真珠，微微一楞，再看看她的修长双腿，更是惊诧，笑道：“真是你吗？

真珠？”

真珠羞红了脸，低声道：“拓拔城主。”偷偷地瞟了纤纤一眼，见她冷眼望来，脸 上更红，垂下头去。

六侯爷勾住拓拔野的肩膀，低声笑道：“人家可是不顾一切 地找你来啦！你小子再这般粘粘糊糊，我可就下手啦！”拓拔野一楞，颇为尴尬。瞧了 纤纤一眼，见她目光恰好扫来，触著他的目光立时又扭开头去。

拓拔野咳嗽一声道：“岛上如何？鲛人国复国了吗？”

六侯爷低声道：“一言难尽，回头细说。”

烈炎笑道：“既然都是相识，那便一起坐吧！”

六侯爷见是烈炎等人，微微诧异，对米离、吴回等人视若不见，笑道：“烈侯爷， 原来是你！妙极妙极，上回剩下的六十坛酒今日可以继续畅饮，分出个胜负啦！”

烈炎哈哈笑道：“只怕你又要藉口幽会，逃之夭夭。”

六侯爷哈哈一笑，迳直走到烈炎与八郡主中间坐下，不怀好意地盯著八郡主笑道： “烈侯爷，若是这次由八郡主敬酒，便是三百六十坛酒我也和你喝个精光。”

八郡主淡淡道：“侯爷的色胆倒比酒量要大得多了。”

六侯爷笑道：“酒为色之媒……”正眉飞色舞，突然想起真珠在侧，咳了一声， 回头朝她望去。她目光温柔，只凝注在拓拔野身上，虽然随著众人在另一桌坐下，视线 却始终未曾离开他分毫。

六侯爷眼中闪过黯淡之色，迅速又恢复笑容，哈哈笑道：“龙六原是来此与太子会 合，不想侯爷竟与太子成了朋友，一箭双雕，省得我再去赤炎城叨扰啦！”

烈炎笑道：“龙神太子风流倜傥，与我一见如故，已经是好朋友了。如果两位不弃， 雷神寿宴后，还请到寒舍盘桓数日。”语言真挚，却非随意客套。

拓拔野一路行来，与这豪爽坦荡的火族贵侯颇为投缘，早已有惺惺相惜之意，笑道 ：“妙极！不将侯爷府上的藏酒喝得底朝天，我们是不回去啦！”三人大笑。

吴回木无表情，喝了两口酒，起身告退；米离也以一路疲顿，告退歇息。一时间走 了十余人，只有烈雪八刀与八郡主依旧在座。成猴子等人毫不在意，索性移将过来。

御风之狼捉著柳浪衣袖，低声道：“我可以走了吧？那袋子也请还我吧！”

柳浪正眯起眼悄悄打量八郡主，随口道：“走吧！走吧！”

成猴子悻悻地将乾坤袋还给他道：“便宜你啦！”

纤纤瞥见那袋子，低头一瞧自己腰上，面色一变，叫道：“别走！那是我的袋子！”

御风之狼大呼倒楣，闪电般夺过乾坤袋，朝外飞也似地掠去。

突然银光爆闪，御风之狼被无数情丝缠住，硬生生从半空扯了下来。辛九姑手腕一 抖，猛地将他拖到面前，一脚踏在他的胸上喝道：“叫你别走，没听见吗？”

成猴子大喜，起身踢了他一脚，骂道：“他奶奶的，圣女之物你也敢偷？”劈手去 夺他手中袋子。

御风之狼叫道：“你们太也无信，不是说好了还我的？”

柳浪笑道：“我说的乃是物归原主，这袋子是我们圣女的，自然得归还她了　。”

御风之狼苦著脸大呼上当。手中还紧紧抓住那乾坤袋不放。

成猴子用尽力气朝上一夺，两人死命拉扯，登时将乾坤袋的袋口拉扯开来，“叮叮 当当”一阵脆响，光芒眩目，诸多宝贝流水般泻了一地。

众人惊呼声中，一个九尺高的魁伟少年突然从袋中滑出，坐在地上。

“蚩尤！”“圣法师！”“蚩尤大哥！”拓拔野等人失声惊呼，霍然起身。

成猴子楞楞地望著蚩尤，又飞起一脚，将目瞪口呆的御风之狼踢翻，叫道：“他奶 奶的，吃了猛犸胆了，连圣法师都敢绑架！”御风之狼也是云里雾中，除了自认倒楣之 外，已经无话可说了。

拓拔野抢身上前，将蚩尤扶起，见他除了眨眼微笑之外，全身动弹不得，心中大骇， 只道他遭了谁的毒手，被拍散经脉；立时双掌齐发，调集潮汐流，将澎湃真气冲入蚩尤 体内。真气疏导之后，见蚩尤完好无损，只是经脉暂被封闭，心中大定。吁了一口气， 笑骂道：“他奶奶的紫菜鱼皮，吓我一大跳。”

众人闻言纷纷舒了一口气。纤纤杏眼凝视蚩尤，脸上神色变幻不定，古怪之极。她 初见蚩尤从袋中掉出，又惊又喜；见他无恙，大感放心；但突然想起不知他是何时到了 袋中，自己在房中满腹心事、又哭又笑的模样，他难不成全看见了？顿时又羞又惊又惧， 大感惶急。

当是时，远远地听见迎客使欢天喜地地高声长呼道：“木神驾到！水族圣女驾到！

水族黄河水仙冰夷驾到！”众人动容，距离寿庆最后一日，当真是贵客纷杳。

拓拔野一楞，笑道：“这倒巧了！”木神、冰夷二人对他与蚩尤穷追不放，倘若再见 到纤纤这个空桑转世，只怕更加不能放手。眼下纤纤与火族的纠葛还未了断，蚩尤又经 脉被封，自然还是退避为上。当下抱起蚩尤，对烈炎等人笑道：“在下先告退了，给我 这位朋友疏通疏通经脉。”起身朝后门走去。

六侯爷、柳浪等人见状猜出端倪，也纷纷起身，绑著御风之狼朝后门出去。成猴子 与卜运算元匆忙将地上宝物一一拣入乾坤袋，大呼小叫，尾随而去。

烈炎与木神等人殊无来往，与水族更是世仇，当下也推桌起身，在句芒一行进入之 前，走得精光。

进了房间，拓拔野将蚩尤横放于床，手掌推拿任督二穴，为他打通周身经脉。那寒 石散药效极强，以两人真气之强，亦不能立时冲开，只能烛火微光，缓步而行。

成猴子刚进房间，立时迫不及待地蹲坐在角落里，眉开眼笑地清数那乾坤袋中的宝 物，一旁的御风之狼被捆得结结实实，嘴中也被塞了破布，摇头晃脑，徒自生　气。

众人各自坐下，六侯爷舒舒服服地往床上一躺，笑道：“太子殿下，此次我们可是 偷偷逃出来的。回去之后，你可千万要在龙神面前美言几句。”

拓拔野奇道：“此话怎讲？”

六侯爷见纤纤与辛九姑全神贯注地低头交谈，这才转身背对她们，笑著传音入密道 ：“你的小美人鱼想你想得茶饭不思，花容憔悴，我见她可怜，这才偷偷带她出来的。”

拓拔野闻言大震，一面输导真气，一面转头朝真珠望去。

真珠见六侯爷传音，已是大为紧张，红著脸凝视二人，大气也不敢出上一口。瞧见 拓拔野吃惊望来，虽不知六侯爷说了什么，心下也猜到了大半，登时羞得脖颈尽红，低 下头去，心儿狂跳。

原来拓拔野、蚩尤走后，龙神军与汤谷军在龙神、赤铜石、柳浪等人的指挥下，势 如破竹，大败镇守东海的水妖水师，一举击溃黑齿国军团，解救出鲛人国国主等显贵， 复国建城。水妖一时间也不敢直擂其锋，只是派遣几大水师占据其他附属国，互相援 引，遏止龙神势力进一步西扩。

鲛人国复国之后，真珠即将回国，与六侯爷等人告别之时，心神不宁，形容憔悴。

六侯爷乃是情场中摸爬打滚了半辈子的人物，这小女儿的心思哪逃得过法眼？

虽然对真珠思念拓拔野大有酸意，但一则不忍见她受相思煎熬、默默忍受，二则与 拓拔野颇为投契，当下决计忍痛断情，成人之美。自作主张从龙神处偷了四十九颗“天 足丹”，打算将真珠化成人形后，悄悄带回大荒寻找拓拔野。

真珠羞怯腼腆，若要直言带她寻找拓拔野，只怕立时便将她吓得花容失色、逃之夭 夭。是以便故意叫上辛九姑、卜运算元一干人，说是奉龙神密旨，去大荒寻找拓拔野三 人。辛九姑心中记挂纤纤，自然恨不得插翅飞去。成猴子、卜运算元早已在岛上憋得发 狂，听说能去大荒，欢喜得险些撞墙。柳浪奸猾，登时瞧出名堂，但想到能重回大荒， 邂逅久违的如云美女，也是心痒难搔，乐得装傻。

真珠信以为真，丝毫没有想到为什么会让自己去找拓拔等人，惊喜羞怯之下，立时 答应。这一干人等乘著龙神北巡之机，骑乘青龙直飞大荒，一路打探消息而来。

那“天足丹”虽能将鱼尾化为人足，但每行一步都痛若刀割，实难忍受。又每颗药 效只能维持十日，十日之后若无此丹，且不能回到海中，则双足寸寸迸裂。真珠为了能 在大荒行走，竟亳不犹豫，这一路行来，每走一步都痛如刀绞，但她甘之若饴，丝毫没 有蹙眉呼痛。以她之娇羞怯弱，竟能忍受这般苦痛而丝毫不形于色，实是大大出乎六侯 爷意料之外。

六侯爷凝视著拓拔野，微笑传音道：“小子，我可是将人给你带来了。你若是不要 的话，我可就老实不客气啦！”

拓拔野低头望向真珠那雪白纤巧的双足，她登时羞得转过头，将双足往裙下藏去。

拓拔野心中怦然而动。这娇怯的美人鱼对他颇有好感，他早已明了，但此刻方知情 深若此，不禁大为感动。

他性子洒落倜傥，少年时更是风流而近轻佻。对于那些对自己存有好感的女子，常 常随意调笑，无意之间，让人对己情根深种，而自己却殊无察觉。待到察觉之时，因心 肠极软，生性多情，又每每分辨不清情感之属，对于佳人芳心更是不忍　推却，结果伤 人益深。

但自纤纤为他情死之后，打击极大，那轻佻之态大大收敛。直至那日在东海高空， 听得龙神说道“若无呷蜜意，请勿攀花枝”之时，心中便已打定主意，此生此世绝不再 做这无意多情，伤人芳心之事。

重归大荒之后，又见雨师妾，刹那间方知情之所重乃在其身。虽然仍不忍伤纤纤之 心，但对于情感所属却是从未有过的明了。眼下面对真珠，虽有爱怜之意，但心下明白， 这爱怜之意仍然远非刻骨铭心、生死难忘的情感。而真珠对自己的绵绵情意，来得突然， 多半是少女春情而已。假以时日，遇见他人，便自然能将这朦胧初恋逐渐淡忘。

当下微微一笑，传音道：“侯爷这般不顾龙神责罚，千里迢迢地赶来，该不会也是 为了我吧？”

六侯爷笑道：“小子，你当我是兔子爷吗？他奶奶的紫菜鱼皮，我自然是为了真珠 才来的！你小子若是对人不好，我就要乘虚而入了。”他与拓拔野相交之后，也学得了 蚩尤这句骂语，说起来极是过瘾。

忽听蚩尤低喝一声，全身一震，猛地跳将起来。

众人大喜，纷纷上前，只有纤纤犹豫了刹那，站在人群之外。

蚩尤呼了一口长气，笑道：“他奶奶的紫菜鱼皮，好生痛快！”猛地转头望向纤纤， 强自按捺五味心绪，急道：“纤纤，那妖女对你下了什么蛊虫？”

众人大奇，纤纤也是一片迷糊，摇头道：“什么妖女？什么蛊虫？”

蚩尤一楞，登时恍然，拍案恨恨道：“他奶奶的紫菜鱼皮，又被这妖女骗了！”但 心中却是大惑不解，倘若晏紫苏并未给纤纤下蛊，又何以知道纤纤的行踪？

拓拔野心中一动，适才为蚩尤输导真气时，察觉到心腔内有异物蠕动，沈声道： “蚩尤，你遇见什么妖女了？你心中那怪物又是什么东西？”

众人隐隐觉得不安，纷纷凝神注视蚩尢。

蚩尤面上微微一红，将两日来所遇之事一一道来。但某些细节，比如为晏紫苏吸吮 疗伤、同床共枕等事便略过不提。众人听得眉头大皱，都颇觉怪异，成猴子更是啧啧有 声，连连称奇。听到那妖女竟是九尾狐时，六侯爷与柳浪都不约而同地咽了咽口水。

辛九姑与纤纤相见之后，便听她说了被人诬指的委屈，一直心中愤愤，此刻听蚩尤 说道火神为本族圣物追拿九尾狐，直觉使然，登时叫道：“一定是这个妖狐化成纤纤， 盗走圣杯，栽赃陷害！”

众人听得纳闷，讶然道：“栽赃纤纤？”

拓拔野苦笑著将纤纤如何遭遇桃木姥姥，如何受托前往雷神府，又如何在前往昆仑 山的途中被火族阻截，指告盗走圣杯之事详细说了一遍。

蚩尤心中大震，又是愤怒又是后悔。早知那妖狐盗走圣杯，栽赃纤纤，自己拼著性 命不要，也要将她截下，取回圣杯。想到火神被自己数次阻碍，最后又中了妖狐狡计， 心中更是惭愧，打定主意无论如何，也要将圣杯夺回。

这时房门轻扣，响起烈侯爷的声音：“烈炎有事求见。”

众人面面相觎，拓拔野点头道：“来得正好。请他进来吧！”班照二人疾步上前打 开房门。

烈炎面色凝重，掩上门环顾众人道：“适才得到雷神府内本族卧底的密 报，纤纤姑娘那日敬献的确实是本族圣器琉璃圣火杯！”

众人大惊，倘若如蚩尤所说，九尾狐身上携带了圣杯，为火神追缉，那么纤纤此前 受托敬献的又怎么可能是圣杯？

辛九姑厉声道：“休要合血喷人！”

烈侯爷摇头道：“烈某也很愿意相信纤纤姑娘，但是这消息却是由雷神爱妾宁姬那 里探得。据称此次各城敬献的礼物全在雷神府密库之内，密库钥匙除了雷神之外，只有 宁姬才有。”

拓拔野不动声色，道：“米长老有什么打算？”

烈炎道：“米长老已经派遣信使传令屯压边境的战神军团连夜进兵，明日庆典上当 庭对质之后，便要血洗雷泽城，抢回圣杯。纤纤姑娘也要押解赤炎城听候发落。”众人 面色大变。

六侯爷笑道：“这是火族的军机要密，侯爷怎地随便与我们透露？”

烈炎沈声道：“我来找各位，便是因为我也相信琉璃圣火杯决计不是纤纤姑娘盗走 的。雷神众人光明磊落，也决计不会做出这等事来。这中间必定有某种误会。倘若在明 日雷府寿庆之前，不能将此事弄得水落石出，不但纤纤姑娘性命难保，木族、火族之间， 只怕还会有一场战祸浩劫。”

众人不料他会说出这番话，面面相觑。脸色都大为缓和，但心中的疑虑却更加浓重。

拓拔野微笑道：“多谢侯爷！我们也正好有些趣事想说给侯爷听。”

当下又将蚩尤所说复述一遍。他口齿伶俐，说起来更加清晰明了，烈炎耸然动容， 沉声道：“我师父刚正稳重，倘若他说这圣杯是九尾狐盗走，决计错不了。”

成猴子吐舌道：“他奶奶的，这妖狐好大的胆子，连琉璃圣火杯也敢偷！”

柳浪突然转身走向御风之狼，拔出他口中的破布，道：“狼兄，若换了是你，敢从 火神镇守的金刚塔上偷走琉璃圣火杯吗？”

御风之狼喘了口气，苦著脸道：“我就算有那么大的胆子也没有那么大的本事哪！”

柳浪回身道：“是了，天下第一盗不敢偷、也无法偷出的东西，这九尾狐为什么 胆敢、而且竟能偷盗出来呢？大家不觉得有趣吗？”

成猴子笑道：“他奶奶的，这小子连老子的指南针都偷不走，自然不敢偷圣杯了。”

话音未落，已被辛九姑一个巴掌打得趺了个踉跄。

御风之狼成名己久，素以胆大包天，神出鬼没著称，虽然此次阴沟翻船，大意之下 乐极生悲，被成猴子抓住，但终究是做不得数。以他的通天本领，尚且不敢、不能从金 刚塔盗走圣杯，旁人自然更不可能。众人心有戚戚，皱眉不语。

柳浪道：“此事瞧来错综复杂，好像一团乱麻无从下手。其实无论多难解的麻团， 都有头尾两端，以及几个至为关键的结。只要抓著这最重要的头绪，耐心抽离难解之结， 就能一清二楚。这事自然也不例外。”

柳浪虽然好色无行，声名狼藉，但智计多端，又是饱经风雨的老江湖，纵然以拓拔 野之绝顶聪明，论到阴谋诡计也是远远不如。众人听他发言剖析，都纷纷凝神倾听。

拓拔野沈吟道：“柳军师，以你之见，此事的头尾两端是什么？”

柳浪道：“头端是为什么有人要偷窃这琉璃圣火杯？尾端是琉璃圣火杯失窃之后， 究竟有怎样的后果？谁能得到好处？”

在一旁的御风之狼听了，连连摇头道：“这样一个烫山芋到手，好处没有，麻烦倒 是不断。”

众人尽皆点头，只有成猴子笑道：“他奶奶的，这等宝物就算是只拿过片刻，那也 是过瘾得紧。”被辛九姑一瞪，悻悻住口。

烈炎叹道：“但是后果却非常严重！圣火杯一失，琉璃金光塔永不能开启，赤帝纵 然御鬼通神，也无法从塔中出来。”顿了顿道：“而且随时有战祸掀起。”

拓拔野心中一动，自己藏于内心深处的忧虑怀疑越发明晰强烈起来，道：“柳军师， 那么此事几个难解的结又是什么？”

柳浪道：“此事疑点甚多，最让我大惑不解的则是这三个死结。其一，赤炎城固若 金汤，金刚塔守备森严，塔下又有大荒十神之一的火神坐镇，那盗贼是如何将圣杯顺利 盗走的？”

拓拔野点头道：“柳军师说得是，以金刚塔的守备和火神祝融的本领，普天之下只 怕谁也不能神不知鬼不觉地偷盗出来。”

烈炎缓缓道：“这也正是我百思不得其解之处。”

蚩尤沈默不语，晏紫苏虽然机狡百变，但要在众目睽睽之下，摆脱火神盗走圣杯， 实在不是一件易事。

柳浪道：“其二，圣女在八郡主原心法作用下说道，确实曾受桃木姥姥所托，将那 极似琉璃圣火杯的“长生杯”送抵雷神府，而且雷神等人见了都声称乃是长生杯。这么 说来，至少六、七日前，圣杯已经被圣女送到雷神府。但是，圣法师这几日又分明见到 祝融元神分体捉拿九尾狐，而且一口咬定那圣杯便在九尾狐腰间乾坤袋中。火神的眼力 想来也不致谬误若此。”他望著大家，悠然道：“如此一来，两个琉璃圣火杯必定有一 个是假的，也必定有某些人说了假话。”

辛九姑怒道：“柳色鬼，难道你怀疑圣女说的是假话吗？”

柳浪咳了一声道：“圣女在原心法作用下，定然不可能说假话……”

辛九姑不依不饶，厉声道：“那你就是说圣女若没有受原心法操纵，就要说假话了？”

众人见她爱护纤纤，胡搅蛮缠，都不禁莞尔。柳浪肚内暗骂，苦笑道：“圣女怎 么会说假话？但是，有时一个人说的虽然并非是假话，可话里却也并非都是真实之事。”

辛九姑怒道：“那你就是说圣女被人骗了还不知道？”

柳浪尴尬道：“圣女心地纯良，稍不留神，被奸险之徙蒙蔽也是有的。”

御风之狼连连点头道：“被小人算计，阴沟翻船之事刚刚便有一件。”

拓拔野见离题越远，笑道：“九姑息怒！柳军师，以你看来，究竟哪个琉璃圣火杯 是真？”

柳浪道：“这个……属下不敢胡乱断言，但倘若圣女所献的圣杯是真，就有第三个 怪结：桃木姥姥为什么要将琉璃圣火杯献给雷神？雷神见了琉璃圣火杯为什么声称是长 生杯，而且大大刺剌地收了下来？”

众人沉吟不语，　卜运算元皱眉道：“木族青帝之争已到极剧之时，难道雷神当真 是想打击火族，拾高自己在族内的威望吗？”

烈炎摇头道：“雷神素来光明磊落，虽然是本族劲敌，但想来也不致做这窃人圣物 之事。”

拓拔野脑中飞转，原来混沌一片的层层迷雾已经逐渐消散开来。刹那之 间，隐隐猜到大概，越想心中越是惊惧，片刻间冷汗涔涔，内裳透湿。原想开口，但此 事牵涉甚大，眼下毫无证据，纯属直觉推测，冒昧公布只怕不利反弊。

转头扫望众人，烈炎目中忧虑、沉默不语，似乎想到某事，但终究不敢作出断言。

柳浪则目光闪烁，瞧他神态，只怕也已有了六、七成把握。但他老奸巨滑，自然不 肯冒失揣测。

忽听御风之狼道：“倘若我说出点看法，你们能放我走吗？”

众人心中一动，这小子乃是大荒第一盗，对于这偷盗的伎俩与心理实是最有心得， 说不定由他眼中看来，当真能发现关键之处也未可知。

六侯爷笑道：“若你说得有理，我便将这袋里的宝贝全送给你。”

御风之狼大喜道：“多谢六侯爷了！柳军师，你说的什么头尾两端、什么死结我不 知道；但我知道，要从金刚塔盗走圣杯决计没有可能，除非有内奸。”

众人哗然，烈炎悻然道：“决计不可能！金刚塔守卫森严，圣匣钥匙又由烈长老封 存体内，即使有内奸也决计盗不走！”

御风之狼点头道：“有火神在，确实不可能。但火神倘若不在呢？”

烈炎皱眉道：“火神不在？”摇头道：“一直到圣杯失窃为止，火神始终在金刚塔 下，未曾离开一步。”

御风之狼道：“那么，火神被囚禁之后呢？”

众人大惑不解，成猴子“咦”了一声，道：“是了！如果圣杯是在火神被囚禁之后 盗走的呢？”

御风之狼拍手道：“正是此意！”

众人大震，哥澜椎道：“难道那圣杯当时并未真正丢失，只是内奸使诈吗？”

烈炎缓缓摇头道：“不可能！那夜烈长老与祝火神以及几个长老、将军一道例行检 查，圣匣之内确实空无一物。想要逃过这许多高手的法眼，万万没有可能。”

御风之狼沈吟半晌，又道：“倘若那圣杯根本就不在圣匣中呢？”

众人失声道：“什么？”

烈炎脸上神色大变，怔怔了半晌，霍然一拍桌子厉声道：“更无可能！那圣杯乃是 由烈长老亲自封入圣匣后，移交到金刚塔的。难道你的意思竟是烈长老是内奸？”

烈碧光晟在火族内极富威望，法术神功都有惊人造诣，虽然极少卖弄，但人称绝不 在火神祝融与战神刑天之下。年仅四十，便以稳重智谋受众人推崇而当上大长老。他在 烈家之中更有极高威仪，烈炎自小便至为崇拜这位六叔。在他心中，烈碧光晟便如同赤 帝与恩师祝融一般，都是神般的人物，绝容不得任何人亵渎。当日祝融因圣杯失窃案， 被许多人疑为内奸，囚禁待审，他心中坚信火神清白，这才悄然与妹妹八郡主一道出城 寻找传言中盗走圣杯的空桑转世。眼下听拓拔野言下之意，暗指烈碧光晟大有可疑之处 ：心中惊讶愤怒，比之听说祝融为内奸时更盛。

一时间气氛僵住，御风之狼也不敢说话。六侯爷打了个哈哈笑道：“眼下大伙儿都 是猜测，说的话做不得数，烈侯爷也别往心里去啦！”

柳浪咳了一声道：“不错！其实这两端三结，都系于那琉璃圣火杯。既然烈侯爷得 到线报，说圣杯确实在雷府宁姬手中，咱们找到那宁姬，问个水落石出自然便真相大白。”

众人面面相觑，要想混进雷府，逼问宁姬，何其困难？且不说雷府中戒备森严， 高手如云，即便能闯入宁姬香闺，以宁姬之聪慧，要想问出此事来龙去脉，只怕也非易 事。

六侯爷突然咳了一声道：“此事便让我来试上一试吧！”

众人见他自动请缨，都颇为诧异。六侯爷瞟了真珠一眼，支吾半晌，苦笑道：“那 宁姬，乃是我的老相识。”众人恍然，尽皆莞尔，都觉此事大有转机。

烈炎大喜，突又皱眉道：“雷神对宁姬极为宠爱，今晚必定在她香闺过夜，侯爷想 要与她相会也不容易。”沉吟道：“是了！我今夜悄悄去拜会雷神，一来将他尽力拖住， 让六侯爷有充足的时间，二来我索性当面质问雷神，弄清原委。”

众人相觑，均觉烈炎这般太过冒险。柳浪道：“倘若他当真是幕后指使呢？”

烈炎缓缓道：“以他素来的光明磊落，想必不致做这等事情。如果当真是雷神做了 此事，我也需设法在明日两军对战之前，将圣杯从雷府安全地取出来。”

众人突然纷纷朝御风之狼望去，御风之狼冷汗直冒，乾笑道：“你们这般不怀好意 地看著我干么？”

成猴子笑道：“这还用说吗？你将功折罪的机会来啦！”

烈炎朝拓拔野拱手道：“拓拔兄弟，此事烈某不想惊动米长老与火正仙，他们眼下已经认定雷神主使，倘 若他们闯进雷府又不知会生出什么事端来。还请拓拔兄弟与诸位帮忙。”

拓拔野微笑道：“随时听候侯爷差遣。”众人纷纷笑著应和，都觉颇为有趣。

成猴子笑道：“六侯爷好大的面子，幽会旧情人，竟有这么多人帮忙。”众人大笑。

烈炎喜道：“如此便一言为定！”转身望著六侯爷一揖到底，笑道：“今夜之事， 还请六侯爷鼎力相助！”

《第五集 完》


第一章 山雨欲来

第六卷 大荒惊变

第一章 山雨欲来

时近深夜，明月当空，照得青石板大街一片雪白。两旁高墙迤逦，树影横斜，夏虫 欢鸣，远处蛙声如鼓，隐隐还可听见城中客栈传来的喧哗与笑声。放眼望去，民舍灯光 星星点点，不少城民还在赶著准备明日的庆典。对于雷泽城，这将是一个不眠之夜。

蚩尤伏在树干枝叶之间，四下扫望。城中街道已经宵禁，路上空荡无人。对面便是 雷神府的西门，铜门紧闭，两盏巨大的琉璃三昧灯高悬摇曳。

六侯爷低声道：“从此处翻墙而入，过了一个花园和内墙，便是宁姬香闺无尘阁。”

御风之狼喃喃道：“侯爷对这倒是了如指掌。”

六侯爷笑道：“术业有专攻。要想捞月，岂能不知近水楼台？”

御风之狼嘿然乾笑。两人一个窃玉，一个偷香，虽非同好，迹近同行，对于这熟查 门径，知己知彼的道理都是心有戚戚。

蚩尤对他二人的谈话充耳不闻，眼绽青光，炯炯守望。突然低声道：“拓拔和烈炎 进去了。”六侯爷二人一凛，抓起千里镜凝神眺望。只见西南高墙上，几道人影闪电般 越过，兔起鹃落，朝府中主楼迳直奔去。

墙内登时灯光四起，接连有人喝道：“是谁？”那几道人影答也不答，穿梭如风。

立时又有人喝道：“大胆狂徒！给我拿下！”四面啃岗潮水似涌出，合围而去。

西墙下隐藏的十余大汉听著声响，也纷纷“呛然”拔刀，朝东边奔去。

蚩尤低声道：“走！”三人登时利箭似的飞射而出，穿过墙头，直没花园丛林。留 守于暗处的两个哨卫还未出声，便被蚩尤两记指风弹得仰天摔倒，人事不省。

三人倏然穿梭，在花园中心的灌木丛中蹲下，凝神辨析周围的真气与气息，随时待 发。

前方沙沙作响，两个巡卫提灯走来。蚩尤乘他们走得近时，斜斜跃出，劈空两掌， 那两人闷哼一声，眼看便要萎顿倒地；六侯爷、御风之狼闪电般抢上，架住他们腋下， 移入花丛，迅速剥下他们衣裳。

六侯爷低笑道：“他奶奶的紫菜鱼皮，这可是本侯生平第一次为男人宽衣解带。”

御风之狼笑道：“难怪侯爷的手法还不如小的利索。”手影闪动，已将那巡卫身上 衣服连带所有值钱之物剥得乾乾净净，穿戴到了自己身上。

蚩尤自得知那九尾狐盗走圣杯，累得纤纤蒙冤以来，心中愤怒自责，对纤纤和那颇 有长者之风的火神，都甚感歉疚，一直未展笑颜，只盼尽早找到琉璃圣火杯，洗刷纤纤 清白。见六侯爷愁冒苦脸剥离那巡卫衣服，心下不耐，探手抓住那巡卫双脚，只一后扯， 便硬生生从衣服里拔了出来。

御风之狼瞧得目瞪口呆，六侯爷拍拍他肩膀笑道：“狼兄，瞧见了吧？若你不乖乖 合作，蚩尤圣法师一怒之下，便会将你的骨头从肉里这般抽将出来。”

御风之狼见蚩尤满脸狂野桀骛的神情，心中不禁打了个寒噤，喃喃道：“我瘦得紧， 浑身只有皱皮一张，还是免了吧！”

蚩尤迳自将衣服套上，挂好腰牌，道：“走吧！”提著灯笼，推著六侯爷走了出去。

月光如水，花香袭人，花园中碧树参差，亭榭错落，小溪汩汩环绕。穿过嶙峋假山， 沿著细石小径蜿蜒而行，一路竟无巡查之人。

远远地听见有人叫道：“狂徒大胆，竟敢擅闯雷神府！”又听见烈炎朗声道：“在 下火族烈炎，与龙神太子拓拔野有要事拜见雷神。”

一时刀兵声止，四下寂然。过了片刻，听见有一个苍老的声音哈哈笑道：“烈贤侄 别来无恙？快快请进吧！”那声音来自颇远的主楼，听来虽非震耳欲聋，却是清晰明了， 历历在耳。

蚩尤三人心中大定，既然雷神已在主楼，这宁姬香闺“无尘阁”便大为安全了。当 下快步而行。

走到内墙附近时，又听见有人喝道：“是谁？”墙头上出现十余哨卫，张弓搭弩。

雷府之内，果然是十步一岗，五步一啃。蚩尤按照六侯爷先前教授，朗声道：“有金族 乐师进献曲谱，雷神命我将他带到无尘阁。”

宁姬酷爱音乐，尤喜弦音。雷神为她四下搜罗曲谱，更是人所尽知。而金族乐师素 有盛誉，连日来为庆雷神寿典，已有不少金族城邦进献乐谱。

那哨卫首领凝视蚩尤二人，觉得脸面颇生，但近日城中宾使太多，士卫抽调频繁， 常有新调巡卫，是以心中也不甚介意。扫望两人腰牌，丝毫无误，点头道：“进来吧！”

圆门开启，三人穿过内墙，在几名哨卫陪同下，朝前走去。

绕过假山，令人眼前一亮。碧绿的草坪犹如地毯般绵延铺展，巨石点缀，花树寥落。

草坪上星罗棋布许多橘黄色的琉璃灯，光晕柔和，宛如梦幻。

其间一条水晶小径婉蜒曲折，通向中央幽碧大湖。水晶路下乃是一条溪渠，水光摇 曳，衬著琉璃灯更加迷离变幻。

水晶路连著水晶九曲桥，直达湖心小楼。那小楼出水悬空，无所依傍。以水晶石、 玛瑙与西海寒冰岩构建，亭亭玉立，宛若睡莲。周遭错落浮立著碧绿色翡翠亭榭，犹如 荷叶，层叠铺展水面。

远处湖面，莲叶漫漫，芙蓉点点，与这无尘阁交相映衬，不分彼此。

碧空如海，圆月挂在水晶担角，玲珑剔透。一切澄澈宁静，像是飘摇于水上的清梦。

众人临风而立，水气清新，尘心尽涤。一时蚩尤三人险些连来此处的目的都记不起 来，胸中杀伐之气一扫而空。

御风之狼生平狼迹无数，见过的宫殿园林不可胜数，虽然奢华远胜于此的为数不少， 但这般简单淡雅，清丽脱俗的却没有几个；一时也看得呆了。

六侯爷故地重游，许多往事涌上心头。宁姬那缠绵温婉之态，恍如眼前，心中升起 暖意柔情，传音微笑道：“若非这样的洁净之地，又怎配得上宁姬？”

忽听铿然声响，从那小楼上传来古筝之声。

水波荡漾，月轮破碎。那筝声寥落悠扬，袅袅辗转。

六侯爷微微一怔，皱起眉头，眼中闪过惊诧之色。蚩尤见他脸色有异，心中一沈， 传音道：“怎么了？”

六侯爷喃喃道：“奇怪。”传音道：“琴声寄语。你听这筝声，刚正凌厉，竟然含 有杀伐之音。宁姬……宁姬何时会弹这种曲子？”

蚩尤侧耳倾听，他虽不通音律，但也听出那筝声隐隐夹带金属之音，铿然跌宕，与 这柔和清雅的湖畔夜色大大相冲，心中登时也起了不祥之意。

筝声急奏，如密雨残荷，飞瀑漱石。

三人提著灯笼，在那急促凌厉的筝声中朝无尘阁走去。

刀光胜雪，冷寒侵肤。拓拔野、烈炎、柳浪、班照、哥澜椎在近百名雷府卫兵的夹 护下，沿著石阶缓缓行进。

两旁古树苍翠，月光斑驳地照在石阶上，随风摇动。行到一半，仰首望去，已可看 见主楼巨大的檐角弯弯破空，檐下灯笼轻轻摇摆，喜气洋洋。殿前站了数十名劲装守卫， 目不斜视。

雷府主楼又称“光明殿”，古朴巍峨。此时殿内灯火通明，谈笑风生，仿佛已有贵 宾。拓拔野、烈炎对望一眼，心下均想：不知是谁抢先一步？

带领他们前行的卫兵首领疾步上前，在殿前奏道：“火族烈侯爷与龙神太子驾到。”

殿中有人呵呵大笑道：“欢迎欢迎！今夜当真是良宵佳期，竟同时来了这么多贵宾！”

笑声雄浑，虽然不刺耳，但隐隐夹带风雷之声。

拓拔野心想：“此人定然便是雷神了。”太湖雷神位列大荒十神，乃是木族两大神 位高手之一。年轻之时，脾性暴烈易怒，动辄以“雷神锤”、“风雷吼”邀战天下。最 著名的一战，乃是在东海之滨孤身大破南海七十二蛟，锥杀南海第一凶兽棘剑天魔龙。

也曾因一己私愤，竟锥裂天南山，崩石流土，卷没了附近的几个村庄。六十年前，因不 服神帝之尊，公然挑战，被神农在太湖之上一剑击败，从此凶焰大敛，性情始转。六十 年来修心养性，与年轻之时判若两人，但骨子里的豪勇刚烈，却未曾改变。

拓拔野虽然未曾见过雷神，但当年年幼，父母尚在之时，每逢顽皮或夜间哭闹，母 亲便常唬道：“再不听话，雷公就要来啦！”那时虽不知雷公是谁，但总觉得是什么可 怕的怪物。时日久远，此时突然想来更是心中感慨，心想：不知这雷公究竟是怎样的人 物？

笑声中，只见一个魁伟老者大步而出。那老者黄发若金，青裳飘舞。身高十尺，龙 行虎步。目光澄澈有神，脸上虽然皱纹遍布，但瞧起来却是精神熠熠，丝毫不显老态。

睥睨之间，电光四射，凛凛生威。人尚在十丈开外，雄浑浩荡的碧木真气便激得拓拔野 体内真气隐隐共鸣。拓拔野心中一凛，连忙敛息收神。

众卫兵纷纷收刀入鞘，列队退下。

老者眼光横扫，瞧见烈炎登时笑道：“烈贤侄几年不见，风采更胜从前。”

烈炎行礼笑道：“明月在上，流萤无光。雷神取笑了。”

雷神哈哈大笑：“烈贤侄何时也学会拍马屁啦？这可不好，需罚酒三杯。”

烈炎笑道：“妙极，求之不得。”

雷神转头望著拓拔野，微笑道：“这位便是新近名震天下的龙神太子拓拔野吗？”

拓拔野见他不怒自威但又平易近人，心中大生好感，微笑道：“不敢！拓拔野奉母 王之命，特地来为雷神贺寿。”

龙族与木族几百年恩怨，纠缠难解。雷神听说龙神太子亲自前来贺寿，心中颇为诧 异。换做他人，定当暗自揣测来者居心，是否有阴谋诡计；但他素来坦荡，诧异之余， 却由衷欢喜，笑道：“如此多谢龙神了。”

雷神踏步走下阶梯，勾住拓拔野、烈炎的肩膀笑道：“两位贤侄随我来。不过今夜 老夫厅内可坐了两位贤侄的冤家对头哪！还请切勿见怪。”

拓拔野、烈炎一凛，笑道：“不敢。”心中暗暗猜度光明殿中究竟是何人。

但随著雷神走了几步，这答案登时便了然了。殿内灯火亮如白昼，厅中四角分别站 列了许多侍女，门口两翼则站了六个男子，衣上绣了松竹等图，想来当是雷神麾下要将 松竹六友。

厅中长桌两旁的椅子上坐了数人，左侧最前一人暗紫长衫，白发摇曳，手腕足踝铃 环叮当作响，居然是黄河水仙冰夷。他木无表情地望著拓拔野，仿佛从未见过一般。

冰夷旁边乃是一个穿著黑紫丝长袍的美丽女子。黑发高髻，碧眼清澈，浅紫色的花 唇牵著淡淡的微笑。十指修长纤巧，指甲黑色。赤足如雪，脚趾也尽为黑色。腰上系了 一条长长的丝带，拖曳在地。虽然著装素淡，但华贵之气却迫面而来。

对面一人头戴碧纱冠，身著青衣，面如冠玉，三络青须，赫然是木神句芒！瞧见拓 拔野，脸上登时露出惊诧之色，一闪即逝。

三人见雷神拉著拓拔野、烈炎大步而入，纷纷起身。

拓拔野心下微惊，想不到在此时此处邂逅木神冰夷，却不知这二人深夜拜访雷神所 为何事？但有他们在此，要想按原计划那般坦然相问雷神，只怕是不可能了，心中不禁 微微沮丧。眼见木神句芒目中精光大盛，朝自己望来，索性傲然回视，笑道：“原来是 木神前辈，幸会幸会！那日林中狩猎成果如何？”

句芒眼中闪过怒色，微笑道：“承蒙挂念，收获甚丰，只可惜逃了两只小兔子；但 是不要紧，终究要被我逮到的。逮到之时，一定请拓拔公子一道来吃烤兔肉。”

拓拔野笑道：“那就先谢了。”今夜来前，未免节外生枝，已将断剑无锋放入蚩尤 腰上的乾坤袋。此刻邂逅木神，心中原本担心他说出苗刀无锋之事，但见他闭口不谈， 明白他不愿让雷神知晓此事，登时释然。

雷神听二人语带机锋，微微诧异。原以为这水仙冰夷与那黑衣女子才是龙族与火族 的冤家对头，岂料这龙神太子与木神之间，似乎也有某种过节。当下哈哈笑道：“想不 到龙神太子与木神竟然也已认识，那可再妙不过，无需老夫再介绍啦！两位少年俊彦， 快快入座吧！”

拓拔野与烈炎微笑道谢，大刺刺坐在句芒身旁。柳浪三人则站在他们身后。厅角侍 女衣裳飘飘，无声无息地上前端上热茶与蔬果。

那黑衣女子碧眼流转，凝视著拓拔野，似乎颇感兴趣，柔声道：“公子原来就是孤 身打败百里春秋和水娘子、收伏夔牛的龙神太子拓拔野吗？少年英雄，果然了不起得紧。”

声音温柔，高雅尊贵之中又带著亲切。

柳浪眼睛盯著那黑衣女子领口下的莹白酥胸，吞了口口水，传音道：“她是水族圣 女乌丝兰玛，厉害得很；水族妖女之中，她可是不多见的处女。”

黑衣女子鸟丝兰玛瞟了柳浪一眼，微微一笑，仿佛能听见他传音话语。柳浪被她一 瞥，心中顿生寒意，冷汗涔涔，立时扭转目光，假意打量光明殿中的布置。

拓拔野心中一震，想道：“雨师姐姐说得不错，水妖果然是两面讨好，请了圣女来 为雷神祝寿。”又想：“难道关于圣杯之事，先前我想得竟然错了吗？只是她与木神一 道来此，难道不怕木神心生怨隙？”心中隐隐觉得不妥，但一时之间又想不出所以然来， 白日里原来已经逐渐清晰的思路反倒疑惑迷糊起来。脸上不动声色，微笑道：“拓拔的 些微本领，岂能真是百里法师的对手？不过是顺天道行事而已。”

乌丝兰玛微微一笑，转而对烈炎道：“烈侯爷，你来得正巧！今日我在路上听说了 一桩与火族相关的奇事，也不知是真是假。”

拓拔野、烈炎心中一凛，果听乌丝兰玛道：“据说前些日子，火族第一圣器琉璃圣 火杯好端端地从金刚塔里被人盗走了，这是真的吗？我可一点也不信！”碧眼凝视著烈 炎，仿佛要看穿他的心思。

木神、雷神俱是吃了一惊，失声道：“什么？”厅中众人目光尽数聚集在烈炎身上。

拓拔野、烈炎原是打算私访雷神提及此事，不料却被她抢先道出，都措手不及。烈 炎心想：“不知水妖在哪里安插了探子，这么快便得到了消息？”暗暗观察雷神表情， 惊愕惋惜，殊无造作之态，当下缓缓道：“不错，确有此事。”

乌丝兰玛讶然道：“如此说来，这竟是真的了？”蹙眉叹息。

雷神皱眉道：“烈贤侄，贵族发生这么大的事，却还要派你和米长老、火正仙来为 老夫贺寿，真是让老夫过意不去。若有需要老夫帮忙之处，烈贤侄尽管开口。”

倘若厅中没有木神、乌丝兰玛等人，烈炎便要开口相问，但此刻唯有苦笑而已。

句芒叹道：“琉璃圣火杯乃是火族圣器，这番遗失只怕全族上下都要心焦如焚了。

三百多年前，本族长生杯失落之时，便险些引起了一场内乱。”突然想起某事，朝雷神 微笑道：“是了，句芒在路上也听见一件有趣的传闻。说是一个少女自称是前圣女空桑 转世，将本族遗失了三百年的长生杯送给雷公，呵呵！也不知是哪个无聊之徒捏造出来 的。”

拓拔野心中一动，原来如此！果然要讲到正题了。

雷神笑道：“这倒不是捏造出来的传闻，前些日子，确有一个自称空桑转世的少女， 将长生杯送给了我。”

句芒右手一震，杯中热茶泼了出来，又惊又喜，霍然起身笑道：“真的吗？这可真 是本族的天大喜事！”

忽听“咚咯”巨响，似乎有人在用某物用力撞击雷府大门。众人吃了一惊，侧耳聆 听，殿外叱喝之声突然大作，喧哗吵闹声此起彼落，越来越响。雷神笑道：“今夜倒当 真热闹，难道又有哪位好朋友连夜来看望我不成？”起身便往殿外走去。

众人心下诧异，不知谁这般大的胆子，竟敢在雷神寿典前夜这般撞门喧哗，也纷纷 起身。

还未行出殿外，忽然狂风卷舞，满殿灯火摇曳，竟然熄了大半。

一个哨卫大步奔来，跪拜阶前道：“禀雷神，门外突然聚集了大批五族使者，以火 族使者为首，不断撞击大门，扬言要……要……”汗出如浆，竟说不出话来。众人大奇， 纷纷往烈炎看去。烈炎与拓拔野对望一眼，一股强烈的不祥预感如寒冰般包拢上来。

“轰”地一声巨响，雷府铜门竟几将撞开。喧哗大作，人声如沸。有人厉声长呼道 ：“雷公，快将琉璃圣火杯交还我们，否则今夜便踏平雷泽城！”

筝声越来越快，越来越铿锵激越，仿佛铜珠飞溅，金石交迸。

九曲桥下，碧波摇荡，冷月无声。蚩尤三人如在暴雨中疾行，耳旁脑海，都是那簌 簌琴声。

楼上一个女子淡淡道：“来者何人？”

声音清雅温柔，在肃杀的筝声中听来，更加悦耳婉转。六侯爷全身一震，脸上慢慢 地漾开笑容，眼神温柔，低声道：“相别几年，声音还是这般动听。”紧张的心情突然 松弛下来。

蚩尤大声道：“金族乐师，给宁姑娘送乐谱来了。”

突然“铿”地一声脆响，弦断指停，余音缭绕不绝。湖水粼粼，银光摇曳。

过了半晌，那女子淡然道：“上来吧！”

无尘阁水晶门缓缓打开，两个俏丽的丫头提著琉璃灯袅娜走出，脆生生地道：“金 族乐师，随我们来吧！”

六侯爷大喜，整整衣冠，大步上前。蚩尤二人正要随行，一个穿著鹅黄裙裳的丫头 瞪眼道：“你们在这候著！一点规炬也没有。”

蚩尤一楞，只好和御风之狼在九曲桥倚栏站定，目送六侯爷随著两个丫头走入无尘 阁中。

“当”地一声，水晶门重新关上，灯光晃动，朝著楼上移去。仰头上望，楼阁层叠 横空，晶莹剔透，依稀可以看见人影。

两人心中微微紧张，不知六侯爷此去温柔乡，重会旧情人，能否顺利套出口风？看 了半晌，脖颈发酸，索性倚靠栏杆，静侯六侯爷凯旋。

湖面波光轻荡，远处岸边，丛林漆黑连绵，亭台交错，灯火辉煌。

忽然听见对岸传来若有若无的喧哗声，隐隐还夹杂著兵刃交加的声音。两人心中大 奇，难道竟有人跑到雷府中捣乱？或者是拓拔野、烈炎与雷神话不投机，已经交起手来？

一念即此，心中大凛。

西门附近有人大声呼喝，刀光闪烁，转眼间又有数十名哨卫朝东边奔去。

蚩尤心道：“倘若乌贼和烈小子当真与雷神动了手，那就不必客气，跳将上去，将 那宁姬截走，问个水落石出。”

正思量间，水晶门“当”地一声开了，那凶霸霸的丫头一把将六侯爷推了出来，喝 道：“走呀！还楞著做啥？”又瞪了蚩尤一眼，“当”地一声，将门关上。

六侯爷满脸迷惘，楞楞地站了半晌，失魂落魄走了出来。

蚩尤、御风之狼不约而同地讶然道：“这么快？”

六侯爷面上微微一红，摇头皱眉道：“奇怪！好生奇怪！”

御风之狼道：“奇怪什么？”

六侯爷怔怔地仰头往上看了片刻，道：“她竟然认不得我。”

两人大奇，六侯爷乃是出了名的风流情种，这宁姬既是他的老相好，即算没有余情 未了、藕断丝连，也应当恨之入骨、生死难忘，怎会认不出他来？

御风之狼小心翼翼道：“侯爷，她瞧见你了吗？”

六侯爷怒道：“废话！”他性子素来豪爽风趣，极少发怒，此刻实是大有挫败之感， 有些恼羞成怒。拍了拍栏杆，摇头道：“她看见我来了，竟然丝毫没有反应，只是叫我 将曲谱放下便可以走了。”

此时远处喧哗更盛，对岸漆黑处，灯火一盏盏点燃。越来越多的雷府士卫手持火炬， 呼喝著朝光明殿涌去。

六侯爷吃了一惊，道：“拓拔、烈侯爷已经动手了？”

蚩尤早已不耐，扬眉道：“他们即便不动手，咱们也要动手了！”猛地聚气丹田， 拔地跃起，腾空踏步，在无尘阁最低的一个檐角上轻轻一点，又是一个翻腾，朝上掠去。

六侯爷与御风之狼吃了一惊，只好跟著腾空跃起，朝上冲去。

蚩尤轻轻翻入窗户，临风站定。

屋内洁净整齐，素雅简单。白玉桌上横置著一张古楠木雕筝，断弦瑟瑟，玳瑁筝甲 在桌上轻轻摇晃。碧绿色的香炉中香烟袅袅，夜风吹来，四下弥散，玉人不知何处去。

转首四顾，南边玉石墙，珠帘飞舞，花毯铺展，通往宁姬卧室。当下毫不犹豫，大 步而去。

六侯爷与御风之狼翻身而入，随著蚩尤迳直往宁姬香闺闯去。

方甫进入，三人大吃一惊，面色陡变。寒玉床边，丝被凌乱，一个丫头斜斜侧躺， 心窝上插了一柄匕首；玉石屏风之后，又是一个丫头胸插匕首，香消玉殡，鹅黄裙裳， 满脸惊诧，赫然便是那泼辣的丫头。身边地上，水晶石地砖已被移开，露出一个幽深的 暗道。

三人心中一动，难道有人抢了先手，挟持宁姬进入密库了吗？六侯爷又惊又怒，从 他离开无尘阁，到眼下翻窗而入，不过片刻工夫。来人是谁？竟有如此身手？突然又想 道：“是了！那贼子必定在我进入无尘阁之前，已经埋伏在此。宁姬只怕已经受他胁迫， 不敢出声，所以才故意装作认不得我，好让我安全离开。”一念及此，心中自责、懊悔 齐齐涌将上来，恨不得猛摔自己一个耳光。不知宁姬眼下生死如何，心中更是惊惧莫名。

蚩尤沈声道：“就这片刻工夫，凶手必定还在无尘阁内。”御风之狼瞄了一眼那暗 道入口，眼色示意。三人齐齐点头，闪电般冲到入口处，次第进入。

暗道入口极为狭窄，只容一人通过。行得三十级台阶后，逐渐变宽。两壁三昧火灯 跳跃不定，光影晃动。石阶斜陡，曲折向下，每行一步，都可听见清脆的回音。三人生 怕惊动了那凶贼，当下敛息凝神，无声无息地朝下走去。

走了一盏茶的工夫，石阶越来越宽，前方灯火也越来越亮。以无尘阁的高度与形状， 应当已到湖底。

绕过一个弯，眼前陡然明亮。前方乃是一个纵横约二十丈的大厅，四壁嵌满夜明珠 与三昧灯，灯火互映，亮如白昼。厅内空旷，正中巨大的玉石台上，放了一个小巧玲珑 的翡翠匣子，碧光幽然。

三人四下打探，厅内毫无遮掩，并无他人，心中均是惊疑不定，难道这里还另有密 道？

蚩尤走到那玉石台后，眼光及处，心中大骇，失声惊呼。地上赫然躺了一具裸体女 尸，黑发散乱，玉体横陈，下身处淌了一地的鲜血，身上淤伤青紫不计其数，竟似是被 人强暴凌虐而死。

蓦然瞧见那女子脸庞，蚩尤脑中嗡然一响，全身大震，呼吸刹那停顿。那女子脸容 清丽，眼角滴泪末乾，竟是昨夜晏紫苏离开之时的脸庞！

蚩尤脑中一片纷乱，耳旁突然响起她那银铃般的笑声，和那最后的话语：“呆子， 我走啦！”“认不出来了吧？今后你瞧见我时只怕也认不出来啦！”那音容笑貌、嗔怒 眼神突然在眼前迷乱闪烁。

昨夜幽香在怀，而今日……胸中登时疼痛滞堵，彷佛压了千钧巨石，喘不过气来。

热血贲张，心中狂乱，手足无措。这一刹那，他突然惊恐地发觉，这个变化莫测的毒辣 妖女，不知从何时起，竟在他内心深处隐隐占据著某一角落。

六侯爷、御风之狼闻声而来，六侯爷全身一颤，面色瞬间煞白，猛地冲上前将那女 子抱住，失声叫道：“宁姬！宁姬！”

蚩尤猛地一震，道：“什么？她是宁姬？”

六侯爷惨然笑道：“那还会是谁？”

蚩尤心中猛地升起强烈的不安，隐隐之中觉得甚为不妥。突听御风之狼叫道：“琉 璃圣火杯！”声音又是惊诧又是恐惧。

两人回头望去，御风之狼掌心托著那打开的匣子，匣中一个琉璃杯，式样古朴，但 已被劈为两半！

晏紫苏那狡黠的笑容在蚩尤脑中一晃而过，他灵光一闪，喝道：“我们中计了！”

拉著六侯爷二人，朝密道狂奔而去。

当是时，从密道处传来“轰”地一声闷响，震得三人脑中嗡然。三人面色齐变，那 密道入口已被人严严实实地封上。

那人呼声未落，便有数百人跟著纵声长呼：“交出圣火，交出圣杯！”叫声越来越 响，大门周边聚集之人越来越多，许多五族使者闻声赶来，站在周边，指指点点。

火族中有人叫道：“辣他奶奶的，再不开门老子就要冲进去了！”、“躲在里面做 缩头乌龟吗？”、“各位英雄都瞧见了，雷公心虚不敢出来！”

骂声越见不堪，句芒皱眉道：“烈贤侄，原来这便是你们深夜来访的目的吗？难不 成你们竟怀疑雷神盗走了琉璃圣火杯？”殿前众士卫也是愤愤不平，满怀敌意地盯著烈 炎。

烈炎还未说话，雷神已经哈哈笑道：“烈贤侄若是怀疑老夫，又怎会深夜孤身来此？

走吧！一起去瞧瞧到底是怎么回事。”竟是丝毫不以为忤，大步朝外走去。

拓拔野见他如此气度，不禁大为心折。

突听一人冷冷道：“火族米离、吴回、烈烟石拜会雷神。”声音立时压过喧嚣人声， 清楚地传入每个人耳中。

拓拔野心下微凛，与烈炎对望一眼，难怪门外众火族使者敢如此放肆！只是吴回、 米离为何突然改变计划，半夜登门？

雷神朗声道：“贵客临门，欣幸之甚！开门接驾！”

府内大道两侧的灯盏次第点燃，灯火通明。南面铜门“哐啷”一声打开，门外人流 立时涌将进来，与雷府士卫挤撞在一处，推挤叫骂，乱作一团。一个火族使者不小心绊 了一跤，一头撞在雷府士卫的铜棍上，登时晕死过去。

有火族使者叫道：“辣他奶奶的，龟儿子动家伙了！跟他们拼了！”登时呛声四起， 刀光闪烁，眨眼间已经乒乒乓乓杀到一处。

雷神突然昂首哈哈长笑，犹如平空暴雷，滚滚轰鸣。门口众人脑中嗡然一响，全身 酥软，手中兵器叮叮当当掉了一地，脸色煞白，一时间鸦雀无声。

拓拔野被那笑声激得真气乱窜，气血翻涌，心中惊佩。想当年在南际山顶，神帝经 脉尽坏，仍大笑震落高翔鸟雀；今日雷神异曲同工，一笑罢兵。以自己真气之强，竟也 不能做到波澜不惊。

雷神笑道：“宾主应当相欢，哪有相斗的道理？大家罢手如何？”众火族使者原本 气势汹汹地冲来，被他强霸真气这般一震，气焰登时馁了大半，面面相觑，捡起兵器， 退到一旁。

人群分开，一个红衣瘦高老者和一个独臂人领著一队人并肩走来，正是米离与吴回。

雷神行礼道：“米长老、火正仙、八姑娘，我这帮兄弟不识规矩，冒犯之处，还请 见谅。”

米离道：“雷神言重了。我这帮弟兄也有不是之处，请雷神勿怪。”语毕看见烈炎 与拓拔野，微微一楞，进而瞧见乌丝兰玛等人，脸上又是诧异又是欢喜，行礼道：“原 来水圣女和木真神都在此处，那可再好不过！”乌丝兰玛、句芒微笑还礼。

雷神微微一笑道：“米长老是在寻找圣杯吗？如有需要老夫相助之处，随便吩咐。”

米长老点头道：“得罪了！今夜来此，确是要雷神相劝，赐还本族圣杯。”一挥手， 身后两个火正兵将一个紫衣少女推上前来。姿容俏丽，正是纤纤。但目光恍惚，显是又 被“原心法”摄魂。

拓拔野心中大怒，吴回竟然乘他与烈炎不在，不顾原先约定，绑架纤纤。强按怒火， 仔细扫望。米离身后站著八郡主与吴回，并无辛九姑等人。想必是他们突袭擒住辛九姑 等人，将纤纤强行带到此处。

吴回冷冷道：“雷神想必认识这位姑娘吧！”

雷神笑道：“自然认得，这位姑娘是空桑转世。前些日子还将本族失落了三百年的 圣杯送还给老夫。”

吴回冷笑道：“这可巧了，这位空桑转世偏偏又是盗走本族圣杯的嫌犯。”

烈炎再也按捺不住，厉声道：“吴火正，当日我们不是已经查明纤纤姑娘并非盗走 圣杯之人吗？”

吴回冷冷道：“不错，从金刚塔上盗走圣杯的或许不是她，但将圣杯交给雷神的却 是她！”一言既出，众人哄然。

雷府士卫纷纷怒骂道：“胡说八道！”、“你奶奶个楠木疙瘩，掉了东西便要赖到 旁人身上吗？”

米离伸手一抖，又将那幅羊皮纸图展了开来。灯火下望去，那图中圣杯光泽变幻， 火焰跳跃，宛如真实一般。米离道：“姑娘，你再和大伙儿说上一遍，这杯子便是你当 日送给雷神的杯子吗？”

众人立时安静下来，纷纷凝神倾听。纤纤点头道：“是。”

众人哗然，米离又道：“你将杯子送给这里的某一人，究竟是谁，还能认得出来吗？”

纤纤缓缓扫望，目光在雷神脸上停驻，指著他道：“就是他。”

众人又是一阵骚乱，雷府士卫怒骂不止。拓拔野心中猛然下沈，此时此刻，他已经 全然明白，他先前的猜测虽非全中，亦不远矣！心中森寒，冷汗爬背。转头看见烈炎眼 中，也满是忧虑之意。

句芒沈声道：“米长老，凭藉这位姑娘的一面之词，你便认定如此，岂不是太轻率 了吗？”

乌丝兰玛道：“木神说的是！雷神德高望重，决计不会做出这等事来。”众人见木 神与水圣女开口，又立时安静下来。

吴回冷冷道：“圣女、木神明鉴，若不是有十足把握，我们又怎敢质疑雷神，深更 半夜到此打扰？倘若雷神心中无鬼，为何不带我们去瞧瞧这位空桑转世送给你的长生杯 呢？”

火族众人叫道：“是极！有胆子就将长生杯拿出来看看，你当我们是这小姑娘，这 般容易被你哄骗吗？”

雷神哈哈大笑道：“老夫生平光明磊落，有何见不得人的事？诸位想看长生杯，那 就随我来吧！”当下领著众人浩浩荡荡朝无尘阁走去。


第二章 雷泽惊变

第六卷 大荒惊变

第二章 雷泽惊变

数百名五族使者随著雷神，浩浩荡荡经过古树参天的院子，穿过几道长廊，来到无 尘湖畔。月轮高挂，清辉普照，湖光粼粼。那无尘阁静静地矗立于波光之上，冷清而寂 寞。

原本喧扰的人群，面对这寂然无声的玉楼冷月，也情不自禁地安静下来，屏息而行。

拓拔野紧紧地跟随在纤纤的身后，心中波涛汹涌，忐忑跌宕。此事的来笼去脉已经 越来越分明，但自己的心中却殊无豁然之后的快意。眼下先机尽失，身陷局中，想要翻 盘已几无可能；唯一侥幸期盼之处，便是蚩尤与六侯爷三人已经取得圣杯，功成身退。

但倘若他们未能成功呢？不禁心下大凛。

看了看被吴回等人夹围的纤纤，忖道：“眼下前往无尘阁，只怕凶多吉少。倘若情 形不妙，我便立即将纤纤救出。那时局面混乱，人多反倒容易逃脱。”又想：“辛九姑 他们定然还被关在贵宾馆中，现下火族倾力而出，那里必定空虚，乃是救出他们的最好 时机。”当下向身后的柳浪使了一个眼色。

柳浪心领神会，乘著众人不注意，带著班照、哥澜椎悄悄离开，赶往贵宾馆。

夜风吹拂，万籁无声。众人走过水晶九曲桥，来到无尘阁前。雷神仰头道：“宁姬， 有贵客来了，请开门吧！”一连叫了三声，均无回应，四下死一般的沈寂。

众人面面相觑，均觉不妙。雷神脸色微微一变，身影闪动，刹那间御风飞起，直没 顶楼水晶窗；有人叫道：“别让他跑啦！”吴回、句芒、乌丝兰玛、冰夷等人接连掠起， 疾追而去。拓拔野与烈炎不假思索，踏步凌空，尾随而入。

众人撞开水晶门，潮水般涌入。惊呼之声登时大作，那晶莹精巧的石阶上竟横七竖 八地躺了几具丫头的尸体，鲜血纵横滴垂。

拓拔野瞧著宁姬香闺中狼藉惨状，心中惊怖，不知此处究竟发生了什么事。见句芒、 吴回等人也是满脸惊诧之色，更是惊疑不定。

雷神楞楞地站了片刻，突然嘶声大吼道：“宁姬！”叫声狂烈，楼下疾奔上楼的几 个火族使者登时被震得肝胆欲裂，骨碌碌地摔滚下去，压倒了一片。

雷神猛地转头望向地上，右指一弹，一道菱形碧光嵌入地中。他双掌螺旋，碧光旋 舞，“喀嚓”一声，那地砖徐徐移开，露出一块玄冰铁板；他双掌再一交错，那道碧光 缓缓转动，玄冰铁板随之移开，露出幽深的入口。

雷神迳直跳入，拓拔野等人纷纷尾随而下。

雷神一边往下疾走，一边又以那光钥开启了三道玄冰铁板。拓拔野心中紧张，难道 蚩尤等人与那宁姬都被困在这密库之中吗？这三道玄冰铁板尽皆一尺余厚；当日自己与 科汗淮及众游侠团结一致，费劲心力所打通的桃源洞玄冰铁墙不过半尺厚，倘若当真被 困在此处，想要逃出去实比登天还难。

密道尽头，乃是一个大厅。出乎众人意料之外，那厅中空空荡荡，并无一人。正中 的玉石台上一个开启的匣子，在灯火中显得孤单寥落。拓拔野和烈炎对望一眼，如释重 负。

吴回冷冷道：“雷神，你不是要给我们看长生杯吗？”雷神面色怪异，眉头慢慢地 拧到一处，眼中闪过恐惧的神色，蓦然大步朝那玉石台后走去。众人满心狐疑，缓缓跟 上。

雷神走到那玉石台后时，突然全身凝固，面色煞白，低声道：“宁姬？”一连叫了 几声，面色越来越白，双手竟然开始簌簌发抖。

众人心中惊疑不安，慢慢地围拢而去。突然齐齐惊呼，只见雷神缓缓弯下腰，抱起 一个全身赤裸、鲜血淋漓的女尸来。

句芒失声道：“宁姬！”

一时厅中一片沈寂，只听见密道处接连不断的脚步声。

雷神抱著宁姬的尸体，彷佛冰封了一般，半晌动也不动，眼神中又是苦痛又是惊疑 又是迷茫。

拓拔野见他那般神情，突然想起当日自己抱著纤纤尸体满岛狂奔的情景，想起那撕 心裂肺的悲恸与虚实难辨的空茫；将心比心，不由替他难过。

不知过了多久，吴回突然厉声喝道：“圣杯呢？”

雷神充耳不闻，只是呆呆地望著怀中宁姬的尸体。

吴回冷笑道：“既然这密库的钥匙和开启方法只有你和宁姬知道，除了你，还有谁 能将她杀死在此处？你以为杀人灭口，将圣杯转移，便能推得一乾二净吗？”

几个火正兵也跟著随声附和，大肆声讨。

拓拔野见他殊无同情之心，落井下石，再也忍耐不住，嘿然笑道：“火正仙以己之 心度他人之腹，倒真是体贴得很！这里空空荡荡，连半个杯子的影子也没有，火正仙却 偏生能瞧出来龙去脉，厉害厉害。”

吴回冷冷道：“要证据吗？那我便给大家看看证据！”转身对松竹六友道：“六位， 当日雷神收到空桑转世敬献的圣杯之时，你们恰好就在雷神身边。六位素来刚直不阿， 请你们凭藉良心，告诉大家，那日匣中装著的，究竟是长生杯，还是琉璃圣火杯？”

松竹六友脸色大变，互相望了片刻，瞧瞧众人，然后纷纷将目光投向雷神。

句芒沈声道：“诸位在本族中都是正直君子，此事相关重大，万请从实道来！只要 各位说出真话，无论什么后果，句芒愿意替你们承受。”这话说得大义凛然，登时引起 一片喝彩声。

松竹六友望著雷神，额上沁出密密的汗珠，摇头不语。

乌丝兰玛柔声道：“六位是不敢说呢，还是不肯说？”

松竹六友面色苍白，齐齐摇头，沈声道：“雷神对我们恩重如山，我们决计不能做 对不起他老人家的事。”

这话虽然不曾说明，却与承认雷神收纳琉璃圣火杯无异！众人一片哗然，雷府众士 卫见一贯严正清明、死忠雷神的松竹六友也不打自招，都面如死灰，又惊又疑。

拓拔野眼见烈炎面色大变，当即摇头不语，示意不可相信。但烈炎目光之中已多犹 豫之色。

吴回大声道：“大伙儿可都听清楚了？”

火族众人义愤填膺，再也顾不得雷神神威，纷纷叫道：“辣他奶奶的，交出圣杯！”

雷神依旧充耳不闻，只是痴痴地望著宁姬。

吴回朝乌丝兰玛与木神句芒、水仙冰夷行礼道：“圣女、木神、水仙，今日还请诸 位做个公证，以免他日大荒中有人说我火族诬陷雷神。”转身又喝道：“将那桃木姥姥 带上来！”

众人听得桃木姥姥四字，都是窃窃私语。拓拔野心下一沈，只见两个火正兵将一个 眉心之间有一个大瘤、双耳尖尖的老太太拖了上来。

句芒失声道：“当真是桃木姥姥？”

吴回指著那老太太，问纤纤道：“这便是那日托你将圣杯交给雷神的桃木姥姥吗？”

纤纤目光空洞，瞧了那老太大半晌，点头道：“正是。”

众人哄然，吴回冷笑道：“且让我们瞧瞧她的庐山真面目！”突然探手抓住那老太 大的尖耳，猛地向上一扯，登时将那老太太的脸面拔了起来。

众人惊呼声中，那老太太变成了一个面色苍白的年轻女子。雷府众士卫面色顿变， 有人叫道：“绿琉儿！”

那绿琉儿正是宁姬的贴身丫鬟，善风行术，极为聪明伶俐。

吴回冷冷道：“绿琉儿，是你将琉璃圣火杯交给这个纤纤姑娘的吗？”

绿琉儿喘著气看著雷神，一边朝后退缩，一边哭道：“我不敢说。”

吴回冷冷道：“你放心，我们既然能将你的小命救回来，自然也就能保你平安。”

乌丝兰玛柔声道：“小姑娘，你放心说吧！”

绿琉儿盯著雷神，见他始终没有瞧过来，这才颤声道：“雷神……雷神派人偷盗了 琉璃圣火杯之后，转交给我；我……我化装成桃木姥姥的模样，赶回这里的途中被火族 的人打成重伤，恰好在林子里遇见了这个姑娘，我就骗她，让她代替我将这琉璃圣火杯 交给雷神。”

众人再次哗然，火族众人破口大骂，雷府士卫面色苍白，默然不语；其他四族使者 也不禁面露鄙夷，窃窃私语。

米离沈声道：“绿琉儿，雷神为什么要盗走琉璃圣火杯？”

绿琉儿流泪道：“我……不知道！听宁姬说，只要盗走琉璃圣火杯，就能害死火族 赤帝，雷神就可以成为木族的大英雄大豪杰，明年的青帝，就非雷神莫属了。”

众人咬牙切齿，纷纷叫骂；乌丝兰玛碧眼流转，凝视著雷神道：“雷神，你……”

微微叹息，说不出话来。

句芒摇头缓缓道：“雷神，你这又是何苦？你可知明年青帝推选，我原本就打算推 举你为青帝。偷盗他族圣物，这……这岂不是人神共愤吗？”话语沈痛，扼腕叹息。

冰夷等人默然不语，但脸上都显出鄙夷不屑的神色。

烈炎越听越怒，目中火焰熊熊，握拳望向雷神，骨节格格作响。

拓拔野暗自叹了一口气，知道此时说任何话，烈炎也听不进去了。

火族众人叫道：“交出圣杯！交出圣杯！”声音越来越响，在这厅中与密道中回荡 起来，更觉震耳欲聋。

米离沈声道：“各位，本族大军已经全面压境，就在边界待命；倘若今夜不能取回 圣杯，明日凌晨，战神刑天将率领百兽军团攻陷雷泽城，直到找出圣杯为止！”

木族众人闻言大惊，眼下雷泽城中正喜气洋洋地筹办寿典，全不设防，火族刑天的 军团骁勇骠悍，这般冲杀进来，雷泽只怕要全城覆没。

句芒沈声道：“米长老，难道此事便没有一点转圜的余地吗？”

乌丝兰玛也蹙眉道：“事关重大，还请贵族三思。”

米离缓缓道：“只要能将本族圣杯完好无损地找回来，再将雷神放逐荒外，永不回 来，我们自当班师罢兵。”

众人纷纷朝雷神望去，这一看之下，俱极骇然！就在这片刻之间，雷神须眉皆白如 霜雪，脸上的皱纹也仿佛多了几百道，刹那间苍老了数十岁一般。

他突然昂首哈哈狂笑，须眉波浪般起伏，周身衣服“呼”地一声蓦然鼓胀起来。

“嗤”地一声轻响，衣服猛地裂开一道口子，继而“嗤嗤”之声大作，衣服裂成丝丝缕 缕，狂舞不已。

众人双耳轰鸣，心下大骇，纷纷朝后退去。

吴回冷冷道：“五族英雄在此，还想做困兽之斗吗？”

句芒沈声道：“雷神，只要你自缚请罪，在长老会上我一定会替你求情。”

雷神狂笑道：“想要设奸计害我也就罢了，为何要对宁姬下此毒手？”眼角突然溢 出两行血泪，急速淌下。

拓拔野心下大震，听那笑声说不出的悲愤，宛如惊雷滚滚，锤击在他的心头。他生 平最是敬仰英雄豪杰，又极富同情心，眼见雷神被小人奸谋，逼至穷途末路，心中愤慨 已极。心道：“倘若是雨师妾或纤纤被人如此……”一念及此，不敢再往下想，愤懑更 甚。

吴回喝道：“老贼！自己杀人灭口，还想嫁祸栽赃！”

拓拔野忍不住哈哈长笑道：“阁下这才叫做贼喊捉贼，栽赃嫁祸！各位串通一气， 狩得一场好猎哪！”

烈炎沈声道：“拓拔兄，此事与你没有关系，不要被这老贼的假面蒙蔽，卷到里面 来。”

吴回冷笑道：“侯爷当真是君子之见了。根据连日探兵快报，这小子乃是汤谷逆贼 的头子，一心要带著群贼打回大荒，他自然是盼望眼下大荒越乱越好了。他的妹子卷在 此事之中，说不定便是受他指使；他一心袒护老贼，自是与老贼沆瀣一气。”

句芒颔首道：“这位拓拔公子与他的同党盗走本族两大圣器长生刀与无锋剑，极是 可疑！句芒也正想请他到日华城一坐呢！”

冰夷淡淡道：“拓拔太子也正是当年偷盗神木令，伪造神帝血书的冒牌神帝使者， 本族追缉他已经有四年了！”

他们每说一句，众人便骚动一阵。

烈炎虽然在凤尾城时，便听拓拔野说过往事，知道他乃是当年水族追缉的神帝使者 ；但一来自己对于蜃楼城群雄暗自同情仰慕，二来水族素为本族之敌，因此反倒与拓拔 野有同仇敌忾之意。但此时心中笃信雷神乃是幕后指使盗走圣杯的元凶，敌视之外，更 有被他豪爽“假面”欺骗的愤怒，拓拔野为雷神说话自然十分刺耳。再听众人之言，登 时有些将信将疑，犹疑不决。

拓拔野哈哈笑道：“不错，我便是当日神帝使者，现下的汤谷城主、龙神太子；光 明坦荡，有什么不可说？可不像你们这般卑劣无耻，串通一气来要这阴谋诡计！”

他与雷神素不相识，虽然颇为同情愤慨，但局面已经不可扭转，原本只打算乘乱将 纤纤救出。但眼见雷神被奸计所陷，爱人惨死，英雄末路而小人寸寸进逼，终于忍无可 忍，热血沸腾，索性站到雷神一边，决意助他离开此处。心中暗道：“好妹子，对不住， 他们需以你为证人，一时不会对你如何。我回头定然救你出来。”

雷神狂笑不止，昂首长声笑道：“说的好，说的妙。没想到紧要关头撇了性命不要， 敢为我雷某说话的，竟然是夙敌龙族太子！”突然目中电光暴射，森然道：“雷某纵横 天下百余年，快意恩仇，问心无愧。原本打算在此和宁姬颐养天年，不问世事，你们为 何要逼我再开杀戒？”

目光森冷凶暴，缓缓从众人面目上移过；每人被他这般一扫，都不由打了一个寒噤。

他的目光在松竹六友的身上落定，嘴角牵起一丝冷笑，又缓缓地移到绿琉儿的身上。绿 琉儿骇得面色如土，拼命往后缩去。

雷神盯著她冷冷道：“你是宁姬的丫鬟，她死了，你为什么还不死？”话音未落， 绿琉儿突然一声惨呼，头骨“喀嚓”一声裂开，鲜血飞喷，脑浆四溅，立时横死当场。

众人惊骇失声，奔散开来；松竹六友更是面色青白，纷纷后退，凝神戒备。

拓拔野心下一惊，这乃是青木法术“开落花诀”，即以念力积聚对方脑顶最为脆弱 之处，使其周身血液与真气一齐冲破血管、头皮，喷涌如花开花谢。这法术极为凶暴凌 厉，但需在双方念力相差颇大、且距离极近时施放。雷神与绿琉儿相距不下十丈，身旁 又有众多高手环伺，竟仍能出其不意一击杀之，实在匪夷所思。

吴回厉声道：“老贼，想要杀人灭口吗？”

几个火正兵连忙护住米离与纤纤，朝密道急速退去，拓拔野见纤纤离开险地，心中 微微松了一口气。众人怒吼如潮，纷纷拔刀在手，但心中惊惧，只是站得远远地，谁也 不敢轻易上前。

雷神狂笑道：“神帝灵明在上，雷某今日重开杀戒实是忍无可忍，退无可退！”突 然引颈狂啸，一道浑然碧光仿佛青龙出海，怒射而出。“轰隆隆”惊天巨响，犹如万千 焦雷在耳中迸炸。拓拔野脑中嗡然一响，气血岔乱，心中大骇，立时凝神敛息。

厅中惨叫狂呼四起，那狂暴的吼声在这密室中回荡起来实是尤胜山崩海啸；有人怖 声长叫：“风雷吼！”话音未落，双耳喷出两道血箭，抱头疯狂乱撞。众人纷纷抢堵双 耳，稍有不及，立时真气贯脑，爆血横死。

碧光狂舞，声浪怒卷，真气稍差者登时如稻杆随风，拔地而起，猛然撞在密室玄冰 铁壁上，脑壳迸裂，鲜血激射。刹那间人影乱舞，血肉横飞。

雷神“风雷吼”与东海夔牛、兖州山鸣鸟号称天下三吼，惊鬼泣神，此时心中悲愤 狂怒，吼将出来更是难以匹敌。

吴回厉声道：“大家一齐动手！”红衣飘飘，闪电般攻上；衣袖开处，赤光电舞， 火正尺夹带炽热真气“嗤嗤”纵横飞舞，登时将“风雷吼”的狂暴真气稍稍遏阻。

句芒叹道：“雷神，咱们的交情就到此为止吧！”衣袖飞扬，一个淡绿色的翡翠转 生轮呜呜呼啸著旋转而出，四周登时急速旋舞碧色光弧真气。

与此同时，惊雷般的狂吼声中，又听见叮当作响，清脆悦耳的银环撞击声，三十六 只银环撞击飞舞，在冰夷十指弹舞下，宛如音符般跳动。冰寒真气丝丝作响，白雾升腾。

当世三大高手齐齐出手，赤红色的火正真气、淡青色的碧木真气和淡白色的冰寒真 气犹如三堵无形光墙，将那猛烈无匹的风雷吼硬生生地迫了回去。众人耳中登时大为安 静，只听见风声呼呼，隐雷阵阵。

雷神昂首狂笑，白发飞舞，面目狰狞。将宁姬尸体往左腋下一夹，右手手掌蓦地张 开，掌心中一个桃核大小的青铜锤陡然变大，碧光爆闪，化作四尺见方的巨大青铜八角 锤。瞬息之间，身形扭动，大喝一声，青铜雷神锤卷引开天辟地之势四下挥舞。

“轰隆”巨响，整个密室微微摇动，火星激溅，青烟弥漫，炙风热浪之中满是烧焦 的气味。

雷神锤所到之处，光芒刺眼，地动山摇。角落中来不及躲避的十几个火族中人胡乱 挥刀抵挡，“当啷”声中，刀锋断作片片碎铁，闪电迸爆，立时没入他们身体，血珠四 射。还来不及闷哼一声，又被那雷神锤的真气狂芒打成肉酱，血肉横飞。

雷神哈哈狂笑道：“痛快！好生痛快！”闪电般朝前冲去，青铜锤“呼”地一声， 猛地撞上吴回的火正尺，轰然巨响，一道刺眼绚丽的橙黄光芒冲天而起，吴回身形微微 一晃，朝后退去。

雷神乘势张口大吼，风雷绿光怒射而出，吴回匆忙拍掌，又是“轰”地一声巨响， 面色青紫，“哇”地一声喷出一口鲜血，急速朝后退去。

雷神哈哈狂笑声中，又是三锤接连攻向木神句芒；转生轮电光飞旋，与青铜锤接连 撞击，发出青白色的耀眼光芒，气浪狂涌，两人齐齐剧震，身形一分，朝后退去。

雷神停也不停，青锤回舞，立时又撞上冰夷叮当脆响缠绕而来的三十六只银环；银 环跳跃，光芒闪烁，轰隆隆的闷响中响起流泉飞瀑似的悦耳声音。冰夷一触既退，朝后 飘然远引。

雷神怒吼声中，青锤若狂，瞬间又砸死几十人。穿过漫漫血雾与四下激散的模糊骨 肉，霹雳雷霆般朝松竹六友冲去。木神、火正仙、黄河水仙在他身侧穿梭交错，但被他 发狂似的雷神锤和风雷吼所迫，一时也不敢直攫其锋。

水族圣女乌丝兰玛翩然站在厅角，妙目凝视雷神，腰间丝带自动扭转摆舞，将激涌 飞撞来的真气一一拨挡开来。烈炎与八郡主站在另一角，面色凝重，犹豫不定。

拓拔野处在满室激荡的真气狂涛之中，聚意凝神，因势利导随波不定；看得惊心动 魄，心中豪气陡升，纵声长笑道：“如此良辰美景，岂能没有佳乐伴奏？”将珊瑚笛横 置唇边，铿然吹奏。

众人耳中满是轰然巨响，风雷隐隐，银环叮当；突然又响起高昂洪亮的笛声，惊涛 骇浪，穿云裂雾。

雷神顿觉身后笛声激越，气浪滔滔，锋锐纵横，将三大高手夹击攻来的汹汹真气登 时化解部分，哈哈大笑道：“好曲子！好笛声！”身影如风，青锤电击，随著《金石裂 浪曲》的节奏，狂风暴雨般地攻去。

拓拔野十指跳跃，笛声宛如天河飞泻，空谷山崩。险峭之音，高峻之势，回环攀转， 迫面而来。他连日来，胸中块垒郁堵，此时真气汹涌，恣意吹奏，畅快已极。这《金石 裂浪曲》狂烈险峻之势也因此发挥得淋漓尽致。

众人心中尽皆大惊，吴回、句芒俱是一凛，忖道：“原来这小子真气竟如此之强！

当时与我相斗之时似未竭尽全力。”对拓拔野登时更起忌惮嫌恶之心。

殊不知拓拔野修行碧木真气与潮汐流，体内又有定海神珠，真气遇强则强。眼下四 大高手真气对抗，自然而然将他的真气超常激发。他又熟谙“因势利导”之道，善于在 纵横汹涌、变化不定的真气流中借助他人真气之优势而为己用，且置身局外，自然气定 神闲，更为从容。

雷神只觉那笛声高扬险拔，节节攀升，气势如虹，胸中悲郁暴怒之意与之共鸣；酣 畅淋漓，快意无比！当下纵声狂呼，风雷吼声声绽爆，如朵朵春雷，惊天动地；雷神锤 随风海啸，无坚不摧。

木神三人原本对他舍命激斗就有所忌惮，彼此之间来自三族，也并非心意相通、团 结默契，真气力道无不有所保留；眼见他在笛声之下，声威更盛，势如疯魔，更加不敢 与之拼死相搏，气势上登时又馁了三分。只能一旁交错纵横，游斗突袭，伺机予以重击。

笛声高亢入云，雄奇激越，突然如陨流星，迸爆倾泻，千里滔滔，急转而下。

雷神啸歌怒吼，青光电舞，倒海排山；刹那间巨震轰鸣，铿然脆响，几只银环激射 飞溅，断成片片。冰夷面色更为苍白，嘴角沁出血丝，闪电般朝外退去；继而吴回闷哼 一声，火正尺险些脱手，胸前衣裳突然撕裂，被雷神当胸猛踹—脚，登时飞撞在玄冰铁 壁上，再次喷出一口鲜血。

句芒青影闪烁，转生轮飞旋若狂，将青铜锤击得朝上扬起，乘势右掌疾拍，青光激 撞雷神胸膛，雷神大吼一声，避也不避，飞起一腿猛踢句芒丹田气海。两人近在咫尺， 若无一人收势，以双方真气力道，必定两败俱伤。句芒面色微变，手掌猛然转下横扫， 与雷神刚猛霸烈的这一腿拍个正着，气浪鼓舞；句芒乘势朝后急退，转生轮立时下沉， 呜呜旋舞，阻住来路。

雷神一举击退当世三大绝顶高手，豪气干云，哈哈狂笑声中丝毫不停，青锤狂舞， 朝松竹六友等退守在密道口附近的众人冲杀而去。

众人见他神威若此，吓得肝胆俱裂，哭爹喊娘直往上奔，与密道中驻足聆听的余众 撞在一处，挤成一团，登时上下不得，进退两难。

雷神一锤将两个火正兵打得脑浆迸溅，又一脚将一个火正兵踢得贯胸而过，吼声若 狂，八、九个火族使者惨呼声中，竟将自己堵住双耳的手指猛地插入，立时鲜血喷射， 抽搐而死。

雷神杀得双目尽赤，心中仇火熊熊，不顾厅内残余的雷府卫士是否背叛自已，也一 律格杀勿论。吼声轰隆，青锤裂地，刹那间虎入羊群，腥风血雨。

金石裂浪曲铿锵峭厉，气势滔滔，雷神随着那节奏大开杀戒，片刻间血流成河，尸 横遍室。每一次狂吼都有肝破胆裂，每一次锤击尽皆血溅浆飞；头骨破裂声、骨胳碎断 声、皮肉翻卷声、鲜血激溅声、惨叫声、悲鸣声、求饶声，声声交织，撞击着众人耳膜。

拓拔野看得心下不忍，正要住口不吹，忽听乌丝兰玛叹道：“大家一齐动手吧！现 在的雷神已经不再是雷神啦！”丝带飘舞，悄无声息地在拓拔野与雷神之间延展开来， 宛如玄云夜幕。

刹那间，笛声犹如被快刀陡然截断，拓拔野心中一凛。

那一侧笛声突然黯淡，句芒三人闪电般重新扑上，烈炎与八郡主稍一迟疑，也双双 围攻而去。

雷神狂吼声中，终于一掌拍到松竹六友中“残荷扇”史听风的身上，“喀啦啦”一 阵脆响，史听风的周身骨骼瞬间断裂，如烂泥般瘫了下来。史听风咬牙喘息，嘴角露出 恶毒的微笑，突然嘴唇蠕动，也不知说了些什么话。

雷神蓦然顿住，脸色刹那变成青白，全身颤抖。

忽然“嗤”地几声轻响，光芒暴闪，几蓬细针瞬息没入雷神胸膛。“菊花刺”窦琮 和“松尾针”唐矢一击得手，闪电后撤。

众人微微一楞，雷神如梦初醒，猛地一脚将史听风的头颅踩得稀烂，昂首发出凄烈 的狂吼。雷神锤闪电般拍在窦淙背上，登时将他打成一滩肉泥。唐矢被青锤余风扫中， 右肩右腿齐齐碎裂，从半空摔下，昏厥过去。

火正尺、银环、转生轮、红缨长枪……齐齐攻到，千万道真气光芒流转，惊涛骇浪 般朝雷神袭去。

拓拔野大骇，猛然拔地而起，笛声锐利猛烈，想要突破乌丝兰玛丝带的无形气幕， 但声浪一触即弹，始终无法穿过。那丝带翻卷如浪，层层叠叠汹涌而来，拓拔野登时如 逆风呼吸，真气猎猎迫面。

当是时，雷神昂首发出狂暴已极的怪吼；突然之间，他的面目急剧扭曲变化，白发 迅速缩短，沿着脖子朝背脊一路蔓延，额上双骨急剧隆起，瞬间升高拔长，成为两只龙 角。鼻子陡然变长，唇边皮肤破裂，长出两条淡青色的长须，四下摆舞；那张口嘶吼的 大口也刹那变化，长出密集交错的森森白牙，血红的舌头跳跃吞吐。

“嗤嗤”之声大作，全身衣裳寸寸碎裂，迸爆飘扬，躯体急剧变长，皮肤迅速龟裂 开来，簌簌落了一地，露出暗黑色的鳞甲。那青铜雷神锤陡然缩为鸡蛋般大小，吞入雷 神腹中。

众人大叫：“莫让他变成兽身！”话音未落，雷神已经变为一条黑色的巨龙，张牙 舞爪，嘶吼声中巨尾横扫，狂风猎卷，将诸多兵器硬生生震退开去。雷神躯体急剧膨胀， 盘卷怒啸，声势更为惊人。

突然一声凄烈暴厉的龙啸，雷神锤闪电般从他口中激射而出，宛如一道青色霹雳， 直破密室西南壁角。

铿然长鸣，雷神锤没入屋角，壁角登时裂开细密的裂缝。雷神狂啸摆尾，重重击在 那裂缝上，“轰”地一声巨响，片片鳞甲四散飞迸，整间密室犹如爆炸开来一般，地动 山摇。众人惊呼奔窜，只见西南壁角的玄冰铁壁蓦地碎裂，四下炸飞。滚滚流水冲涌而 入。

这建在无尘湖底的玄冰铁密库，原本坚不可摧。但屋角乃是三块玄冰铁交接处，难 免有一丝裂缝。几大高手在其中激斗良久，那裂缝己稍稍松动，被雷神兽身这般奋起神 威，全力一击，登时迸裂。

水浪席卷，将满室尸体冲起，众人大惊，纷纷朝密道上方冲去。雷神倏然摆舞，将 拓拔野陡然拦腰卷起，与宁姬尸体缠在一处，呼啸怒吼，逆着急流朝那裂口电射冲去。

拓拔野心中惊喜，知道雷神要带他一道冲出重围，插好珊瑚笛，双掌飞舞，将顺着 水流冲将过来的众人一一震飞。突然一个人影被水流冲卷，重重撞来，拓拔野看得分明， 正是那“松尾针”唐矢，心中一动，顺手将他脖颈卡住，提在手中。

水浪滔滔，瞬息间便淹没了大半密室。拓拔野自从真珠学得“鱼息法”后，已能在 水中以周身毛孔呼吸自如。此刻处于急流狂涛之中也丝毫不觉吃力。

雷神怒吼声中，依然冲破那玄冰铁裂口，宛如离弩之箭冲天而去。

刹那之间，雷神冲出湖面，掀带水柱巨浪，腾空破云。

拓拔野回头望去，明月悬空，湖面上漩涡急转，波光破碎；那晶莹剔透、亭亭玉立 的无尘阁突然断落，仿佛玉树倾倒，香花凋零。

雷府之中，火光熊熊，到处都是奔走的人群与嘈杂声。隐隐听见有人喊道：“火妖 杀进来啦！”清凉的夜风中充满了烧焦的气息与淡淡的血腥味。拓拔野心中蓦地一阵悲 伤，突然又有些当日与蚩尤、纤纤从蜃楼城杀透重围、逃出生天的感觉。

想起与蚩尤等人约好，今夜在太湖南岸观月亭相候，当下抚着雷神遍体鳞伤之身， 道：“前辈，能否一道前往太湖观月亭？”

雷神低声鸣吼，也不知究竟听见了没有。

此时，湖面漩涡又激起冲天大浪，两道人影高高飞起，口中喝道：“雷老贼，交出 圣杯！”一个驾乘火龙，斜指一杆红缨长枪，另一个驾御凤凰鸟，飘飘若仙；正是烈炎 兄妹！

雷神在空中稍作停顿，盘卷曲伸，张牙舞爪，嘶声悲吼，腾云驾雾而去。

几人一前一后，御风飞翔，片刻之后便到了太湖南岸；此时月盘高悬，烟波浩渺， 四下一片寂静。

雷神悲吼一声，躯体一松，轻轻地将拓拔野丢了下去；自己卷住宁姬，宛如疾箭， 闪电般没入太湖。湖面溅起些微水花，漾开一圈涟漪，立时又恢复了宁静。

拓拔野提着昏迷的唐矢，轻飘飘地落到岸边，望着那微微荡漾的水波，心中百感交 集。雷神原以太湖为家，此时身心交疲，心如死灰，定然是带着宁姬，重回故水疗伤去 了。

仰头望去，烈炎与八郡主也已赶到，盘旋飞舞，叱喝声中朝太湖急冲。

拓拔野正要说话，忽听有人沉声叫道：“小侯爷！”又听见几人叫道：“城主！”

“拓拔！”“太子！”心中大喜，回头望去，只见树林中走出一群人，正是蚩尤、六侯 爷与柳浪诸人。蚩尤身边站了一个面色苍白的红衣男子，神色甚为古怪，木无表情地抬 头望着天上的烈炎兄妹，适才的第一声呼喊想来便是出自他口。

烈炎闻声大震，猛地低头下望，惊喜交集，失声道：“师父！”

八郡主也颇为欢喜，叫道：“火神！”

拓拔野方知这红衣男子竟是蚩尤几日里遇见的火神祝融的元神寄体，心中也是又惊 又喜，不知蚩尤等人又是怎么与他相遇。

烈炎与八郡主急速降落，将火龙与凤凰各自封印入红缨枪与彩石链中，拜倒道： “师父！”

祝融将二人扶起，淡淡道：“你们这般心急如焚地冲往太湖，又是为何？”

烈炎面色胀红，沉声道：“雷……雷神指使人盗走琉璃圣火杯，事迹败露，杀了众 多五族使者之后，逃到这太湖之中；徒儿正要追拿他，问出圣杯下落。”

祝融摇头道：“糊涂！”大袖飘飘，手掌徐徐张开，掌心之中赫然是琉璃圣火杯， 只是已被劈为两半。

烈炎二人大惊，齐齐失声，烈炎奇道：“圣杯……怎会在师父手中？”

六侯爷笑道：“圣杯原来是在我和蚩尤手中，你师父救了我们，自然便到了你师父 手中啦！”

原来蚩尤三人被诱困在湖底密库之后，想到雷神随时会到来，心急如焚，想方设法 要离开密库：但那密库固若金汤，穷蚩尤之力亦不能洞穿，好在御风之狼这等场面经历 得多了，也颇有经验，细密寻查，找到密钥孔，百般调试，费了诸多手段，终于将密钥 解开。但第三道密钥甚是难解，需用真气同时作用，方能奏效。蚩尤与六侯爷齐力贯注 真气于密钥孔中，竭力尝试，仍不得打开。

恰好祝融闻声辨气，一路追寻到此，眼见无尘阁狼藉凌乱，尸体横陈，知道有变； 又听见密道传来声响，瞧见孔中传出真气，便奋起神威，里外交击，终于将最后一道玄 冰铁板打开。

听到此处，烈炎“啊”了一声道：“既然你们之前见过宁姬，那宁姬便不可能是雷 神杀死的了？”

蚩尤摇头道：“自然不是！不过六侯爷见到的那个宁姬，多半不是真的宁姬。”

众人奇道：“那又是谁？”

蚩尤恨恨道：“定是那妖狐晏紫苏易容乔装。”

提起宁姬，六侯爷仍是心中哀痛，黯然点头道：“不错！是以她才会认不得我，才 会弹出那充满杀伐之意的筝声。”

烈炎脑中混乱，道：“那妖狐为何要扮成宁姬？”

柳浪叹道：“若不是这样，又怎能混入无尘阁，将琉璃圣火杯放入密库？”

烈炎茫然道：“难道……当真不是雷神盗走圣杯的吗？”

拓拔野道：“你也说过，以雷神这般光明磊落的性子，又怎会做这等卑劣无耻之事？”

烈炎心中翻江倒海，又将白日柳浪所说的“两端三结”回想一遍，逐一验对，脑中 迷雾逐渐消散，但那愤怒羞惭之意却越来越甚，喃喃道：“不错！这妖狐手中的圣杯才 是真的本族圣杯。她费劲心机乔装混入雷府，自然是为了将纤纤姑娘献上的长生杯换成 琉璃圣火杯，栽赃嫁祸给雷神。纤纤姑娘当日献上的是真的长生杯，雷神当然就欢欢喜 喜地收下了。如此一来，柳先生说的第二、第三个结就解开了。但是，倘若纤纤姑娘献 上的是长生杯，她为何会将长生杯认做琉璃圣火杯呢？”

拓拔野道：“这便有两个可能。其一，当时那桃木姥姥多半也是由九尾狐化成，她 给纤纤看的杯子是酷似琉璃圣火杯的假杯，当纤纤到雷府进献长生杯时，这个假杯又被 雷府中的奸细换成了准备好的长生杯。其二，九尾狐给纤纤杯子时，使了妖法，使得纤 纤将那杯子看做琉璃圣火杯。”

纤纤心地单纯，素无世故经验，以九尾狐等机狡滑头之辈，要想蒙蔽她，实是易如 反掌。烈炎点头不语。又道：“那此事的首尾两端，又是什么呢？”

拓拔野道：“烈兄，此事结果有谁受损？”

烈炎沉声道：“本族自然受损，雷神家破人亡，威望扫地，自然也是受损。”

拓拔野微微一笑道：“雷神受损，明年青帝之选又有谁能受益呢？赤帝被困，火神 遭囚，贵族之中又有谁能受益呢？火木两族内乱，又有谁得利呢？”

烈炎面色大变，思量片刻，沉声道：“不错！雷神遭此大劫，青帝之位自然稳归木 神句芒；火木两族内乱，夙敌水族自然最为欢喜；但是本族之中，本族之中……”突然 大汗淋漓，说不出话来。

八郡主淡淡道：“倘若赤帝受困，再也不得而出，本族必定要另推赤帝，以准备两 年后的五帝会盟。那么除了火神祝融、战神刑天之外，最有可能的人选便是大长老烈碧 光晟。眼下火神百受疑忌，受益者便只剩下两个了。”她淡淡说来，竟仿佛与她一点关 系也没有。

八郡主看了祝融一眼，稍一迟疑，又道：“倘若火神受损，还有另外一个受益者。

眼下唯一能接替火神之位的，便是火正仙。”

吴回阴惊深沉，与其兄祝融的长者之风迥然两异。但法术修为却是火族中仅次帝、 女、神位高手的仙级人物。倘若祝融当真被猜忌，剥夺族职，那么能接替其位的必是吴 回无疑。烈炎蓦然想起适才在密库之中，围攻雷神的诸人竟都赫然与猜测一一吻合，冷 汗登时淌满全身。

祝融缓缓道：“小侯爷，半年前我奉命镇守金刚塔时，便心中纳闷，为何以我的念 力，竟始终感应不到塔中的琉璃圣火杯？但当日我想，圣杯入匣、恭送到塔中之时，俱 是由烈长老等一干权威长老亲眼目睹，应该作假不得。多半是匣子有特殊神力，能阻断 念力。”

烈炎想起下午在贵宾馆中，御风之狼的话语，冷汗涔涔，突然连呼吸都觉得困难起 来，心中寒冷惊怖，难道此事当真与他最敬重的六叔有关？

祝融道：“每次例行检查，也都是由烈长老亲自登塔开匣，我始终无缘一见。那夜 警哨四起，我也瞧见一个紫衣少女骑鹤从塔顶飞过，但她根本未曾进入塔中半步。稍后 烈长老率领诸位长老前来例检，竟颇为意外地让我也一道前去，不料匣中竟空无一物， 而前日烈长老等人例检之时，言称圣杯仍在匣中，因此那紫衣少女与我，自然便成了最 大的嫌疑。”

“我被囚在狱中之时，元神离体出窍，四处探寻。说来也巧，第三夜，我竟然在赤 炎城外又瞧见了那夜的紫衣少女；不过其时她的身上，已经逸散出琉璃圣火杯的灵气。

于是我元神分体，寄托在这狱卒身上，一路追拿。但那妖狐甚为狡猾，千变万化，使尽 阴谋诡计，屡屡逃脱。”

听到此处，烈炎心中终于恍然，最后一个难解之结也由是打开。以祝融之神威、金 刚塔之守备，任何人都不可能将圣杯悄悄盗走；圣杯根本就未曾放入金刚塔的匣中，它 在半年之前就已经被隐藏在一个绝密的所在。当祝融被囚之后，晏紫苏就轻而易举地接 过圣杯，从容离去。

以时间差来计算，晏紫苏易容成桃木姥姥将长生杯寄托给纤纤，应当在她前往赤炎 城之前。他们之所以选择纤纤做为替死鬼，多半是看中她被误认为“空桑转世”的身份 ；以这个身份送抵的长生杯，绝对不会引起雷神的怀疑，而且能引起所有人的广泛注意。

待到晏紫苏化成宁姬，将长生杯换回琉璃圣火杯之后，吴回等人就可以大摇大摆地 抓着纤纤，赶往天下使者云集的雷泽城，在群雄面前当面对质诘问。当问心无愧的雷神 带着众人前往密室，看见被劈成两半的圣杯之时，他自然是百口莫辩，千夫所指。那时 这一箭三雕的奸计自然就大功告成，木神、水妖与火族内奸都各得其所，各尽其欢。

但在他们意料之外的，是拓拔野与蚩尤的半途杀入。原先的计划不得不因此改变。

尤其当六侯爷与蚩尤夜会宁姬之时，化成宁姬的晏紫苏生怕露馅，不得不铤而走险，将 三人诱困在密库之中。

躺在地上已经醒转的唐矢，喘息着狞笑道：“你们知道得太晚啦，眼下五族使者亲 眼目睹，雷神怎样事迹败露，杀人灭口；那琉璃圣火杯也被劈成两半，想要复原也不可 能啦！”哈哈狂笑。

成猴子飞起一脚，踹在他的肋骨上，骂道：“他奶奶的！雷神对你不薄，你这个龟 孙子竟然恩将仇报。”

唐矢痛得面色发紫，喘息着笑道：“那老贼自以为清明公正，烂木奶奶的，跟着他 只能喝西北风？还有那婊子宁姬，每日尽给老贼出馊主意，若不是她使坏，我们又何必 非将老贼逼上绝境？烂木奶奶的，活该被我们六兄弟先奸后杀！”

蚩尤、六侯爷听得大怒，双双飞起一脚，立时将唐矢脑袋踢爆，白浆红血迸了一地。

真珠看得面色发白，扭头闭目。

柳浪沉吟道：“烈碧光晟的后一步棋，便是让刑天大举攻灭雷泽城，让战神与雷神 双双火拼。倘若战神战死，他自然心中窃喜；即使战神胜出，只怕也是元气大伤，那时 烈碧光晟必定会再设奸计将他歼灭，如此一来，赤帝之位非他莫属。”

烈炎面色苍白，心中又是痛苦又是愤怒，沉声道：“难道眼下便没有一点办法了吗？”

柳浪盯着祝融掌心裂成两半的琉璃圣火杯，缓缓道：“现下唯一的办法，就是将这 琉璃圣火杯重新复原，赶在战神与雷神火拼之前，将琉璃金光塔打开，请出赤帝，主持 大局。”

众人奇道：“还有法子让这圣杯复原吗？”突然纷纷露出欢喜之色，面面相觑，齐 声道：“七彩土！”

柳浪道：“不错！普天之下，唯一能让万物复合的，就只有土族圣物，朝歌山，七 彩土。”


第三章 月夜松林

第六卷 大荒惊变

第三章 月夜松林

时近黄昏，黛色群山绵绵迤逦，漫天晚霞绚烂似火，夕阳挂在路边树梢之上，暖暖 的夏风吹来，枝摇叶舞，登时将阳光摇碎。

一行五骑风驰电掣般地在黄土曲径上疾行，蹄声如织，尘土漫舞；低叱声与偶尔挥 响的长鞭，划破细密的晚蝉声，就连啾啾归鸟声也仿佛被瞬间击落。

为首的两个十尺来高的彪形大汉，一面御兽狂奔，一面警惕地四下扫望。左面一个 大汉从怀中取出一张羊皮地图，端详片刻，扭头对其后的一个男子道：“侯爷，过了前 面的山脚，再行百余里，便是空桑山了。”

那男子修长魁梧，俊脸上挂着懒洋洋的笑意。虽然青裳布衣，却掩不住华贵之气。

转头朝身旁的一个娇怯动人的少女笑道：“既然快到了，咱们今夜便在这山脚下过夜， 不必赶路了！真珠姑娘想必也已经累了。”

那两个大汉齐声称是，稍稍拉紧缰绳，放慢节奏。

最后一骑乃是一匹龙马，缰绳被系在那男子龙兽的尾后。那龙马被拖拉着跑了一日， 早已累得口吐白沫，脚下踉跄。马上一个瘦骨嶙峋的黄面汉子双手被缚，东倒西歪，仿 佛随时要从马上摔下来，满脸惊惶，苦着脸道：“侯爷，我堂堂御风之狼，却被你牛羊 似的牵拉了一日，传到大荒，我还有脸面吗？”

这五人正是六侯爷、真珠、哥澜椎、班照与御风之狼。

六侯爷哈哈大笑道：“他奶奶的紫菜鱼皮，你倒好面子。你小子太过狡猾，昨日信 你一回，险些让你溜之大吉，今日决计不能再信你啦！”

御风之狼愁眉苦脸道：“侯爷大人大量，就信小人这一回，小人的骨架都快被颠散 啦！”

真珠“噗哧”一笑，低声道：“侯爷，你就将他松开吧！”

六侯爷见她笑靥娇羞，犹如雨后春花，风中簌簌，登时神魂颠倒，叹息道：“真珠 姑娘的话，那是万万不敢不从的。”当下伸手轻轻一振，立时将御风之狼手上的海蚕丝 索连带龙马缰绳，一道松解开来。

御风之狼大喜，连声道：“多谢真珠姑娘。”

六侯爷道：“小狼儿，我知道你逃跑起来快得紧，不过你别忘了肚子里的海蝎蛊！

跑得太远，侯爷就救不了你啦！”

御风之狼连声应是，心中却破口大骂，但想起那海蝎蛊发作起来的苦痛，登时打了 一个寒噤，喃喃自语道：“倒楣倒楣，一失足成千古恨。偏偏又遇上这群混世魔头。”

五人驾御马兽，缓缓而行。

前方突然烟尘卷舞，叱喝之声大作，闷雷似的蹄声浪潮般卷来。

五人面色微微一变，班照骂道：“龟他孙子的，今日己是第三批啦！”

六侯爷道：“眼下要事在身，又在别人的地头上，咱们还是暂且避开。莫像早上那 般莫名其妙起了冲突，沾惹不必要的麻烦。”

哥澜椎与班照虽不情愿，但也只有点头领命。五人策马驰入路边树林，将马兽封口， 屏自心凝神。

过了片刻，蹄声轰鸣，透过枝桠树叶，瞧见数百骑黄衣大汉驾御诸多怪兽呼啸而过 ；林中树木乱摆，枝叶倾舞，仿佛蓦地刮过一阵旋风。

眼见他们去得远了，五人方才吐了一口气，策马而出。御风之狼喃喃道：“奇怪， 奇怪！”

哥澜椎道：“奇怪什么？”

御风之狼道：“你没瞧见他们右臂上都系了一条橙色丝带吗？”

哥澜椎瞪眼道：“那又怎地？”

御风之狼喃喃道：“真是蛮夷海猴，连大荒礼节也全然不知。”

哥澜椎耳尖，喝道：“你说什么？”扬鞭就要当头劈下。

御风之狼忙道：“臂上系了丝带，那便是表示本族之内有贵人夭亡。”

众人闻言一惊，微微失声。御风之狼又道：“今日系的是橙色丝带，则表示这夭亡 的贵人至少是长老级以上的人物。”瞧见六侯爷等人惊愕的脸色，又加了一句道：“说 不定便是帝、女、神中的一位也未可知。”

六侯爷沉吟道：“果然有些古怪。倘若土族未发生什么大事，何以连日来我们一路 撞见浩荡大军？今日一天之内，便撞见三拨。而且这每拨人马，都是去往同一个方向。”

班照道：“侯爷说的是。这些日子大荒动乱频频，只怕这土族之内也安宁不了。”

哥澜椎嘿然道：“那岂不是正好？混水摸鱼，乘着乱七八糟的局面，咱们取那七彩 土也方便许多。”

六侯爷哈哈一笑，见御风之狼满脸不以为然，嘴唇翕动，猜他又在暗骂海猴蛮夷。

正要说话，却见真珠仰头痴痴地望着绚丽晚霞，俏脸上是淡淡的忧虑神色，当下低声道 ：“真珠姑娘，你在想什么？”

真珠猛然惊醒，双颊微微一红，摇头不语。心道：“拓拔城主孤身一人，不知一路 上有没有遇见这些怪人？也不知此时此刻，他见着雨师妾姐姐了吗？”

那日众人在太湖之畔计议良久！决定兵分两路。烈炎与祝融分道赶回赤炎城，一则 静观其变，倘若情势危急可以挺身援助，制止火木两族战端；二则可以保护纤纤，虽然 眼下火族众人尚不至急于要纤纤性命，但若有烈炎在侧，终究更为安全。

拓拔野众人与八郡主烈烟石一道前往朝歌山采集七彩土，粘合碎裂的琉璃圣火杯。

烈炎回返火族之后声称八郡主为拓拔野所掳，挟众人质，亦可以使得火族众人投鼠忌器， 不敢伤害纤纤。

拓拔野等人与烈炎师徒道别后，在太湖边拜别蛰藏水底的雷神，黯然上路，但一路 上，拓拔野查阅神农所赐的《大荒经》，发现土族疆域之内，竟然有两座朝歌山，两山 之间相距数千里，不知那座才是出产七彩土的圣地？想来这也是土族为护卫七彩圣土而 故布的疑阵。卜运算元与御风之狼虽然都是土族出身，但那七彩土本是土族圣物，以二 人在族中身份，亦无法得知究竟所在何处。众人计议之后，不得不再次兵分两路。

蚩尤、烈烟石、成猴子、卜运算元、柳浪、辛九姑六人一行，前往南侧的朝歌山， 拓拔野与六侯爷一行则前往北侧的朝歌山。双方约定三十日后在火族凤尾城相聚。

拓拔野记挂与雨师妾的七日之约，孤身赶往当日的破庙，与六侯爷相约三日后在空 桑山下聚首。

明日便是约定空桑之日了。

残阳如血，群山似海。黛蓝色的天空中蝙蝠穿梭！偶有晚归鸟群如乌云掠过。

拓拔野坐在那破落的土地庙前的石阶上，手指玩转着珊瑚笛，心中却如那被密雨般 的蝉声击打的残荷。呆呆地望着层层降临的暮色，脑中一如这初夏的黄昏般空茫燥热。

他已在此处苦等了三天了，按照约定，雨师妾昨日便应当到此与他会面。但他一夜 一日眼睫不交，等到此时此刻，依旧没有见着她的影子。

三日来，心情由起初的兴奋欢喜攀转至紧张期待，再陡然下跌到此时的沮丧担忧。

几年来也不知经历了多少风雨，但似乎都没有此次这样，在短短三日之内心境如此大起 大落。

镇定如他，也不由胡思乱想。雨师妾既已相约，必定会在此等候。但约期已过一日 一夜，难道她竟已经遭了什么意外吗？想到此处，他心中登时如被霍然抽空，森冷疼痛， 猛地跳了起来。

白龙鹿站在他旁边，低声嘶鸣，不断地以鼻子去蹭他的脸颊。见他突然跃起，吓了 一跳，怪叫了一声。

拓拔野呆呆地站着，心中不祥的预感与寒冷的忧惧越来越盛。此次雨师妾原是与冰 夷一道，为木神句芒护送准新娘而来，但却为了他，抛弃一切，甚至不惜与冰夷、句芒 为敌。倘若被玄水真神烛老妖知道，定然不能相饶。心中大凛，胸中仿佛被巨石堵住。

又突然想到：“是了！雨师姐姐是那水妖天吴的亲妹子，那烛老妖又对她喜爱得紧。

当年虽然与我那般亲热袒护，最后也依旧安然无事。想来此次也应当不会有大碍。”心 中稍定，呼了一口气。

但嘴角刚刚露出一丝微笑，又陡然一惊：“糟糕！那烛老妖从前定是贪恋她的美色， 才对她这般宠溺。这次雨师姐姐为我公然叛族，老妖只怕会恼羞成怒。”寒意大盛，方 甫平定的心海登时又波涛汹涌。猛地一掌拍在身边巨石上，“轰”地一声，那巨石立时 裂开，断成两半。

白龙鹿见他怔怔地站在暮色中，忽而蹙眉，忽而微笑，神色变幻不定，刚刚放松神 情，却又陡然咬牙切齿，一掌将巨石震裂，大为莫名其妙。仰头望着拓拔野，呜呜直叫。

拓拔野浑然不觉，脑中满是雨师妾的音容笑貌，耳边仿佛听到雨师妾格格笑道： “小傻蛋，想我了吗？”一时间心中迷乱，双眼突然迷蒙，但她的笑靥却愈加清晰。心 头酸楚苦涩，情难自已，低声道：“好姐姐，你在哪里？”

突然手上粘嗒嗒地一阵冰凉，微微一凛，低头望去，却是白龙鹿不断地舔舐自己的 手掌；见他望来，白龙鹿欢声嘶鸣，索性撒了欢似的朝他身上蹭来。

拓拔野微笑道：“鹿兄，你怕我担心，故意逗我吗？”白龙鹿歪头“呵哧呵哧”地 怪叫，也不知是在笑还是在说话。拓拔野哈哈一笑，心中稍霁，忖道：“罢了！以雨师 姐姐的本事和地位，当今天下，只怕也没有人敢将她如何。即便是被水妖捉了回去，也 不致有虞。”虽然这般自我安慰，但忧虑牵挂之意却丝毫未减。

环身四顾，暮色凄迷，蝉声渐稀，但林中草隙的虫豸啼鸣声越来越密集。

他心中怅惘茫然，一时竟不知该继续驻守此处，还是连夜起身，赶往空桑山去。思 量片刻，转身走入破庙，转到那日他与雨师妾藏身的神像之后，以真气注指，在神像上 写道：“仙姑，小傻蛋去朝歌山砍柴啦。”

当日与雨师妾初逢于东始山下寒潭中，他装傻充楞之时，便与雨师妾有如此戏语； 那时敌我微妙，怎料有后来之事？此刻回忆写来，恍若隔世，怔怔地望了半晌，心中又 是甜蜜又是茫然。经此一别，不知何时方能再见着雨师妾呢？

白龙鹿探首扫睨，咕哝有声，仿佛它也瞧懂了一般。拓拔野摸摸它的头，心潮澎湃， 将珊瑚笛横置唇边，悠然吹奏。

笛声婉转缠绵，随心吹来，如泣似诉。庙外明月初升，淡淡的月光斜斜地照入庙中 流了一地，随着夜风枝影微微摇曳，仿佛在随着笛声流动一般。

拓拔野心中甜蜜酸楚，一边吹笛，一边缓步而出。夜鸟噤声，夏虫沉寂，只有风声 簌簌，树叶沙沙。

一曲吹毕，拓拔野拍拍白龙鹿，翻身跃上它的背脊，按捺心中的波涛，微笑道： “鹿兄，走吧！”不再回头看上一眼。白龙鹿嘶鸣一声，撒开四蹄，朝西奔去。

白龙鹿被封印于断剑中好些时日，早已烦闷不已。此时林野空旷，僻静无人，极为 兴奋，在月光中急速狂奔。

林中夜雾白霾弥漫缭绕，夜露不断从树叶上滴落，洇入湿漉漉的草地中。一人一鹿 奔驰了一阵，突然林风簌簌，群鸟惊飞。拓拔野心中一凛，只觉一股怪异已极的森寒之 气穿透幽暗夜林，袅袅逼来。白龙鹿蓦地顿住，昂首嘶鸣，倒似是极为兴奋一般。

树叶沙沙作响，鸟声、振翅声此起彼伏。拓拔野凝神倾听，听见远远地传来若有若 无的号角声。拓拔野心中大震，收敛心神，细细辨去，号角声之外，似有数十人在殊死 围斗。刀刃相击声颇为清脆，夹着叱骂呼喝。

拓拔野又惊又喜：“难道是雨师姐姐在与水妖动手吗？”热血上涌，欢喜得险些叫 出声来。当下低声道：“鹿兄，去看看热闹。”白龙鹿最喜爱热闹，欢鸣一声，闪电般 冲去。

白龙鹿一路狂奔。凉风迎面扑来，树影倒掠，夜雾聚散弥合，宛如在梦中一般。惊 鸟鸣啼之声越来越远，连密集的夏虫也渐转稀少。号角声凄迷诡异，越见清晰，那阴冷 妖魅之气随之逐渐浓重，逐渐森寒。

奔了片刻，拓拔野狂喜的心情逐渐沉落下去。那号角声妖诡凄寒，与苍龙角那苍凉 凄厉的声音又有所不同，多半不是雨师妾了，心中大为沮丧。但既未见到人影，心中尚 保留了一丝侥幸之意。

又奔了片刻，林中腥臭之味大盛，扑鼻而来，颇为烦恶窒闷。拓拔野正心中诧异， 突听白龙鹿嘿嘿怪叫，显是兴奋莫名。又听草地上落叶簌簌作响，另有“丝丝”之声四 面响起，低头四望，心中一凛，登时恍然。只见无数条蛇犹如春水怒江一般，在林中草 地急速蜿蜒前行，浩浩荡荡朝号角声传来之处汹涌而去。

蛇群五颜六色，斑斓各异，无一不是剧毒之物。显是有法力高强之人，以那号角召 唤聚集林中毒蛇。

拓拔野心中好奇，不知那吹号角之人究竟是何方神圣。白龙鹿更是兴奋，撒蹄践踏， 如飞前行，迅疾之间不知踩死了多少毒蛇。

毒蛇越来越多，遍地尽是蛇流。树枝迎面拂来，也每每有毒蛇从梢上坠落，被拓拔 野护体真气一震碎裂迸飞。

那号角声越来越响，虽然诡异难听，却不似苍龙角裂肝破耳，使人发狂。但那阴冷 妖异之气浓如重雾，湿漉漉沉甸甸地包拢在四周，令人窒闷得透不过气来。

奔得近了，透过夜雾，影影绰绰瞧见几十人在松树林中激斗，地上横七竖八躺了十 几具尸体。中间十余人绕着一辆龙兽车，背靠背围成圆圈，奋力抵挡；周边三、四十人 穿梭重叠，层层进攻。

一个黄衣少女背对着他斜倚曲松，黑发梳成万千细辫，宛如玄蛇随风摆舞，虽然瞧 不见面目，但肌肤晶莹似雪，身材娇小玲珑，曲线曼妙，当是美人胚子无疑，号角声便 从她那儿袅袅扬扬地吹出。耳垂上悬挂了一对赤练小蛇，随着号角悠然起舞。雪白的双 足穿着薄如蝉翼的鹅黄丝鞋，踩在夜露晶莹的草丛中，无数色彩斑斓的毒蛇在她脚下穿 梭环合。

拓拔野凝神查看，不见雨师妾身影，心中登时大为失望；但眼见周边众人以多欺少， 心中不由又起了不平之意。

当下轻拍白龙鹿脖颈，缓步靠近，在距离百余丈处停住，驻足观望。才看了片刻， 拓拔野便心中微惊。这围斗的数十人，各个都是颇为高强的人物；尤其周边的三十余人， 俱是一流高手。虽然尽皆黑衣蒙面，且举手投足之间，似乎顾忌身份被揭，未尽全力， 掩掩塞塞，便连法术也无一人施展，但威力之强，已令人瞠目。

中间的八男六女虽大为不如，但胜在团结一心，全力以赴，虽然狼狈不堪，一时间 也没有性命之虞。中间龙兽车旁立了一个黄衣青年，身高八尺，斜眉入鬓，双眼炯炯， 举止从容，气定神闲，脸上挂着一丝淡淡的微笑，隐隐竟有一种王者气势；腰间斜挂的 橙色黄铜长剑虽未出鞘，但雄浑威霸之气却已凛冽逼人，与他那沉敛的真气倒是大相迳 庭。他嘴唇翕动，众人便随之调整阵形，变化极快，每每奏效。显然是这十余人的领军 人物。

拓拔野素好侠义，眼见周边众人以强凌弱、以多攻少，心中已大为不平，又见那黄 衣少女吹奏号角，召集万千毒蛇，蓄势待发，更加激发锄强扶弱之心，不知不觉中已决 意相助，但不知这些人底细究竟，当下按捺不发，先作壁上观。

再瞧了片刻，惊愕更盛。拓拔野修行《五行谱》数年，虽然未参透其中奥义，但对 于五族真气的特性、运气方式以及武学特徵，都已有一定了解；此时目睹众人游斗虽不 过些许工夫，已瞧出周边的三十余人虽然衣服一致，但并非一族。大半是水族高手，其 中也有真气颇似火族、木族与土族的高手；倒是中间十余人真气纯朴，尽是土族中人。

土族素以团结著称，不知此次为何援引并不如何和睦的其他三族，同时派遣高手，在这 树林之中狙击手足呢？这十余人究竟是土族中什么人物？那龙兽车中又藏了什么玄机？

拓拔野心中疑窦丛生，隐隐觉得又有一件极为隐密而可怖的阴谋，在自己的眼前徐 徐展开。

正寻思间，忽听那黄衣少女笑道：“你们倒真谦让得紧，对付这么几个小娃子还彼 此推来推去，不愿下手吗？”声音甜腻妩媚，略带磁性，宛如熟透的苹果，又沙又甜。

众黑衣人还未答话，那黄衣青年微笑道：“仙子，他们想要杀我们容易得紧，可是 想杀人不落痕迹，那可就有点困难了！我姬远玄即便是死了，这身上的伤口也能说出凶 手的姓名来。”

一个黑衣人冷笑道：“嘿嘿，老子将你烧成炭灰，瞧你还有什么狗屁伤口！”声音 生硬，语气艰涩，显然是故意矫饰过。

黄衣青年笑道：“这位前辈第一个念头便是将我烧成炭灰，想来必定是火族前辈了？

瞧你适才有几招以刀为钩，定是使惯了弯钩一时改不过来。火族中善使弯钩，又有如许 功力的前辈可只有一个。你定然便是青炎钩赤若思前辈了。”

那黑衣人一楞，嘿然不语，显然已被说中。众人见姬远玄聪明若此，更为忌惮，纷 纷缄默不语，进攻大转凌厉，一时刀光剑影，如暴雨倾落。中间的黄衣男子“哎呀”两 声，血雨喷射，两个男子一个被切断手腕，一个被斩断臂膀。但两人极是勇悍，只稍稍 后退，扎好伤口，立时又挺身护斗。

黄衣少女笑道：“姬公子果然机智过人。既然是聪明人就别做傻事啦！倘若姬公子 将那三百六十件香草送给了我，我就让这群讨厌鬼变作毒蛇腹中之物。你瞧如何？”

拓拔野心道：“原来这女子并非与黑衣人一道，想来是瞧中了那黄衣男子的什么宝 贝，趁火打劫来了。”

黄衣青年姬远玄微微一笑道：“仙子看中了姬某的这几根药草，乃是姬某之幸，原 当双手奉送。只是眼下这几根药草关系本族安危，还请仙子多加体谅。”

那赤若思叫道：“仙子，你要那药草，我们要他首级，咱们同仇敌忾，各取所需， 何不一道合作？”众黑衣人对那黄衣少女似乎都颇为顾忌，只盼她能一道动手，纷纷侧 耳倾听。

黄衣少女格格一笑，并不答话，又吹起那妖邪诡异的号角来。群蛇在战圈之外集聚 堆积，越叠越高，宛如巨浪，层层叠叠翻涌向前。曲扭穿行，相互缠绕，色彩鲜艳凌乱， 气味腥臭逼人。

众黑衣人见她虽不应承，但显然已站在己方一边。即使不愿出手相助，也断然不会 扶助敌方，无不大喜。他们原本顾忌黄衣少女环伺在侧，敌我不明；又担心身份被黄衣 青年拆穿，都不愿竭尽全力。但此时黄衣少女倾向己方，后患已无；同时眼见姬远玄如 此也能猜出众人身份，无不杀机陡起，索性全力以赴。心中均想，倘若今日不将这小子 挫骨扬灰，定然后患无穷。纷纷竭尽全力，殊死进攻。

“叮叮当当”一阵脆响，兵器交加，火星激溅中，众黑衣人如鬼魅般穿梭。赤若思 拧头吹气，突然一道蓝色火焰“呼”地喷出，登时将中间的一个黄衣男子烧成枯骨。那 男子惨叫一声，双手抛去兵器朝脸上掩去，还未触及脸颊，全身已变做焦骨，“咔啦啦”

地碎裂散落一地。

与此同时，守在南面的两个年轻男子凄声惨叫，一个全身衣裳寸寸破裂，皮肉翻飞， 鲜血激射，体内蓦地长出无数绿色的藤蔓，转瞬间被藤蔓绞死。另一个脑顶迸裂，鲜血、 脑浆以及其他液体如喷泉飞涌，冲天怒射，红白黄绿交相混合，四下洒落。在迷雾月光 之中看去，说不出的诡异可怖。

众黑衣人终于使出了各自的法术，务求一举歼敌。

姬远玄道：“原来是悬铃木秋长古前辈和水鬼浈度。难道你们此行，竟是得到单城 主和天池国主的首肯？”

一个矮胖黑衣人阴恻恻地笑道：“小兔崽子，天池国主还让我将你的心肝带回去呢！”

众黑衣人穿行交错，刹那间又有两名黄衣男子惨呼横死。众黄衣人虽然勇悍，此时 也不禁露出惧色，朝后围缩，凝神护卫。

姬远玄倒是昂首而立，镇定自若，三番五次黑衣人的进击近在咫尺，他竟连眼皮也 未曾眨上一下，微笑着侃侃数落黑衣人姓名身份。拓拔野在远处瞧着颇为佩服，心道： “此人气宇非凡，胆识过人，倘若有机会，定要结交结交。”

黑衣人攻势益猛，黄衣人又重伤了一男一女，眼见便要不敌崩溃。拓拔野正要拍抚 白龙鹿，冲将过去相助，却见姬远玄笑道：“各位前辈苦苦相逼，恕姬某冒犯了！”

蓦地“呛然”龙吟，姬远玄闪电般穿越众人头顶，一道淡黄色的亮光划破浓雾夜色， 剑气冲天而起。林中狂风大作，飞沙走石。原本白雾缭绕，已瞧不分明，此时更加一片 混沌。

只听得偶有叮当脆响，闷哼之声不断，灰蒙蒙一片中突然涸散开暗红的血花。号角 声凄诡若哭，林内毒蛇丝丝作响，纷纷盘蜷一团，仰颈乱舞。

拓拔野凝神观望，迷迷蒙蒙虽瞧不真切，但也依稀瞧见姬远玄如矫龙翔空，急电回 旋，手中黄铜长剑光芒眩目，迅捷莫测，在一片混沌中如入无人之境。心中惊喜，原来 他竟是绝顶高手，真气之强似乎也不在自己与蚩尤之下，自己适才倒是徒然担心了！内 心更起了惺惺相惜之意，不知这姬远玄究竟是何方俊彦？

姬远玄微笑道：“得罪了！”又是一阵铿然乱响，“呜呜”破空之声大作，七、八 柄刀剑冲天飞起。几个黑衣人闷哼一声，跳跃开去。

此时风势渐止，林中浓雾也被吹散了些，月光透过松枝雪白地照了一地，一切变得 历历分明。

姬远支长身玉立，站在龙兽车上，一手背负，剑尖斜斜下指，一滴鲜血自剑尖滴落。

黑衣人环立四周，又惊又怒地盯着他。突然五个黑衣人身形一晃，重重地摔在草地 上，鲜血在身下迅速地洇散开来。

姬远玄道：“对不住！姬某不喜杀人，但是杀人者需得偿命，否则姬某又有何脸目 面对自己枉死的兄弟？”那倒下的五人正是先前杀死五名黄衣人的青炎钩赤若思、水鬼 浈度等人。

一个黑衣人冷冷道：“原来姬公子的本事这么了得，失敬失敬！既有这样的身手， 又何必久久不出手，让手下徒然枉死？”

黄衣少女笑道：“老木头，这还不明白吗？姬公子是要观察出你们的身份与弱点， 胜券在握才好下手哪！死这么几个手下，那不是值得很吗？”

姬远玄微笑道：“仙子倒真会将心比心，为众人着想。各位都是前辈英雄，姬某不 愿没来由的结了化解不开的梁子，所以才一忍再忍，希望诸位前辈赐姬某一条生路。倘 若现在大家罢手，姬某定将今日之事忘得一乾二净，今后见面，仍是朋友。不知诸位前 辈能放姬某一条活路与否？”

黄衣少女格格笑道：“姬公子真会说笑呢！这些人的身份都拆穿了，当真放你一条 生路，今后他们还会有生路吗？姬公子的记性有这么不济吗？”衣裳鼓舞，那阴冷妖魅 的真气突然大盛，林中白霾又渐渐聚合起来。

黄衣少女王足轻摇，款款上前，耳垂上的赤链蛇随着她雪足韵律左右摇荡。林中围 聚密密麻麻的如海蛇群，也随着她的步伐朝中间涌去。

号角声悠悠响起，众黑衣人见她即将出手，无不大喜，乐得坐享其成，纷纷跃上树 梢，凝神观望。

拓拔野心道：“不知这女子是谁？真气如此妖邪厉害？这狙击的人群中，以她最为 厉害。”意念及处，竟觉得那黄衣少女的念力与真气宛如千尺冰潭，深不可测。不由又 为那姬远玄担起心来。

黄衣少女走了几步，微微斜侧身子，笑吟吟地望着姬远玄。月光将她的脸照得莹白， 拓拔野终于看清了她的脸容，心中倒是大为意外。

苹果也似的脸上，挂着天真无邪的笑容；嫣红的双颊、深深的酒窝、黑白分明的大 眼盈盈清澈，满含笑意；体态玲珑娇小，若不是那雪白浑圆的酥胸、微微翘起的丰臀， 瞧来倒像是十一、二岁的天真少女。

在这明媚纯洁的笑容之后，竟是这等阴邪妖异的真气。

黄衣少女嫣然一笑，素手轻轻地握着一个细长弯曲的浅绿色玉石号角，丰润娇美的 双唇微微嘟起，不像是吹号，倒仿佛在撒娇一般。

号角声陡然一变，急促如密雨，陡峭如华山，激扬凄厉，破空而去。

众人眼前一花，遍地毒蛇仿佛离弦怒箭，电射而出。“咻咻”破空，随着号角声四 面八方暴雨般密集地朝姬远玄等人飙去；腥臭之气强烈得仿佛要爆裂开来。

姬远玄黄铜剑凌空划了个圆圈，登时一道黄光从剑尖电射激舞，倏然回旋。继而衣 裳劲舞，周身黄光暴涨，“轰”地一声扩散开来。

顷刻之间，龙兽车周围仿佛罩上了淡黄色的光圈。蛇箭射至光环附近，纷纷“滋”

地一声从头部裂开，碎为粉末。

万千毒蛇滔滔不绝凌空弹射，前仆后继，“笃笃笃”地射在光圈上，无一例外地碎 裂迸散。

众黑衣人面色大变，都极为惊愕。拓拔野心中也是大为骇然。以他真气、念力之强， 要鼓舞护体真气为气墙，自然不在话下；但要围拢如许大的范围，将众人、龙兽车尽皆 笼罩其内，却非借助“定海神珠”不可。想不到姬远玄的真气竟比自己还要强盛！

正惊佩间，忽听见黄衣少女笑道：“是了，我忘了你有‘炼神鼎’啦！可不能这般 陪你玩儿。”

拓拔野心中一动：“炼神鼎是什么？难道也是什么神器吗？”

黄衣少女轻吹号角，呜呜咽咽，仿佛秋水落叶，瑟瑟沉浮。凄凉之中，带着说不出 的诡异。

众黑衣人闻声面色微变，立时腾空翻越，急速后退了十余丈。

草地上的蛇群已经重叠覆盖，厚达数寸。听见那号角声，忽然急速分流、累积重合， 如巨浪般起伏澎湃。林木乱摆，悬挂于树上的许多毒蛇也随之纷纷掉落，随着蛇群急剧 奔流变化。

众黄衣人惊疑不定地望着周围沙沙作响、潮水般涌动的蛇群，满脸俱是厌憎恐惧之 色。五个女子面色苍白，纷纷用手捂住嘴，忍不住便要呕吐出来。一个年纪最轻的少女 早已躲在旁人身后，闭上眼睛不敢看上一眼。

蛇群自动地朝一处聚集，相互缠扭在一起，堆积得越来越高，仿佛山峦般蜿蜿蜒蜒， 盘绕周围。

号角声突然高扬，如秋水乍破，叶随风起。林内“轰”地一声巨响，树木迸裂倾倒， 众人齐声惊呼。

只见那无数毒蛇缠扭交错，蓦然冲天而起，在风中形成一条合围数十丈的巨“蛇”！

冲势凶猛，刹那间将周围树木尽数撞倒，黑压压地挡住了半边天空。

远远望去，那巨“蛇”高出树林老大一截，弹身扬颈，摇摆吞吐，伺机欲扑。凝神 细望，那巨蛇并无双目，巨大的身躯由万千毒蛇组成，蠕动盘绕，交相缠挤。便连那不 断吞吐的巨信，也是万千毒蛇交接绕卷而成。但那巨信吞吐之时，亦有青幽幽的气雾喷 射弥散。

众黄衣人抬头上望，见那巨蛇桀然天半，狰狞凶恶，不时地朝自己吞吐巨舌，臭气 如热浪般汹涌而至，尽皆又是恐惧又是恶心。那年纪最轻的少女终于忍不住，“哇”地 一声弯腰呕吐起来。

黄衣少女格格笑道：“这位姐姐胃口不好吗？我这里还有许多好玩的物事没拿出来 呢！”脸上俏皮的神态倒真像是有许多宝贝想要炫耀的童稚女孩。号角长吹，那巨蛇 “呼”地一声张开巨口，淡蓝色的毒雾猛地如狂风般朝众黄衣人喷去。

蓝雾过处，树枝陡然萎缩，就连松针也刹那蔫黄如枯发。几株巨大的曲松急速乾枯， 随风倒地。

姬远玄左手一弹，一颗七彩流动的透明珠子在头上转动，金光绽放，一道光弧从珠 子中电射而出，将那漫天蓝雾挡在其外；“哧哧”之声大作，蓝雾触着光弧立时凝结成 淡蓝色的冰晶，四下激溅，掉落一地。

黄衣少女甜声笑道：“老头子连辟毒珠也给你啦？真是羡煞人了！”

号角突如风雷乍起，轰隆呼啸。那巨蛇猛然扑下，巨“口”森然，无数毒蛇张舞蠕 动，仿佛尖牙一般，来势凶猛，犹如泰山倾倒，巨浪排空。

姬远玄双手握剑，冲天而起，大喝一声，奋力当空劈斩。一道光芒从铜剑上闪过， 没入他的双臂，他全身陡然一亮，如烈日光华。轰隆巨响，蓬然黄光自剑尖爆炸开来， 气浪卷舞，直冲巨蛇而去。

拓拔野心中一动：“怎地有些像鱿鱼？难道鱿鱼天生木灵，他竟是天生土灵？”

黄光如电，砰然巨响声中立时将那巨蛇的“脑袋”洞穿，登时鲜血爆舞，腥臭激弥。

无数的毒蛇高高甩起，抛过蓝色夜空，密雨般跌落，挂在树梢上，滑落在地。

那巨蛇立时裂成两半，从空中重重砸落。但刚刚下落数丈，突然各自一振，急速化 为两条巨蛇，闪电般横空卷舞，朝姬远玄缠绕围绞。

众黄衣人失声惊呼，姬远玄身在半空，避无可避，立时合臂抱剑，在空中飞速旋转。

黄铜剑身光芒怒放，“呼”地一声射出一道光弧，绕体旋转。继而丹田处也有光芒一闪， 一道稍稍微弱的光弧激射飞舞，与铜剑光弧交相缠织，绕体盘旋。

“滋”地一声，两道光弧猛地绕旋拓展，合成一个光球，将姬远玄紧紧地护在其中。

那两条巨蛇堪堪冲到，倏然合二为一，闪电般将黄色光球死死缠绕。

“哧哧”声接连爆响，与黄光相触之处，无数毒蛇碎爆迸落。但那巨蛇却丝毫没有 松动，越缠越紧。

号角声越来越急，树林中无数的毒蛇滔滔不绝地涌将出来，从树上、草地上狂风暴 雨似的弹射而出，不断地加入那巨蛇之中。巨蛇急速盘旋，急速增大，缠绕得越来越紧， 黄色光球竟逐渐被绞挤成椭圆，接着慢慢收缩，逐渐变成花生形状。

众黄衣人心急如焚，仰头张望，汗水透过手心，流到剑柄、刀柄，又顺着锋刃滑落 在地。

那三十余名黑衣人站在远处的树梢上，见黄衣少女渐占上风，俱是大喜。相互使了 一个眼色，悄无声息地腾空御风而行，决意乘那余下的黄衣人不备之时，一举歼灭。

拓拔野看得心中义愤，笑道：“鹿兄，一齐打架去吧！”白龙鹿早已等得不耐，欢 嘶一声，摇头摆尾地高高跃起，闪电般飞奔而去。

拓拔野反手拔出断剑，在月光下亮起一道清冽无比的白芒。真气瞬息绽放，如滔滔 潮汐陡然升起，顺着经脉游走全身。

热血沸腾，三日苦等却不见雨师妾的烦闷都在这一刻爆发出来，高声叫道：“他奶 奶的紫菜鱼皮，哪里来的一群刁贼，打扰了爷爷的好梦！”胡言乱语声中，白龙鹿已斜 斜冲入松树林。


第四章 流沙仙子

第六卷 大荒惊变

第四章 流沙仙子

白龙鹿长嘶声中，拓拔野凌空踏步，御风飞行，刹那间便已超过那三十余名黑衣人， 到了松林中央。

穿行之际，断剑气芒飞舞，光华眩目，奔在最前的六名黑衣人只觉腕上一震，整只 手臂登时酥麻，手中兵器如同长了翅膀般冲天飞去。

其余黑衣人只觉狂风劲舞，人影闪烁，一道雄浑至极的真气瞬息间擦身而过。心中 大惊，难道是土族神仙级的人物赶到了？当空顿挫回旋，纷纷落地，凝神戒备。

只见一个俊逸少年在空中微微旋转，轻飘飘地落在一只疾冲而来的似龙似鹿的怪兽 背上，面带微笑，衣袂飘飞，腰间斜插珊瑚笛，手中滴溜溜地转动一柄断剑，时而亮起 一道刺目的光芒。

黑衣人中有几人齐齐失声，有人叫道：“无锋剑！”有人叫道：“龙神太子！”

众人听得龙神太子四字无不变色；那号角声也微微一滞，黄衣少女大眼一转，瞟了 拓拔野一眼，脸上闪过古怪的神色。

拓拔野哈哈笑道：“我这么有名吗？”他剑尖斜指，对南侧的一个黑衣人道：“你 既认得无锋剑，想来定是木族中人了？眼下木族大乱，阁下竟有闲情雅兴来此处杀人放 火，当真稀奇古怪。”

又对着西面的两个黑衣人道：“两位体内是玄水真气，又识得我是龙神太子，难道 是东海上被我打得落花流水的水妖败将吗？”

龙神太子拓拔野近来风头极健，大荒风传他在东海上收夔牛、败水妖的诸多事迹， 近日又孤身闯荡凤尾城，无尘湖底相助雷神。虽不过短短数月，却已成了大荒无人不知 的人物。众黑衣人见他突然杀出，莫名其妙之余暗呼倒楣，不敢多话，凝神戒备，心中 各自寻思盘算。

众黄衣人见拓拔野摆明是相助己方，心中都是大喜，但未得姬远玄旨意，也不敢过 于亲近，只是齐声道：“多谢龙神太子。”

拓拔野微笑道：“不必客气。”坐在白龙鹿身上，望着众黑衣人笑道：“瞧你们目 光闪烁不定，满脸奸险，一定是在想：这小子也是大荒公敌，索性一道除了，立下大功 一件。是也不是？”

众黑衣人中确有不少人这般盘算，但传闻中这少年极为厉害，适才那几招如迅雷急 电，确实颇为可怖，心下又大为忌惮。这三十余人来自各族，虽然同仇，却未必共利。

联手对敌之时心中仍不能完全相互信赖，生怕自己多担了风险，让旁人占了好处去，这 也是他们何以不能精诚团结之故。

眼下联合三十余人之力，未必不能将这龙神太子降伏，但心中总是不敢完全信赖伙 伴，生怕万一被算计，徒然作了拓拔野剑下冤鬼，功劳却被抢占。况且此行目的乃是阻 杀姬远玄，眼下姬远玄未除，岂敢横生枝节？

拓拔野先前观望了半晌，对他们这番心理早已了如指掌。哈哈笑道：“这么好的机 会万万不能错过了，你们哪位先上？”

众黑衣人面面相觑，心中踌躇不决。

拓拔野笑道：“既然你们如此谦让，那么我便不客气了！”话音未落，已如急电般 掠出，剑芒耀眼，气浪奔腾。最中间的两个黑衣人眼前一花，只觉当胸如被海浪拍卷， 登时身不由己，高高飞起。后脑重重撞在松树上，“喀嚓嚓”地撞断树干，余势未哀， 继续撞倒了两株树木，脑中嗡然，全身震痹，就此晕厥。

众黑衣人大凛，交错飞掠，刀光剑气纵横如织。拓拔野“嗖”地一声，鬼魅般从六 道剑光中拔地而起，绕着松树疾舞穿行。身后人影追逐，剑气飞舞，树木拦腰断截，木 叶纷飞。

拓拔野哈哈笑道：“捉迷藏吗？好些时日没有玩过啦！”贴着一株巨大的松树环绕 上飞，众黑衣人如影追随，剑光闪烁，那松树刹那间也不知被砍斫了几剑。当一串人影 呼啸冲入另一片树影，那株老松“喀喀”轻响，突然断为几十截，轰然倒地。

众黄衣人瞧瞧空中苦苦支撑的姬远玄，又瞧瞧带着众黑衣人在林中闪电穿梭的拓拔 野，眼花撩乱，一时竟不知看什么才好。

拓拔野突然半空翻腾，回身一剑刺出。剑芒爆涨，冲在最前的黑衣人“啊”地一声， 来不及闪避，便被那道气芒贯穿肩膀，凌空倒撞，狠狠地钉在一株树木上。气芒陡然消 失，那人鲜血喷射，从树上跌落，人事不知。

拓拔野拔身疾掠，继续逃逸。众黑衣人又惊又怒，兵分两路，围拢而去。

拓拔野哈哈笑道：“我在这呢！”突然转身又是一剑，将奔在最前的黑衣人刺断右 臂，那人惨呼一声，抓住自己的断臂急速掉落。其后的黑衣人心中惊骇，稍稍顿挫，拓 拔野乘机又翻身逃逸。

如此穿行环绕，时而突然回身猛击，不过片刻工夫，那三十余名黑衣人已经只剩下 二十不到。

一个黑衣人霍然醒悟道：“稀泥奶奶的，莫再追了，这是他的奸计！”拓拔野若要 一人独斗这数十高手，一时间想要取胜也颇不容易，是以故意诱使他们追击。以他的真 气，自然没人能追得上他。而这数十人真气参差不一，自然也追得快慢不一。待到他们 分散之时，猛然突袭，轻而易举先破当先追兵，然后如此回圈反覆，各个击破，削弱彼 方实力。

拓拔野年幼时四处流浪，常常被其他小孩欺负；他打他们不过，便常常用这个法子。

眼下故技重施，大奏其效。

拓拔野见他们讨乖，不再追来，猛地回身落在树梢上，笑道：“怎么？不玩了？我 才刚到兴头上呢！”

一个黑衣人阴声笑道：“臭小子，我们抓你做啥？抓那群小羊羔子才是正事。”众 黑衣人齐齐闪掠，直冲龙兽车而去。

拓拔野笑道：“罢了，罢了！”双手握剑，腾空掠出。默诵潮汐流诀，体内真气瞬 息爆涌，如怒海急流，万丈奔腾。滔滔真气直贯双臂，犹如长虹贯日，破体而去。

轰然巨响，断剑光芒爆涨，闪电般带引拓拔野狂飙似的御风掠进。

众黑衣人只觉身后暴风呼啸，身上衣裳“呼”地一声倒卷上来，头发贴着脸颊在眼 前乱舞。那雄浑尖锐的真气闪电般奔袭而至。心中大骇，猛地朝上、朝两旁拔身飞掠。

动作稍稍迟疑者，忽觉背心一凉，“哧”地一声，衣裳碎裂成寸寸缕缕，继而鲜血 喷射，一道白光从自己身上贯穿飞出，肝胆俱裂，狂呼一声摔落在地，昏迷过去。

十余个黑衣人侥幸逃过，落在树梢枝头，面无人色。眼见拓拔野御剑电飞，蓦地顿 身回旋，降落在地，心中都是说不出的惊惧。这少年年轻若此，竟已达到“剑气互御”

的境界！

被拓拔野席卷而出的林中落叶在风中飘忽，悠悠扬扬地飘落在地；一时间四野沉寂， 只有那妖邪的号角声呜咽依旧。

是时，只听黄衣少女的号角声越发诡异凄迷，林中妖风阵阵，仿佛笼罩了一层淡淡 的轻纱。众人抬头望去，那巨“蛇”在空中急速盘旋，将黄色光球越缠越紧，眼见便要 将之硬生生绞断。

拓拔野心想：“糟糕，他快要撑不住了。”右手一转，断剑铿然入鞘，指尖一弹， 将珊瑚笛子取出，横置唇边，激越笛声划破夜空。

拓拔野真气雄浑，又深谙音律之道，以这神器吹出的笛声，并非“金石裂浪曲”等 召唤之乐，但笛声清越高扬，与那黄衣少女的凄迷诡异的号角截然不同。挟带滔滔真气 突然切入，登时将号角的节奏稍稍打乱。

虽然那节奏仅仅打乱了一刹那，但对于高手相争来说，这一刹那已经足够。

那空中巨“蛇”稍稍一停滞，仿佛正在分辨那岔乱的号角节奏，忽听姬远玄一声清 啸，那黄色光球突然收缩，轰然巨响，黄光冲天激射，拖曳着姬远玄直破夜空。

巨“蛇”蓦然绞空，盘旋弹舞，在号角声中急电般冲天飞射，尾追而去。

拓拔野微微一笑，将珊瑚笛稍一旋转，重新插回腰间。

那黄光在空中曲伸摆舞，猛地凭空爆起一声狂吼，震得众人双耳轰然。光芒爆闪， 那道黄光突然化做一只巨大的怪兽，独角龙头，鹿身马蹄狮尾，三只火目殷红如血，周 身烈焰熊熊。

一个黑衣人失声道：“三眼麒麟兽！”众人色变。

白龙鹿仰着脖子，鼻中“哧哧”作响，似是大为不屑。

姬远玄骑在那三眼麒麟兽的背上，左手捏诀，右手铜剑光芒电舞，那三眼麒麟随着 铜剑的变化与节奏，在空中跳跃嘶吼，猛地张开巨口朝下猛扑。

远远望去，湛蓝夜空，淡淡月光，一只合围数十丈、长约二十余丈的巨“蛇”冲天 飞起，张开巨口，喷出漫天毒雾；那火红色的三眼麒麟挟带熊熊烈火，直冲巨“蛇”口 中。

忽然一声怒吼，那三眼麒麟额上火目闪出一道碧紫色的电光，光柱如闪电霹雳破入 巨“蛇”大口。“哧哧”声中，白烟弥漫，淡蓝色的毒雾纷纷化做蓝色冰屑，密集陨落。

继而红光爆舞，映红了半个夜空。那巨大的蛇头突然爆炸开来，数以万计的毒蛇轰 然飞散，仿佛无数细小的蚯蚓，悠悠飘落，立时又被炙热的狂风卷溺，迅速乾萎，在空 中飘摇不定。

三眼麒麟兽仿佛一道红光没入巨大漆黑的巨“蛇”身体，那巨“蛇”登时如同被利 斧劈中的枯木，一路破裂迸散，碎屑飞扬。

天空中仿佛焦雷连奏，暴雨倾盆。无数乾枯的毒蛇“哗哗”掉落，打在树桠枝干上、 草地上、众人身上。

刹那之间，那数十万只毒蛇组成的巨蛇，便被这三眼麒麟兽冲撞成万千焦枯的蛇尸。

众黑衣人目瞪口呆，黄衣人回过神来，忍不住喜悦拍掌，欢声叫好：只有那白龙鹿 喷鼻怪叫，连翻白眼。

黄衣少女仰头笑道：“姬公子，我可小瞧你啦！想不到你拿到这钧天剑不过十日， 竟就能将这封印麒麟使唤得这般得心应手。”

几个土族黄衣少女齐声娇叱道：“妖女，公子天纵神明，岂是你能抵挡？快快滚回 流沙山去吧！”

拓拔野心中一动：“流沙山？难道这女子竟是赤长老所说的大荒十大妖女之一的流 沙仙子洛姬雅吗？”

其时大荒，有十位美艳绝世的女子，因行事诡异，出手歹毒，或不容于正统，而被 称为“大荒十大妖女”；龙女雨师妾便是被世人列为第一的妖女，是因此故，拓拔野对 所谓的妖女，并无那般恶意。想排行第一的妖女竟深情若此，痴心一片，其他妖女也未 必就是传闻中那般十恶不赦，敬而远之了。

这流沙仙子洛姬雅虽是土族中人，却素来离经叛道，以“大荒第六族”自居。居住 于万里荒烟、寸草不生的流沙山上。容貌甜美纯真，语笑嫣然，仿佛一个没有心机的女 童，心肠却是歹毒无匹。据说十岁之时，竟然就施毒将自己家人尽数毒死，此后逃到荒 无人烟的流沙山上，不知因何际遇，竟成了人人闻之色变的大荒第一毒神。

她善于调制毒药，御使蛊毒与天下毒物，腰间悬挂的百香囊贮藏了普天之下至毒之 物。一只玉兕角以远古至毒凶兽斑斓玉兕的残角制成，乃远古神器之一；经她历淬剧毒、 百经改良，威力之怖更远胜从前。这玉兕角中封印了诸多凶狂毒兽，故又有“毒兽哭号”

的名称。七十二根回旋子母蜂针神出鬼没，威力无双，单单暗器修为，便在大荒十强之 内。

洛姬雅平时居住流沙山上，不与世人往来，唯有每年夏季必定离山远游天下，盖因 其时百草丰茂，生机勃勃，是她采集毒药的最佳时机。每当此时，她一路行去，随意以 人试毒，无论是谁，一旦被她遇上，必定成了带病的药罐子。十五年前，她一月之内一 口气以三百四十五人为药罐，试了七百多种剧毒。这三百多人中有五十多人竟是火族的 贵族。杀人之后，又以玉兕角召唤千余毒兽，指挥若定，在火族大军夹击之下从容突围 而去。便从那时起，她名扬天下，人人辟易。

想不到竟与这天下第二的女魔头在此处邂逅！略加推算，这妖女当已有三十多岁芳 龄，但身材娇小，脸蛋又宛如女童，怎么看至多都不过是十二、三岁的少女。不知怎地， 拓拔野既知她是毒如蛇蝎的大荒妖女，但见了她那天真可爱的脸庞，始终起不了厌憎之 心，反而有一种奇异的亲切感。心中正诧异何以有这种感觉，恰好撞见她移转过来的目 光，当下微微一笑。心道：“我搅了这妖女的好事，她定然要怀恨在心了。”

岂料洛姬雅嫣然一笑，现出两个深深的酒窝，甜声道：“原来你就是龙神太子拓拔 野吗？果然俊得紧！难怪龙女甘愿为你背叛水族呢！”

拓拔野微微一楞，想不到自己与雨师妾之事几日内已人尽皆知，微笑不语。

洛姬雅回头望着徐徐降落的姬远玄，嘟嘴道：“姬公子，你当真赖皮，打我不过就 偷偷地请帮手来啦！若不是拓拔公子在一旁捣乱，令我分心，我的万蛇阵哪能这般轻易 地让你破了。”

姬远玄在空中微笑道：“是！仙子承让了！”两人仿佛丝毫没有生死相搏过，谈笑 晏然，尤其那洛姬雅竟如同在撒娇一般。

众黑衣人见流沙仙子似已放弃，尽皆又惊又怒，恨恨地望着拓拔野，直欲将他撕成 碎片。但此刻形势大变，更加不敢上前，一时攻也不是，走也不是，进退两难，颇为尴 尬。

姬远玄翻身下了三眼麒麟，大步走来，抱拳微笑道：“中土姬远玄幸会龙神太子， 多谢太子殿下出手相助！”众黄衣人齐齐拜倒。

拓拔野微笑道：“姬公子言重了。拓拔野路经此地，困意重重，舒展舒展筋骨而已。”

两人个头相若，站在一处都是玉树临风，英姿倜傥，心中不由都生出惺惺相惜之意， 相互行礼。倒是白龙鹿与三眼麒麟兽大眼瞪小眼，喉中呜呜作响，满是敌意。

洛姬雅跺足道：“不打啦，不打啦！你们两个大男人加在一起，欺负我这个弱女子， 太不公平！”

拓拔野啼笑皆非，微笑道：“仙子这一只号角胜过千军万马！咳嗽一声天地都要震 上三震，区区拓拔野哪敢欺负？”

洛姬雅嫣然道：“嘴还真甜呢！可惜再拍马屁也没用啦！”转头对姬远玄笑道： “姬公子，你福大命大，这三十六种香草还是给你留着吧！”

姬远玄听她有意放弃，心中大喜，淡淡微笑着行礼道，“如此就多谢仙子了！他日 姬某必备罕见药草，送到流沙山上。”

洛姬雅抿嘴笑道：“那就不必了，仙子我从来不要别人赠送之物，费尽心思偷来抢 来的东西，那才最值得珍惜。”

拓拔野莞尔，心道：“这妖女倒与成猴子、御风之狼是知己。”

忽听旁边的一个土族黄衣少女脆声道：“公子，我们需得上路了！只怕又有追兵赶 到。”众黄衣人面色凝重，丝毫没有放松之色。

姬远玄微微点头，对拓拔野正容行礼道：“拓拔兄，今日之事，姬某永不相忘，他 日定当竭力回报。只是事情紧急，不能盘桓，暂且就此别过。”

拓拔野连忙回礼道：“区区小事，不必记怀。姬兄请便，”

姬远玄又行了一礼，道：“青山不改，绿水长流，后会有期。”翻身骑上三眼麒麟， 对洛姬雅微笑道：“多谢仙子手下留情。”双腿一夹，那三眼麒麟怪吼一声，闪电般奔 走。

众黄衣人上了龙兽车，对拓拔野微微颔首微笑，扬鞭叱喝，车轮滚滚，转眼便消失 在月色密林之中。

环立在四周的十余个黑衣人恶狠狠地瞪了拓拔野一眼，立时无声无息地尾随而去， 对昏迷在地的二十余个同党瞧也不瞧上一眼。

转瞬之间，林中众人就走得乾乾净净，只剩下拓拔野、白龙鹿和那素不相识的流沙 仙子。

流沙仙子转身望着拓拔野，目光闪闪，甜蜜蜜地微笑不语。指尖勾着玉兕角，轻轻 摇荡，莲步微移，绕着他慢慢环走。

拓拔野见洛姬雅笑吟吟地盯着自己，稍感尴尬，咳嗽一声，笑道：“青山不改，绿 水长流，仙子，咱们也后会有期吧！”转身便走。

洛姬雅格格一笑，闪电般挡在他的面前，甜声道：“拓拔野，你想耍赖吗？”

拓拔野愕然笑道：“我怎地耍赖了？”

洛姬雅道：“那位姬公子的龙兽车里有三十六种天下罕见的奇异毒草，我可是冒了 性命危险去抢夺的；现在被你这般一捣乱，我拿不到这罕见的三十六种宝贝啦！我不管， 你须得赔我三十六种天下少见的奇毒，否则我就赖上你啦！”跺足撒娇，殊无造作，倒 像足了天真烂漫的俏丽女童，让人不忍心拒绝。

拓拔野笑道：“仙子，既然你想要那三十六种毒药，为何不去追姬公子？赖着我又 有何用处？”

洛姬雅皱起鼻子，哼了一声道：“那小子有钧天剑和炼神鼎，又有辟毒珠，杀他太 过费事，不如赖上你来得方便。”双手插腰，笑吟吟道：“你坏了我的好事，做些赔偿 原也是应该的吧？”

拓拔野又是好气又是好笑，实是无法将大荒第一毒神与这撒娇耍赖的小女子联想起 来，笑道：“仙子不是从来不要别人赠送之物吗？我即便是赔偿给仙子，仙子也必定是 不要的了？”

洛姬雅翻了翻白眼道：“谁要你送我东西啦？瞧你那穷酸样，也定然没有什么奇花 异草。你只需陪我找到三十六种天下奇毒，我就不与你计较啦！”

拓拔野心想：“现下时间紧迫，须得赶去与六侯爷会合，不能与这刁蛮女子胡搅蛮 缠了。”当下微笑道：“我恰好有要事在身，只怕不能陪仙子了。等到事情了结之后， 再任由仙子差遣，如何？”

洛姬雅摇头道：“那可不成！我要这三十六种奇毒也是紧要得很，你的事就先缓上 一缓吧！”

拓拔野心道：“他奶奶的紫菜鱼皮，怎地莫名其妙地沾惹了这妖女上身？罢了！先 甩脱她再说。”故意沉吟道：“这样吧！我要往空桑山去，倘若仙子在我到那里之前能 捉得住我，我一定想方设法帮你找来三十六种奇毒，但若不能追上，那拓拔便爱莫能助 啦！”心想：“以我的真气和白龙鹿的脚力，你追得上吗？就算追上了，想要捉我那也 对不住得很。”他对于美貌女子素来心软，但此次关系重大，这妖女又非等闲人物，只 有硬起心肠使些诈了。

洛姬雅眼中放光，俏脸生辉，甜声笑道：“咱们一言为定，你可不能赖皮，”

拓拔野点头道：“那是自然。”脸上突然露出欢喜之色，望着她身后笑道，“姬兄， 你怎地又回来了？”

洛姬雅回头望去，林中月光皎洁，空荡无人，哪有半个人影？心中顿知上当，猛然 回过头来，只见拓拔野早已翻身骑上白龙鹿，闪电般奔出数十丈外，口中犹自笑道： “青山不改，绿水长流。咱们后会有期。”

洛姬雅望着他消失在树林之中，嘟嘴顿足，脸上却绽开甜蜜的笑容，望了望指尖上 一只碧绿透明的甲虫，歪着头柔声笑道：“拓拔野呀拓拔野，你这个小滑头，以为这样 就能逃得出我的手掌心吗？”

中午时分，艳阳高照，蝉声密集。拓拔野骑着白龙鹿在小径上狂奔，汗水浸透了衣 裳；两旁都是金灿灿的田野，麦浪随风翻滚，远处山脚下有一处村庄，在正午的烈日下， 仿佛海市蜃楼。

一人一鹿毫不停息地跑了这么久，早已口乾舌燥，饥肠辘辘。拓拔野舔了舔乾燥的 嘴唇，拍拍白龙鹿的脖颈，笑道：“鹿兄，咱们到那村庄再休息吧！”

白龙鹿嘶鸣一声，撒蹄飞奔。

奔得近了，瞧见村口有一处小小的驿站，里面坐了几个人，正在狼吞虎咽地吃饭。

拓拔野大喜，驾御着白龙鹿疾驰到驿站之外。

那驿站恰好在小溪边上，河水邻邻，垂柳依依。白龙鹿欢鸣一声，不待拓拔野翻身 落稳，已经一个箭步跃入溪中，水花四溅。待重新起来时，口中已经叼了一条两尺来长 的草鱼，欢嘶不已。

众人没有见过这等怪兽，纷纷探头，小声议论。拓拔野哈哈一笑，转身走入驿站， 一个伙计迎上前来，笑道：“客倌要些什么？”

拓拔野正要答话，却听角落里一个少女脆生生地笑道：“不用啦！我已经替他点了 菜了。”声音沙甜腻人，众人只觉心口仿佛被万千蚂蚁爬过，周身几万个毛孔齐齐打开， 又是舒服又是难过。

拓拔野心中一凛，循声望去。角落中一个黄衣少女占据了老大一张桌子，桌上摆了 二十余盘菜肴，正托着香腮，满脸甜笑，大眼扑眨扑眨地望着他，正是流沙仙子洛姬雅。

她身边匍匐了一只巨大的怪物，周身碧绿，光滑透亮，头顶三支尖角，倒像是一只大昆 虫。瞧见拓拔野朝这望来，立时六足一蹬，立了起来。一双大如车轮的碧眼直楞楞地瞪 着他，过了片刻，懒洋洋地扑煽扑煽翅膀，重新匍匐在地上。

洛姬雅叹道：“你怎么现在才到？我等你半个多时辰啦！点的菜都凉了呢！”语气 像是在埋怨，又像是在撒娇，旁人听来，只道是他们约好在此处见面一般。

拓拔野心中诧异，忖道：“不知那大绿虫子是什么怪物，竟然跑得比白龙鹿还快？

她又怎能算准了我要经过此处？”突然一动：“是了！难道是昨夜着了她的道，被她下 了千里子母香之类的追踪蛊？”真气运转，寸寸查寻，却并未发觉任何异常。心想： “既来之，则安之，可不能让她瞧扁了。”口中哈哈笑道：“这么热的天，菜冷了才好 下口。”大步走到桌边坐了下来。

洛姬雅递过一条方巾，抿嘴笑道：“擦擦汗吧！瞧你这一头一脸的，难不成是从水 里游出来的吗？”

拓拔野接过方巾，笑道：“多谢。”

方巾温软芬芳，不知是她的体香还是其他什么，闻起来薰人欲醉。

心中微微一荡，正要揩拭汗水，突然想起此女乃是大荒十大妖女，天下第一毒神。

自己坏了她的好事，又与她有约定在先，终究是小心为妥。当下又欲将方巾放下，但撞 见她似笑非笑的眼光，和嘴角微微撇起的笑纹，心想：“男子汉大丈夫，岂能这般示弱？

就算有毒又如何？”当下拿起方巾，仔仔细细地将脸上的汗水擦拭乾净。

洛姬雅眼波中露出赞赏、欢喜的神情，苹果似的脸上越发红艳动人。两个酒窝在双 靥上旋转开来，甜笑道：“这才是拓拔野呢！难怪雨师妾要喜欢你啦！”

拓拔野听她说到雨师妾，心中微甜，但又稍觉尴尬。深深地闻了闻桌上的菜肴，笑 道：“好香。”

洛姬雅为他盛了一碗饭，递给他，笑道：“那当然啦！这里的每一样菜都被我下了 至少七种毒药，闻起来能不香吗？”

拓拔野见她眼光闪闪地瞧着自己，嘴角又是那丝笑意，心道：“这妖女下毒手段高 明，倘若当真要毒我，又何必在菜里下毒？就算下了毒我也可以用潮汐流真气逼将出来。”

哈哈笑道：“是吗？那更要尝尝啦！拓拔野长了这么大，还没有吃过这么罕见的菜呢！”

托碗举筷，大口大口地吃了起来。

一面吞咽每道菜肴，一面赞不绝口。那称赞中虽有夸大成分，但也有由衷之意。菜 肴滋味独特，极是可口，他自己原本善于烹饪，对于膳食更有心得，这些菜必是加过什 么独特的作料，才能有此翻陈出新的滋味。

拓拔野腹内饥饿，胃口大开，一连吃了三碗米饭才逐渐放慢下来。

洛姬雅就这么坐在一旁，笑吟吟地望着他吃饭，仿佛比自己吃还要开心一般。待到 他放下碗筷，才笑咪咪地甜声道：“拓拔野，你这个大笨蛋！这里的每一道菜里当真都 下了七种剧毒，那条方巾也是用四十九种毒液淬过的。现在你的身体里至少有两百种奇 毒。你已经是天下第一号大药罐啦！”

拓拔野笑道：“是吗？”洛姬雅现出酒窝，无邪地笑道：“你不相信？你的脸上是 不是紧绷绷的，开始发麻发痒？你的喉咙里是不是仿佛有蚂蚁在慢慢地爬呀爬的？再过 上一会儿，你的肚子里就要开始绞痛了。痛得你揉断肠子。”她皱起鼻子，格格脆笑。

大眼笑得眯成了一条线，喘着气道：“大笨蛋，你以为自己很勇敢吗？”

拓拔野心中一凛，果觉脸上紧绷麻痒，喉咙也开始异样起来，继而腹内开始隐隐绞 痛，知道这妖女所言非虚，微微有些后悔。旋即又想：“这妖女当真想要下毒，即便不 吃这饭菜，也难以避得开去。且瞧瞧她还有什么花样。”微笑道：“吃到这么美味的饭 菜，中些小毒又有何妨？”

话音未落，腹中如被猛锉一刀，剧痛攻心。最后一个字登时说不出来，黄豆大的汗 水涔涔而下。

洛姬雅大眼扑眨，笑嘻嘻地道：“哎哟！拓拔公子，吃坏肚子了吗？要不要我替你 揉一揉？”朝他脸上吹了一口气，柔声道：“好哥哥，只要你答应陪我去找三十六种毒 药，我就立时将你身上的毒尽数解了。”

拓拔野想要回答，但觉腹内千刀齐剐，仿佛肠胃在一瞬间被校碎成千千万万片。饶 是他真气超强，念力如钢，也疼不可抑，险些便要弯下腰去。

强忍剧痛，心想：“需得快快摆脱这妖女，运气逼毒，或是查看《百草注》，寻找 解开这毒药的草木。”当下哈哈笑道：“多谢仙子招待！咱们的约定还没有结束呢！拓 拔野先行告辞了。”起身大步朝外走去。

洛姬雅也不追赶，只是笑道：“刚刚吃饱饭，千万慢些走。”

还未走出驿站，忽听见蹄声轰隆，兽吼人喝，大队人马直往驿站冲来。有人叫道： “稀泥奶奶的！就是这臭小子！”

突然“咻咻”之声大作，无数箭矢朝驿站怒射而来。“笃笃笃”密雨连珠似的爆响， 驿站梁柱墙壁瞬间插满了长箭，几个吃饭的汉子头也来不及抬起，便被急箭钉死在桌上。

驿站大乱，众人尖叫飞奔。那只绿色的昆虫怪猛地跳了起来，双翅急速扑煽，发出 “那七那七”的尖锐响声。

拓拔野虽然体内剧痛，但护体真气仍然自动爆出，青光隐隐，已较平时大为减弱。

箭矢“飕飕”射来，触着护体真气立时朝天射起，没入顶梁。忍痛望去，只见数十名彪 形大汉骑着巨大的龙兽以及几只猛犸，气势汹汹地猛冲而至。

若是平时，这一群喽罗只会引得他哂然一笑，但眼下腹内剧痛，真气岔乱，情形又 自不同。冲在最前的两个猛犸骑兵呼啸着狂奔而入，“碰”地一声将木墙撞飞，青铜长 矛一左一右闪电刺来。

拓拔野双手一抓，将矛尖握住。长矛一震，无法再突入分毫。猛犸继续前冲，那两 个骑兵惊呼乱叫声中紧握长矛，被高高斜举半空，胡乱踢腿，极是狼狈。

后面的龙兽骑兵避之不及，登时撞将上来。龙兽怒吼一声，一头将两人撞飞。拓拔 野将长矛朝外一送，“嘁”地一声刺入龙兽双眼，龙兽痛极嘶吼，昂首扬掌，又与后面 冲来的龙兽撞在一处，登时人仰马翻，在驿站外乱作一团。

那两只猛犸从拓拔野身边冲过，长鼻挥卷，怒吼着朝洛姬雅冲去，桌椅四飞。洛姬 雅哼了一声道：“鼻子甩来甩去的，美得紧？”素指一弹，两道细微银光闪电没入两只 猛犸的长鼻。

“哧”地微响，青烟忽起，驿站内腥臭扑鼻。那两只猛犸的长鼻突然皮翻肉烂，一 路朝头部、全身蔓延。刹那之间，两只巨大的猛犸竟只剩下森森白骨，犹自向前猛冲。

即将冲到洛姬雅桌前时，突然崩散，白色骨末簌簌落了一地，又迅速化成一滩黑水，转 眼化为青烟，消散在空气之中。

绿色昆虫怪歪着头在那滩黑水前看了片刻，偷瞧了洛姬雅一眼，突然伸出六尺余长 的细舌，将几滴黑水在消融之前吸入口中。

驿站外众骑兵勒兽不前，惊声叫道：“流沙仙子！”

洛姬雅格格一笑，道：“滚得远远的吧！”众骑兵惊疑不定，徘徊不决。纷纷望向 拓拔野，见他双眉微蹙，脸上汗水涔涔，却挂着微笑，对一切视若无睹，缓缓的从众人 之间穿过，朝河边走去。

一个骑兵低声咕哝了几句，众人点头，狠狠地瞪了拓拔野一眼，叱喝声中驾御龙兽 朝前头奔去。

拓拔野走到河边，腹内绞痛如狂，连真气都险些提不上来，大声道：“鹿兄，吃饱 了吗？我们走吧！”白龙鹿从水中钻出脑袋，大声欢嘶。忽然瞧见他面色苍白，豆大的 汗珠不断地从额上冒出，簌簌滚落，登时发出一声怪叫，猛地跃了上来。扬起前蹄，趴 在他的身上，不断地用舌头舔他的汗水，口中呜呜低鸣，似乎极是担心。

拓拔野生怕汗水中有毒，贻害白龙鹿，连忙将它挡开，微笑道：“鹿兄，走吧，”

翻身上了鹿背，朝着空桑山的方向行去。

身后传来洛姬雅银铃般的笑声：“拓拔野，慢些走，我追不上你啦！”那只绿色昆 虫怪似乎也追了出来，翅膀扑煽，发出尖锐刺耳的“那七”声。

拓拔野想要回答，却聚集不了真气，方甫聚气丹田，便觉腹内被万千毒蛇一齐咬噬， 被万千刀刃一齐剁剐，险些便要栽落下去。

脸上奇痒，汗水流过，被阳光一晒，越发觉得麻痒难当。脑中又是剧痛又是昏重。

白龙鹿撒蹄狂奔，四平八稳。但他依旧觉得迎面吹来的暖风仿佛要将他吹落下去。

腹内绞痛越来越盛，每一次都翻江倒海，肝肠寸断，有几次几乎觉得被人拦腰绞断了一 般。

当下默念潮汐诀，意如日月，气似潮汐，强忍剧痛，将真气一点一点运转起来。但 体内所中之毒极是猛烈，两百多种毒药齐齐发作，竟使得他的经脉仿佛扭曲瘫痪。真气 虽然可以勉强运转，却丝毫不足以将剧毒逼出，反倒加速了毒药在体内经脉的流转。

意念集聚了片刻，脑中越发沉重胀疼，凝集的真气又渐渐涣散开来。这一刻心中方 有些懊悔，不该自负轻敌，自动往那妖女设好的陷阱里跳。

又过了片刻，全身忽冷忽热，头痛欲裂。酷暑炎日，牙齿竟然情不自禁地格格作响。

他的意识逐渐模糊，耳边风声呼呼，逐渐变成各种奇异的声响，似乎极为熟悉，但 又无法辨别。努力睁开沉重的眼皮，想要看清前方；但刚睁开一条缝隙，便觉阳光耀眼， 脑中一阵晕眩，终于昏厥过去。

昏昏沉沉之中，听到有人笑道：“药罐子，亏你还是龙神太子，原来这般不济。”

声音沙甜入骨，拓拔野努力回想，却想不出究竟是谁。费尽全力睁开双眼，瞧见一个苹 果似的俏脸在自己面前晃动，两个酒窝仿佛漩涡一般，那笑容纯真无邪，逐渐变形模糊。

腹中绞痛如狂，全身亦无处不在疼痛。忽听白龙鹿一声怒吼，那沙甜的声音又笑道 ：“大马鹿，你倒凶得紧。我偏生要逗他，气也将你气死。”白龙鹿接连怒吼，拓拔野 许久未曾听见它这般震怒，迷迷糊糊地想，究竟是谁惹它发狂？

但体内剧痛，无法思考。说不出的痛楚，说不出的难受，仿佛魂灵被什么物事硬生 生地从身体绞了出来。终于又昏昏沉沉地沉沦下去。

迷迷蒙蒙之间，仿佛匍匐在白龙鹿背上走了许多的路。有时停了下来，听见白龙鹿 愤怒地嘶吼，听见刺耳尖锐的“那七”声，以及那个奇怪的女子声音。有时感觉一只滑 腻温软的手在自己的脸上抚摸，耳边还能听见那奇异的笑声。

当冰凉的手指撬开他的双唇，将清甜的泉水灌入口中，他突然在混沌中迷乱，一阵 狂喜从绞痛的心中蔓延开来。一刹那间仿佛又回到了数年前那万里荒原之上。心中不住 地叫道：“雨师妹子！雨师妹子！”但张大了嘴却发不出声来。冰凉的泉水滑过乾裂的 嘴唇，沿着下巴流过脖颈，多么像眼泪袋子的泪水啊！他心中狂喜迷乱，不知哪里来的 力气，猛地伸出双手，将那人紧紧抱住。

突然听到一声尖叫，那人猛然从他怀中挣脱。“啪”地一声脆响，脸上突然吃了热 辣辣的一记耳光。力道之大险些将他头颅打断。

拓拔野心中迷糊，难道雨师妾竟要离开他了吗？突然感到一阵远胜于周身绞痛的苦 痛与悲伤，热泪夺眶而出。

忽听那沙甜的声音恨恨道：“小色鬼，吃了耳光便哭哭啼啼，当真不知羞。”又是 “哎呀”一声尖叫，怒道：“臭马鹿，你再撞我，我就将你的四只蹄子毒得肿成熊掌。”

耳边叫声逐渐模糊，但心中的悲伤却越来越甚，朦胧之间，仿佛又回到那破庙之中。

月光如水，树影斑驳，冰冷的台阶上，他默默静坐。

突然之间，他心中一凛，蓦地想起所有的事情，想起那沙甜腻人的声音。腹内绞痛 更盛，仿佛五脏六腑都被掏空。是了！在那驿站之中，他太过托大轻敌，轻而易举中了 那妖女洛姬雅的两百多种剧毒。只是，为何他仍然未死呢？

又想起六侯爷一行仍在空桑山相候，登时更加清醒了三分。不知经脉是否受损？倘 若侥幸完好，便可以再次尝试以潮汐流调集真气，将体内毒素暂时压制，然后再觅解药。

当下努力积聚意念，一寸一寸地检查体内经脉，出乎意料之外，周身经脉竟然完好 无损；心中大喜，奋力意守丹田，感应气海潮汐。不料运行间，丹田陡然剧痛，全身仿 佛被撕裂一般，刚刚聚集的一点真气立即又分崩散去。

突然“哗”地一声，周身冰凉，似乎被冷水从头浇透。拓拔野机伶伶打了个冷颤， 虽然体内绞痛依旧，但意识却大为清醒。睁开双眼，忍痛四下扫望。

明月当空，青松横陈，两侧险崖陡峭，脚下便是万丈深渊，白雾穿梭，冷意森森。

咫尺之距，水声轰鸣，瀑布滔滔飞泻；自己竟被绑在险崖青松之上。


第五章 空桑故人

第六卷 大荒惊变

第五章 空桑故人

洛姬雅坐在树枝上，晃荡着双腿，神情古怪地看着他，苹果脸上红艳欲滴，与那两 条赤链蛇相映成趣。见他抬头望向自己，双颊突然莫名其妙地一红，啐道：“看什么？”

树下立了那只绿色昆虫怪，此时正竭力的舒展巨大透明的绿色薄翼，身体弯成弓形， 仿佛打了个呵欠，然后摇头晃脑匍匐下来，趴在地上，瞪着碧眼凝视拓拔野，若有所思。

忽听远处传来震天价响的怪叫声，扭头望去，正是白龙鹿站在对面山崖边缘，气急 败坏地不断嘶鸣，中间隔了三十余丈，白雾茫茫。它在崖边打转，发出从未听过的呜鸣 声，又像是难过又像是生气。突然朝后退了几十丈，然后急速飞奔，似乎想腾空跃来。

拓拔野心中一紧，叫道：“鹿兄！我没事！仙子和我开玩笑呢！你且在那里等着。”

白龙鹿嘶鸣一声，停了下来，一路小跑到了崖边，冲着拓拔野不断呜鸣。

洛姬雅格格一笑，对白龙鹿做了个鬼脸，叫道：“大马鹿，气死你！”白龙鹿愤怒 嘶吼，不住跳跃。洛姬雅哼了一声道：“没有我那歧兽的翅膀，瞧你怎生飞过来。”

拓拔野忍住肚内的剧痛，心道：“不知现下是什么时候了？我中毒这么久，竟然经 脉完好，想来是这妖女手下留情。她将我抓到此处，却不知想要如何？”心想自己先前 既已承诺倘若被她抓着，便答应陪她一道寻找三十六种奇毒，眼下一败涂地，狼狈不堪， 只有认栽了。况且身揣《百草注》，心中倒不觉得要寻找这些毒草有何困难，毕竟眼下 当务之急乃是尽快与众人会合，寻找七彩土，粘合琉璃圣火杯，然后救出纤纤。当下叹 道：“仙子，我输啦，那三十六种毒草我立时陪你找去。”

洛姬雅格格一笑道：“药罐子，现在认输啦？哪有这么容易。仙子我还没有玩够呢！”

举起那玉兕角呜呜吹将起来。那绿色昆虫怪那歧兽吓了一跳，仆仆拍打翅膀，飞到树枝 上。双翼轻震，发出“那七那七”的杂讯。

山风呼啸，夜色凄迷，合着那“那七”怪音，这号角声听起来更加诡异。突然“唏 簌”声响，数百只奇奇怪怪的虫子从悬崖边上爬了上来。

拓拔野自小在山林中流浪，识得其中大多都是剧毒之物，眼见那花花绿绿、彩色斑 斓的一片朝自己爬来，心中也不禁有些发毛。

号角声急促跳跃，如羚羊越岭，玉兔穿林。那数百只毒虫仿佛约好了一般，潮水般 的围聚到松树下，纷纷朝上爬来。转眼间两条金环蛇已经绕住他的双腿，缓缓地盘旋滑 行而上。那冰冷滑腻的蛇皮滑过小腿，登时冒起鸡皮疙瘩。

几只彩色蜘蛛与蝎子也不甘落后，钻入他的裤腿，麻麻痒痒一路爬上。片刻之后， 他周身上下，每寸皮肤都爬满了毒虫，在月光下密密麻麻地蠕动，说不出的诡异恐怖。

白龙鹿嘶吼之声越来越响。那歧兽更加愉快地煽动翅膀。

号角声幽森如暗夜冷泉，呜咽断续。拓拔野突觉颈上一疼，也不知被什么毒虫咬中， 继而手臂、胸膛、腰腹、大腿……全身上下同时痒痛难忍，竟是数百只毒虫在他身上齐 齐咬噬。只觉体内剧痛如割！体外百虫齐噬，这种滋味拓拔野生平想也未曾想过，疼痛 如狂，心中却是突然觉得滑稽不已，竟然忍不住哈哈大笑。

洛姬雅见他这等光景竟然还笑得这般畅快，脸上微微露出惊讶之色，格格笑道： “原来你是个贱骨头，越是疼痛便越是欢喜。那我索性多叫些毒虫，让你乐个够吧！”

拓拔野喘着气苦笑道：“仙子，拓拔野与你无怨无仇……”

洛姬雅皱起鼻子，哼了一声道：“谁说无怨无仇啦？冤仇似海深！”

拓拔野心肠素软，对于女人更是如此。此刻虽被她害得周身绞痛，生不如死，但瞧 见她那纯真俏丽的脸容，孩子般的神态，始终起不了憎恶之意，忍住疼痛，哭笑不得道 ：“还请仙子赐教。”

洛姬雅从树上一跃而下，拍拍手道：“第一，你破坏了仙子的好事，害得我就快到 手的三十六种奇毒不翼而飞，居然还欺骗仙子之后逃之夭夭。这不是罪大恶极吗？”

拓拔野忍痛苦笑道：“是是！”

洛姬雅嫣然笑道：“知错就改，这才是好孩子。”

拓拔野一口将爬到嘴边的蜘蛛吹落，苦笑道：“除了这之外，我还有什么罪过？”

洛姬雅拍手道：“对了，第二，你是龙女雨师妾最喜欢之人。哼！大家都说大荒十 大妖女，为什么偏生是雨师妾排了第一，我只能排到第二？这等深仇大恨，既然寻不到 龙女，就只有拿你来问罪啦！”

拓拔野啼笑皆非，但心中忽然觉得，倘若当真是因雨师妾而滋生的怨恨，由自己代 替承受，也是一种甜蜜的苦痛。当下微笑道：“说的也是！不知现下仙子的怨气消了没 有？”

洛姬雅似乎突然想起一事，双靥倏然通红，连脖颈也红透，脸色一变，啐道：“自 然没有！仙子瞧你可怜，想给你喂些水喝，竟然被你这小色鬼乘机……”咬着嘴唇说不 下去，但脸上羞怒交集，突然飞起一脚，重重地踢在拓拔野的肚子上。他身上的数百只 虫子突然迸散，坠落在地，抽搐不已。

拓拔野原本便全身麻痒，腹中绞痛，被她这般踢上一脚，险些便要背过气去。想起 先前在迷蒙之中，似乎确实想到雨师妾，胡乱伸手将一人搂住，想来便是洛姬雅了，心 急情动，手上多半是乱摸一气。心中惭愧，倒觉得这一脚受之无愧。

忽听一声怒吼，转头望去，只见白龙鹿嘶声狂吼，飞也似的从远处狂奔而来，到了 悬崖边缘，猛地高高越起，腾云驾雾，迳直冲来。

两人俱是失声惊呼，拓拔野心脏狂跳，几乎便要从嗓子眼里蹦出来。

“噗”地一声，白龙鹿前蹄冲到两人所在的崖上，但后蹄却终究无法触到，力已用 尽，登时向下滑落。拓拔野一声惊呼，不知怎地，蓦然真气迸爆，登时将捆绑住自己的 绳子震碎，微一踉跄，朝前冲去，与洛姬雅同时抓住白龙鹿的前蹄，将它拖了上来。

白龙鹿欢声嘶鸣，将头贴在拓拔野的脸颊上，湿漉漉的舌头不住地舔着他的耳朵。

洛姬雅格格一笑，道：“拓拔野，瞧不出这只大马鹿倒有情有义得很。”

拓拔野麻痒难当，哈哈而笑，身上残余的毒虫被他笑声一震，登时簌簌而落。

拓拔野“咦”了一声，这才突然发觉体内已不再绞痛，身上麻痒之感也已烟消云散。

经脉通畅，真气澎湃，全身上下说不出的舒服。惊喜之下，念力四扫，发觉体内之毒果 然已经消得一乾二净。霍然明白，适才洛姬雅号角声唤来的毒虫乃是帮他吸出体内之毒， 心中又是感激又是疑惑，不知这妖女何以这么轻易地放过自己？

当下微笑道：“多谢仙子手下留情。”

洛姬雅笑吟吟地望着拓拔野，甜声道：“将你折腾得也够啦，仙子的怨气也消得差 不多了，明日起便乖乖地帮仙子找齐三百六十种奇毒……”

拓拔野吃了一惊道：“三百六十种奇毒？不是三十六种吗？”

洛姬雅哼了一声道：“你对本仙子犯下滔天罪行，这惩罚自然要翻倍了。”

拓拔野苦笑道：“是是。”心道：“再不应承，只怕立时又要翻倍了。”

洛姬雅绽开天使似的笑容道：“这就对啦！要是再耍花样，仙子就将你毒得变成一 只大马猴，让你和这只大马鹿做伴。”

拓拔野微微一笑，心道：“你道我还会那般轻易上当吗？这一路上，你给的东西我 是决计不吃了。”

洛姬雅似乎瞧出他心中所想，冷笑道：“小子，你以为我非得在饭菜里下毒才能放 倒你？实话告诉你吧！你今日所中的毒乃是本仙子独门的千里相思蛊……”

见拓拔野眼光有异，脸上登时一红，“呸”了一声道：“小色鬼，你可别胡思乱想！

仙子这蛊毒叫千里相思蛊，那是因为被下了蛊的人，只要离开蛊母千里之外，必定在片 刻之内皮肉尽烂化成一堆白骨。”

她瞟了拓拔野一眼道：“你道这蛊毒是在那驿站饭菜中下的吗？哼哼，早在那松树 林里，你要诈骗我之时便中蛊啦！那时你自以为得计，跑得飞快，可没觉得脖子上像被 蜜蜂蜇了一下？”

拓拔野被她这般一说，才突然记起似乎确有此事，心中将信将疑。

洛姬雅又道：“在那驿站中，毛巾与饭菜里下的两百多种剧毒，虽然每一种都足以 要了你的小命，但交杂在一处，却成了那千里相思蛊的解药。倘若那时你胆怯了，少吃 一样菜，你身体内的蛊毒可就解不了啦！”

拓拔野倒吸一口凉气，笑道：“倘若我偏食呢？”

洛姬雅白了他一眼道：“那也是你活该。”

拓拔野喃喃道：“幸好胃口好得很，否则这一生一世岂不是都要与你相伴了？”

洛姬雅怒道：“你说什么？”

拓拔野笑道：“没什么，我只是想倘若我一生都不能离开仙子一步，岂不是让仙子 瞧了生厌？是了，仙子适才将这一大群虫子放在我身上，又是为何？”

洛姬雅哼了一声道：“那两百多种毒药交揉成的解药药性太猛，虽然能解那蛊毒， 但在体内太久，也会蚀害经脉，让你成为一个废人。所以仙子我才让这些虫子替你抵命。”

拓拔野微笑不语。洛姬雅见他笑得可疑，单手插腰道：“你在想什么？”

拓拔野沉吟道：“我只是在想，拓拔野与仙子素不相识，为何仙子会数次开恩，手 下留情呢？”

洛姬雅楞了一楞，俏脸突然黯淡下来，似乎想到什么事情，妙目中露出又是古怪又 是苦痛的神色，转过身望着悬崖之外的苍茫夜色，默然不语。过了半晌，才低声道： “不错，我与你素昧平生，你又讨嫌得很。如果不是因为那个人，你此刻早已死了七、 八百遍啦！”

拓拔野闻言一怔，心中茫然，那个人？那个人是谁？自己这几年来也不知遇见了多 少奇奇怪怪的人物，又是谁识得这妖女，令她格外留情放过自己呢？云里雾中，想要相 问，却见她俏立在崖顶风中，凝望浮云明月，衣袖翻飞，长辫飘舞，犹如冰雪凝铸，似 已痴了。

清晨，阳光透过竹林斜斜洒落，光影映照在肌肤上，都成了淡淡的绿色。鸟叫啾啾， 蝉声鼓噪。晨风吹来，绿竹簌簌，清爽芬芳沁人心脾。

此处乃是空桑山临西南的一处险崖，由此向下眺望，万里碧丘，蜿蜒大河一览无遗。

真珠抱膝坐在一蓬碧竹之下，极目远眺，眉眼之间掩不住淡淡的失望。

他们在这里等候拓拔野已经两夜一日，但始终没有瞧见他的身影。无数次瞧见山下 烟尘滚滚，令她芳心震喜，但旋即便又发现不过是数百土族骑兵，呼啸而来，呼啸而去。

心中跌宕失落，反覆不已；短短的两夜一日竟然如许漫长，每一时，每一刻，她的心中 无不在记挂着那张俊秀温暖的笑脸。

拓拔野素来守诺重约，他延误这么久，可是出了什么事吗？每想到此处，她心中便 一阵慌乱恐惧，连忙跳将过去，不住地对自己道：“拓拔城主本事高强，福大命大，决 计不会有事的。”

虽然如此，她心中记挂担忧之心却越来越盛。拓拔野又怎么知道，就在他于千里之 外为雨师妾苦苦守侯之时，空桑山上，一个人鱼女子也为他望断愁肠。

昨夜一夜未睡，躺在竹叶堆上，仰望辽远夜空，朗朗明月，听着虫声呢喃，以及稍 远处哥澜椎等人的震天鼾声，她仿佛觉得全世界只剩下自己一人。没有什么时候，比那 时更清晰地明白自己的内心了；就仿佛在东海之上，午夜无人的沙滩，她独自面对腹中 的鲛珠一般。

明月弯弯，逐渐幻化成拓拔野微笑的嘴唇，簌簌夜风如同他的耳语笑声；“扑通扑 通”的剧烈心跳，让她的脸突然变得滚烫，生怕让几丈之外的六侯爷听见。一想到拓拔 野的身影，全身立时微微颤抖，竹叶在身下轻微响动，一再地泄露了她心底的秘密。

那时她才发觉，原来自己是这般地喜欢拓拔野啊！

回想那日，当六侯爷神秘兮兮地告诉她，奉龙神密旨，带她一道去大荒寻找拓拔野 时，她欢喜得快要哭出声来。即使是要远离汪洋大海，即使是要忍痛步行，都抵不上那 欢悦的期待与甜蜜的思恋。

昨夜的月光照在她雪白纤巧的赤足上，仿佛刀割一般。为了能与拓拔野并肩而行， 这种疼痛她已习以为常。那美丽的脚趾，浑圆的脚踝，期许了她一种怎样虚幻的幸福？

这种幸福就仿佛海上的月光，仿佛触手可及，但抓在掌心的，只有冰冷的海水，和一片 破碎的粼光。

当月过中天，山下远远地传来马蹄声响，她再次掩抑不住心中的期待，悄悄地爬起 身，坐到崖边巨石之旁，向下眺望。明月万里，江山朗朗；过往蹄声皆不是，她的心情 仿佛在夜风中开落的野花，淡淡地芬芳，淡淡地惆怅。

霞光破晓，朝阳冉冉，她的心里重新欢悦起来。那莫名的期待，随着蝉声鸟语弥散 开来。

突然听见身后传来一声咳嗽，转头望去，正是六侯爷。真珠脸上微微一红，微笑点 头；对于这风流好色的侯爷，她反倒逐渐放松起来，没有初时那般局促不安。

六侯爷笑道：“真珠姑娘昨晚夜测星象，今日又早起看日出，不知看出什么徵兆了？”

真珠听出他话语中的调侃之意，知道昨夜胡思乱想的模样都落入他的眼中，登时大 羞，红了脸低声道：“原来侯爷也睡不着吗？”

六侯爷见她娇羞之态，心痒难搔，但想到这小妮子在竹林中守了一夜，等的乃是那 拓拔磁石，不由又有些酸溜溜的醋意。想他荒外第一风流浪子，生平猎艳无数，哪一个 不是手到擒来，娇啼辗转？偏生这么一个娇娇怯怯的小美人鱼对他视如不见，偏生他对 这美人鱼又是前所未有的心动爱怜，偏生他与拓拔野又有着一见如故的奇异情谊；失败 之大，莫过于此。叹道：“良宵美景，佳人在侧，岂能入睡？真珠姑娘，咱们是同病却 不相怜。”

真珠朦朦胧胧听得似懂非懂，但知他风流浪荡，这句话多半不是好意。脸上一红， 别过头去，只装作没有听见。

忽然听见山下笛声悠扬，清冽明澈，破云而去。真珠全身一震，失声道：“拓拔城 主，”

极目远眺，山谷之中群兽惊慌狂奔，烟尘滚滚。过了片刻，一男一女骑着怪兽并肩 而来。那少年男子骑在似龙似鹿的怪兽上，横吹珊瑚笛，飘飘欲仙，神采飞扬，不是拓 拔野又是谁？真珠欢喜之下霍然起身，大声叫道：“拓拔城主！”声音太小，被山顶呼 啸的风声吹得不见西东。

六侯爷见一向害羞娇怯的真珠，甫见拓拔野竟然忘情若此，心中更是怅然，虽明知 她对拓拔野情深一往，自己是了无希望，但终究难免失落之意。微微一笑，也纵声长呼 ：“太子殿下！”

声音雄浑，远远地传了出去。

拓拔野二人听见声音，抬头望来，挥手微笑。六侯爷轻“咦”一声，见拓拔野身侧 的那少女天真俏丽，不过十一、二岁光景，身段却是浮凸勾人。明媚的大眼、眩目的酒 窝，盈盈笑意纯真无瑕。只是双耳上两条曲伸摆舞的赤链蛇与腰间浅绿色的玉石号角， 瞧起来有些诡异。难道她便是传闻中的龙女雨师妾？只是瞧她的坐骑，仿佛一只巨大的 绿色甲虫，头上三支尖角锐利如刀，碧眼如轮，古怪之极。

转头望向真珠，她似乎也刚刚注意到那个女子，脸上酡红，明眸之中掩不住淡淡的 失落。感觉到六侯爷的目光，转过头来微笑道：“那便是雨师妾姐姐吗？果然美得紧。”

心中却说不出的奇怪，何以龙女雨师妾瞧起来竟像是小女孩？

六侯爷五人骑着怪兽，呼啸着从山上一路冲下，朝拓拔野二人狂奔而去。冲到只有 百丈之距时，白龙鹿突然嘶声狂吼。五人的坐骑怪兽闻声惊鸣，昂首立身，继而匍匐在 地。

拓拔野哈哈大笑道：“几日未见，你们便行此大礼吗？”

六侯爷跳了下来，踢了怪兽一脚，笑骂道：“他奶奶的紫菜鱼皮，这禽兽忒不长脸。”

哥澜椎等人纷纷跳了下来，喜道：“太子！”

真珠明眸凝视着拓拔野，红着脸道：“拓拔城主。”又鼓起勇气，朝着他身旁的那 俏丽少女盈盈行礼道：“鲛人国真珠，见过雨师妾姐姐。”

拓拔野与洛姬雅一楞，同时笑将起来。拓拔野笑道：“真珠姑娘，她不是雨师妾， 是流沙仙子。”

六侯爷与御风之狼齐齐失声，真珠“啊”地一声，羞得双耳红透。六侯爷上上下下 打量了她几眼，嘿然笑道：“拓拔磁石！果然有你的。”

洛姬雅讶然道：“拓拔磁石？这也是你的名字吗？”天真俏皮之态，惹得六侯爷色 心稍起，心道：“这大荒第一毒女瞧起来倒像是个雏儿，可见天下名不副实者何其之多。”

他素来色胆包天，虽知这妖女手段毒辣，却忍不住心下骚动。

洛姬雅见六侯爷直直地凝望自己，嫣然一笑。六侯爷神魂飘荡，突然想起真珠在侧， 连忙敛神收心，笑道：“拓拔磁石，你这一路欢喜快活，有人却为你念断了肠子。”

真珠“啊”地一声，脸上更红，六侯爷这句话的含义登时了然。

拓拔野微微一笑，将这两日之事毫不隐晦地侃侃说出，听得众人无不动容。

六侯爷皱眉道：“姬远玄？这个名字好生熟悉。”

御风之狼嘿然道：“姬远玄乃是当今黄帝姬少典的少子，是大荒里出了名的世家公 子。”

六侯爷拍手道：“是了！他手下的八个孪生丫头个个美貌绝伦，温柔体贴；一年前 在紫阳城曾经与他有一面之缘。”

哥澜椎奇道：“既是黄帝之子，又有谁敢追杀？”突然想起眼前的大荒第一毒女也 在追杀者之列，登时住口不语。

洛姬雅却仿佛此事与她一点无关一般，只是笑吟吟地望着众人，手指在耳垂赤链蛇 上缠绕不休。

班照道：“龟他孙子，难怪这几日不断看见大队土族兵马赶路经过，想来定是接应 那姓姬的去了。”

众人你一言我一语的猜测，六侯爷故意以话旁敲侧击，想从洛姬雅口中套出真相， 她却只是天真地笑着，仿佛旁听大人说话的女孩一般。人群中，只有真珠担忧地望着拓 拔野，心想：“他的肚子还疼吗？”

六侯爷瞄着洛姬雅道：“太子，你答应了流沙仙子替她寻齐三百六十种奇毒，不知 眼下寻着几种了？”

拓拔野瞧了洛姬雅一眼，苦笑道：“一种也没有寻着。”

洛姬雅格格甜笑道：“既是天下奇毒，自然是极为罕见的才能算数。若是那么轻易 便能找到，还叫奇毒？”她悠然道：“去年我走了一百七十多座山，才掘到六种罕见的 毒草。那还算是运气极好啦！”

众人倒吸了一口凉气，面面相觑，均想：“太子这回不知究底，胡乱应承，麻烦大 了！这妖女纠缠上来，只怕一辈子也甩脱不得。”

只有六侯爷倒有几分钦羡之意，笑道：“是了，我东海海底花园内，养了几百味奇 毒药草，倘若仙子有意，不如哪日我们一道回去，慢慢地一味一味地测试？”

洛姬雅笑道：“多谢啦！可惜一来仙子不会游泳！二来欠我毒草的乃是拓拔野，哪 能这般让他轻易要赖推脱的？”

众人见她摆明赖上拓拔野，都暗呼不妙。六侯爷心道：“拓拔磁石呀拓拔磁石，你 是金银铜铁，不管好坏，一概吸来了。嘿嘿……”

拓拔野笑道：“答应之事，自然不能推脱。我们恰好要远游中土，索性一路寻查。”

众人听他口气，知道他尚未将此行目的告与流沙仙子。

洛姬雅笑道：“那岂不是麻烦得紧？耽误了你们的正事，仙子于心何忍？我倒有一 个简易的方法，只需去一个地方，便可以将三百六十种奇毒一道找齐。”

拓拔野大喜，道：“妙极！不知那是哪里？”

洛姬雅嫣然道：“离此一千八百里，中土灵山。”

众人正皱眉苦想这是何处所在，忽听御风之狼“哎呀”一声大叫，猛地跳起，朝外 疾窜而出，逃之夭夭。

六侯爷笑道：“他奶奶的紫菜鱼皮，好了伤疤忘了疼。”话音未落，御风之狼已经 凭空落下，龇牙咧嘴地满地打滚。班照与哥澜椎一边骂龟他孙子，一边大步上前拎小儿 似地将他提了回来。

六侯爷笑道：“小狼儿，海蝎蛊又啃你肚脐了吗？”

御风之狼捂着肚子，绽开一张苦瓜脸道：“爷爷，你就饶了我吧！被海蝎蛊折腾死 好歹还有全尸，去了灵山只怕连骨头也找不着了！”

众人闻言惊疑不定，素知这御风之狼双手空空，偷遍天下，行为遍布大荒，没有他 不知之处。既然对灵山如此畏惧，那里必是极为凶险之地。当下纷纷朝拓拔野望去。

拓拔野从怀中掏出那《大荒经》，细细翻寻，道：“是了，在这里。空桑西南一千 八百里，有灵山之丘，为大神伏羲死后所化。异兽出入，百药爰在。有灵山十巫，生于 伏羲十指，神力无穷。”翻了翻下页，并无更多描述。

洛姬雅道：“是啦！便是这座灵山。天下所有药草，那上面全都长齐了，只要你带 我到那里，寻着三百六十种奇毒，仙子就再不与你为难啦！”

拓拔野胆子素来极大，又颇为好奇好强，心道：“御风之狼如此畏惧，必定极为凶 险。但眼下至为重要之事乃是赶往朝歌山采集七彩土。若能尽快摆脱这妖女，赢取时间， 冒上一些风险也是值得的。”当下笑道：“一言为定。”

洛姬雅嫣然而笑，突然若无其事地从手中弹了几个药丸，稳稳地落在六侯爷等人的 手中，笑道：“你们身上中了我的九转游魂雾，快快吃了解药，否则肚子就要疼啦！”

众人果觉肚中割痛，不知何时着了她的暗算，心中无不骇然！突然明白，若拓拔野 适才拒绝前往灵山，这妖女必定要让他们求生不得求死不能了。一时间都冷汗涔涔，心 中破口大骂。

众人在山下稍作休息，吃了些水果，便要起身上路。拓拔野查明那灵山方位，好在 一千八百里还不算太过遥远，南折之后，再由灵山折返西北，最多延误三、四日行程， 只要路上加快脚力，还可补回一些时间。

众人翻身骑上坐骑，想要鞭策前行，岂料六侯爷等人所骑的几只怪兽见了白龙鹿与 那歧兽之后，都肝胆欲裂，趴伏在地上怎么也不肯起来。白龙鹿见状颇为得意，顾盼自 雄，欢嘶不已。倒是那歧兽瞧起来老实温顺，没有骄傲之态，只是不住煽动翅膀，发出 奇异杂讯。

众人无奈，只有舍弃这几只怪兽，与白龙鹿等一道御气飞奔。拓拔野原想让真珠骑 在白龙鹿背上，不料白龙鹿似是不喜真珠，神气倨傲，就是不让她骑上。还未坐好，便 剧烈颠簸，险些将她摔落下来。拓拔野料知它定是因为纤纤之故，抗拒真珠。无计可施， 只好与真珠一道骑乘，从后将她抱住。白龙鹿连连喷嘶，大为不屑，老大不情愿地奔跑 起来。

六侯爷等人提气而行，颇有些吃力，只有御风之狼擅长御风奔行之术，轻松飞快， 与白龙鹿并肩而行。

众人奔行了片刻，六侯爷喘息道：“他奶奶的紫菜鱼皮，好久没这般跑过了。”侧 头望着洛姬雅笑道：“仙子，小侯与你共乘一骑，你不介意吧？”

洛姬雅格格笑道：“自然不介意，荣幸之极！”六侯爷大喜，翻身跃上那岐兽。洛 姬雅的发辫丝丝飞舞，拂在他的脸上又麻又痒，阵阵幽香撞入鼻息。六侯爷得寸进尺， 色心大起，双手往她纤腰上抱去。

还未触到，便听洛姬雅银铃似的脆笑，手背一疼，突然多了六、七只色彩斑斓的怪 异虫子，齐齐一口咬在他的手背上。六侯爷痛叫一声，甩舞不停，但那六、七只虫子死 死咬住，竟缓缓地从伤口钻了进去。

六侯爷大骇，连忙互相探手去拖拔，却觉两手突然重逾千斤，怎么也抬不起来。眼 见那虫子尽数钻入皮肤，在手臂皮肤下蠕动，心中又是恶心又是恐惧。虫子爬经之处， 迅速变得黑紫肥肿。

众人听得有异，纷纷望去，无不失声。拓拔野笑道：“侯爷这可真是太岁头上动土 啦！”想到自己昨日昏迷之中将洛姬雅抱住，竟只吃了一记耳光、中了一脚，相比之下 已大为幸运。洛姬雅撞见他的眼光，突然双靥绯红，闪过羞恼的神色，想是也记起了昨 日之事。

拓拔野装做没有瞧见，腾身跃起，将六侯爷双臂抓住，真气如潮，迅速将那钻入体 内的毒虫逼退。“仆仆”声响，那几只彩色毒虫从六侯爷手背伤口激射而出，没入路旁 的大树，大树顷刻蔫枯，萎然倒地。

拓拔野真气运转，将毒液硬生生挤了出来，过了片刻，六侯爷那双手臂才逐渐消退 瘀肿。但疼痛酥麻却丝毫未减。拓拔野见已无大碍，撕下身上布帛，将六侯爷双臂扎住， 防止毒液回涌，然后跃回白龙鹿身上。

六侯爷这才知道洛姬雅的手段，当下不敢造次，老老实实地坐在背后。御风之狼瞧 得幸灾乐祸，忍不住“噗哧”一声笑了出来。刚笑出声，便觉肚内疼痛断肠，海蝎蛊疯 也似的发作起来。当下忍痛暗骂：“稀泥奶奶，大海猴你欺软怕硬，活该倒楣。”

时近中午，骄阳火热，山谷中树木笼葱，却仍然酷暑难耐。迎面吹来的热风夹杂着 鼓噪的蝉声，更觉燥热难当。众人拣了绿树浓荫的小路疾奔，方觉稍稍凉爽。

忽然听见远处传来“吟吟——”的叫声，仿佛一个女子在唱歌，又宛如在呻吟。众 人大奇，这是什么东西？

六侯爷眉飞色舞道：“妙极妙极，这声音才是天下至美之乐。磁石太子，你什么时 候能吹出这样的曲子，那才他奶奶的紫菜鱼皮哩！”

拓拔野知道他多半又想到不堪之事，莞尔一笑。

御风之狼变色道：“‘泠泠兽’！不妙，大事不妙！”

众人奇道：“怎地不妙了？”

御风之狼东张西望，道：“这妖兽一旦出现，附近必定有极大的水患！”

班照哈哈笑道：“龟他孙子，这么热的天，来场洪水才好呢！”

御风之狼苦着脸道：“阁下是东海龙王庙里的，自然不怕啦！可是我不会游泳，大 水一来只怕要做鱼饵了。”自言自语道：“不成，得赶紧找一个高山避水。”

哥澜椎瞪眼道：“避你个鲨鱼头！，再罗里罗嗦，就将你丢进河里去。”

那“吟吟——”怪叫声越来越近，忽听白龙鹿嘶声怪叫，跳跃不已。往前望去，山 谷左侧的低丘上，长草纷摇，树木摇摆，一只巨大的怪兽正仰颈怒吼，发出那吟吟怪声。

那怪兽身形似牛，全身毛纹有如虎斑，两只獠牙如匕首般在正午阳光下闪耀白光。

御风之狼连呼倒楣。六侯爷颇为失望，笑道：“他奶奶的紫菜鱼皮，这便是泠泠兽？

叫得那般动人，却偏生长得如此寒惨，可见美女无好音，好音非美女。”突然想起身旁 有两位美女，连忙又加了一句：“只有我身旁的两位女子，那才是音容俱美的特例。”

洛姬雅笑道：“哎哟！可不敢当。”

忽然响起一声若有若无的箫声，淡远寂寥，如青烟袅散，春水无痕。林中蝉声顿止， 万籁无声。那泠泠兽低鸣一声，似乎对什么物事极为敬畏，立时眯起眼睛，贴服在地。

拓拔野当胸如遭重锤，晃了一晃，脑中迷乱。这箫声好生熟悉！

是了！是她，刹那之间，数年前玉屏峰上的那个月夜又潮水般卷入脑海。那白衣女 子低首垂眉，月下吹箫的飘飘姿态又鲜明眼前，浮凸如生。她淡雅清丽的脸容，温柔动 听的声音，这些年来原已逐渐淡忘，但这一刻，听见这久违的箫声，少年时的震撼与迷 恋，又重新涌上心头，令他天旋地转。

拓拔野霍然起身，四下扫望。青峰寥落，绿树如云，空旷的山谷中寂静无声，只有 横空穿掠的飞鸟三五纵横。

那箫声突然在西边响起，飘渺悠扬，随着天际白云一起消散。

拓拔野全身大震，几乎便想不顾一切，狂呼追去。但突然想起，事隔四年，那神仙 也似的女子，还能记得当日那衣裳褴褛的流浪儿吗？即便他能追着白衣女子，他又能说 些什么呢？

一时茫然沮丧，想起那白衣女子不沾人间烟火的容姿，登时自惭形秽，觉得自己恶 俗不堪。心情悲喜跌宕，不能自已。

众人见他站在白龙鹿背上，向西远眺，失魂落魄，脸上又是迷茫又是悲伤，心中都 是大为诧异。六侯爷心想：“这小子这般神情，那吹箫之人多半又是某根金针银针了。”

觉得他艳遇之多，似乎尤胜于己，不由又暗羡一番。

洛姬雅格格笑道：“走吧！再不走有人便要化做呆鸟啦！”拓拔野回过神来，怅然 若失，半晌才拍拍白龙鹿脖颈，继续前行。

朝西南行了三百余里，终于出了空桑山系。地势转为平坦，荒草连天，枯树寥落， 大河乾涸，人烟稀少。

时近黄昏，天空中不知何时布满了阴云，忽而卷起狂风，飞沙走石。

拓拔野查阅《大荒经》，道：“再往南百十里，就是余峨山了，山下有水，咱们可 以在那里休息。”众人早已渴得双唇乾裂，闻言精神大振。

入夜时分，众人终于赶到余峨山。夜幕低垂，那余峨山孤零零地矗立于荒原之上， 甚是凄凉。山上山下长满了梓树与楠树，茂盛成林，与一路上荒凉的景象迥然两异。山 下荆棘环绕，仿佛是天然的防护带，荆棘林内，是成片成片的枸杞。

众人寻着水源，在润下开辟了一块平地，开始烧水煮食。

拓拔野杀了几只野兔，在溪边开膛洗净，又在附近寻了几种草药佐味，涂抹腌料， 搭架烧烤。这野外烧烤乃是他自小习惯的生活方式，单单野兔一项，他便有三十几种烧 烤方法。相隔多年，牛刀小试，水准丝毫不减。

真珠在一旁替他递送东西，见他专心致志，火光下更见迷人。不由痴了，心道： “倘若能永远这般，与他狩猎为生，一生一世不回大海我也愿意。”

洛姬雅红扑扑的脸蛋在火光辉映下宛如熟透的苹果，捧着脸笑道：“瞧不出你还真 是识别草药的高手呢！我赖上你还真是赖对人啦！”

忽听哥澜椎等人大呼小叫，手里倒提了一只野兔似的野兽跑来，丢在拓拔野身前， 笑道：“龟他孙子，大荒的兔子胆子忒小，被我喝上一声竟然就死翘啦！”众人见那野 兽身形与野兔无异，只是长了鸟一样的尖喙，尾巴如蛇一般拖曳在地。

御风之狼见多识广，撇嘴道：“这哪是兔子，分明是犰狳。”

哥澜椎瞪眼道：“我说是兔子便是兔子，”突然那怪兽跳将起来，闪电般窜了出去， 转眼不见踪影。

御风之狼哈哈大笑道：“好一只死兔子，”见哥澜椎瞪着眼望他，强忍住笑意，卖 弄道：“这犰狳最好装死，瞧见有人立时倒地身亡。不过复活起来也快得紧。是了，这 犰狳也是不祥之兽，哪里瞧见了，哪里便要发生蝗灾。”

哥澜椎骂道：“龟他孙子，怎地一遇见你就不住地撞见不祥妖兽？先前是水患，现 在是蝗灾，他奶奶的，我瞧这最大的不祥之兽便是你这土狼，索性一刀宰了来得清净。”

御风之狼见势不妙，连忙逃之夭夭，直到拓拔野将几只野兔尽数烤熟了，这才蹑手 蹑脚地偷溜回来。

拓拔野烤的兔肉极是美味，众人吃得无不交口称赞。那御风之狼更是吃得狂吞谗涎， 狼吞虎咽，不住地吮吸手指，口中叫道：“脆而不焦，滑而不腻，香入骨髓，滋味无穷。

妙极妙极！原来太子殿下竟有这么一手！稀泥奶奶的，我偷吃遍大荒美味，可以和这媲 美的烤肉还只有西王母蟠桃会上的炙兔条哩！”突然点头道：“是了，难怪上天要让我 被这两只海怪抓住，原来其后果有深意。值得，值得！”

众人闻言哈哈大笑。

吃完之后，各自歇息。洛姬雅轻飘飘地跃上树枝，横卧而睡。众人走了一日，都极 为困乏，不多时便沉沉睡去，鼾声四起。

只有拓拔野闭上双眼，眼前晃动的都是那白衣女子月下吹箫的身影，耳旁风声虫语 也逐渐幻化成那寂寥淡远的箫声。诸多往事纷杳而至，悲喜交织，又想起雨师妾来。两 个女子的脸容身影扑闪重叠，渐渐模糊，只有那箫声笑声在耳旁萦绕，久久不能散去。

几丈开外，真珠侧躺在楠树之下，凝视着拓拔野夜色下的轮廓身影。夜风吹来，闻 着他身上的男儿气息，听见他均匀悠长的呼吸声，心中喜乐忧愁，交杂沉浮，只盼这般 光景永远没有穷尽。


第六章 洞庭风雨

第六卷 大荒惊变

第六章 洞庭风雨

第二日清晨，众人起身上路，继续朝西南行进。

阴沉沉的天空，偶有微风，闷热难耐；哥澜椎等人耐不住，纷纷脱了上衣，赤膊奔 行。真珠大为羞怯，只有装做没有瞧见。

一路万里荒原，寸草不生。那尚未乾涸的河流两侧，原有些村庄茅舍，但眼下残垣 断壁，破落不堪，早已无人居住。龟裂的田野上，铺积了许多蝗虫的尸体。每过片刻， 便有黑压压的蝗虫如乌云掠过，在苍穹下茫然前行。众人想起昨夜瞧见的犰狳，都觉御 风之狼所言非虚，心下恻然。

中午光景，众人来到耿山下，稍作休息。

耿山光秃秃的一片，尽是黄土，没有一根草木。坐在山下，热风吹来，登时席卷起 黄蒙蒙的一片沙土。风过之后，山坡上往往露出许多水晶来。真珠见那水晶玲珑剔透， 各种颜色皆有，心中喜欢，当下每种颜色挑了若干，用布帛包好，藏在怀中。

有时风吹沙扬，看到的不是水晶，而是缓缓滑动的巨蛇。这些蛇在炎热的沙土中懒 洋洋地蜿蜒行进，将近拓拔野等人时，稍一迟疑，远远绕行。

众人歇息之后，正欲前行，忽然听见山上传来“朱——喏！”的怪叫声，抬头望去， 却是一只形容古怪的野兽，在半山仰头呼叫。

那怪物长得如同一只黄色的狐狸，但脊梁上却长了鱼似的背鳍，双眼幽蓝，阴森森 地颇为妖异。

御风之狼喃喃道：“这次当真邪门，一路走来尽是遇见这些不祥妖兽。”

拓拔野道：“又怎么了？”

御风之狼摇头道：“这朱孺兽乃是恐怖妖兽，只要它一出现，所在的国邦必定要发 生极为恐怖之事。”

众人都觉有些古怪。仅仅走了千里不到，便遇见了三只妖兽。难道这土族疆域之内， 果真会有什么大难动乱吗？拓拔野突然想起姬远玄，望了望洛姬雅。她抿嘴一笑，朝别 处望去。明白她是决计不会说出何以有人要追杀姬远玄了。

当下众人稍作收拾，继续赶路。

天上的阴云越来越厚重，沉甸甸地压将下来。未到午后，天色已经极为昏暗。荒原 上尘土飞扬，风中炎热之意渐渐转少，有时还夹杂着冰冷的水珠。

乌云翻滚，自西奔腾而来，瞬息千里。一道闪电陡然亮起，轰雷滚滚，远处的一株 乾枯老树蓦然劈裂。

真珠心中害怕，情不自禁地往拓拔野怀中靠去。拓拔野笑道：“这般凉爽的天气， 倒当真适合赶路。”话音未落，轰然雷鸣，大雨倾盆落下。

雨声哗哗，电闪雷鸣。众人连忙运转真气，在体外托起一道气罩，雨水落在气罩上 纷纷滑落。但此次雷雨来势汹汹，下了近半个时辰，非但没有减弱之势，反而越见狂猛。

御风之狼真气稍弱，最早不支，“哎哟”一声，体外气罩登时消散，立刻被暴雨浇 得全身湿透。哥澜椎见状哈哈大笑，不料真气稍泄，气罩登时破灭，也立时被淋成落汤 鸡。御风之狼插着腰在雨中哈哈狂笑。

众人索性都将气罩撤去，在风雨中狂呼疾奔，甚是过瘾。只有拓拔野与洛姬雅依旧 以气军护体，骑在怪兽之上风驰电掣地行进。

真珠斜倚拓拔野怀中，望着雨珠在气罩之外不断滑落，心中逐渐恢复平静。眺望暴 雨中的荒原，瞧着枯树倾摇，黄水乱流，颇觉有趣。原来大荒与东海是这般的不同。

两个时辰之后，暴雨渐渐停歇，天地稍亮。但乌云丝毫没有转薄，雷声依旧。

御风之狼叫道：“山，看见山了！”南边雾霭迷蒙处，隐隐有青山缭绕。众人在空 旷荒凉的平原上走了这么久，早已不耐，眼见群山，都大为欢喜。毕竟在变幻莫测的崇 山峻岭中穿行，要比这千篇一律的平原有趣得多了。

众人加速奔行，离群山尚有数里，便隐隐听见山中传来水流澎湃之声。拓拔野道： “这里应当便是洞庭山了。洞庭山后的洞庭湖是几条大江汇集之地，眼下刚下完暴雨， 咱们得多加小心。”

来到山脚下，水流轰鸣之声更加震耳欲聋。群山横云断舞，细雨蒙蒙，鼻息之间都 是青草与泥土的气息。众人随着拓拔野穿入山谷，向南行进。

拓拔野寻思天降暴雨，或有山洪，若在谷中穿行，只怕不测。当下引着众人往山上 攀登绕行。

谷中险峰峭立，树木茂密。沿着山坡向高处攀爬，绕山盘旋前行。山风呼啸，冷意 森森，迷蒙细雨落在发梢，脸颊带来丝丝寒意。拓拔野将自己的衣裳披在真珠的身上， 凝神侧耳，生怕周遭有土石陡然坍塌。

道路泥泞，陡峭处颇为湿滑。众人行了这么久，都已有些疲惫，当下振作精神，相 互援引。拓拔野生怕白龙鹿蹄下打滑，将它封印入断剑中。洛姬雅也将那歧兽封入玉兕 角中。

风雨更猛，鸟云仿佛就在头顶翻腾。众人沿着峭壁小心翼翼地前进，咫尺之外就是 万丈悬崖。身侧大树东摇西倒，被突然卷来的一阵狂风吹刮，突然“喀啦啦”一声断折， 刹那间不知飞到何处。

狂风呼号，仿佛要将众人连根拔起。弯腰侧身，顶风前行，仍然觉得颇为吃力。

真珠细眯双眼，湿漉漉的头发搭在前额，雨水从她眼睫滴落，冰冷地流入脖颈，带 来阵阵战栗的寒意。拓拔野见状，微微一笑，拉住她的左手，一道雄浑温暖的真气立时 从掌心涌入，流转全身。真珠脸上一红，低声道：“多谢。”

拓拔野大声道：“前面有个山洞，我们到里边歇歇。”众人精神大振。

当是时，突然听见一声震耳欲聋的轰鸣声，仿佛天地崩塌。众人大惊，循声望去， 隔着蒙蒙雨雾，望见对面的两座山峰竟然蓦地崩塌，巨石飞滚，尘土蒙蒙。几道黄龙似 的洪水滔滔奔腾从山峰之间狂喷而出，飞泻而下。

山洪奔涌，摧枯拉朽，那两座山峰又是轰然巨响，陡然又矮了半截。数不尽的山石 被洪水卷落，呼啸着朝山谷中汹涌冲击。

洪水仿佛银河倾落，一泻千里。激浪回旋，撞击着谷内的山石、树木，所到之处无 不地动山摇，土崩瓦解。

众人站在崖边，耳中轰然震响，脚下摇晃不定，都惊惧莫名，不由自主地朝后退了 十几步。看着山洪爆发，疯狂肆虐，始知自然天地之伟力，远非人类可以比拟。

御风之狼喃喃道：“稀泥奶奶的，那泠泠兽在千里之外的空桑山叫唤，此处竟然也 有山洪爆发。”

哥澜椎道：“多亏太子领着我们朝这山上走，否则多半已被这洪水卷走了。”他虽 不怕水，但若被这雷霆万钧的洪水一撞，纵不溺死也要被岩石砸死。

众人心中无不凛然，对拓拔野的信任钦佩又加深了几分。只有洛姬雅眯着双眼，凝 望那两座山峰，嫣然自语道：“原来今日已是六月初六了，难怪呢！”

拓拔野奇道：“难怪什么？”

洛姬雅瞟了他一眼，酒窝灿然：“每年六月初六，洞庭湖旁的这两座山峰定要崩动。

也定然有山洪爆发。”

拓拔野等人更为纳闷，待要相问，洛姬雅却不肯再说，只是抿着嘴笑道：“江湖子 弟青山老，百年风雨洞庭湖。从前之事又有几人记得？”背负双手，翩然而行。

拓拔野扭头望去，数峰清苦，一川烟雨，寂寞如故。却不知那滔滔水声，愤怒咆哮， 又在诉说着什么秘密。

夜色逐渐降临，山上一片漆黑。众人在山洞中坐下，生火取暖。洞外冷风凄雨，山 洪滔滔，洞内火光熊熊，笑语晏然。吃了一些野果，各自歇息，不知明日路上又是怎生 光景？众人这般想着，又是新奇又是期待，在风雨交加中睡着。

翌日凌晨，风雨依旧。只是山洪水势已明显转小。漫天云层渐转灰白色，小雨淅淅 沥沥地落着，随风乱舞。

烟雨青山，淡雅如画。众人沿途观看山中雨景，心情与昨日暴雨山洪中的狼狈焦虑 迥然不同。若非急着赶往灵山，心中倒真想慢慢观赏。

终于绕过主峰，沿着山势朝下走去。牛毛细雨，清凉扑面。远眺山下，青丘起伏， 星罗棋布，数道大江浩荡奔流。西侧一条江水穷尽处，乃是万里烟波洞庭湖。

洞庭湖大半湖面被雾霭白云遮挡，水波渺渺，浩浩无垠。

拓拔野指着洞庭湖西南的茫茫白雾笑道：“大荒灵山，就在那白雾之后。”灵山在 望，众人指点谈笑，心情颇为舒畅。

正眺望间，洞庭湖上突然暴风呼卷，骤雨倾泻，湖心波浪翻腾，激起冲天水花。一 道银光如同闪电般冲出，直破漫天云层。

暴雷滚滚，洞庭湖心风雨大作，道道银白眩光从波浪开处激射而出，纵横交错，天 地骤明骤暗。

突听“咿呀”怪叫声尖锐刺耳，真珠连忙将双耳塞住。抬头望去，数百只巨大的青 色怪鸟从群山之颠展翅飞出，在苍穹之下盘旋。

洛姬雅拍手甜笑道：“这倒巧啦，又遇见这群水鬼造反，看来此次连老天都帮我们 呢！”

拓拔野不解，讶然道：“水鬼造反？”

御风之狼见拓拔野等人尽皆满头雾水，笑道：“真是海……”见哥澜椎铜铃双眼瞪 来，连忙将“猴子”二字硬生生地吞了进去，道：“这洞庭湖心乃是水妖的一个流放地， 与大荒四大流放地不同，这里只囚禁一些不听话的水妖。”

班照道：“龟他孙子，那这里岂不是个大水牢吗？”

御风之狼道：“对极对极！所以这里怨气十足，关押的那些水妖又都是有本事的很， 动不动就要发飙。发起飙来，这洞庭湖上就要风风雨雨，闪电雷鸣。”

六侯爷笑道：“他奶奶的紫菜鱼皮，脾气比我龙王爷还大吗？是了，那些鸟又是什 么东西？”

御风之狼道：“这里既是水牢，这些鸟自然便是狱卒了。”

拓拔野点头道：“倒与汤谷有些相似。”想起汤谷十日鸟，登时又想起蚩尤来，不 知眼下他们行进到何处？那诱使祝融而飞走的十日鸟重新找到他了吗？想起蚩尤自被九 尾狐所骗，怒发如狂且心中歉疚的姿态，又不禁有些莞尔。突然发现自己走神，便又问 洛姬雅道：“仙子，你说连老天都帮我们，那又是什么意思？”

洛姬雅笑道：“听说这里的守神于儿乃是出了名的火爆脾气，想要打这经过可不容 易！但现下水鬼造反，他必定没空理咱们；浑水摸鱼，那不是容易得紧吗？”

话音未落，又听见暴雷轰鸣，远处大江如沸，水浪喷涌，一道眩光刺目逼人。洛姬 雅道：“刚说到他，他便来啦！”

众人凝神望去，远远地瞧见一个黑衣怪人从江水中破浪而出，御风飞行。那怪人秃 头凸额，碧眼深凹，唇上两条肉须飘飘荡荡，獠牙微露，双臂过膝，手掌奇大，指尖锐 利如刀；背负兵器不知是刀是剑，长柄近三尺；身上还盘卷了两条黑蛇，缓缓蠕动。

相距十余里，拓拔野已可感觉到那迫在眉睫的杀气。观察他身形掠处，风声水纹， 真气之强竟似乎已逾自己所遇见的仙级高手；心道：“是了，若非惊世骇俗的高手，又 怎能在此坐镇桀骜不驯的流囚？”

那于儿神飞到洞庭湖上，急速俯冲，踏浪疾行，狞声喝道：“你们这些臭鱼烂虾， 又想找死吗？”

语音旋落，见他双臂一震，那漫天盘旋的怪鸟咿呀怪叫，陡然转折，如密雨利箭似 的射向湖水，刹那没入，溅起朵朵水花。

“哗啦”声中，无数怪鸟旋即又自湖中冲天而起，湿漉漉地拽了数十个八尺大汉， 在湖面上排成一行。

那几十个大汉双脚与琵琶骨俱被拳头般粗的混金玄冰铁链锁住，被怪鸟这般猛地朝 上拖扯，登时拉得笔直，连身体都有些变形，仿佛将从中断裂一般，但口中却是大骂不 止，骂语极为粗野难听，真珠才听了两句立时脖颈尽红。

于儿神脸上狞笑，森然道：“胆子不小啊！老子替你挖出来瞧瞧！”右手一探，五 指利爪“吃”地一声没人面前一个大汉的胸膛。

真珠虽然瞧不真切，仍然骇得花容失色，“啊”地叫出声来。于儿神闻声望来，眯 起眼冷冷地远眺众人，双眼寒芒一闪即逝。扭过头去，缓缓地将手抽了出来，掌心中血 淋淋的一物，想必便是那大汉的胆。

那大汉极是勇悍，膛破血流，竟仍然破口大骂不止。于儿神目中凶光大盛，笑道： “胆子不大，舌头倒是不小。”将掌中血胆当空一抛，登时有数十只怪鸟咿呀乱叫振翅 扑抢。

于儿神左手将那大汉脸颊捏住，狞笑声中，右手探入他的口中，将他的舌头硬生生 朝外一拽，血光四溅，舌头登时断为两截，那大汉立时昏死过去。

于儿神探手将他的肠子血淋淋地扯将出来，在手中把玩，嘿然道：“可惜了，昨日 喂你的水草还没消化呢！”将肠子甩开，呼啸一声，漫天怪鸟疾扑而下，咿呀乱啄。

鲜血激射，羽毛纷扬，片刻之后，群鸟振翅飞离，那大汉肚中空空如也，白骨森然， 鲜血丝丝滴落，早已气绝。

众大汉又惊又怒，口中更加怒骂不休。一个男子骂得尤其大声，双眼怒火直喷。于 儿神将他嘴掰开，嘿嘿冷笑道：“你能骂得很嘛！瞧瞧你肚里还有多少货！”缠在身上 的一条黑蛇立时闪电般从他口中钻了进去。

那男子惨叫一声，黑蛇的尾尖在他口外一闪而没。只见他喉咙处突然隆起一道，蠕 动下滑；“格啦啦”一阵骨胳碎裂的声音，暴雨连珠似的响起，胸膛的皮肉突然瘪了下 去。

男子惨叫声中，黑蛇在他体内一路滑行，发狂咬噬。肚腹突然鼓起，又突然瘪下， 当那鼓起之处朝他下身滑去之时，上身已只剩两片薄皮，前膛后背紧贴一处，在风中簌 簌鼓舞。

男子叫声凄厉惨绝，听得真珠闭眼塞耳，全身犹自簌簌发抖；哥澜椎等人也忍不住 骂道：“龟他孙子，这般折磨人，算什么好汉？”

拓拔野愤怒至极，心道：“这于儿神如此折辱流囚，卑劣之极，瞧他手法纯熟，已 不知虐杀了多少人！”

于儿神哈哈怪笑道：“你居然还叫得出声来，当真少有。”那黑蛇“吃”地一声， 从那男子肛门处钻出，悠然盘旋，又回到于儿神身上，丝丝吐信，似犹不足。

男子已只剩一张薄皮，风筝似的飘荡，气若游丝。拽住他双臂的怪鸟桀桀怪叫，展 翅高飞，“滋啦”一声，他的身体登时碎成片片，随风卷舞，不知西东。

于儿神凸额通红，碧眼幽然，哈哈狞笑，形如妖魔。杀得兴起，转眼之间，手如霹 雳，又将四个勇烈大汉的皮硬生生地剥将下来。

拓拔野怒火如沸，双拳紧握。洛姬雅在他耳边吐气笑道：“瞧你怒发冲冠，难道竟 想多管闲事吗？那于儿神厉害得紧，我也未必是他对手，帮不上你啦！”

拓拔野心道：“就算耽误行程，拼尽全力，也要给这妖魔一点教训。”当下忍怒微 笑道：“杀鸡焉用牛刀，这等货色岂能劳仙子大驾？”

哥澜椎等人正义愤填膺，见太子有意打抱不平，都大喜道：“龟他孙子，太子，咱 们一道动手吧！”

拓拔野四下眺望，见山脚下水岸环绕，穿行到对面洞庭山后不过二十余里，当下道 ：“不必了，正事要紧！你们只管赶路，我收拾了那妖怪自当赶来。”

忽听轰然巨响，地动山摇，众人猛然一惊，循声望去，昨日山洪爆发的那两座山峰 竟在剧烈摇晃，仿佛随时要崩塌一般；与此同时，洞庭湖面水势倾摇，风浪大作。

天地惊雷，轰隆连奏；狂风卷舞，乌云压顶；天色陡然变暗。

那两座山峰爆响连连，巨石滚滚。浩渺洞庭湖上，漩涡急转，浪花层叠，又是一道 眩目的银光从湖中冲天而起，仿佛一道光柱顶住倾压而下的漫天乌云。

洞庭湖上的数十大汉见状大喜，虽然被怪鸟以及湖底锁链紧紧拉住，却都振臂高呼。

洛姬雅抿嘴笑道：“看来你不必动手啦！有人要替你教训这于儿神了。”

御风之狼一拍大腿，恍然大悟道：“是了！我怎地忘了！这洞庭湖山水交接处，镇 压了一个了不得的厉害人物！难怪昨日又是地震，又是山洪，原来是他在作怪！”

真珠好奇道：“能将洞庭山都震动？那人是谁呢？”

御风之狼尴尬一笑道：“这个……稀泥奶奶的……好像是百多年前的事了，只知道 那人厉害得很，当年也不知犯了什么罪过，竟然惹动了火族赤帝和水族黑帝，一齐出手， 将他镇压在此处。据说若不是神帝出面，早就被杀得形神俱灭了。”

众人大为好奇，不知是谁，竟能引得赤帝黑帝齐齐出手，联合围剿？又能令神农氏 为之求情？想起洛姬雅昨日所说“百年风雨洞庭湖”，定然便是指此事了！其中故事只 怕只有她最清楚，纷纷朝她望去；她苹果也似的笑靥上纯真无邪，似乎不知众人所思， 只是笑道：“好戏开场罗！”

但见风卷惊雷，浪拍闪电，洞庭湖上惊涛骇浪，暴雨连绵。有人哈哈笑道：“小鱼 儿乾，老子捣乱，你不敢问罪，只会挑软柿子捏吗？”声音浩荡，也不知从哪里传来， 群山回荡，震得众人耳中发麻。

于儿神面色微变，笔直冲天而起，在空中凝身立住，冷笑道：“老头子，老子瞧在 昨日是六月初六的份上，不与你计较，你倒来挑唆闹事？”

那声音嘿嘿笑道：“小鱼儿乾，你何时变得这么体贴入微的？是了，我老啦！险些 忘了！你去年被我剥了一层皮后，就有如娘儿们一样的体贴啦，”洞庭湖上众大汉哈哈 狂笑，与滚滚惊雷交相回应。

于儿神凸额血红，整张脸都变得狰狞扭曲起来，全身肌肉暴胀，吼道：“住口！”

双手一错，将一个大汉脖颈“格啦”一声拧断。

那声音笑道：“你且再杀一个试试？”笑声森寒，在狂风暴雨之中清晰分明，令人 肝胆发毛。

于儿神阴恻恻地笑道：“老头子，你道老子当真怕你吗？这洞庭湖上，我有生杀予 夺的大权，要杀死任何一个人比捏死蚂蚁还要容易。若不是卖死了的神帝老儿面子，老 子早拿你的心肝来下酒了。”

那声音讶然道：“是吗？那可千万不要客气！我被这五色石压在洞庭湖底已经百多 年了，一把老骨头又被这洞庭湖水浸得松软，周身上下还缠绕了紫火赤晶链，就连手腕 上也绑着北海玄冰冷玉索，想要伸个懒腰打个呵欠都费力得紧！你想要我的心肝还是脾 胃，都尽管不要客气，刀器自备，随来随取。”

拓拔野听他语气调侃，颇觉有趣，但想那五色石乃是传言上古补天之物，紫火赤晶 链与北海玄冰冷玉索又都是至为坚韧之圣物，此人被层层缚锁，困于湖底山下一百多年， 其中苦楚非亲身经历不能得知，不由心下黯然。

于儿神哼了一声道：“你以为老子不敢？他奶奶的，若不是神帝当年求情，你早被 斩得形神俱灭，还容你嚣张到今日？”凶睛碧光闪烁，又阴恻恻地笑了起来：“实话告 诉你吧！你的好日子也已不多了，眼下神帝驾崩，赤帝、黑帝闭关，你的庇护伞早就没 了。这几年你变本加厉，年年地震山洪，还挑唆这般臭鱼烂虾闹事，早已惹得天怨人怒， 烛真神已打算将你灭尽真元。过些日子，只要真神旨意一到，老子自然会拿你的心肝脾 胃下酒。”语毕哈哈狂笑。

洞庭湖上众大汉纷纷大骂道：“你这狗贼，只会做烛老妖的走狗，当真是我们黑水 男儿的耻辱。”、“你奶奶的乌龟王八，没胆和赤爷较量，只会拍着肚子吹大话，羞也 不羞？”

于儿神狞笑道：“你们这干不知死活的小虾米，以为这老头子被压在山下还真能保 护你们吗？老子今日就大开杀戒，瞧瞧这老头子怎生救你们！”大吼一声，双手握住背 后刀柄，猛然拔出，白光一闪，一道凶冽无比的气浪霍然横舞。

雷声轰鸣，光芒爆舞，风雨之中血雾喷洒，洞庭湖上突然被鲜血染红。那数十大汉 竟被这于儿神突然一刀斩为两半！

怪鸟咿呀怪叫，纷纷抓着半截尸体冲天飞起。那数十截半段尸体被混金玄冰铁链拖 曳，锵然划过，落入湖中，血水四溅；数百只青鸟在暴雨狂风中扑翼争夺，残肢血肉漫 天掉落。

这一刀摔不及防，连拓拔野也没有料到，众人失声惊呼，目瞪口呆，只觉这于儿神 之凶暴残虐实是无以言表，心中都是愤怒如炽，如那惊涛骇浪一般翻腾。

轰然狂震，那两座山峰仿佛要炸裂开来。洞庭湖突如沸水乍溅，万顷波浪，千长巨 浪，一道红光在狂雷也似的爆吼声中怒舞飞腾。

于儿神闷哼一声，倒掠而出。漫天怪鸟尖声惨啼，带着纷纷羽毛、扬扬血雨簌簌掉 落。

众人站在十余里外、数百丈高的山腰遥看，突觉鼻息窒堵，气浪拍面，脚下踉跄不 稳。真珠惊叫一声，猛地朝后倒飞，若不是拓拔野与六侯爷齐齐拉住，便要掉下万丈悬 崖。

拓拔野大骇，凝神望去，只见洞庭湖上空一条赤色虬龙风雷电舞，仰颈狂吼。身上 伤痕累累，缠了一道又一道的紫色金属长链，张扬的巨爪被支冰铁似的环锁扣住。身形 笔直，如朝天火矛，大半截身体被紧紧地拖扣在水中。

那两座山峰随着这赤色虬龙的每一次摆舞而剧烈震动，摇摇欲坠。想来这赤色虬龙 就是被压在山下湖底一百来年的神秘人物。

数日之前，拓拔野与大荒十神之一的雷神在无尘湖底并肩作战之时，雷神便曾突然 变身，化为黑色巨龙，横扫群雄，击裂玄冰铁屋，呼啸突围而去。眼前这赤色虬龙，霸 烈真气，狂野气势竟丝毫不在雷神之下！

于儿神在高空之上御风踏步，脸上惊怒交集，突然两腮一鼓，喷出一口鲜血。显然 被那赤虬风雷一击打得内伤。身上缠绕的两条黑蛇突然松动，软绵绵地朝下坠落，没入 汹涌湖水之中。身旁残余的百余只青色怪鸟悲鸣怪啼，盘旋绕舞。

那赤色＊龙昂首狂吼，风云变色，波浪奔腾。那两座山峰“轰”地一声又崩塌了一 块。那声音从赤虬口中发出，轰隆作响：“老子说的话，你以为是放屁吗？”

于儿神面部扭曲，狂怒吼道：“你奶奶的乌龟王八！老贼，老子今日先杀了你，再 向烛真神禀告！”右手挥舞，那柄奇形长刀迎风猎猎，发出隐隐风雷之声。刀长八尺， 弯曲如蛇，淡青色的刀锋泛着浅浅的血红光泽。刀背沉厚，刻着奇异的九头蛇花纹，在 风雨暗淡之中，栩栩如生。

赤虬哈哈狂笑，赤须飞舞。

于儿神左手一探，口唇翕动，念念有词。洞庭湖心陡然出现一个漩涡，急旋攀升； 那漩涡越升越高，逐渐成了一个十丈老高的碧绿水柱。

于儿神左手轻轻一拍，水柱蓦然迸散塌落，现出一个直径三丈，高近十丈的黑黝黝 铜柱；铜柱周身刻了九条玄龙以及几个大字，闪电陡亮，那柱上大字一闪即逝：北海玄 冰混金铜镇天宝柱。

于儿神冷冷地狞笑道：“老贼，老子替你拉拉筋骨。”右手倒悬，将那奇形长刀猛 然插入巨大铜柱顶端的一个边缘卡口，再顺势一转，登时紧紧卡住。双手倒握刀柄，闪 电般环绕铜柱御风奔行。

“轰轰”闷响中，那巨大的铜柱缓缓转动，随着于儿神的奔行速度，越来越决。

众人远远眺望，电闪雷鸣，风狂雨骤。茫茫雾霭，浩浩洞庭，一人在空中环绕盘旋， 拉动黑黝黝的铜柱急速旋转。

大浪滔天，数里之遥，一只赤色虬龙摆舞嘶吼，气浪逼人。

那铜柱的旋转又逐渐减慢，每转动一轮，就要带动刺耳而尖锐的“喀啦啦”怪声， 那声音来自湖底深处，仿佛锁链交错，束紧收缩。

赤虬身上的紫火赤晶链越来越紧，将他的鳞甲紧紧箍住，深深陷入。身体被链锁拖 拽，百经挣扎，仍逐渐朝湖底沉去。想必那铜柱牵引着那赤色虬龙身上的所有锁链，每 转动一轮，他身上的链条便要收紧一分。

于儿神哈哈狂笑道：“老贼，我要将你绞成寸断，埋在这洞庭湖底喂三八！”

赤虬脖颈处被紫火赤晶链紧紧缠绕，发不出吼声，喘息笑道：“喂！你这个小王八 吗？小心被我这一身老骨头噎死。”

于儿神狞笑道：“老匹夫，到了这当口还嘴硬！”猛地加速飞奔，铜柱急转，金属 撞击交错声此起彼伏。赤虬身体被紫火赤晶链缠紧，逐渐弓起，缓缓地沉入湖中。

湖面上的光芒登时收敛，风势渐小，暴雨也立时转变为淅淅沥沥的小雨。再过了片 刻，小雨也渐渐停息，微风之中，只残余些许水珠。

拓拔野心中激荡，热血翻涌，扬眉道：“走吧！你们只管前行，我收拾了这妖孽便 去。”

哥澜椎等人早已瞧得怒火喷薄，哪肯撒手不顾？纷纷道：“太子，咱们一道收拾这 卑劣狗贼！”

六侯爷也笑道：“他奶奶的紫菜鱼皮，两位美女在此，拓拔磁石你难道想独揽这大 出风头之事吗？”

拓拔野间言莞尔，哈哈大笑，突然心中一动：“是了！既然要闹，便闹他个天翻地 覆。水妖向来四处鼓捣，唯恐天下不乱，这次我索性将这洞庭湖闹个底朝天，将这湖底 的水族流囚全部救出来，一道寻水妖的晦气！”当下展颜微笑道：“不错！这大出风头 的机会可是提着灯笼也难找，咱们今日就将洞庭湖变成第二个汤谷！”

众人闻言大喜，道：“妙极，”这几人都是胆大包天，胡作非为之辈，越是出格之 事越感有趣，帮助水族流囚造反，那更是想上一想都觉得滋味无穷、乐不可支。

洛姬雅见拓拔野望来，摇头笑道：“这可不关我的事，仙子我只管要三百六十种奇 毒。不过拓拔野，你的性命在没到灵山之前是属于仙子我的，可别平白丢了，否则我就 要赖上你的朋友啦！”

拓拔野笑道：“仙子，帮我照顾真珠姑娘。”语罢纵声长啸，真气滔滔，御风疾行， 朝山下斜斜飞去。

六侯爷、班照与哥澜椎呼啸声中，紧紧追随，身后传来真珠急促的叫声：“拓拔城 主，多加小心！”喊了一半，突然缩住，“小心”二字已是细不可闻。

风声呼呼，拓拔野回头道：“侯爷，你和班将、哥将到湖底瞧瞧，究竟是什么状况？

我去阻止那秃头鱼乾。”

六侯爷叹道：“他奶奶的紫菜鱼皮，自从遇见你之后，我这堂堂风流侯爷就快变成 跟班跑腿，打下手的啦！”

拓拔野哈哈大笑：“侯爷这种风流倜傥的跟班，岂不是太喧宾夺主了吗？”笑声中 真气爆涨，狂风似的奔掠而出，借着陡峭山势御风飞行，直扑洞庭湖。

距离那于儿神百丈之时，“锵然”一声，将断剑拔出，在五指之间回旋绕舞，点水 踏浪，高高跃起，笑道：“秃头鱼乾，快来受死！”

于儿神早已听见山上远远的说话声，但他眼见那只是几个毛头小子，心中不甚在意。

此时见拓拔野闪电般冲到，心中方才微微一凛：“这小子是谁？好强的真气。”

侧头斜睨，见那少年英姿勃发，衣袂飘飘，右手之中一柄断剑“呜呜”绕旋，腰间 斜插一枝艳红如火的珊瑚笛子，见所未见，一时也猜不出来路底细。心想：“他奶奶的， 黄毛小儿，今日就算你是五帝十神，敢坏老子大事，也要送你到仙界喝奶去！”当下运 转真气，“轰”地一掌划出，五指之上闪过一道黑光，玄色光弧急电般劈落，风声呼号。

拓拔野心道：“这秃头鱼乾残暴狂妄，须得一招挫其锐气。眼下他轻敌大意，正好 杀他个措手不及！”

当下毫不客气，猛地运转潮汐流真气，气流奔卷，刹那间灌入右臂，直达掌心。断 剑“呼”地一声紧握手心之中，一道碧光微微一闪，断剑突然光芒大作。

他纵声笑道：“秃头鱼乾，自不量力！”斜劈疾斫。

断剑气芒爆涨，陡然成了两丈余长的青色光剑，迎风怒砍，以剑为刀，登时卷引狂 烈气浪，“碰”地一声与于儿神的那道劈空掌刀猛烈相撞。

于儿神只觉鼻息一窒，自己那道黑色光弧刹那崩散，一道凌冽无比的气浪当胸劈来！

心中大骇，猛地调集真气，抽开铜柱上的奇形长刀，双掌错合，闪电般拍出；玄水 真气气势滔滔，仿佛一道巨大的光盾旋转抵挡。

又是“碰”地一声爆响，气浪震舞，将他猛地朝后推去。“吃”地一声，护在身前 的气盾突然裂开一个一尺来长的口子，一道锐利无匹的剑气闪电般刺入。

于儿神魂飞魄散，脑中闪过一个念头：“这小子究竟是谁？好生厉害！”双掌立时 一夹，真气澎湃，硬生生将那刺入的剑气卡住，再猛然交错，方将那剑气绞碎。但心中 惊惧莫名，原先狂妄气焰已经烟消云散。

这于儿神原本是水族十仙之一，真气法力早已是仙级境界，只因其早年犯过，被剥 夺官爵，还险些被斩杀，因认罪恳切，被烛龙开恩流放洞庭湖。

在流放的几年间，因自恃正统，与此地流囚格格不入。在一次流囚叛乱之中，他竟 协助此地守神，斩杀起事首领，平叛有功，因而被赐还自由之身。此后他感恩戴德，更 加为烛龙卖命，官爵也逐渐恢复。

眼下虽然尚未升回水族十仙之位，但其本事其实犹在百里春秋等人之上。这也是其 何以自恃极高，骄狂暴虐之故。

以拓拔野眼下的真气，最多只能勉强与他相敌，相斗一久，必定落尽下风。但拓拔 野乘他麻痹大意之机，借助无锋剑的神器灵力，奋起真气一招进击，将他随意挥洒的劈 空掌刀须臾破碎，再挟此雷霆余威，将他仓促间调集的气盾闪电刺破，从而大大挫败了 他的锐气与信心。

乘着于儿神惊魂未定之机，拓拔野气势滔滔，又是狂风暴雨似地猛攻而来。剑气纵 横，气浪澎湃，刹那间将于儿神逼得手忙脚乱，心中惊骇，一时竟生出些许怯意来。

拓拔野痛恨其残暴卑劣，下手毫不留情，杀气凛冽，气势如虹。相较之下，于儿神 轻敌麻痹，失了先机，此后步步受制，连调息反击的时机都没有，只能以一双肉掌相敌。

心中惊惧，气势大馁，不免有些缩手缩脚，一连百余招后仍然被逼在下风。

但他真气超卓，经验丰富，实非眼下的拓拔野可以匹敌。又斗了数十招后，于儿神 惊愕慌乱之心已经镇定下来，渐转从容。心中却是极为纳闷，不知这少年究竟是谁，又 何以横插一脚，与自己生死相搏？冷笑道：“小子，你可知此处是什么所在？竟然敢到 这里撒野捣乱！”

拓拔野掌剑齐飞，锐气纵横，不容他有丝毫喘息余地，笑道：“自然知道，这里便 是你葬身之地。”


第七章 倾山倒海

第六卷 大荒惊变

第七章 倾山倒海

拓拔野见如许占尽先机下的全力猛攻亦不能奏效，心中对这秃头凶神的实力也不禁 有些钦佩，心道：“此獠真气极强，杀他不死；再这般缠斗下去，只怕被他缓过神来。

须得先设法将湖底众人救出，乱其阵脚，再集结众人之力，伺机下手。”

正寻思六侯爷三人在湖底究竟进行得如何，忽听“咿呀”之声突然大作，周围群山 之颠，纷纷出现无数黑点，瞬间逼近，竟然都是巨大的青色怪鸟；略一计算，竟有逾千 之数。

天空群鸟盘旋，密雨似的俯冲而下，直扑水中。波涛汹涌，水面倾摇。

过了片刻，突然水花四溅，大群青色怪鸟再次从水底扑翅高飞。万千羽毛中，哥澜 椎与班照并肩破浪而出，踏空翻腾。

拓拔野眼角扫处，见两人身上尽是鲜血，手上弯刀也不断有血丝滴落，心中微惊， 只道两人在水中遭了暗算。但见二人振臂狂呼，精神抖擞，在半空刀光挥舞，斩落不少 扑袭而来的怪鸟，方知他们身上的血乃是鸟血，心下立安。

怪鸟前仆后继，喙似利箭，翅扫狂风。哥澜椎与班照虽然勇悍，但也有些吃力，踏 浪缠斗片刻，双臂后背连连被啄伤抓破，鲜血长流。重又潜入湖底，群鸟盘旋呼叫，也 随之扑入水中。

如此反覆，两人虽杀了众多怪鸟，却也受了不少创伤。

水花激涌六侯爷飘然跃出，从湖面踏步奔来，摇头传音道：“他奶奶的紫菜鱼皮， 水妖也忒恶毒，湖底七百余人各个都被混金玄冰铁链穿透琵琶骨，锁住双脚，想要凿开 太过困难。”

拓拔野微感失望，心中念头飞闪，传音道：“侯爷，你设法将这秃头鱼乾拖上片刻， 我到湖底去看看。试着以断剑斫开混金玄冰铁链。”

六侯爷点头道：“这等货色只管交给我，你去吧！”右手一震，袖中滑出一支三尺 长的黄金棍，轻轻一抖，“呼”地一声变成一杆八尺来长的黄金长枪，枪尖透明如冰雪， 寒气森森，也不知用什么金属打造而成。哈哈笑道：“太子，杀鸡焉用牛刀，这条小鱼 乾就由我来打发吧！”

拓拔野笑道：“也罢！胜之不武，还是交给你吧！”剑气蓬然呼卷，青光纵横，将 于儿神蓦地迫退，猛一翻身，闪电似的没入湖心波涛之中。

六侯爷枪尖急电迅雷，滔滔不绝地攻袭而去，于儿神来不及喘息，又被笼罩在闪闪 金光之中。

湖水冰冷，清澈透亮。拓拔野施展“鱼息法”，借助周身毛孔呼吸，在水中自由穿 行。

翩然穿梭，转眼已到湖底。飘摇水草之中，几根玄冰铁柱巍然矗立。几根粗大的混 金玄冰铁链从那铁柱上拖曳开去。湖底无数大汉盘腿而坐，一条混金玄冰铁链从他们琵 琶骨上串联而过，另一条混金玄冰铁链则缠锁住他们的双足，迤逦蜿蜒。

众大汉见他游鱼似的翩翩而来，都微微诧异，不知他是何许人。

拓拔野传音道：“各位朋友，我是东海龙神太子拓拔野，也是汤谷流囚的首领，乃 是烛老妖的死敌；今日路过此地，当竭力帮大家离开这洞庭湖底。”

众人大喜，纷纷接耳相传，片刻之后，这湖底七百余名水族流囚都已知道这少年乃 是来解救自己的。瞧他年纪轻轻，都有些半信半疑，但既是龙神太子，又能突破于儿神 与众怪鸟的封锁，来到洞庭湖底，必是有些本事，宁信其有，不信其无。众人渴望自由 的强烈意愿，从未如此刻这般炽热如沸。

拓拔野道：“你们有谁知道这湖底的机关吗？”

一个大汉点头道：“这洞庭湖底共有七根玄冰铁柱和一根混金铜柱。两条混金玄冰 铁链穿过七根玄冰铁柱，将我们锁在湖底。从南往北，第二根和第六根玄冰铁柱上，各 有七道混金铜锁，如果能将这十四道锁打开，我们便可以出来了。”

那大汉顿了顿，又指向南侧湖底深处道：“那赤老爷子便是被压在洞庭山底五色石 下，全身上下缠锁着紫火赤晶链和北海玄冰冷玉索。一链一锁都缠绕在混金铜柱上，只 要于老妖将混金铜柱的机关启动，那一链一锁就会越缠越紧，甚至将赤老爷子绞得形神 俱灭。”

拓拔野点头道：“原来如此。不知这混金玄冰铁链有多坚硬，且让我试上一试。”

意如明月，气似潮汐，转眼间真气磅礴，直贯双臂，他大喝一声，双手握剑，朝着那拳 头粗的混金玄冰铁链奋力斫下。

一道眩目青光蓬然爆闪，湖水朝两侧陡然翻卷。周围众大汉只觉水浪奔腾，瞬间将 自己猛然抛起，又听轰然巨响，全身剧震，那混金玄冰铁链狂烈震动，将琵琶骨震得几 欲断裂，痛入骨髓，登时晕厥过去。

拓拔野一剑砍下，被那剧烈的反震之力震得虎口酥麻，险些翻身后退。眼见无锋剑 迸了一个细小的缺口，那混金玄冰铁链也不过裂了一道细纹。再看周围几十名大汉，双 肩鲜血长流，昏死过去；心中大为歉疚，心道：“他奶奶的紫菜鱼皮，这铁链好生坚硬。

纵然我费尽全力，将它劈断，那时这七百多好汉只怕也被震死了大半。”心下微微沮丧， 突然想到：“是了！怎地忘了那御风之狼？他既是大荒第一神偷，对于撬锁之道必定深 有研究！”心中大喜，传音道：“列位朋友，我去去就来。”

猛地弹腿，箭也似地飞射而上，“哗啦”一声冲破水面，高高跃起。

此时云天雾水，四下苍茫。漫天怪鸟盘旋扑击，哥澜椎二人逐波踏浪，叱喝激斗。

再看那六侯爷与于儿神，形势已然完全变化。于儿神掌风呼啸，气浪如刀，将六侯爷完 全压在下风。六侯爷虽然脸上蛮不在乎，谈笑风生，但已抵挡得颇为吃力，黄金长枪已 是守多攻少。

拓拔野传音道；“侯爷，再多撑片刻。”

六侯爷哈哈大笑道：“放心放心，瞧我怎么戳他十七、八个大窟窿。”话音未落， “哎哟”一声，腿上已被于儿神掌刀扫中，鲜血长流。

拓拔野哂然一笑，但瞧这光景，六侯爷仍可支持一段时间，心下稍稍放心。踏浪腾 空，御风急电穿行，直往山上奔去。

真珠满脸担忧神色，见他完好奔来，悬挂了半天的心方自落了下来。洛姬雅坐在树 枝上，双腿一荡一荡，满脸甜笑，似乎正瞧得有趣。“格格”一笑道：“拓拔大侠，打 不过就跑了吗？”

拓拔野来不及说话，一把提住御风之狼的衣领，腾云驾雾直往洞庭湖上冲去，口中 叫道：“狼兄，眼下是你大出风头的时刻到啦！”

御风之狼眼见湖水波光，粼粼扑面，早吓得魂飞魄散，叫道：“拓拔爷爷，你就饶 了我吧！刀山火海都去得，就是这水里我是万万不去。”

拓拔野笑道：“性命攸关，今日喊我祖宗也没用。”

断剑飞舞，顺手砍下山上四杆长竹扛于肩上；插剑回鞘，真气积聚左掌，如电挥闪， 转瞬间，那四杆长竹已被他以长生真气结合得天衣无缝，化为长及十六、七丈的竹子。

身影如飞，刹那已到湖上。水气清寒，波涛扑面而来，御风之狼叫苦不迭，暗呼： “我命休矣！”还未来得及深吸一口气，“扑通”一声已经冲入洞庭湖中。

御风之狼只觉当面被水浪劈中，一片晕眩之中，鼻中、口里、双耳之内齐齐灌入冰 冷的湖水，登时胸滞气岔，惊慌失措，胡乱扑腾。

突然背后一掌拍到，一阵浩荡真气如暖流四溢，瞬息间将灌入的湖水猛地逼退出去。

耳旁听见拓拔野笑道：“狼兄放心，拓拔野在此岂能让你有所闪失？”鼻上一紧，突然 一股清凉新鲜的空气滔滔不绝的涌将进来。心中登时大宽，睁眼望去，只见拓拔野在他 身旁，一手托住他的后背，翩翩如鱼，朝洞庭湖底游去。

自己鼻脸之间，不知何时套上了一杆长竹，直破水面之外，湖上的空气便由这竹子 源源不断地吸入鼻中。

御风之狼又惊又喜，向来畏水的他，此刻竟能宛如游鱼一般在水底深处这般自在穿 行，实是犹如做梦一般。淡蓝透澈的水中，鱼群川流不息，碧绿水草在湖底白石黑岩的 缝隙飘摇。耳边寂然无声，宁静得仿佛沉淀于午夜的梦中。原来水底竟是这般的美丽， 足以让人将一切忘记。

御风之狼正心神迷醉，忽听拓拔野道：“狼兄，咱们到了。”御风之狼转头望去， 见数百人被铁链串联，缚锁湖底，“啊”地张嘴惊呼，湖水登时灌了进来。连忙将嘴闭 上。

拓拔野拉着他到了一根直径逾丈的玄冰铁柱旁，指着那铁柱上七支硕大的混金铜锁， 道：“只需将这七道锁打开，他们就可以出来了。普天之下，除了第一神偷狼兄之外， 没有第二人能将这七道锁撬开。这七百多人的性命，就全看狼兄了！”

御风之狼被他这么一吹一捧，登时飘飘然忘乎所以，得意地拍拍胸脯，满脸傲然之 色。

拓拔野大喜，道：“多谢了！狼兄请！”

御风之狼正要动手，突然想起一事，心道：“稀泥奶奶的，此时再不敲上一竹杠， 岂不是大傻蛋吗？”徐徐转身，望着拓拔野嘿嘿而笑。

拓拔野见他目光贼忒兮兮的，突然明白，笑道：“放心吧！只要撬开这锁，我定然 让侯爷将你体内的海蝎蛊取出来。”御风之狼点点头，又摇摇头，笑容更为奸诈。拓拔 野笑骂道：“他奶奶的紫菜鱼皮，你倒会乘火打劫。好啦！将那些宝贝也一道送还给你。

这总成了吧？”

御风之狼这才点头不已，笑容可掬地转身摩挲着那混金铜锁，仔细端详。

拓拔野想起先前那流囚所说，那神秘的“赤老爷子”被压在南恻洞庭山下，心中一 动：“那人本事之强，与雷神不相上下。倘若能将他先救出来，那秃头鱼乾必定不是他 的对手。”

当下与御风之狼嘱咐几句，迳自朝南侧湖底游去。御风之狼此时已对那鬼斧神工的 混金铜锁构造大感兴趣，浑然忘我，丝毫没有听见他所说之话；直到拓拔野游出百丈之 外，才突然想起自己孤身一人被他丢在这洞庭湖底。惊慌失措，见那数百大汉目光灼灼 地望着自己，事关一世英名，唯有硬着头皮，强自镇定，继续寻思那混金铜锁的破解之 法。

南侧湖底的湖水远比湖心浑浊，阴冷异常。灰蓝混沌中，拓拔野瞧见一道紫色金属 长链和一道黑色金属链在湖底拉得笔直，直指南侧湖底。正是之前捆缚赤虬的两道链子。

当下顺着那紫火赤晶链，飞速朝前游去。

湖水阴寒彻骨，道道奇异的湖底水浪一波一波地涌将而来；鱼群渐少，连水草也逐 渐稀少。再游了数十丈，湖底已是一片荒凉景象，灰蒙蒙的一片，空空荡荡。

突然两道汹涌的水波夹击而来，扭头扫望，只见一左一右，两只紫色怪兽咆哮着猛 扑而至。怪兽似龙非龙，狮髯鱼鳞，六爪飞舞，长尾似蛇，血盆大口獠牙交错，“呼”

地一声，喷出幽蓝色的火焰，穿透湖水，似箭电射。

拓拔野翩然辗转，避开那两道火焰，泥鳅似的从那两只怪兽中间窜了过去。拔出断 剑，默念解印诀，白龙鹿登时从断剑之中猛扑而出，狂吼着回身朝那两只紫色怪兽冲去。

拓拔野微微一笑，迳直前游。

忽然听见一人嘿然笑道：“小子，这里可不是让你游泳玩儿的。快快走吧！别平白 丢了性命。”正是那赤虬的声音。

拓拔野微笑道：“东海龙神太子拓拔野，见过赤老爷子。”蓝灰迷蒙中，看见那条 赤色虬龙被紫火赤晶链紧紧缠绕，弓身盘旋。大半个身体被压在湖底洞庭山下，动弹不 得。

赤虬龙须飘舞，哈哈笑道：“龙神太子？你识得我吗？拜见我做甚么？”

拓拔野不以为忤，微笑道：“拓拔野不知前辈是谁，只是经过此处，见于老妖暴虐 凶残，心中义愤。恰好我又专爱和水妖捣乱，所以特地来此，看看能不能帮上前辈什么 忙。”

赤虬狂笑不止，喘息道：“有趣有趣！小子你不明究底，不问青红皂白，就因看着 水妖不顺眼，便要救我出去吗？”

拓拔野道：“正是。”

赤虬嘿然道：“你知道老子是谁吗？如果不是犯了十恶不赦的罪过，又怎会被这些 狗屁铁链缠住，压在这鸟屎山下一百多年？你就不怕老子出来第一个宰了你喂饱肚子？”

拓拔野被他这么一说，倒也微微楞住。不错，这赤虬究竟是什么人物，为何被压在 山下，他尚且一无所知。倘若他当真是十恶不赦的凶徒，自己这般放他出来，岂不是太 过轻率了吗？但他自幼以来，便有一种奇异的感觉，无论好恶善良，总能一眼识辨。这 种直觉相伴已久，从未出错。先前在山腰，见赤虬为数十冤死的大汉，愤怒咆哮，雷霆 一击，便觉此人定是正直勇烈的血性汉子。盖因此故，才会毫不犹豫地挺身而出，要将 他解救出来。

当下直望那赤虬双眼，见那双火眼坦荡无畏，带着一丝调侃与嘲弄之意注视着自己， 于是微微一笑道：“忠奸善恶，从眼中一望可知；如果前辈当真是一个凶残暴虐的奸恶 之人，那么拓拔野拼着性命不要，也要将前辈碎尸万段。”

赤虬微微一楞，仰天狂笑不已，喃喃道：“想不到老子在这五色石下呆了一百多年， 大荒中竟出了这样的人物，妙极妙极！”突然叹息一声，摇头道：“山河易色，故人不 再；我就算出去了，又有什么趣味？小子，你走吧！当今天下是你们的天下，老子在这 里呆了一百多年，也已不想挪窝啦！”

拓拔野笑道：“眼下大荒中有趣的事情，有趣的人物越来越多，前辈在这里呆着不 寂寞吗？况且大丈夫死当死于高山之颠，沧海之上，困死这混沌湖底岂不是太窝囊了吗？”

赤虬眼中闪过一道霸冽之色，嘿嘿一笑，又突然转为怅惘。沉吟道：“小子，你从 何处走来？”

拓拔野道：“从空桑山一路朝西南到此。”

赤虬道：“那你没有经过瑶碧山了？”见拓拔野摇头，眼中登时露出失望的神色， 低声道：“此时瑶碧山上香草茂密，山谷中的紫情花想必已经开满山坡了吧？”声音低 沉惆怅，与他先前迥然两异。

拓拔野正要说话，忽听“当唧”脆响，紫火赤晶链与支冰冷玉索突然齐齐束紧，朝 右绞缠。赤虬全身一震，又被收缩了几分，从茫然中惊醒，火目红光，哈哈笑道：“那 小鱼乾又在替老子搔痒啦！”

拓拔野蓦地一惊，难道六侯爷已经支撑不住了吗？叫道：“前辈稍候！我去去就来。”

刚一转身，白龙鹿恰好扑到，摇头晃脑满脸得意神态。目光扫处，那两只紫色怪兽 已经遍体鳞伤，连浓密狮髯亦只剩下稀稀拉拉的几绺。见白龙鹿望来，吓得掉头就跑， 转眼不知西东。

拓拔野笑道：“鹿兄果然了得！”骑上鹿背，冲上洞庭湖面。

相隔不过一盏热茶的工夫，湖面的形势竟然又已大为改变。哥澜椎、班照两人虽然 遍身是伤，却越战越勇，刀光及处不断有怪鸟悲啼摔落。湖面上血光翻腾，漂了许多羽 毛，引来无数鱼群争相夺食。

眺望湖心混金铜柱，六侯爷身上几处伤口鲜血淋漓，左腿似乎受了重伤，一瘸一拐， 但口上谈笑依旧。黄金长枪金光眩舞，只是力量与气势已经大大不如。于儿神狞笑不语， 右手紧握那长刀刀柄急速奔行，带动铜柱快速转动，绞扭紫火赤晶链。左手随意挥洒， 掌刀光芒电舞，轻而易举将六侯爷的黄金长枪化解开来；偶一反击，便攻得六侯爷颇为 狼狈。

拓拔野心道：“糟糕，六侯爷只怕撑不了多久了。就算能撑得住，由得那秃头鱼乾 这般转动铜柱，只怕不消一会儿，那赤老爷子就要形神俱灭了。”当下便要驾御白龙鹿 踏浪奔去。

忽觉阴冷妖魅之气随风袭来，扭头望去，却是流沙仙子洛姬雅飘然乘风而至，嘟个 嘴摇头叹息道：“你们这群呆子，没有本事却又偏生打肿脸充胖子。若由你们胡闹，仙 子何时才能到得灵山？”手如兰花，接连绽放。道道银光急电飞舞，朝于儿神怒射而去。

拓拔野大喜，六侯爷笑道：“仙子果然疼我，瞧不得我受欺负。”嘴上讨便宜，却 又忌惮这妖女着恼之下反戈相击，连忙又加了一句道：“咱们同舟共济，患难与共，早 日赶到灵山去！”

洛姬雅哼了一声，子母蜂针接连不断，回旋穿射，登时逼得于儿神停下身来，拔出 奇形长刀，凝神抵挡。

拓拔野笑道：“这秃头鱼乾就交给你们啦！”

六侯爷笑道：“放心吧！我们携手对敌，心有灵犀，相敬如宾，相濡以沫……”突 然“哎呀”一声，受伤左腿被洛姬雅一脚踢中，险些掉下水去。

拓拔野哈哈大笑，紧贴白龙鹿背脊，在空中划过一个圆弧，直没水中。洛姬雅既已 出手，拓拔野心中登时大定，心想：“这妖女除了好毒、出手稍稍毒辣之外，也不见如 何凶残，比之这秃头鱼乾不知可爱了多少。”

冲到湖底之时，御风之狼正拿着混金铜锁，抓头挠耳，满脸沮丧之色，显是尚未找 出破解之法。见拓拔野到来，连忙一扫颓唐，枯黄的瘦脸喜气洋洋，做出胸有成竹之态。

拓拔野此时已不如先前那般着急，微笑道：“狼兄，多想想那一大袋的宝贝。只要 打开这几把小锁，你就可以带着那袋宝贝远走高飞了。这样是不是觉得心情激动，脑袋 灵光得多了？”

御风之狼眼中登时放出光来，脸上慢慢地绽开笑容，传音道：“是极是极！我已经 找着一些感觉了。”

拓拔野笑道：“既是如此，我就不耽误你了。”朝着湖底众大汉朗声传音道：“诸 位朋友，今日拓拔野必定要让各位离开此地重得自由。还请各位耐心等上一等。”众大 汉满脸欢喜，纷纷拜倒。

拓拔野微笑回礼，骑着白龙鹿又往那赤虬受困处赶去。心中寻思：“有大荒第一神 偷御风之狼在此，那七百多大汉的混金锁定然可以打开。只是那赤老前辈身上所缚的紫 火赤晶链却没有可以开启的铜锁，又坚不可摧。身上压的五色石洞庭山更是重逾万万斤， 怎生才能将他解救出来呢？”

重回那冰冷湖底，两只紫色怪兽远远瞧见白龙鹿就跳将起来，落荒而逃。

赤虬见他回来，嘿然道：“小子，你的朋友本事不小，竟能将那小鱼乾缠住。”

拓拔野微微一笑道：“赤老前辈，天下没有解不开的结。这紫火赤晶链既是由人锁 上的，必定就有开启的法子，不知前辈自己知不知道呢？”

赤虬嘿然笑道：“你可知这紫火赤晶链是由谁接锁上的吗？一百多年前，赤帝、黑 帝两人联手，贯注真气，才将这紫火赤晶链结得天衣无缝。嘿嘿，就算你找到接处，又 岂能断开？”

拓拔野皱眉道：“难道当真就没有破解之法吗？”

赤虬道：“嘿嘿，当日他们锁我之时，就从未想过要将这解开。倘若只是将我肉身 压在五色石下，他们岂能将我困住？所以才想了这等恶毒的法子，用这紫火赤晶链将我 锁住，又集合两人的念力，以封印魔法将我元神困在这紫火赤晶链之内。就算我能将这 五色石山推翻，元神依旧被这鸟链囚禁在里边，只需转动混金铜柱，就可以将我的元神 与肉身一齐绞灭。”突然怪笑道：“这法子虽然卑劣，不过也不是全无破解之法。”

拓拔野喜道：“是吗？那是什么法子？”

赤虬嘿然道：“只要能将我的元神从这紫火赤晶链的圈囿中释放出来，自然就有法 子弄断这根鸟链子。”

赤虬斜睨着拓拔野笑道：“小子，倘若我能将元神寄于你躯体之内，以我的念力和 真气，再加上你腰间的这件神器，自然可以将这鸟链子斩得稀烂。”

拓拔野大喜道：“如此妙极！不知怎样才能让前辈元神寄体？”

赤虬眯起火眼，红光爆闪，盯着他看了半晌，哈哈狂笑道：“小子，你可知我的元 神远远强盛于你，如果我元神寄居你躯壳之后，赖着不走，只要我乐意，你的元神就会 被我吞噬，从此烟消云散。”他顿了顿，冷冷道：“你的躯壳年轻强壮，脸蛋又长得标 致得很。我为什么还要费尽力气找回压在山下的这把老骨头？嘿嘿，小子，你就不怕吗？”

拓拔野笑道：“前辈断断不会是这样的人。”

赤虬冷笑道：“是吗？小子，你连我是谁都不知道，这种生死存亡的紧要关头，就 这么相信我？”

拓拔野微笑道：“不错！”

赤虬哈哈狂笑，直笑得眼泪迸溅，仿佛一生一世都没有听说过这等可笑的事情。过 了半晌才喘息着说道：“有趣有趣，既然如此，那我就不客气了！”突然沉声道：“小 子，听着，此事非同小可，稍有不慎，咱们两个人的元神都会灰飞烟灭。”

拓拔野点头，凝神聆听。赤虬道：“这紫火赤晶链乃是火族神兵，而你腰间的那柄 无锋剑却是木族神器。五行之中木生火。以你的无锋剑与我身上的紫火赤晶链相接，便 可以成为你我躯壳之间的通道。我的元神便可以经由这紫火赤晶链与无锋剑进入你的体 内。”

拓拔野虽然没有修行过“元神离体寄体大法”，但对这原理却是颇为了解。赤虬的 元神被紫火赤晶链所困，原本不能逃逸出紫火赤晶链之外，但无锋剑恰好与赤晶链相生， 是以赤虬的元神倘若足够强大，便可以藉此桥梁，寄人他的体内。

赤虬沉声道：“倘若当我的元神进入你的躯壳之时，这紫火赤晶链或无锋剑发生一 丝震动，我们的元神就会彼此冲撞，立刻两败俱伤，形神俱灭。”

拓拔野心中微微一凛，无锋剑在自己之手，自己念力积聚，自然可以保证不丝毫震 动。但是那紫火赤晶链缠绕于混金铜柱上，倘若那时那秃头鱼乾恰好寻机转上一转，又 或是某人甚至某条鱼不小心将那紫火赤晶链动了一动，那岂不是大倒其楣？

见赤虬龙须摆动，双眼讥嘲地望着自己，心中登时升起万丈豪情，哈哈笑道：“前 辈，来吧！”

白龙鹿在水中摇头嘶鸣，一口咬住他的衣襟，将他拼命朝后拖去。赤虬哈哈笑道： “小子，你的朋友在劝你别做这等荒唐事呢！”

拓拔野轻拍白龙鹿脖颈，道：“鹿兄，放心吧，”断剑一闪，抵在紫火赤晶链上。

白龙鹿嘶声长鸣，气泡滚滚。眼见拓拔野剑已触着赤晶链，只有舔了舔拓拔野的手， 依依不舍地跳了开去。

赤虬木无表情，淡淡道：“小子，你想清楚了吗？可别怪我没提点你。”拓拔野微 笑不语。断剑笔直横举，手臂不动如山。

赤虬火目紧盯在拓拔野的身上，瞳孔渐渐收缩。过了半晌方才叹道：“拓拔小子， 你果真是个人物！”稍一停顿，纵声长啸道：“小子，我来了！”

拓拔野突觉那紫火赤晶链红光爆闪，眩目刺眼，周围的湖水仿佛刹那爆炸开来，道 道水纹急速奔散。一道汹涌的气浪从断剑奔雷般撞入自己掌心，沿着经脉熊熊烈火似的 一路蔓延狂烧，双耳轰然一响，意识登时模糊。仿佛自己被千钧之力陡然撞击，元神在 躯壳之内崩爆，险些便要离体逸散。

神志清醒的最后一刹那，听见白龙鹿悲声嘶吼，睁开眼望去，却看见漩涡狂舞，光 芒迷乱，就在这时，那紫火赤晶链突然猛烈地震动起来！

洞庭湖上，细雨如织，水雾迷蒙。风中带着淡淡的血腥味。湖心浪涛滚滚，于儿神 与流沙仙子、六侯爷激斗正酣。

于儿神越战越惊，这女童似的娇小女子，满脸纯真甜蜜的笑容，但出手之毒辣却是 生平罕见。那七十二根细如蜂刺的银针变幻莫测，如影追随，仿佛水银泻地，聚散无形。

以他刀风真气之猛烈，竟不能撼动其分毫。最为可怖的，却是她那阴柔妖魅的真气，仿 佛寒夜冷雾，笼罩无垠，又如同密林游蛇，环伺在侧。真气之强，竟然不可预测；稍有 不慎，定会被她致命猛击。

倘若只有她一个人倒也罢了，偏生那瞧起来玩世不恭的风流男子又骁勇无匹，虽然 身受重伤，依然将一杆黄金长枪舞得霸道凶猛，犹如骇浪狂风。两人一刚一柔，阴阳互 济，登时令他备感吃力。

他在这洞庭湖上蜗居了三十年，坐井观天，今日始知江河日异，大荒中竟又出了这 么多少年俊彦。不知这几个瞧来年纪轻轻的少年男女，究竟是什么人物？心中惊怒之下， 更起了狂烈的杀机。

金枪狂舞，银针纵横。于儿神奇形长刀光芒爆闪，狂吼声中将体内真气提升到最强 境界，刀气及处，犹如霹雳惊雷，一时间洞庭湖上浪涛高溅，水花怒舞。三人在波涛巨 浪之中，环绕着混金铜柱穿梭围斗。

于儿神长刀大开大阖，风雷隐隐。猛攻了十余刀后，突然低头闪电冲出，反撩一刀， “当”地一声，将六侯爷的金枪震得冲天飞起。顺势当胸一脚，立时将六侯爷踢得高高 飞起，落入水花之中。

于儿神心中得意，拧声狂笑，凶暴狂妄之态复萌。刀光漫漫，全力猛攻洛姬雅，务 求一鼓作气将她斩杀。洛姬雅被他怒浪飞卷似的刀光迫得不断后退，如扶风弱柳，随时 都要断折一般。于儿神狞笑道：“臭丫头，再吃老子一刀！”刀气爆涨，卷引漫天水浪， 仿佛银河飞泻，轰然斩落。

洛姬雅素手交错，黄光爆闪，阴柔气浪与那狂猛刀气一撞，登时迸散。洛姬雅“哎 哟”一声，娇躯朝后摔落。于儿神大喜，呼啸声中，狂风前行，刀光交错怒斫而下。

漫漫刀光中，却见这黄衣少女突然朝他甜蜜蜜地灿然一笑，微微一楞，蓦地感觉后 脑有七十二道凌厉森寒的真气以迅雷不及掩耳之势急射而来。心中大惊，即刻算出自己 刀光还未触及那黄衣少女，就要被那蜂针射中。

当下猛地拧身，刀光霍然回卷，登时将那一蓬银针击得冲天飞起。眼角余光突然瞥 见洛姬雅指尖一弹，三道淡蓝气箭电射而来，惊骇之下再次斜身闪避，脸上微微一疼， 那三道气箭从离他右颊两寸处擦过。正暗呼好险，忽觉脸上奇痒，“哧”地一声，青烟 升腾，脸上烧灼。低头朝湖面望去，他的右脸竟然皮焦肉烂，刹那间只剩下森森白骨。

惊怒如狂，嘶声怒吼。这一瞬间，他突然想起一个人来。是了，这天真女童当就是 近二十年来声名鹊起的大荒第一毒神流沙仙子！二冷汗涔涔，又悔又怒，自己实在太过 托大，狂妄至斯，竟连这妖女的子母蜂针和玉兕角都没有认出来。

于儿神电光石火之间，当机立断，猛地挥刀自斩。惨呼声中，血光迸溅，碎骨飞扬， 竟然一刀将自己中毒的半边脸面齐骨剁断！

洛姬雅跳了起来，拍手笑道：“原来你也知道自己没脸见人吗？总算还有点羞耻之 心。”素手举起玉兕角，呜呜吹将起来。

银针呼啸，又从四面八方围射于儿神。他强忍锥心剧痛，右手手掌在断脸上一按， 默念“玄水微波诀”，将伤口愈合；左手挥刀，将子母蜂针抵挡在六尺开外。

那阴寒真气随着玉兕角的号声跌宕奔流，在他身侧缭绕盘旋，仿佛毒蛇吐信，伺机 而发。

水浪开处，六侯爷横握黄金长枪跳了出来，叫道：“他奶奶的紫菜鱼皮，秃头鱼乾， 侯爷我……咦！”突然一楞，哈哈大笑道：“侯爷下去洗个澡，你就变成扁头鱼了吗？

妙极妙极，再变成比目鱼让侯爷瞧瞧。”

于儿神愤怒得肺都要炸裂开来，突然嘶声怒吼，“轰”地一声，全身爆射出紫黑色 的光芒，仿佛一团巨大的气波，四面八方猛然扩散。湖面登时凹陷，激起冲天怒浪。四 周风雨也随之纷乱卷舞。就连上空飞过的几只怪鸟也尖叫着被那无形光波冲得破云而去。

于儿神秃头忽然碎裂，仿佛龟裂的大地受春雨滋润，长出嫩绿的新芽。那硕大而凸 出的头额蓦地裂开，四只黑色的蛇头破壳而出，继而双耳、鼻孔、口中也倏然长出五只 蛇头。九只蛇头以惊人的速度，急剧变大。碧目凶光，长信吞吐，赫赫有声。

强壮的躯体在“喀啦啦”的爆响中急剧变化。刹那之间，竟已变成了长着九只蛇头 的巨大怪物，身如龙兽，双手化为粗长的龙爪，两腿粗似猛犸，鳞甲遍布。长尾近五丈， 在空中霍霍挥舞。那柄奇形长刀呛然一声，急速旋转，陡然嵌入他的巨尾之梢，浑然一 体。

六侯爷笑道：“叫你变成比目鱼，你却变成这等丑陋怪物，想吓唬侯爷吗？”

于儿神仰天狂吼，九只蛇头笔直朝天，发出难听可怖的嘶叫声。蓦地长尾横扫，雷 霆万钧地朝洛姬雅斩去。他化为兽身之后，真气暴增，又与那水族神兵九头鬼蛇刀化为 一体，汲取神兵灵力，威力更是倍计。这尾刀横扫，虽然简单无奇，但真气之猛烈、速 度之迅疾，更是匪夷所思。

洛姬雅见他变为兽身，早已凝神戒备，他方甫微动，立时闪电般朝后飘退。饶是如 此，仍然被那九头鬼蛇刀的刀风扫中，“嗤”地一声，裙角撕裂开来，露出雪白纤美的 大腿。一道血痕从白腻的肌肤上划过，血珠飞洒。

六侯爷登时目眩神迷，连眼睛都有些直了。突然勃然大怒道：“他奶奶的紫菜鱼皮， 如此暴殄天物，辣手摧花，罪不可赦！”黄金长枪“呼”地一声，疾刺而出；风势滔滔， 力道沉雄。

于儿神九只蛇头齐齐扭转，猛地竖直张口，怒目吐信。巨爪一探，立时将那黄金长 枪抓住，向下一拗，宛如圆弓。六侯爷脸色胀红，终于支撑不住，仰头喷出一口鲜血， 双手震脱，再次如断线纸鸢，破空入水。

于儿神狂吼声中，将黄金长枪冲天掷飞。长尾一震，九头鬼蛇刀铿然卡入混金铜柱。

巨腿踏浪狂奔，“当唧”爆响，铜柱飞转，紫火赤晶链登时束直绞扭。

当是时，从南侧洞庭湖上蓦地传来一声轰隆巨响。众人扭头望去，只见湖面上闪起 紫红色的耀眼光芒，光晕蓦地扩散。湖水突然隆起，四下迸爆，翻卷成二十余丈高的大 浪，层层叠叠朝四面急速翻滚推进。

又听一声震耳欲聋的“当啷”巨响，于儿神全身猛地一震，嘶声怒吼，那九头鬼蛇 刀嗡然弹出，铜柱飞速倒旋。湖面水花喷洒，那条紫火赤晶链在空中悠然抖舞，重新没 入水中。

漫天怪鸟惊声悲啼，想要振翅飞离，却在空中乱作一团，相互碰撞。哥澜椎、班照 满脸惊异，与跃出水面的六侯爷站在一起，屏息眺望。

于儿神狂吼震天，九头乱舞，仿佛又是愤怒又是恐惧。洛姬雅踏在汹涌澎湃的浪花 之上，心潮激涌，忖道：“难道……难道拓拔野那小子当真……”

便在此时，南侧湖面突然再次喷涌冲天狂浪，一声怒啸犹如万千焦雷轰然绽放，众 人耳中隆隆，脑内晕迷，脚下一软，几乎便要翻落水中。

南侧洞庭山那两座山峰突然剧烈摇晃起来。苍茫的云层之下，青色山颠蓦然崩裂， “轰隆”一声四下炸飞开来，万千巨石到处激射，犹如密雨般从高空陨落，湖面登时水 浪冲天。天地摇动，尘土崩扬，一片灰蒙蒙中，那两座山峰已然化为尘烟！

宏声巨响，一块方圆数十丈的五色巨石从那漫漫尘土石沙中高高飞起，重重摔下。

山崩地裂，四野轰鸣。

洞庭湖水仿佛突然倒卷，翻天覆地。漫天水浪中，那声怒啸万山响彻，一条巨大的 赤色虬龙冲天飞起，张牙舞爪，破浪横空。

《第六集完待续》


第一章 药山在望

第七卷 灵山十巫

第一章 药山在望

那赤虬横生飞舞，翻腾怒吼，天地焦雷，云霭崩散。

一道金色的阳光破云而出，照在飞扬腾舞的赤虬身上，将它镀得宛如一条火焰金龙，闪闪发光。

凉风拂面，白云飞扬，百年风雨的洞庭湖终于露出了艳阳蓝天。群山尽染，万里波光，巨石迸落如 雨，万千尘土在阳光中欢跃地飞舞。

众人仰头望去，碧空如洗，红日高悬，原本抑郁潮湿的心情登时烟消云散。

耳旁是高山崩塌、巨浪奔腾的轰隆巨响，心中却激动喜悦，直想大声啸歌。

赤虬哈哈狂笑道：“小鱼乾儿，你不是要老子的命么？还等什么？”于儿神九只蛇头扭舞伸缩，又 是愤怒又是恐惧。突然嘶声大吼，偌大的身躯竟然如闪电般怒射而出；双爪飞扬，巨尾电扫，三道淡黑色的强猛光波眩舞如狂，从三个方向攻袭赤虬而去。

真气猛烈，黑光扫处，漫天坠落的巨石轰然炸裂为纷扬碎末。

赤虬纵声笑道：“小鱼乾儿，你就这么点儿本事么？忒让老子失望！”翻腾摆尾，红光怒放，在空 中闪起赤色光弧，呼啸着旋转劈落。

轰然巨响，强光耀眼。红黑光芒交织，气浪层叠绽放，蓦地扩散开来，哥澜椎等人只觉胸口一滞， 气息翻腾，险些便要跌入湖中。

于儿神怪吼声中朝后倏然退却。那赤虬却呼啸着穿越当空气浪，全身绷直如利箭，电光石火迳扑于 儿神。

于儿神巨尾划起一道圆弧，阳光中亮起眩目森冶的白芒，“轰”地一声，那奇形长刀夹带惊天动地 的力量，朝着直冲而至的赤虬当头疾劈而下。

赤虬依旧毫不躲闪，只是哈哈狂笑，巨口张处，一道清冽雪白的气芒瞬间绽放。“当啷”一声暴响， 于儿神痛吼失声，巨尾摇摆，嵌于尾骨的奇形长刀冲天脱飞。黑血喷溅，那道清冽白芒击飞长刀，余势 末衰，迳直从于儿神左胸贯穿飞出，呼啸回旋。

众人无不动容，六侯爷倒吸一口凉气，心道：“他奶奶的紫菜鱼皮，那秃头鱼皮的大尾巴扫落下来， 力道何止千钧？竟被他吹了一口气就大败若此！这条赤龙究竟是谁？”

正惊讶间，却听于儿神嘶声狂吼，揉身扑上，九只蛇头“咻咻”射出无数幽蓝

色寒芒，双掌直推，光波爆舞，巨尾再次狂扫而至。

赤虬哈哈笑道：“下去吧！”躯身蓦地翻卷而起，弯曲如弓，巨尾陡然弹舞电击，红光耀眼，瞬息 将那漫天蓝芒与强猛气浪劈开，重重地抽在于儿神的九只蛇头上。

“啪啦”巨响，于儿神嘶声惨呼，血浆进爆，九只蛇头登时被打得稀烂。又是“喀啦”一声脆响， 于儿神断颈碎裂，捧着心口，从腹中发出凄厉不绝的惨叫，重重地摔入湖中，激起冲天巨浪。

赤虬哈哈大笑，龙须飞舞。那道清冽白芒在空中呼呼旋转，倏然被他重新吞入肚中。

众人瞧得目瞪口呆，这赤虬招数瞧来殊为特异诡奇之处，明枪明箭，偏生威力狂猛，避无可避。那 暴虐狂妄的于儿神竟三招不到，便被打得生死不知！

当是时，湖面波涛汹涌，突然浪花逼开，无数人影大声呼叫着从湖中冲天飞超。有人狂喜长呼道： “拓拔太子！六侯爷！你们瞧见了么？我用了半个时辰不到

便将这稀泥奶奶的十四道混金铜锁打开啦！”

声音尖利得意，正是大荒第一神偷御风之狼。他在湖底苦苦钻研了近半时辰，终于灵光一闪，解开 了第一道铜锁：此后势如破竹，片刻之间就将十四道铜锁尽数打开，得意狂喜，不能自抑。

湖底群雄适才听得赤虬斩断链索，倾山倒海，冲天呼啸而去：心中已自振奋；此时一旦自由，更加 欢喜若狂，簇拥着御风之狼冲出湖面，齐声长啸。

湖面翻腾如沸，不断地有人影冲出。欢呼声、长啸声、怒吼声以及多年之后重见艳阳青山喜极而泣 的长号声，此起彼伏，交织如网。

有人厉声暍道：“我找到这秃头妖孽了！”众人望去，巨浪滔天，数十个大汉提着玄冰铁链破浪而 出，铁链当啷交错，紧紧交缠着一个秃头凸额的半面怪人，凶睛碧光，撩牙匕现，歪着脖子，左手巨爪 掩着胸膛，污血不断地从指缝问涌流出来。正是被赤虬打成重伤、跌落湖中的于儿神。

于儿神恶狠狠地瞪着空中的赤虬，绝望、恐惧交相混杂。

无数大汉怒吼着踏浪奔来，各自抢着拽住铁链的一端。有人叫道：“他奶奶的

乌龟王八，将这狗贼大卸八块！”众人轰然怒吼，拉着铁链四面八方奔跃开来。

血光喷舞，于儿神发出凄厉的惨嚎，铁链交错飞扬，块块血肉进溅开来，四下洒落。刹那间，这镇 守洞庭湖的凶神，便被始得自由的水族流囚绞杀得寸寸飞散。

群雄齐声欢呼，快意至极。

御风之狼满脸得意的喜色，飘然掠到六侯爷等人身前，突然眉头一皱，叫道：“咦！拓拔太子呢？”

众人心中一凛，四下扫望。人影穿梭，欢声鼎沸，却哪有拓拔野的身影？

忽听空中那赤虬哈哈笑道：“你们的拓拔太子在湖底睡觉呢！现下也该醒啦！”

此时南侧湖面浪花翻涌，传来白龙鹿欢快的嘶鸣声。众人扭头望去，拓拔野骑在白龙鹿背上，高高 跃出水面，在众人的欢呼声中踏浪疾驰而来。

拓拔野笑道：“他奶奶的紫菜鱼皮，我醒得晚了，错过了一场好戏么？”

众水族流囚在湖面上纷纷拜倒，大声道：“多谢拓拔太子出手相救！”

拓拔野连忙翻身跃下，回礼微笑道：“万不敢当！大家同仇敌忾，理应帮忙。”

众人心中之感激无以复加，依旧长拜不起，只有御风之狼心中道：“他奶奶的，这链锁分明是我解 开的，和他有什么相干？”

原来那赤虬适才在湖底赤晶链被于儿神震动之前，已经透过断剑与紫火赤晶链，将元神寄入拓拔野 体内。拓拔野元神被他这般猛一冲击，登时进散昏厥。而赤虬元神寄居拓拔野身体之内，集结两人的念 力与真气，奋起神威，挥舞神器无锋，将紫火赤晶链与玄冰冷玉索齐齐斩断。继而元神迅速离体，重归 自己虬龙体内，震飞压在身上的五色石，掀翻洞庭山双峰，冲天飞出。

赤虬既已离开拓拔野体内，拓拔野的元神便重新凝聚清醒。当他醒来之时，瞧见链索断裂，巨山不 再，立时明白赤虬已经成功逃离。当下驾御白龙鹿冲出湖面。

岂料冲出湖面之时，大战已经结束：心中惊喜之余，不免又有些遗憾。

那赤虬在空中哈哈大笑，突然红光耀目，众人凝神再望之时，他已变成一个男 子，徐徐御风降落。但见蓬头乱须，乌衫褴褛，仿佛一个落拓不羁的浪子；掐算年纪，至少当有一 百三、四十岁了，但瞧起来却仍然如同二十几许。虽然邋遢，但那满脸玩世不恭的微笑，眉丰间说不出 是嘲弄还是忧郁的神色，都隐隐散发出一种奇异的魅力。众人瞧了片刻，均觉眼前一亮，分明是个风度 翩翩的美男子。

那男子笑道：“小子，你不知天高地厚，胡作非为，胆子倒大得紧，将这七百多人从湖底解救出来， 又助我离开此地。嘿嘿，你可知从今日开始，就算你头上有比这秃头鱼乾更多的脑袋也要被砍个精光么？”

拓拔野笑道：“前辈，拓拔野的脑袋早就是悬赏之物了！到这大荒，原本就是要闹他个天翻地覆。

眼下不过塌了两座山峰而已，离我的目标还差得远呢！”

那男子扬眉大笑，道：“妙极妙极！无风不成景，无险不成峰。大荒中从此不再寂寞！”转身摇头 长笑，踏浪而行，衣袂飘舞，转眼间已到百丈之外。

六侯爷等人见他辞不达意，不告而别，对助他重得自由的拓拔野竟连一声道谢也没有，心中都是大 为诧异，觉得此人果然怪极。

拓拔野见他飘然而去：心中怅然，大声道：“前辈，前路多风雨，请自珍 重！”

那男子哈哈长笑道：“天下之大，自有没风雨的地方。小子，你多保重吧！”

余音袅袅，人影已在千重青山之外。

拓拔野眼见他完全消失在水天群山之际，方才转过神来。见御风之狼贼忒兮兮地盯着他，咳嗽连声， 自是心下了然，笑道：“狼兄此次手脚乾净俐索，立下奇功一件，实在令人刮目相看。”

水族群雄纷纷附和道谢，赞颂如潮，言出由衷。御风之狼心下得意，生平撬锁偷窃无数，每每遭人 痛恨，从未有如今这般受万人景仰，风光受用。突然心中一凛，忖道：“稀泥奶奶的，拿下宝贝溜之大 吉才最要紧，可别中了这小子的圈套，吃了蜜汤糊弄过去了。”又板起瘦脸，咳嗽连声。

拓拔野羌尔道：“侯爷，狼兄既已立下如许奇功，我看我们就不必再难为他了吧？”

六侯爷瞥了那正紧张兮兮侧耳倾听的御风之狼一眼，笑道：“他奶奶的紫菜

鱼皮，这小于定是乘火打劫敲竹杠了！太子既然这么说了，我就饶了他吧！”

御风之狼大喜，又连连咳嗽。拓拔野微笑道：“是了，那一袋东西也一齐给了他吧！”

六侯爷叹道：“当真便宜他啦！”

哥澜椎瞪了御风之狼一眼，从怀中掏出那袋宝贝，连带海蝎蛊的解蛊药一道丢给了他。

御风之狼喜动颜色，一把接住，笑道：“多谢太子、侯爷！”转身便走，突然顿住，回过身来绽开 笑容道：“各位，小的可就告辞了！祝太子一行一路顺风，无往不胜！”

六侯爷笑道：“走吧！走吧！”突然想起一事，嘿然道：“是了，我们的路程倘若走漏了一点风声， 小狼儿，不管你在天涯海角，侯爷我都要将你揪了出来喂海狗。”

御风之狼打了个寒噤，笑道：“侯爷借小的百十个胆，小的也不敢。各位朋友，告辞了！”将宝贝 揣入怀中，闪电般地窜了出去，踏浪御风，竟比那赤虬还快。

拓拔野等人与他同行一路，于内心深处，也已将他当作朋友一般；此时见他离去：心中不禁也有些 不舍。哥澜椎喃喃道：“龟他孙子，跑得这么快赶去投胎么？”

洛姬雅在拓拔野耳边甜声笑道：“拓拔大侠，你可遂了心愿啦！解救了这么多人。想将他们一道带 到灵山去么？哼哼，一路上浩浩荡荡近干人，那可威风得紧。上族的朋友们一定都会慕名前来拜访你哩！”

拓拔野自然明白她言下之意。他们此去灵山也罢，朝歌山也罢，都是轻装快马，避人耳目。眼下土 族正值怪事连连，也不知发生了什么重要之事，倘若这般大张旗鼓，带着七百余人前行，不到半路，只 怕已被上族大军冲杀得七零八落了。

心中稍一犹豫，已有了王意。当下朝那凝望他的七百余双眼睛大声道：“各位朋友，不知你们现在 有什么打算呢？”

一个大汉叫道：“他奶奶的，这还用说吗？我这一条命是太子救的，自然就归太子殿下了！从今以 后愿意追随太子左右！”众人七嘴八舌地叫道：“不错！我愿追随太子殿下！”

拓拔野料到他们会有此语，笑道：“多谢各位朋友。各位的命我是不要的，但这个朋友是交定啦！”

众人齐声欢呼，都觉他平易近人，更加打定了主意。

拓拔野又道：“那烛老妖是我的仇人，恰巧也是各位的仇人：倘若各位愿意与我一道联手打败老妖， 那我再也欢迎不过。”

众人叫道：“那是自然！那老妖不死，我们又怎能有自由？”

众人被烛龙关在这洞庭湖底许多年，亲人朋友多被害死：心中对烛龙的仇恨铭心刻骨。听说拓拔野 要与他们一道打败烛龙，无不欢腾。

万里晴空，阳光媚好。洞庭湖浩渺烟波之上，欢声如沸，回音响彻群山。

黄昏时分，夕阳斜照，山谷西侧山坡金光灿烂，无数苇草随风起伏招摇。这山谷中一片荒凉，除了 这种长六尺余的黄色苇草，再也没有其他植物。放眼望去，金光摇曳，起伏如浪，倒真像是在苇草的海 洋中行进。

两骑四人在谷中悠然前行。左侧一匹似龙似鹿的怪兽身上，坐了两个少年男 女，俊秀清丽，宛如一对璧玉，正是拓拔野与真珠。右侧的一只绿色昆虫怪上， 骑着一个脸容俏丽天真的少女和一个英俊男子，正是流沙仙子洛姬雅与龙族六侯爷。

洛姬雅抿嘴笑道：“出了这山谷，就是一片平原，平原中的几座高山就是灵山啦！”

六侯爷喃喃道：“可惜可惜，这般多走个几日几夜，岂不美得紧？”

拓拔野道：“咱们走了大半日，也不知哥澜椎他们此时已到了哪里？”

六侯爷道：“嘿嘿，他们大队人马在深山老林里爬行，哪有我们这般神速？”

真珠担忧道：“只盼他们不要遇上坏人才好。”

众人听她说得有趣，哈哈笑将起来。真珠飞红了脸，不知自己说错了什么，暗暗纳闷。

原来拓拔野虑及大军行进，太过招摇，对此行无益，便让哥澜椎与班照率领水族群雄先回东海整修， 顺便向龙神、赤长老等人通报这月余来大荒发生的众多事情。

为了确保哥澜椎等人安全回撤，拓拔野查遍《大荒经》，寻了一条最为荒僻安 全的道路，可直接抵达东海。虽然这条路上绝少过往之人，但眼下大荒大乱纷起，众人心里仍不免 有些担心。

将出山谷，忽然隐隐听见有万兽奔腾的声音，又听见号角声声，彷佛有大军行进。众人微微一凛， 洛姬雅皱眉道：“这可奇啦！谁敢到灵山脚下这般放肆？”

白龙鹿闻着野兽气味，又开始兴奋嘶鸣。那歧兽见状，也不甘寂寞地扑扇起翅膀，杂讯大作。

拓拔野心道：“这一路走来绝少太平，不知此次又会遇见什么事情？”众人驾御灵兽，朝着谷外飞 驰而去。

方甫冲出谷外，众人便吃了一惊，险些惊呼出声。

碧草连天万里，树林星罗棋布，远处三座高山巍峨矗立，彩云缭绕。

平原上干军万马，旌旗林立，群兽奔腾，井然有序。远远望去，少说也有数万之众，黑压压的望不 到尽头，层层叠叠将那三座高山包围得水泄不通。

风吹猎猎，夕阳照在那密林般的旗帜上，将数不尽的“黄土”二字照得分明。

拓拔野心中一凛，奇道：“土族大军？为何将灵山包围？”

六侯爷苦笑道：“莫不是他们的消息飞快，知道咱们大闹洞庭湖，赶来灵山，所以到此守候吧？”

突然面色一变，咬牙切齿道：“是了，定是那只小狼儿！他奶奶的紫菜鱼皮，下次见着了，定揭了他那 张狼皮！”

拓拔野摇头道：“决计不会！御风之狼虽然贪吃贪财，但还不至于如此。况且即便土族当真是为我 们而来，也决计不可能在半日之内调集数万大军。”

六侯爷道：“说的有理！他奶奶的紫菜鱼皮，但这数万人哪儿下去，偏生挡在这灵山脚下作甚？”

洛姬雅突然格格笑将起来，道：“我明白啦！你们只管放心吧！这些人不是冲着咱们来的。”

拓拔野忖道：“这些日子以来，侯爷一行不住地遇见土族大军，臂上都缠着灵带，显是土族之中有 贵人夭亡：我在那松树林里，遇见黄帝少子被几族蒙面高手围攻，今日灵山脚下又遇见数万上族大军。

这中间必定有些关联。不知土族究竟发生了什么了不得的大事？”心中一动，隐隐猜到些什么，但却说 不出来。看了看洛姬

雅，见她笑若春花，心道：“这妖女定然知道些内幕，可却偏偏守口如瓶。”

心中好奇，寻思着如何从她口中套出些风声来。

正思虑问，忽听号角声声，战鼓咚咚，西侧蹄声滚滚，又有数千骑兵驾御诸多怪兽潮水般涌来。

大军之中，一杆长约六丈的青铜大旗格外引人注目。旗幅猎猎，斜斜挥舞。

那新到的数千骑兵便随着大旗指挥，有条不紊地转折前行，在灵山脚下西面的树林中列队待命。

拓拔野心道：“想来那便是土族大军的司旗将军了，不知是谁？”六侯爷似是知道他的心事，随手 抛来一支千里镜。

拓拔野举起千里镜，凝神眺望。

刀戈如林，旌旗飘飘。青铜大旗下乃是一辆极为高大的战车，八匹强壮的龙兽纹丝不动，宛如铁铸。

战车上两名御兽战士肌肉纠结，面色冷峻，手上一枝长近两丈的长鞭斜斜上举。战车两翼，是两个手持 青铜长戈的九尺大汉，雄厚的胸肌上纹了个古怪的凶兽图腾。战车后端两翼，一个弓箭手手持六尺长弓， 另一个近卫士持

盾握刀，昂然而立。

这六名战士都巍然不动，若非衣袂飘舞，远远望去还道是铜铁铸成。

战车正中铜椅上，一个高瘦的男子端然静坐，颜骨高凸，两腮深陷，宛如骷髅。白色的八字眉斜斜 乳拉，灰色双眼似闭非闭，突然朝拓拔野电扫而来，亮起一道凶冽无匹的白芒。

拓拔野微微一惊，相隔二十余里，竟能感觉到那男子陡然绽放的尖锐杀气。

虽不知他是何方神圣，但岂能示弱？当下微笑对望。

那男子目中光芒登敛，冷泠地盯了他片刻，又缓缓闭上。右手枯瘦，斜握青铜旗杆，尖尖的双耳微 微动弹，右手轻转，旗杆便缓缓转动，指挥大军调度。身上那宽大的黄袍在风中鼓舞不息。

洛姬雅抿嘴笑道：“你瞧见那个骷髅头啦！那人便是当今土族四大将军之一的王亥。”

六侯爷一拍大腿叫道：“他奶奶的紫菜鱼皮，我道是谁，原来是那个老色鬼！

据说他府中的七十二位……”突然瞥见真珠一双澄澈的大眼盯着自己，连忙硬生生

地将“美女”二字吞了进去，改口道：“……家奴，极是厉害，嘿嘿！”

洛姬雅格格脆笑：“是么？这倒奇了，我怎地没听说过？”

拓拔野瞧这情形，也猜出大概，笑道：“侯爷果然对天下大势了如指掌。”

六侯爷传音得意道：“那是自然！本侯游历天下十余年，对天下美女分布如数家珍。他奶奶的紫菜 鱼皮，倘若侯爷我哪天兴致勃发，画下一张《大荒寻芳谱》，加上本侯爷的心得批注，那可比你那本破 烂不堪的《大荒经》广受欢迎得多了。”

拓拔野见他厚颜无耻自吹自擂，也不禁大笑。

六侯爷咳嗽一声，笑道：“是了，听说这王亥很能打战，手下骑兵颇为剽悍，纪律又严明得紧，是 大荒几大劲旅之一。”

拓拔野虽不知此人底细，但瞧他指挥大军井然有序，战兽士卒不动如山，果然是极有战斗力的虎狼 之师。

洛姬雅却撇嘴“呸”了一声道：“大荒中名不副实之辈太多了！这老骷髅瞧起来精明强干，却是装 腔作势。养养马兽倒也罢了，行军打战，哼哼……”她那张娃娃脸上突然老气横秋，令拓拔野不禁莞尔。

洛姬雅白了他一眼道：“你不信吗？那便随我来吧！倘若这一路上他们敢动你一根寒毛，那便算我 输啦！”仰头呜呜吹响玉兕角，驾御着那歧兽朝前缓缓行进。

白龙鹿欢声长嘶，撒开四蹄飞奔开来。

夕阳残照，暮色四合，号角声凄迷诡异。山脚下的数万上族大军突然一阵骚动，拓拔野透过千里镜 望去，只见那原先泥塑铁铸也似的土族战士，脸上纷纷露出恐惧之色，朝此处望来。那青铜大旗接连挥 动了三次，众兵士才恢复镇定，重新目不斜视地列队待命。

拓拔野心道：“原来这妖女在土族中的声名竟是如此之响。”

拓拔野两骑四人中速行进，与上族大军相距三、四里之时，听见一个又乾又冷的声音道：“流沙仙 子，想去灵山么？”想来便是那大将军王亥。

洛姬雅格格笑道：“你管得着么？”

那声音冷冷道：“上山我管不着，下山我就非管不可了！到了那时就休怪本将军无情了！”

洛姬雅冷笑一声，毫不理会，只管吹奏那玉兕角：号声愁云惨雾，鬼哭神号，

真珠听了心中发毛，直想钻入拓拔野怀中。

那杆青铜大旗缓缓挥舞，土族大军宛如浪潮般朝两侧翻涌开来，自动地让出一条大道。

白龙鹿纵声长嘶，上族众马兽纷纷骚动，最前的两只龙马昂首踢蹄，惊嘶不已。突听一声雄浑号角 陡然响起，众兽登时安静下来，唯有两匹受惊龙马兀自惊鸣打转，座上骑兵二话不说，跳下马来，白光 一闪，手起刀落，登时将马头一气斩下。

鲜血喷射，马头飞出一丈多远，口中惊嘶依旧。无头马身朝前冲了十余丈，方才倒下。真珠瞧得不 忍，立时将眼睛闭上。

众兽慑服，任凭白龙鹿怎生嘶吼，再也没有骚动者。

四野寂静，残阳照在万千旗幡上，风声猎猎。两旁刀戈林立，光芒闪烁。号声呜咽，白龙鹿的嘶鸣 声、那歧兽的振翅声显得格外刺耳。拓拔野四人从土族大军中缓缓穿行而过。

那王亥脸色阴沈，坐在战车之上居高临下，灰色眼眸冷冷地望着拓拔野四人。

瞧着拓拔野满脸微笑地策兽缓行：心中突然有一种奇怪而荒唐的感觉：这俊逸洒落、镇定自如的陌 生少年，竟比灵山上的那人还要危险！当他的眼光与拓拔野相对之时，这种不祥之感便更为汹涌强烈， 脑中轰然作响，仿佛瞬间预感到可怕的未来。有一刹那，他竟蓦然冲动得想要拔身而起，下令三军将这 少年万箭射死：永绝后患；但想到那流沙仙子，想到此行目的与如山军令，终于全力克制，拳头紧握青 铜旗杆，青筋暴起，指甲深深地扎入手掌，沁出鲜血来。

一直到拓拔野一行远远地出了军阵，他那汹涌的心潮才缓缓平静下来。汗水从背上流下：心中又是 颓唐又是懊悔。

出了土族人军三里开外，拓拔野犹可感觉到王亥那凌厉的眼神与刀锋般的杀意，仿佛芒刺在背：心 中诧异，不知这骷髅似的男子，何以对他如此强烈的莫名敌意。

六侯爷哈哈笑道：“仙子果然了得，这数万土妖竟连正眼也不敢瞧我们一眼。”

洛姬雅得意道：“那是自然。况且在这灵山脚下，不到万不得已，他们敢撒野么？”

拓拔野又想起那日洛姬雅说道前往灵山之时，御风之狼吓得立时逃之夭夭，不知这灵山究竟有何奇 异之处，竟让大荒中人如此敬畏？当下出言相问。

洛姬雅抿嘴笑道：“你的那本书上不是写得明明白白么？这灵山乃是远古大神伏羲死后所化，他的 头发呀、寒毛呀全长成了花花草草。据说普天之下所有的花草树木，这灵山上几乎全有啦！所以呢，仙 子我才要到这灵山上来。进山之后，莫说三百六十种奇毒，三千六百种也不在话下。”

拓拔野笑道：“可是如此说来，这灵山也没有什么可怕之处呀？”

洛姬雅道：“山上各种花草植物都有，自然就引来各种昆虫动物了。这些虫子怪兽里，偏偏绝大多 数又都是极为凶暴的毒物，倘若寻常人一不小心上了这灵山，不到片刻钟，就连骨头也剩不下一根哩！

尤其到了夜里，所有的毒物都要出来活动，一脚踏下，至少要踩着五、六条蛇、七、八只蝎子。”她那 沙甜欢快的声音说到这凶险恐怖之事就显得格外悦耳高扬。

真珠脸色雪白，咬唇道：“那我们这般上山，岂不是危险得很么？”

洛姬雅瞟了她一眼，格格笑得花枝乱颤，道：“好妹子，若是怕踩着蛇蝎，便让这两位哥哥抱你吧！”

六侯爷咳嗽一声道：“如此凶险之事，本侯是万死莫辞了。”

真珠飞红了脸：心中却是依旧害怕不已。拓拔野在她耳边低声笑道：“放心吧！流沙仙子若没有必 定把握，又怎敢带我们上山？”

真珠被他这般在耳畔吹气低语，登时一颤，浑身酥软，双颊滚烫。没有听清他说什么，但心中迷乱 欢喜，早已将害怕之意忘得一乾二净。

六侯爷心下发酸，摇头叹道：“能不认输吗？拓拔磁石一句话，竟可抵挡万千毒物。”

四人穿过一片矮矮的树林，将土族大军远远地抛在身后。数万大军虽然将灵山围住，但距离山脚仍 有五里的距离，不敢过于靠近。

太阳已经西落，天色昏暗。眼见灵山雄伟高峭，耸然天半，已在咫尺之遥，只需再过一片树林，便 可到灵山脚下。晚风微凉，虫声密集，四人忽然听见风中传来

低低的话语声，透过前方的树林，隐隐约约看见点点火光。

六侯爷奇道：“难道山脚下还有土族军队么？”

洛姬雅甜声笑道：“他们哪敢到这山下？这山下都是等着灵山十巫看病的人。”

拓拔野讶然道：“灵山十巫？是了！《大荒经》上说灵山十巫是伏羲十指所化，很有些神力。”

洛姬雅道：“对啦！那十个讨厌鬼便是这灵山的守护神，天天在这山上赖着不走，山上的花草全由 他们霸着，谁也不许碰上一碰。这十个讨厌鬼又贪心得很，灵山上没有的药草，他们也变着法儿想弄到 手，所以就想出了个不要脸的法子，在山脚下开诊看病。”

六侯爷奇道：“看病？”

洛姬雅哼了一声道：“可不是么？那十个讨厌鬼自以为是天下医术最高之人，又精通草药，就在山 脚下搭了个破棚子看病。凡是前来问诊的，必须缴纳灵山上所没有的草药一株，然后由他们根据病情、 病因以及病人身份，定出最后要给多少株 奇异药单。倘若少了一株，他们也决计不医。”

六侯爷笑道：“这倒有趣得紧，倘若那病人所要服用的药草偏生也是罕见之物呢？”

洛姬雅冷笑道：“那十个怪物只管出药方，不管配药，若要配药，便要与他们交换等量的罕见药草。

否则你就是得了药方，也是照样没治。”

拓拔野皱眉道：“天下哪有那么多罕见药草？来这看病的人岂下是大多都不得医救吗？”

洛姬雅道：“那还用说？不过那十个讨厌鬼说得也有道理，天下奇珍药草是至宝之物，相比之下， 人命又值几何？岂能为了贫贱的人命平白浪费了珍稀药草？”

这歪理由她说来，竟是振振有辞。

拓拔野啼笑皆非，心道：“是了！在这妖女心里，人命确实比草菅还要不如。”

说话问，四人已经穿林过河，来到灵山脚下。暮色中灵山迫面而来，气势高峻，彷佛时刻要倾压倒 下。山脚下一道高三丈的粗壮荆棘林沿绕山势，迤逦蔓延，

将山里山外隔离开来。山外平地上数百个帐篷星罗棋布，篝火熊熊，无数的人影在火光下拉长拉短， 变幻不定。

风中满是花香与青草的气息，偶尔夹杂着说不出的腥臭之味。相较之下，篝火之上翻转的烤肉所散 发的肉香，倒没有那么浓郁。

山脚东南方，那道荆棘林拱成一个圆门，此刻圆门已经被一道荆棘挡住。圆门之外，是一个极为简 陋的草棚，其中放了一张圆木，权充桌子，两个圆石放在旁边，此外再无一物。想来这便是洛姬雅所说 的灵山十巫用来看病的“破棚子”，这三字倒果然十分恰当，拓拔野触目莞尔。

草棚南侧此刻竞排了一条五、六百人的长队，蜿蜿蜒蜒，一直排到距离他们十余丈的地方。每人手 中都拿了个牌子，画了一个奇怪的符号。

拓拔野四人缓缓前行，四下扫望。洛姬雅道：“这里全是等着看病的人啦！

那十个讨厌鬼夜里休息，只有白天才各抽出半个时辰看病，所以他们便住在山下，领了牌号，在这 排队候着呢！”

拓拔野看山下众人，多半面黄肌瘦，满脸倦容，还有一些躺在帐篷中奄奄一

息。即便坐在篝火旁的众人也是面无表情，呆呆地坐着发楞，彼此之间绝少谈笑。

偶有说话，也是泪光泫然，甚至相抱痛哭：心下不由恻然。

经过那数百人的长队时，突然窜出几个贼头贼脑的汉子，探头道：“喂！要牌子吗？”

六侯爷讶然道：“什么牌子？”

一个三角眼大汉瞪眼道：“这还用说？当然是看病的牌子啦！”从怀中神秘兮兮地掏出一个木牌， 上面写了两个奇怪的字，瞧起来倒是与旁边排队众人手中的牌子相似。

六侯爷笑道：“多谢了。”

伸手去拿。那三角眼汉子猛地退后，骂道：“稀泥奶奶的，你当老子是你爹哪？平白无故送给你？”

另外几个汉子哈哈笑道：“稀泥奶奶，哪儿来的榆木脑袋。”

拓拔野心下分明，这几个汉子必是专门靠卖这牌子生财的了，当下故意道：“这牌子是几号的？开 的什么价？”

三角眼嘿嘿道：“这位公子，这牌子是第二十七号，明日正午过后，不消半个时辰，就可轮着了， 价格好说。”伸出一个手掌在拓拔野面前晃了晃。

拓拔野笑道：“五棵药草吗？”

三角眼呸了一声道：“我要那破草作甚？稀泥奶奶的，编草鞋么？自然是黄金了，五百两黄金。”

六侯爷笑骂道：“他奶奶的紫菜鱼皮，你不是明摆着抢吗？”

三角眼斜睨他一眼，冷笑道：“你的命不值这钱么？”从怀里又掏出一个牌子，在手心里拍得“啪 啪”乱响道：“这个便宜，只要五两黄金，不过你得排到五日后的下午。若是那十位祖宗心情不好，看 了一半突然又不看了，只怕还要拖到七、八天后，到时不知你还有气没？”

拓拔野指着那排队的众人道：“那他们呢？”

三角眼冶笑道：“你别瞧他们排得靠前，手上的号最早都要到明日黄昏。前四十个牌子，都在爷爷 我这呢！”指着远处几个华丽的帐篷，道：“那不，今日来了不少贵族长老，都从我这买了牌子，明日 一大早，最先轮到的是他们。”

三角眼嘿嘿笑道：“五百两黄金你还嫌贵？今日午后来的那位公子，出手阔绰得很，二话不说就是 一千两黄金，结果来了不到半个时辰，就轮上他啦！这钱财乃身外之物，命都没了，还要钱财干嘛？”

洛姬雅早听得不耐，侧过身，对着那三角眼嫣然笑道：“这位大哥说的是，黄金比起性命来算得了 什么？”

三角眼见她甜如苹果，美若春花，早巳神魂飘荡，结结巴巴地说不出话来，色咪咪地直吞口水。突 然惨叫一声，将手中的牌子丢了出去，双手刹那间变得黑肿，“扑”地一声，十指仿佛香蕉般剥裂开来， 一路翻卷。血肉紫黑，簌簌掉落，片刻间双手只剩下青紫色的骨头。

六侯爷哈哈笑道：“这黄金拿得烫手么？”

三角眼汉子嘶声惨叫，众人纷纷瞧来，无下骇然。洛姬雅甜笑道：“这位大哥，明日中午之前，你 全身皮肉都会脓肿掉落，正午一过，便会变成一具骷髅骨啦！所以还是快快去排队吧！”突然蹙眉叹息 道：“哎呀！险些忘了，明日正午之前的牌子你都卖给别人啦！”啧啧长叹，不胜同情。

真珠看得害怕，别过头去。拓拔野虽觉洛姬雅手段毒辣，但这群牌贩子在旁人性命攸关时敲诈勒索， 太过可恨，因此倒也觉得心下太快。

三角眼满地打滚，发出杀猪似的哀嚎声。

那几个牌贩子瞧得面色大变，见势不妙转身便逃。洛姬雅冷笑道：“你们既有这么多牌子，那便好 好地看上一回病吧！”十指轻弹，那几个大汉齐齐发出惨叫声，皮肉腐烂，焦骨毕现，倒在地上疼得直 欲晕去。

众人大快，虽然疾病在身，但脸上均露出难得的笑容来。

一群黄衣大汉挥舞长刀从远处冲来，大呼小叫道：“稀泥奶奶的，到灵山来捣乱吗？”

洛姬雅格格娇笑，脆声道：“不错，仙子我就是来此捣乱的！山上的十个妖精听好了，大荒第一毒 神流沙仙子与神农弟子大荒第一药神拓拔野，来找你们的麻烦啦！”

那歧兽急速扑翅，在“那七那七”的杂讯中飞也似地穿过迎面冲来的众黄衣大汉，朝山上奔去；错 身刹那，众黄衣大汉纷纷惨呼摔落。

白龙鹿欢声长嘶，穷追不舍。拓拔野哈哈大笑：心中却大为诧异：“神农弟子大荒第一药神？这妖 女怎地知道我与神农的关系？”


第二章 三寸美人

第七卷 灵山十巫

第二章 三寸美人

那歧兽笨拙而迅速地拍翅飞奔，刹那间便与白龙鹿一前一后高高地越过那荆棘林，朝灵山上狂奔而 去。

不一会儿，四人已经奔上山腰。回头望去，天蓝如海，明月初升，山下篝火淡淡闪烁，无数人小如 蚂蚁，正仰头眺望。

风声呼啸，浓郁的花香与草木气息仿佛一阵阵气浪迎面拍来。密林绿郁，枝哑横斜，黑影闪烁，树 叶霍霍扑来，仿佛随时要抽打在脸上。

洛姬雅仰头吹号，玉兕角一反诡异凄迷之音，格外了亮激越，隐隐夹带金石之声。号角声在山谷回 荡，铿然不绝。

真珠想起洛姬雅所说山上多毒虫怪兽，心下害怕，闭上眼，朝拓拔野怀中缩去。拓拔野轻轻将她揽 在怀中，忽然想起多年前，自己骑着白龙鹿上玉屏山寻找青帝的情景；情景仿佛，人物全非，不知此次 在这灵山之上，又会遇见怎样的人物呢？

心中又想：“这妖女何以知道我与神帝的关系？她来这灵山上既是采集三百六十种奇毒，又何以公 然向那灵山十巫挑衅？”心中困惑，隐隐觉得洛姬雅此行远不

如之前所说的那般简单，似乎还有其他隐密的原因，但一时无法猜透。

六侯爷喃喃道：“这山上冷清得很，哪有什么怪兽毒虫？”竟似颇为失望。

真珠睁眼嗔道：“侯爷你……”说不出话来，脸却又红了。大着胆子四下扫望，但见树影飞掠，明 月穿梭，右侧山谷中林海起伏，白雾缭绕，空灵寂远，宛如仙境。哪有丝毫毒兽身影？心下稍安。

忽听六侯爷惊声叫道：“真珠！你右边是什么？”

真珠骇得花容失色，尖叫一声，朝左后方别过头，钻入拓拔野怀中去。耳旁听到六侯爷哈哈大笑声， 才知道是他故意吓唬自己，又羞又恼，突然想起自己紧紧依偎在拓拔野怀中，更是低呼一声，芳心剧撞， 俏脸红透。想要离开，却浑身酥软，再也动弹不得。

六侯爷突然拍了自己一耳光，大呼后悔：“他奶奶的紫菜鱼皮，我做坏人，却便宜了这小子。”

拓拔野哂然不语，见真珠那柔若无骨的香软娇躯在自己怀中微微颤抖，睫毛颤动，仿佛想看却不敢 看自己，心中大起怜惜之意。想起在雷泽城中六侯爷所说的那

一番话，这美人鱼羞怯若此，只为了能与自己见面，竟不顾双足剧痛，远离东海，来到这陌生的大 荒，龙潭虎穴都默默相随，情致绵绵若此，不由怦然心动，双臂微微一紧。

他一时心软，这般搂去，登时又将此前硬下心肠的诸多努力化为泡影。

真珠“嘤咛”一声，欢喜甜蜜，意乱情迷，连呼吸都似已停顿，彷佛全身都被他搂成寸寸飞絮：只 觉全身滚烫似火，柔软如绵，只好深深地将头埋入他的臂弯。

不知为何，晶莹的泪珠突然滑过滚烫的脸颊，一个多月来的诸种困苦委屈，在这一刹那烟消云散。

拓拔野没有察觉，听那号角声回荡在耳，又不自禁地想起雨师妾来。不知此时此刻她身在何处？与 她聚少离多，相处时间竟还不及这怀中人鱼：心中不由一阵怅惘。

六侯爷又惊声叫道：“那是什么？”

真珠“噗哧”一笑，涩然道：“侯爷你又骗我啦！”

却听白龙鹿突地兴奋嘶吼，洛姬雅号角声陡然高越破空，拓拔野沈声道：“真

珠，这回他没骗你！”

真珠心中“咯咚”一响，面色雪白，又是紧张又是害怕，摒住呼吸，紧紧地闭起眼睛不敢睁开来。

四周突然响起一阵阵奇异的叫声，嘈杂刺耳。夜风吹在她的后颈上凉飕飕的，彷佛有什么东西在轻舔她 一般，登时寒毛直竖，险些叫出声来。

白龙鹿嘶吼之声越来越大，风声呼啸，漫山遍野都传出鬼哭狼嚎似的怪声。

真珠心中“砰砰”乱跳，双手紧紧地抱住拓拔野，忍不住想要看个究竟，当下悄悄地转过头，缓缓 地睁开眼睛，一颗心险些要从嗓子眼里蹦了出来。

眼睛方甫睁开，就看见一双惨绿色的眼睛在咫尺之距，阴森森地瞪着她，登时尖声惊叫，迅速扭转 过头，重新深深地藏入拓拔野的怀中。

拓拔野温暖的手掌抚在她的背心，微笑道：“别怕。”

那热力透过后背暖洋洋地传达全身，将阴森寒意消除殆尽。再听到他的话语，真珠惊骇的心情立时 平定下来，双靥绋红，忽然忖道：“我这般胆小没用，可要让他瞧不起了。”心里一阵刺痛，咬咬牙， 定下心来，又回头望去。

一望之下…心中发毛，全身颤抖，险些便要晕厥过去。但终于忍住恐惧，睁大

双眼，勇敢地四下扫望。

月光从浓密的树棹枝叶间筛落，斑斑点点地照在这山林中。树影倒掠，错身而过的树上挂满了各种 毒蛇，盘蜷勾绕，曲身弹吐；在雪白的月光下，鲜艳斑斓，随着洛姬雅玉兕角的节奏摇摆起舞，说不出 的诡异可怖。

树棺上爬满了各种见所未见的虫子，荧光闪闪，仿佛道道流星从眼前急速滑过，伴随着嘈杂的声音 不断拍打着耳膜。突然一只彩色的巨大蜘蛛拖着银线迎面扑来，绒毛黑脚眼看便要撞上脸容，真珠尖叫 惊呼声中，却听拓拔野微笑道：“放心吧！他们碰不着你。”

那大彩蛛在距离自己数寸之距，突然顿住，一道绿光霍然闪动，仿佛透明的无形光墙将它挡住。蜘 蛛“啪”地一声砸扁进裂，绿浆横飞，贴着眼前的无形光墙朝斜后方飞撞而去。

原来是拓拔野的护体真气形成光罩，将她保护其中。真珠心下大定，虽然仍颇为害怕，但已大为从 容。

眼花缭乱，无数古怪的虫豸接连不断地从层叠的树影与横亘的树枝上飞落撞 来，砸在浅绿色的真气护罩上，发出“仆仆”闷响，崩爆开来，花花绿绿的浆血涸散在气罩上，流 淌滑落。

真珠上山之后：心中害怕，始终不敢认真打量，此刻凝神定睛，才将这灵山夜色瞧得分明。但越看 越是害怕，越看越是心惊。在东海碧波中生活了十几年，从未想过世上竟有这样的景色，这样的天地； 美丽、诡异而又凶险，仿佛一个仲夏的深海梦魇。

他们在山腰的密林中飞驰，漫山遍野荧光跳跃，宛如无数眼睛，在黑暗中诡异地闪烁，与夜空上疏 淡的星星相比，它们仿佛才是这深山暗夜的主角。山天交接处，彩色光晕匆明匆暗，时有眩光冲天而起。

山谷里各种嘶吼、嚎叫声此起彼落，随着光晕的节奏跌宕起伏。

夜空中无数黑影纵横闪舞，高翔俯冲。蓦然一双巨大的翅膀横空掠过，登时将天幕完全遮挡。

两旁树林幽森黑暗，幢幢黑影之中碧光闪烁，不断有凶暴的吼声激荡在耳旁。

树上除了那数不尽的毒蛇与虫子之外，还有许多怪鸟在枝叶之间交错飞行。

无数翅

膀震动的嘈杂声与那歧兽的“那七那七”声相互交织激荡。

前方树木扑面而来，黑影飞舞。时有猛兽的身影横冲而过。白龙鹿嘶吼若狂，飞也似地奔驰。

草地茂密，落叶厚积，蹄声如织，残叶翻飞，沙沙之声颇为动听。玉兕角号声激越，无数毒蛇虫子、 以及不知名的猛兽如潮水般朝两旁翻涌，让出道来。

洛姬雅与六侯爷骑在那歧兽上，在左前方飞奔。号角声敲星震月，满山回荡。

洛姬雅的万千长辫在风中飘荡，黄裳翩翩起伏，仿佛这月夜深山的精灵。

真珠心中突然一阵羡慕：“流沙仙子好美呢！又这么勇敢，虽然有时让人害咱，但是又叫人忍不住 喜欢她。我这般胆小没用，比起她是大大不如了，倘若有她的一半本事，拓拔城主会不会喜欢我多一些 呢？”突然双颊滚烫，忖道：“我又在胡思乱想些什么呢！”收敛心神，朝前望去。

拓拔野一路凝神扫望：心中惊讶不下真珠。这灵山上果然遍地都是毒虫猛兽，大多皆为见所未见的 怪物，蛰伏暗黑丛林之中，虎视眈眈。若无洛姬雅的玉兕角，想要在这山上平安而行，确是极难。

突听洛姬雅脆声道：“老妖精，躲在里面不敢见仙子么？”话音未落，前面树林突然穷尽，浓郁的 花香扑鼻而来，眼前豁然一亮。

月光朗朗，一棵合围十余丈的巨树弯曲盘绕，破云而去，巨大的银白色叶子簇簇环合，密密交织， 在月色中浑然一体，宛如冰雪玉柱。

山谷中奇花异草，各色缤纷，彷佛绮丽织锦，铺绵百里。诸多见所未见的树木参差林立，彷佛无数 体态婀娜的美人，在月光中婆娑起舞，摇曳生姿。

远处雾霭迷蒙，一条雪练似的瀑布飞泻而下，水声哗哗。这山谷空幽寂静，彷佛世外仙境。适才轰 雷似的怪吼都听不见了，丑怪的毒兽也踪迹全无。

树下花间，蝴蝶翩翩回旋，梅花鹿、雪羚羊、斑马等优雅驯良的灵兽纷纷回头，耳廓转动，怔怔地 盯着这四个下速之客。当白龙鹿跳踉着嘶吼起来，众灵兽登时惊嘶奔逃，瞬间无影无踪。

洛姬雅跃下那歧兽，手指转动玉兕角，朝那银色巨树翩然走去。

忽听一个甜美的声音娇滴滴地道：“臭丫头，又是你么？适才在山下大呼小叫的，倒也罢了。到了 这美丽谷，竟然也这般大杀风景地叫唤，真讨厌！”

拓拔野心想：“原来这叫美丽谷？虽然风景不错，但这般直白的名宇倒少见得很。”心下莞尔。

洛姬雅呸了一声道：“不要脸的老妖精，这般矫情虚假的地方，也配得上美丽二字么？羞也羞死了！”

另一个银铃似的声音叫道：“臭丫头，你天天和毒蛇臭虫做伴，岂能体会这美丽的真谛？”

那娇滴滴的声音突然惊咦道：“哎哟，好俊的两个小子！那女孩也美得紧呢！

臭丫头，你从哪里找了他们来的？”

洛姬雅格格笑道：“老不要脸的妖精，瞧见俊小子，春心荡漾了么？”

那银铃似的声音道：“爱美之心人皆有之，我喜欢俊小子又有什么见不得人的了？”

那娇滴滴的声音叫道：“姐姐，我喜欢左边那一个。这回你可别跟我抢啦！”

拓拔野心道：“是说我么？”突觉眼前一花，耳边听见那娇滴滴的声音道：“哎哟，这么看越发俊 啦！”只见一只蝴蝶在眼前盘旋飞舞，蝴蝶上竟站了一个不

盈三寸的女子，穿着透明白纱，那雪白晶莹的身体娇小曼妙，小小的脸容娇美绝伦，每一处都近乎 完美的精致，若非只有三寸大小，必定颠倒众生。

蝴蝶翩翩，那女子到他鼻尖前数寸处，凝视着他笑道：“可惜嘴稍稍小了些，鼻尖也不够尖挺，否 则便是巫真见过最俊的男子啦！”

拓拔野笑道：“多谢仙子夸奖。”

那女子巫真捂住嘴惊叫道：“哎哟，声音好生动听！又要加上几分呢！”

却听那银铃似的声音在六侯爷处响起：“这个也俊得紧，只是一双眼睛忒下老实。”突然格格笑将 起来，道：“我的胸脯很美么？怎地你的眼睛老瞄着它不放？”

拓拔野扭头望去，却见六侯爷的面前也有一只蝴蝶翩然飞舞。那蝴蝶上也立了一个三寸美女，玲珑 浮凸，美艳撩人。

六侯爷笑道：“倘若你的胸脯再放大五十倍，那便是天下最为完美的胸脯厂。”

那女子大喜，笑道：“真的么？”

却听洛姬雅格格笑道：“是不是最完美的胸脯那可难说得紧，不过一定是天下最老的胸脯。侯爷， 这个老妖精巫姑可已经好几百岁啦！”

那两个三寸美人大怒，齐齐娇叱道：“臭丫头，住口！”

洛姬雅悠然道：“都几百岁年纪了，每天还这般装嫩，花呀草呀在脸上乱抹。

瞧见俊俏的后生，便要死皮赖脸地和人调情。可惜怎么打情骂俏都没用啦！

谁让你们是这么小的老怪物呢？”这几句话由她天真无邪地讲来，更是恶毒难忍。

那两个三寸美人登时大怒，蝴蝶翩然飞起，双双夹击洛姬雅，指尖曲弹，两道彩光电射而出。洛姬 雅早有防备，身影一闪，已经飘到数丈开外。彩光卷舞，她原先站立之处突然裂开，长出一株美丽的花 树，刹那间高达两丈，枝叶茂密，红花怒放。

两道彩光霍然倒卷，在空中吞吐飘忽。

洛姬雅冷笑道：“老妖精，你们这点本事奈何得了仙子么？哼！这般生气，小心要长出皱纹啦！”

那两个三寸美人“啊”地一声，连忙摸了摸额头，笑道：“是了，我们可不 能像上回那样中你这臭丫头的圈套啦！一丝皱纹要用一千滴四季露水加九十九种春夜花蕾才能消除， 才不生气呢！”

巫真道：“臭丫头，你那年到灵山上胡闹，若不是瞧在那些药草的份上，早要了你的命啦！今日又 来作甚？”

洛姬雅道：“哼！上回你们用卑鄙的法子设计套我，胜之不武。我想来想去，怎么也不服气，所以 找了我的情郎一道来灵山重新比过。”

两个三寸美人齐声道：“情郎？是谁？”

洛姬雅飘到白龙鹿身旁，挽住拓拔野的手臂甜蜜蜜地笑道：“自然便是他啦！”

巫真尖声叫道：“什么？”

巫姑道：“妹妹，她骗你呢！你瞧那俊小子和那女娃儿骑在一起，多半是那女娃儿的情郎。”

真珠闻言大羞，连忙道：“不是的，不是的。”

拓拔野哈哈笑道：“仙子猜错啦！这位姑娘是我的妹子，流沙仙子才是我的情 人。”他虽不知洛姬雅为何一再激怒这两个三寸美人，但既答应与洛姬雅一道来此，自然得与她默 契配合了。

真珠虽知并非如此，但不知为何，听到拓拔野说自己是他的妹子，心中登时疼如针刺，呼吸不畅， 俏脸黯然下来。

洛姬雅笑靥如花，将头靠在拓拔野的身上笑道：“听见了么？老妖精，我的情郎乃是当今大荒赫赫 有名的第一药神、神帝嫡传弟子拓拔野！”

巫姑、巫真面色微变，将信将疑地盯着拓拔野。洛姬雅格格道：“你们自夸是大荒第一药神，可是 比起我的情郎来，那就差了十万八千里啦。”

巫姑、巫真齐声道：“臭丫头，我们自然是大荒第一药神！”

洛姬雅冶笑道：“是不是药神，比上一比就知道啦！”

巫真冷笑道：“臭丫头，凭什么要和你比？”

洛姬雅悠然道：“谅你们也不敢！既然不敢，那仙子我就下山啦！三日之内，大荒中人就都知道， 在药神拓拔野面前，什么灵山十巫原来是灵山十龟，缩头不出哩！”

巫姑大怒道：“臭丫头，比就比，你当这俊小子当真能赢了我们么？想要和我们灵山十巫比试，那 便照着规矩来，否则你们就得在这山上喂毒蛇啦！”

洛姬雅拍手道：“好，照老规炬。咱们比上五次，每次由双方确定赌注。五次中谁胜了三次，那便 赢了。”

巫真抢道：“妙得很，只怕臭丫头你拿不出赌注呢！”

洛姬雅嫣然一笑，从怀中取出一个水晶石瓶，玲珑剔透，在月光下泛着幽蓝的光泽。玉葱似的指尖 轻轻的将盖于旋开，一股异香登时扑鼻而来。巫真、巫姑眼中二兄，惊喜对望，失声道：“西海蓝泥！”

洛姬雅得意道：“不错。这是正宗的西海海底蓝泥，我还在里面加入了三两的赤炎城瑶草花蜜和三 两的南山不老松果，以及九十九种驻颜药草：只要抹上一次，所有的皱纹都会消失得一乾二净，比起你 们研磨的那些驻容药物不知强了几千倍！”

巫真闭着眼睛，嗅闻那风中浓郁的异香，喃喃道：“姐姐，这臭丫头没有骗我们，里面加了瑶草花 蜜和不老松果，决计错不了。”

蝴蝶飞舞，巫姑刚刚飞近想要瞧个究竟，洛姬雅便立时将水晶石瓶盖紧，藏入怀中，笑道：“怎么？

想要抢么？”

巫姑两人对望一眼，摸了摸脸颜，齐声道：“好！我们便要这个了！臭丫头，你想要什么？”

拓拔野和六侯爷三人听这三个女子叽里呱啦说了一通，终于猜出了个大概。

想来流沙仙子当年到此与灵山十巫比试，输了之后心中不服，恰好遇着拓拔野，叉不知如何知道了 他与神帝的瓜葛，因此便设法让他陪同到此雪耻来了。

拓拔野心道：“这妖女定然是要三百六十种奇毒了。不知他们要比试什么？

怎么比法？”

果听洛姬雅道：“上回你们以卑鄙的法子取胜，骗走了仙子一百零七种罕见的奇毒，这次我要变本 加厉地取回来。若是我赢了，那我便要从这灵山上随意挑选三百六十种药草。”

巫姑怒道：“三百六十种药草？臭丫头，你的胃口倒不小。”看了看巫真，两人哼了一声道：“臭 丫头，你要的数目太多，我们做不了主。倘若你的其他四种赌注能让我们八位哥哥动心，莫说三百六十种，三千六百种又如何？”

洛姬雅笑吟吟地道：“谅你们也做不了主。我的赌注自然都是稀罕宝贝，但却不知那八个老妖精给 不给得出本仙子要的东西了。”

巫姑，巫真齐齐哼了一声，道：“天下又有几样东西是灵山上没有的？”转身对拓拔野与六侯爷眉 花开笑道：“俊小子，随我们来吧！”

巫姑、巫真立在蝴蝶上，翩翩飘舞，朝那巨大的银叶树飞去。拓拔野四人跟随其后。

拓拔野见洛姬雅苹果脸上满是得意欢喜之色，忍不住传音道：“仙子，你说我是大荒第一药神，倘 若他们当真要与我比试，那岂不是立时露馅吗？”

洛姬雅嫣然传音道：“好情郎，你莫担心，待会儿只需照着我说的话去做便成啦！”

拓拔野见她胸有成竹，想她此次必是蓄谋已久，有备而来，心中略宽。且他素来胆大，对这“药神 之争”也并不如何在意。只是对这大荒中人尽皆敬畏的神秘的

灵山十巫颇感好奇，想要看看除了这巫姑与巫真之外，究竟还有怎样的人物。

月色凉昀如水，花香浮作风。几人骑着灵兽，随着翩翩彩蝶在奇花异树之间穿行，那些远远站着的 雪羚羊、梅花鹿，瞧见白龙鹿奔来，立时又转身奔逃，到更远处停下，怯生生地回头观望。

那棵巨树参天摩云，抬头望去，明月被银白色的叶子遮蔽，荧光互照，光晕灿然，一时竟分不清哪 个是叶子，哪个是明月。微风吹来，银光眩舞，仿佛满树冰雪摇落。

巫姑、巫真的彩蝶飞到树前，上下回旋。突然闪起一道艳丽的七彩光芒，“仆仆”轻响，那巨树的 树皮进裂开来，露出一个巨大的黑洞。

巫姑、巫真道：“进来吧！”蝴蝶飘飞，没入那树洞之中。

众人微觉诧异，洛姬雅笑道：“这十个老树精自然是躲在树里啦！走吧！”

驾御着那歧兽昂首而入。

六侯爷硬着头皮苦笑道：“我堂堂龙六竟然钻进树里，他奶奶的紫菜鱼皮，那不是从龙变成了虫子 么？”

拓拔野哈哈而笑：心中对那树洞中的世界倒是充满了好奇，抱紧真珠，轻拍白龙鹿的脖颈进入洞中。

刚一进入树洞，眼前陡然一亮，竟已置身在另一世界。

身后依旧是那一棵巨大的银叶树，只是周遭的一切都已变了。

四周都是合围十余丈的苍郁古木，重重叠叠，荫盖遮天。只有些许月光从浓密的枝叶间淌落，星星 点点地洒落在潮湿的草地上。树林中一片死寂，除了山风刮过时呼啸的林涛。

前方乃是万丈悬崖，湛蓝色的夜空，星辰寥落，冷风彻骨。站在崖边向远处眺望，天地苍茫，依稀 可以看见十余里外土族大军驻扎处，那点点篝火的微光。

对面，隔着五、六十丈的茫茫白雾，乃是一道宽百丈的滔滔瀑布，轰隆的水声激荡在山谷中，仿佛 脚下的山壁也在震动-

蝴蝶眩舞，巫姑、巫真在那蝴蝶之上，似乎随时要被山风卷走。巫真娇滴滴地叫 道：“花子！”话音未落，众人身后的树林中便响起沙沙的声音。回头望去，真珠立时失声低叫。只见 一条合围七、八丈的绿色巨蛇从幽暗的树林中缓缓游出，从

众人中间穿过，笔直地朝着对面的瀑布横空游去。

那绿色巨蛇韵律地摆舞身体，横空穿过空茫雾霭，钻入滔滔瀑布。然后突然竖直身体，俨然成了巨 大的独木桥。

巫姑、巫真对着拓拔野与六侯爷柔声道：“俊小子，过了那瀑布，便到啦！”

四人骑着灵兽，随着巫姑、巫真在那绿色巨蛇身上缓缓而行。下面是万丈悬崖，空茫白雾。对面巨 瀑轰响，水花扑面。

狂风呼啸，真珠脸色煞白，闭起双眼，全身都在微微颤动。拓拔野将她抱紧，忖道：“她必是为了 不让我担心，才强自硬撑着。”心中怜惜之意大起。

瀑布轰鸣飞泻，水帘被山风卷舞，飞花碎玉般地激溅喷洒，宛如蒙蒙细雨，将众人笼罩。走在崖顶 狂风与清寒水气之中，众人都宛如走在一个奇异的梦里。

蝴蝶翩翩，从那水帘中一没而入。白龙鹿长嘶一声，迫不及待地加速飞驰，犹如离弦怒箭，倏然穿 透这飘扬缟素。拓拔野护体真气蓬然涨放，将倾落扑打而来的瀑流瞬间挡开，冲入那水帘之后的世界。

曲松寥落，明月高悬，清泉漱石，山溪迤逦，绿树环合，芳草萋萋；竟是一个 极为幽静寥落的山谷。回身望去，只有那株巨大的银叶树挺立如故，哪有悬崖飞瀑？

拓拔野心中诧异，难道适才一切竟都是那两个三寸美人的障眼法么？但白龙鹿头顶残留了几滴水珠， 蹄上还有那林问潮湿的落叶，自当不是幻觉。

正奇异间，忽然四周一点一点亮起橘红色的光芒，自近而远，朝远处树林蔓延而去，片刻间，两侧 灯火通明，夹道婉蜒。拓拔野凝神一看，更觉惊讶，只见那橘红色的光芒竟是由一种灯笼也似的淡黄色 奇花所发出，薄如蝉翼的透明花办中，彷佛有火焰在轻轻跳跃。

真珠低声道：“这花好美。倒像是东海海底的灯笼草。”

巫真突然乘着蝴蝶，翩然落在拓拔野的肩上，颇为得意地笑道：“小女娃儿还真有眼力，这灯笼花 乃是我七哥、八哥用东海的灯笼草和昆仑的风铃花，再加上南海的宝石菊嫁接成的。普天之下只有我灵 山才有呢！”

拓拔野大奇，想不到这花竟是三种罕见的花种嫁接而成。四下扫望，两旁树木也颇古怪，竟是自己 生平见所未见，但此刻细加观察，才发现原来这里的每一株树

木也都是由几种乃至十几种树木嫁接而成，若此似彼，难怪自己分辨不出，羌尔道：“仙子，难道 这里的所有树木也都是你七哥、八哥的杰作么？”

巫真拍手道：“俊小子，你猜对啦！我那两个哥哥，每日闲时就喜欢将这山上的花草随意嫁接，创 造出天下无双的奇花异草；就连这山上的虫豸动物，也有不少是他们改造成的呢！”

真珠大奇：心道：“动物怎生改造？难道……难道竟是将四肢五脏截取下来，随意组合而成么？”

心中大觉可怖，不敢相问。

众人一路行去，两旁花草果然颇为特异，以拓拔野自小流浪山林、熟识草木的经验，能认出的也是 凤毛麟角。

穿过一片松树林，涉过一条山溪，便到了山谷中的平地。两侧山峰树影幢幢，黑暗中到处都是各色 光芒，闪烁不定。此刻想来，除了诸多怪兽的眼睛之外，也当有下少是诸如“灯笼花”之类的奇异花草。

天空中黑影纵横飞掠，极是热闹，但怪兽啸吼之声在此处却几不可闻。

前方草地辽阔，极少树木，只有两株合围近百丈的巨大怪树两两相望。那怪树 树干不是圆形，倒是扁阔形状，到了三十丈高时分为五枝巨大的杈桠，远远望去，像极了两个大手 掌。拓拔野想起《大荒经》中所述：心道：“是了！这定然就是伏羲大神的手掌所化，灵山十巫便是从 这树中衍生出的精灵。”

怪树枝橙间，各有五个树洞，灯火通明，七彩光晕变幻不定。浓荫如盖，无数藤须从枝梗间垂落， 颇似椿树。

谷中颇多怪兽悠然穿行，与先前美丽谷不同，此中怪兽无一不是体积庞大、狰狞丑怪者。瞧见白龙 鹿与那七兽嘶吼而来，也毫不畏缩，龇了龇牙，冷冷地瞪着他们。

树橙间突然亮起几团绿光，朝着他们飞来。拓拔野定睛望去，那几团绿光赫然都是鹦鹉似的彩色怪 鸟，长尾上仿佛吊了一个灯笼，绿光便是从那里发出。拓拔野笑道：“这定然又是你七哥、八哥这的灯 笼鸟了？”

巫真笑道：“俊小子聪明得紧，触类旁通，姐姐更加舍不得放你走啦！”

拓拔野吓了一跳，六侯爷哈哈笑道：“拓拔磁石，这里风景绝佳，物产丰富，你就留在此处吧！”

巫姑翩然落在六侯爷的肩上，银铃似的笑道：“俊小子，那臭丫头此次定然又要输给我们，我让我 那几位哥哥拿你们两个作赌注，你和他都要留在这灵山中啦！”

洛姬雅格格笑道：“老妖精，想得倒美嘛！这个色鬼倒也罢了，我那情郎怎能便宜了你们这两个老 树精？”

六侯爷苦笑道：“作茧自缚，原来牺牲的还是侯爷我。”

众人随着灯笼鸟朝那两株巨树走去。洛姬雅道：“那八个老妖精呢？又躲在树里糟蹋药单么？”

匆听一个声音叫道：“臭丫头，怎么又是你？”

另一个声音叫道：“咦，她是谁？我不记得她了，你怎地还记得？是了，定是自从那年她定后，你 就喜欢上她了，从此念念不忘。”

前一个声音叫道：“你既然记不得她了，怎地又知道她那年来过灵山？可见你喜欢她，却又装作不 喜欢她，瞧见我认出她就嫉妒得发狂。”

后一个声音又叫道：“我是听了你说的话，才想起这个臭丫头。你刚才的声音

那般大声，比找到绝情草还要激动，还敢说你不喜欢她么？”

前一个声音怒道：“他奶奶的，谁说我激动了？我叫她一声臭丫头，你就和我吵嘴，你比我激动得 多了。由此可见，你喜欢她是无疑的了。”

众人转头四顾，终于听清那两个喋喋不休的声音是从几丈之外的一只怪兽身上传出。那怪兽长得极 像野驴，偏生头上又多了两个尖锐的利角，唇间獠牙毕露，四脚如狮爪。呆头呆脑地立着，木楞楞地盯 着众人。

六侯爷喃喃道：“奇怪奇怪，这头野驴竟会自己同自己吵嘴么？”

突听那两个声音齐声喊道：“你奶奶的，你才是野驴呢！”野驴的嘴突然张开，露出两个鹌鹑蛋大 小的脑袋，眼珠滴溜溜直转，盯在洛姬雅的脸上，一齐吞了口口水，突然同时转过头，用手指着对方叫 道：“哈哈，我听见你吞口水了！”

巫姑、巫真齐声喝道：“七哥、八哥住嘴！为了这臭丫头斗嘴，羞也羞死了！”

洛姬雅格格脆笑。拓拔野见他们长得一模一样，獐头鼠目，颇为可笑，也不禁羌尔。真珠也忍不住 “噗哧”一声笑了出来，似乎觉得不妥，红着脸别过头去。

那两个小人从驴嘴里爬出来，昂然站在驴头上，勾肩搭背道：“谁说我们是为了这臭丫头斗嘴？我 们巫抵、巫盼相亲相爱，最是喜欢斗嘴。饭可以一天不吃，但架是万万不能一天不吵……”

洛姬雅格格笑道：“一天不吵架，便觉面目可憎，言语无味。”

两人齐齐点头道：“对极对极！这臭丫头竟然还记得我们的名言警句，可见她偷偷地想念我们是确 定无疑的了。”

巫姑、巫真哼了一声道：“你们在这驴肚子里干嘛？”

巫抵、巫盼得意道：“我们在这只四合驴的肠子里打个结，瞧瞧他究竟几天拉不出大便来。”

众人愕然，真珠更是羞红了脸。

巫姑、巫真怒道：“你们就会消遣胡闹。”

巫抵、巫盼齐声道：“这乃是医术实验，岂是胡闹？探究便秘的极限，何等有趣之事！”瞟了洛姬 雅一眼，又齐齐吞了口口水，道：“你们带这臭丫头到这，又是干嘛？”

洛姬雅抿嘴笑道：“仙子我带了神农弟子、大荒第一药神拓拔野到此，和你们重新比试。”

巫抵、巫盼齐齐不层道：“大荒第一药神？”

瞥了拓拔野一眼，见他微笑不语，哼了一声道：“赌注呢？”

洛姬雅笑吟吟地指着真珠道：“这便是赌注。”

众人吃了一惊，真珠更是花容失色，红着脸说不出话来。拓拔野心中惊怒，忖道：“妖女你借我的 名义那也罢了，怎地将真珠也扯进来？”当下微微抱紧真珠，示以安抚，传音质问洛姬雅。

洛姬雅仿佛没听见一般，笑道：“这个美人儿乃是东海鲛人，倘若你们能将她赢到，便可以尝试着 如何将鱼尾接到人的身上，又或者如何将她的尾巴化成人腿。这不是有趣得很么？”

巫抵、巫盼彷佛刚刚发觉真珠一般，眼珠滴溜溜地在她身上乱转，瞧得她局促下安，耳脖尽赤。巫 抵啧啧道：“果然是难得的珍品。”

巫盼道：“错了，错了！既是难得，又何必加上珍品？”

巫抵怒道：“加上难得，才更显得是稀世珍品！”

洛姬雅见他们又要喋喋不休地吵将起来，哼了一声道：“你们瞧好了么？”

巫抵、巫盼齐声道：“就要她了！你要什么赌注？”

洛姬雅悠然道：“简单得很，若是你们输了，就得想方设法给这小美人鱼换上两条最美丽的人腿。”

真珠“啊”了一声，拓拔野瞧她那又是惊奇又是害怕又是欢喜的神情，恍然心道：“原来这妖女也 并非全然恶意，想是看出真珠的心事，所以才自作主张了。”

真珠对他一往情深，为了能将鱼尾化为人腿，情愿忍受药物带来的万般疼痛。

倘若这两个精灵当真能将她的尾巴改换为美丽的双腿，那她必定欢喜之至。

但是她身为鲛人国公主，身份非同寻常，若无国王同意，又岂能如此轻率地改变为人形？

这与眼下靠药物暂时化为人形回然不同，几与叛族无异。

拓拔野心中突然一凛，又想：“倘若她为了我，当真舍却鱼尾，改为人足，这份情意让我如何忍心 辜负？如果她因此遭全族痛恨，我又怎能辜负？”冷汗陡出，心下大为烦恼，只希望巫抵、巫盼与真珠 皆不同意。

巫抵、巫盼大喜，叫道：“那有何难？”

巫真、巫姑却怒道：“那可不成，最美丽的人腿是我们的双腿，难道你们要砍下我们的双腿安在这 小女娃儿身上么？”

洛姬雅哈哈笑道：“你们两条树杈腿就是送给真珠，她也断断不要。”转身望着真珠，似笑非笑道 ：“真珠姑娘，你同意么？”

众人目光纷纷聚集在真珠身上，她飞红了脸，低头沈吟，似乎也在犹豫不决。

拓拔野忍不住沈声传音道：“真珠姑娘，此事关系重大，不但决定你自己的未来，只怕还要波及整 个鲛人国。你需得想清楚了。”

真珠全身微颤，眼睫抖动，过了半晌，终于闭上眼睛轻轻点了点头，以几如蚊吟的声音道：“我愿 意。”耳脖红透，不敢看拓拔野一眼。

众人哗然，拓拔野的心登时沈了下去，暗暗叹了一口气。事已至此，他也无可奈何了。只有静观其 变，瞧瞧有没有转园的余地。耳旁听到六侯爷长叹道：“恭喜太子殿下，又多了一位美丽把子了。”

巫抵、巫盼大喜，抢道：“一言为定！”

巫姑、巫真哼了一声道：“那我们去找剩下的六位哥哥吧！”当下众人随着翩翩彩蝶与灯笼鸟，朝 着那两棵巨树走去。


第三章 灵山十巫

第七卷 灵山十巫

第三章 灵山十巫

月光疏淡，树影浮动。众人随着巫姑、巫真到了左侧那巨树之下，两个三寸美人乘蝶翩翩朝上飞去。

巫抵、巫盼也御风飞行，迳直上飞。

拓拔野与洛姬雅各自封印了白笼鹿和那歧兽，踏树而上。拓拔野将真珠抱在怀中，足尖疾点，刹那 间便到了最低的一个树洞。洛姬雅与六侯爷在他身边站定，见那四个树精朝洞内翩翩飞去，便尾随而入。

树涧之内极为开阔，树壁上栽满了灯笼花与灯心草，火光跳跃，将四人的身影拉得匆长忽短，变幻 不定。巫真不断地折返回来，催促快行。

沿着树洞环绕上行，到了一个拐弯处，听见一个声音道：“噫乎兮！此茶芳香四溢，细细辨之，当 有九重滋味，八十一种变化，岂非绝妙好茶哉！如此好茶，亏有四弟之采撷。贤弟，请受愚兄一拜。”

另一个声音彬彬有礼道：“三哥万万不可，此岂非折煞小弟也乎？古礼有制，弟让兄也，岂有乱此 伦理，兄长拜弟乎？断断不可，断断不可也！”

拓拔野听这两人说着莫名其妙、文理不通的古语，为了一壶茶相互夸张拜谢，虽未见面，但迂头迂 脑之态已可想见。正觉好笑，又听第一个声音又道：“非也非也，四弟此言大谬也！受人恩惠岂能不拜之？虽一壶茶耳，然情深意重，令愚兄饮之而热泪出：安 能不谢哉？”

六侯爷喃喃道：“饮之而热泪出？是被这茶烫着了吧？”

拓拔野忍俊不禁，哈哈大笑。那两个声音“咦”了一声，道：“此笑声非我兄弟，亦非妹子，有客 来乎？”

洛姬雅格格笑道：“巫礼、巫谢两个老妖精，是本仙子我来啦！”

那两人叹道：“悲乎哉！不亦痛矣！”

拓拔野拉着真珠的手，与洛姬雅、六侯爷并肩昂身而入。只见一个纵横十丈的厅中，摆满了各种各 样的丰皮卷轴，数干个藤木盒子井井有条地摆放在四壁的架子上；厅正中央，炉火通明，五、六十个大 大小小的茶壶冒着腾腾热气，满室浓郁的茶香。两个四寸高的小人穿着丝绸长衫，戴着高帽正在互相作 揖。

巫真、巫姑、巫抵、巫盼还未说话，那两个小人便作揖道：“噫嘻！原来是七弟、八弟、九妹、十 妹也。一个时辰未见，愚兄甚是想念，不知贵体安康否？”

巫抵叹道：“你奶奶的，老子身体安康得紧，但是听了你们这咒语，不消片刻 就要头痛了。”

巫盼摇头道：“此言又差矣，何止头痛？全身上下，包括屁眼，无一处不痛。”

巫谢、巫礼正色道：“贵客临门，贤弟安能口出污言哉？吾等学医之人，又岂能呼之曰屁眼？当称 之“归去来兮门”。不学无术，愚兄甚忧之！”

巫抵笑道：“错了错了！“归去”倒也罢了，怎地又有“来兮”？难道三哥、四哥大便之后，那大 便还会从屁眼里钻回去吗？”

巫盼点头道：“可见“来兮”当指嘴，“归去”才是屁眼，我等学医之人，竟然二者不分，下学无 术，愚弟甚忧之。”

巫谢、巫礼被他们这般胡搅蛮缠，倒是张口结舌，一时想不出什么来反驳，只有沈痛摇头：“信口 雌黄！信口雌黄！目无尊长，不学无术，痛何如哉！”

拓拔野听得好笑：心想：“他奶奶的紫菜鱼皮，伏羲大神如此神武之人，怎地十个手指化出来的， 竟是这么些个古怪东西？剩下四个虽然没见到，但想来也差不多远了。”

洛姬雅跺足道：“你们这般罗哩罗嗉的，要拖到什么时候才开始比试？”

巫礼、巫谢摇头道：“罗嗦者，非我等也，尚未来也。”又探首道：“比试乎？赌注安在？”

洛姬雅笑道：“彼等皆礼仪圣贤之人，怎地对赌注亦如此贪婪乎？”

巫礼道：“伏羲有云：“君子好财也，取之有道”。好财乃人之常情矣。”

洛姬雅格格笑道：“伏羲有说过这句话么？”从袖中掏出一个皮囊，轻轻地开了一条缝。一股浓郁 浑厚的芬芳登时四下逸散，那几十个茶壶的浓香竟立时淡如清水。

巫谢、巫礼失魂落魄，满脸迷醉，眼珠定定地瞪着那皮囊，半晌方道：“此……此……此茶浓香之 中有清雅之韵味，浑厚之内有飘逸之神采，千折百转，变化无穷……妙不可言！妙不可言也！此茶乃海 神茶乎？”

洛姬雅扬眉道：“老妖精，算你还有眼光。”

六侯爷脸上也露出惊讶之色，见拓拔野不知这海神茶为何物，便低声道：“西海上有一处漩涡，常 年不消，那漩涡中心没有海水，直抵海底深处。那海底蓝泥

中，长了一种奇异的茶树，传说是远古时期西海海神种下的。每日只能照到一刻的阳光，五十年才 发一次新叶，每次只能采撷五十片叶子，是当今天下最为稀罕的名茶了。”

拓拔野恍然，但心中却更觉迷惑，忖道：“这妖女费尽心机，收集了这些罕见的东西，来与这灵山 十巫比试，难道仅仅只是为了三百六十种天下奇毒么？单单这海神茶一项，其采撷难度，只怕就远远胜 过几百种奇毒。这妖女既要与灵山十巫比试五轮，各定五次赌注，不知她还要些什么东西？想来她真正 想要的东西，现下还没有开口提出。”

巫谢、巫礼作揖道：“此等宝物，安能不动我心乎？仙子欲索何物哉？”拓拔野一凛，朝洛姬雅望 去。

洛姬雅不动声色，笑道：“仙子自然不会太过难为你们这些老妖精，要的东西是你们灵山上现有的。

听说前些年有人为了看病，送了你们几棵梦仙草，现下过了几年，也当长遍一个山坡了吧？我只要五斤 梦仙草，回家做一个“游仙枕” 就可以啦！”

巫谢、巫礼松了一口气，齐声笑道：“仙子之玉体愿枕之，实乃梦仙草之幸也！”

拓拔野皱眉心道：“梦仙草是什么东西？难道这妖女竭心尽力想要的就是这个东西吗？这妖女既已 索要三百六十种药草，又何必多此一举，另外索取这梦仙单呢？”心中迷惑，只觉此事不合常理，颇为 蹊跷。

巫真、巫姑、巫盼、巫抵也纷纷舒了一口气，脸上都露出欢喜神色。

巫真道：“三哥，大哥、二哥、五哥、六哥呢？”

巫谢道：“十妹，彼等皆在冰心洞为今日之公子医病也。”

巫真点头道：“那俊公子来头甚大，咱们一起瞧瞧手术动好了没有。”六个精灵齐齐朝厅角的一个 小门走去。巫礼、巫谢恭恭敬敬地侧身朝着拓拔野等人行礼道：“请。”

四人随着六个精灵穿过那小门，继续环绕上行。定了片刻钟，树洞越来越明亮，洞壁上的照明灯草 也越来越多，眼前一亮，众人已经置身于又一个纵横各十丈的大厅中。

厅中凌乱个堪，四壁上也嵌了许多架子，但架上胡乱堆放了许多木盒与卷轴，地上四处都是药草， 厅角放了十八个坛子，彩色蒸汽升腾盘绕，也不知里面装的是什么东西。

大厅底部的墙乃是一面透明的水晶墙。里面灯光更亮，恍如白昼。水晶墙之外，十几个男女正坐在 椅子上，一个黄衣男子泥塑也似的站在水晶墙外，动也不动。

瞧见六个精灵翩翩飞翔而来，那十几个男女纷纷起身行礼。刚一起身，看见精灵之后的洛姬雅与拓 拔野，那十几人都是大吃一惊，失声道：“流沙仙子！”

“龙神太子！”

拓拔野见那十几人身着黄衫，都是面容俊美的少年男女，似乎颇为眼熟，正诧异回想，却听洛姬雅 笑吟吟道：“原来你们从那松树林里逃走，是到这里来啦！”

拓拔野这才想起他们竟是那夜松树林里，与洛姬雅及几十个黑衣人相斗的上族子弟：心中一动，朝 那立在水晶墙外的男子望去，恰好撞见他迅速回转的目光，眼光如电，风神玉朗，正是黄帝少子姬远玄！

拓拔野登时明白何以灵山脚下会有数万上族大军团团包围，原来是来此护卫黄帝少子。却不知他为 何到这灵山上来？是了！那日他苦苦护守三十六种奇毒，不惜与洛姬雅殊死相斗，想来也是用这三十六 种奇毒做为上这灵山求医的酬劳了。

却不知他为谁求医？然想起六侯爷一路所遇见的带孝土族骑兵，心中更觉好奇。

正心中思虑，那姬远玄已经大步走来，满脸惊喜之色，行礼道：“原来是龙神太子！没想到竟能在 此相见！”

拓拔野微笑道：“当真是人生何处不相逢，天下竟有这么巧的事！”

姬远玄瞧见洛姬雅，又看看拓拔野，脸上闪过惊讶之色，微笑道：“那日承蒙仙子留情，姬某感激 不尽。”

洛姬雅格格笑道：“姬公子，你放心，仙子可不是来找你的。”

姬远玄微笑道：“仙子当日既已手下留情，自然不会再难为在下了。仙子与拓拔兄难道是那口不打 不相识，终于成了好朋友么？倘若如此，那可真是可喜可贺！”

拓拔野哂然一笑，见六个精灵满脸狐疑之色，正要说话，洛姬雅又抢道：“不 错！我与拓拔太子一见如故，在那月夜松林之中携手漫步，越谈越是投机，相见恨晚，一见钟情， 现在已经是生死不渝的爱侣啦！”挽住拓拔野的臂弯，小鸟依人地贴在拓拔野的身上，苹果脸上满是甜 蜜的微笑，抬起头柔情依依地望着拓拔野；春水眼波，直欲将拓拔野融化。

拓拔野想起她对那灵山十巫说过，自己乃是她的情郎，眼下比试尚未开始，这个谎言自然不能拆穿， 当下搂住洛姬雅的纤腰，微笑道：“不错！多谢姬兄，才使得我找到这等如花美眷。”心下自觉好笑。

六侯爷在一旁看得瞠目结舌，暗暗好笑：心道：“原来这小子便是拓拔那日在林中解救的黄帝少子， 瞧来倒果真有几分贵族气派。是了！拓拔野现下既是妖女的情郎，这小美人鱼自然就得成为我的如花美 眷了。”

当下机不可失，时不再来，一把搂住真珠的柔软腰肢，在她惊呼失声之前传音道：“真珠姑娘，眼 下情势微妙，咱们可不能累得太子穿帮。”

真珠只得由他搂住，但心中委屈难过，泪水在眼眶里打转，险些便要滚落下来。六侯爷见状，心中 登时大痛，暗叹一声，将手松开些许。美人在怀，却不能恣意疼爱，沮丧之余突然想起巫礼、巫谢的话来：“悲乎哉，不亦痛矣！”

姬远玄微微愕然，笑道：“妙极妙极！想不到姬某无意之间竟成了月老，他日两位金玉良盟之时， 千万别忘了送在下一张帖子！”

拓拔野心中啼笑皆非，只有作揖回礼，道谢一番。

姬远玄道：“两位到此，难道竟是……”

洛姬雅格格一笑道：“本仙子只是来此了解一桩旧案，姬公子到此又是为何呢？”

姬远玄面上闪过悲痛之色，沈声道：“仙子何必明知故问？”

洛姬雅哦了一声，道：“是了，我险些都忘啦！”

拓拔野极想询问，但见姬远玄不愿提起，且自己既是这妖女的情郎，她已知道之事，自己再开口相 问岂非太过古怪？只有忍住。

当是时，那水晶墙突然缓缓打开，众黄衣人满脸紧张神色，围拢上前。姬远玄朝拓拔野等人拱手道 ：“姬某暂退片刻。”大步走了回去。

水晶墙开处，两个身高不及三寸，长得一模一样的小精灵大摇大摆地走了出 来。银发鬓须，大腹便便，细眼微眯，满脸傲色。见他们出来，众黄衣人纷纷拜倒。姬远玄沈声道 ：“他……他怎么样了？”

左侧的一个精灵冷笑道：“都剁成十七、八截了，你说还能怎样？”

右侧一个哼了一声道：“既然送到老子这里，还怕医不好么？他奶奶的，倘若怕医不好，趁早带上 那三十六根破草药滚下山去吧！”

众人不想就这么问了一句就惹来这般怒意，当下都不知如何开口。

拓拔野心道：“这两个树精好大的架子，想来就是灵山十巫的老大、老二了。

身材这般矮胖，长得又一模一样，定是从伏羲拇指所化的。”

又听姬远玄道：“是！晚辈不懂礼数，乱说话了。不知他何时能醒？”

右侧一个精灵翻了翻白眼道：“他奶奶的，老子说他能醒了吗？”

左侧一个精灵道：“你当是缝衣服么？缝好了就能穿？”伸出指头朝姬远玄勾了勾。

姬远玄恭恭敬敬地将头低下来，耳朵靠着那精灵，脸颊几乎都已贴到地上：左侧那精灵在姬远玄的 耳旁“叽哩咕噜”说了几句，姬远玄的脸上闪过喜色，继而又

闪过为难与忧虑之色。

那精灵大咧咧道：“小子，知道了吗？”

姬远玄恭恭敬敬地点头道：“多谢前辈指点！”

右侧一个精灵哼道：“你们在这呆上一夜，等他伤口中的天蚕丝线融化之后就可以滚啦！”

姬远玄等人齐声道：“多谢前辈！”起身退到一旁。

两个精灵大摇大摆地朝拓拔野等人走来，瞧见洛姬雅，脸上老大下耐烦，叫道：“臭丫头，刚才在 山下大呼小叫，上山之后又吹那破烂号角，他奶奶的，想让老子手术做失败么？”

洛姬雅冷笑道：“既是大荒第一神医巫咸、巫彭，难道还会被我的号角干扰么？”

那巫咸、巫彭一楞，面有得色道：“说的不错！老子是第一神医，你那破烂号角算得了什么？”

巫咸斜眼上睨，盯着拓拔野冷笑道：“这就是那什么神帝传人，大荒第一狗屁 药神么？”

拓拔野见他狂妄无礼：心中有气，微笑道：“我确是神帝传人，不过“大荒第一狗屁药神”么，那 是阁下尊号，我又怎敢掠人之美？”

他只道这两个树精要哇哇乱叫，岂料他们却露出欢喜得意的神色，笑道：“说的也是，除了我们， 谁又敢自称“大荒第一狗屁药神”？”他们竟听不出话里的嘲讽挖苦，只道是奉承夸赞。

拓拔野愕然，哈哈大笑：心道：“原来这两个竟是头脑简单的呆子。”六侯爷与洛姬雅也忍不住大 笑出声。

巫咸、巫彭暍道：“臭小子，你笑什么？”

拓拔野笑道：“我大荒第一药神拓拔野今日有车拜会大荒第一狗屁药神，欢喜之下忍不住大笑出声。”

巫咸、巫彭这才知道受他挖苦，大怒之下便要变脸，却听巫姑、巫真叫道：“大哥、二哥，这俊小 子是人家的客人嘛！你再这般不客气，我们就要翻脸啦！”

巫咸、巫彭似是对这两个妹子十分畏惧，连忙笑道：“好妹子，我们只是和这 小子开开玩笑。既是你的贵宾，那就是我们的贵宾了。”

巫礼叹道：“噫乎兮！兄为尊，妹为卑，焉能乱此礼仪，尊卑颠倒乎？此何异于乾坤倒悬，天地进 裂哉？吾心忧矣。”

巫咸瞪眼道：“忧你个头！你奶奶的，老子为尊，做事哪轮你指手画脚了？

此何异于乾坤倒悬，天地什么来着？”

巫礼、巫谢摇头叹息，满脸忧色，巫抵、巫盼却是大为幸灾乐祸，想是平日受这三哥、四哥的咒语 多了，不胜其烦，眼见大哥教训之，都是不亦快哉。

巫咸、巫彭瞪着洛姬雅道：“臭丫头，既是想来和我灵山十巫比试，那便得遵照规炬。你带什么赌 注来了？”

洛姬雅笑咪咪地探手入袖，缓缓地抽了一样东西出来。

众人都屏息凝望，拓拔野心道：“这妖女带来的都是稀世珍宝，不知此次又要取出什么宝物来。”

却见洛姬雅握紧拳头，微微弯腰，手如兰花徐徐绽放，掌心中竟是一个古旧的小铜鼎，边缘已经崩 了几个缺口。拓拔野正愕然，却见那八个精灵脸上都露出惊异

狂喜的神情，巫咸、巫彭颤声道：“这……这是药神鼎！”霍然抬头，盯着洛姬雅叫道：“臭丫头， 你从哪里找来的？”

洛姬雅嫣然道：“你管我从哪里找来的？只需赢了我，这药神鼎便归你啦！”

巫咸、巫彭望着那药神鼎，满脸贪婪，恋恋不舍地收回目光道：“臭丫头，你想要什么东西？”

洛姬雅将药神鼎纳入袖中，目光闪烁，缓缓道：“我要伏羲牙。”

“什么！”众人面色大变。八个精灵齐齐跳将起来，“叽哩呱啦”地大叫道：“臭丫头，伏羲牙是 灵山圣物，他奶奶的，你疯了么？”“噫乎兮！此乃巫山至宝哉，安能外予也？”

拓拔野与六侯爷对望一眼：心道：“原来这妖女兜了老大一个圈子，想的乃是这伏羲牙。”

拓拔野虽然不知伏羲牙，但伏羲乃是远古大神，又是人面蛇身，想来他的牙齿也如毒蛇的毒牙一般 了。他十指化做的精灵尚且是大荒第一神医的灵山十巫，这毒牙所化之物，定然也是了不得的神器，多 半还是毒中圣物，否则洛姬雅也不会费尽心力，迂回若此了。

洛姬雅笑道：“原来你们已经知道比不过我的情郎，所以生怕伏羲牙被我们取走。既然这样，不比 也罢，这大荒第一药神的名号就是我情郎的啦！”

八个精灵登时矢口否认。巫咸、巫彭叫道：“他奶奶的，谁说我们会输给这臭小子了？”

巫真怒道：“大哥、二哥！你骂这臭丫头便是，为何要骂这俊小子？”

巫咸、巫彭面色涨红，尴尬道：“是！”对着洛姬雅叫道：“臭丫头，你当我们当真怕了你么？”

洛姬雅悠然道：“既然口口声声说不怕我，怎地又不敢和我们比试？可笑之极。”

巫咸叫道：“他奶奶的，伏羲牙就伏羲牙！不过须得加个条件。”

巫彭道：“药神鼎和伏羲牙相比，够不上份量。臭丫头，倘若你输了，那只玉兕角得一并给我们！”

巫真、巫姑拍手笑道：“是了，没了玉兕角，瞧你怎生下得灵山去！”

洛姬雅格格笑道：“一言为定。”

那玉兕角乃是她的御毒至宝，倘若没有这玉兕角，想要从这遍地凶猛毒兽的灵山下去，实是凶险之 至。众人见她眼睛眨也不眨便爽快答应，心中都是颇为诧异。

巫咸、巫彭眯起眼，狐疑地瞪着拓拔野，似乎均想：“这妖女答得这么爽快，难道这小子当真有这 么厉害么？”

拓拔野微笑下语，满脸高深莫测：心道：“这妖女既然连心爱的宝贝也敢搭上，想来是有必胜的把 握了。”对这古灵精怪的流沙仙子，他倒颇为相信其能耐，当下镇定自若，静观其变。

巫真拍手笑道：“好了，既然大哥、二哥同意了，那我们便开始比试吧！巫真还想早些拿到那臭丫 头的西海蓝泥呢！”

巫礼道：“毋需等五弟、六弟回来乎？”

巫咸瞪眼道：“与这丫头比试还需要咱们兄弟十人到齐么？”

洛姬雅笑道：“好啦！既要开始比试，咱们须得将这比试的规则说明清楚，再找上一个公证人，省 得你们输了之后便要耍赖。”

众精灵怒道：“我们会输么？”

巫咸道：“他奶奶的，这灵山上除了我们就是你们，找谁来做公证？”

众人突然心中一动，齐齐朝姬远玄望去。巫真喜道：“是了，这俊公子不是土族的贵族么？由他来 做公证，最是合适了！”

巫咸、巫彭叫道：“小子，你过来！”

姬远玄在一旁听他们吵吵嚷嚷了半晌，正觉奇怪，见那两个狂妄跋扈的妖精叫唤自己，便微笑道： “两位前辈是叫姬某吗？”

巫咸不耐烦道：“他奶奶的，管你是母是公，快快滚过来！”

姬远玄微微一笑，踏步而来。

洛姬雅笑道：“姬公子，我们要和这十个老妖精比夺“大荒第一药神”的尊号，还得请你作个公证。”

姬远玄道：“原来如此。”

巫真、巫姑怒道：“什么老妖精，我们瞧来很老么？”

洛姬雅不加理会，道：“这“大荒第一药神”原是神帝神农氏的尊号，但据 说十五年前，神农氏路经灵山采药之时，被这十个老妖精设下圈套，在比试药草时输给了十个老妖 精。于是从此之后，这十个老妖精就到处宣扬他们胜过了神帝，是大荒第一药神云云，当真是不知羞耻。”

灵山八巫齐齐反驳，拓拔野瞧他们目光闪烁，语气也不如先前来得强硬，知道此事多半属实…心道 ：“难怪妖女要我以神农弟子身份来此比试，这样才名正言顺。”

洛姬雅道…“我情郎拓拔野四年之前在东海南际山顶，拜神帝为师。神帝化羽登仙之前，嘱咐拓拔 野一定要到灵山来，与这十个不要脸的妖精光明正大地重新比试一回，羞臊羞臊他们的老脸。”

拓拔野见众人眼光朝自己望来，只有牙根一咬，笑道：“不错！神帝临终之前对此事耿耿于怀，说 什么也要让我教训教训他们。”

灵山八巫叫道：“既是比试，罗哩罗嗦讲这许多从前之事干嘛？”

洛姬雅冷笑道：“不把此事说清了，说不定你们还要耍赖呢！姬公子，你可听好了，比试的规炬简 单得紧，由我的情郎，神帝传人拓拔野对决这十个老妖精。一共比试五轮，每轮各由对方出示五种 药草，彼此在对方出示的这五种药草中选择一种无毒的服下， 倘若中毒或是不敢挑选，那便输了；倘若双方都选对，那么这一轮便是打了个平手。五轮比试中哪一方 赢了三轮以上，便赢得“大荒第一药神”的尊号。倘若五轮累计都打了平手，那就继续比试，直到有一 轮出现胜负为止。”

拓拔野大吃一惊，原以为自己不过是陪同洛姬雅与灵山十巫比试，想不到洛姬雅竟是让自己独自一 人与这十个树精对决。他虽然对草药颇为兴趣，穖有研究，但要与这药山上的十巫相比，那不是丝毫没 有胜算么？但又想，洛姬雅有备而来，如此安排必有道理，况且此时已箭在弦上，不得不发了。当下凝 神倾听。

姬远玄点头道：“五轮之后先赢者胜。”

洛姬雅道：“不错！每轮比试时，双方都要出示赌注，这一轮输的人，就要将自己的赌注送给对方 ；倘若这一轮平了，那么双方赌注就自动累计到下一轮，直到出现胜负为止。”

姬远玄沈吟道：“倘若比赛中某一方误服毒药，危在旦夕呢？”

洛姬雅淡淡道：“那就要看他自己能否化开这剧毒了！如果比赛还未结束，他 已经丧命，这场比赛他自然就输了。”

拓拔野与六侯爷都倒抽了一口凉气，真珠脸色煞白，悄悄地望着拓拔野，满脸担忧的神色。

巫真叫道：“臭丫头真罗嗦！快快开始比试吧！”

洛姬雅冷笑道：“你急着要将伏羲牙送给我么？”转身走到拓拔野身边，传音道：“小情郎，从现 在开始，你便照我的话，一步一步地做，否则我们就算没有中毒身亡，也要被困在这灵山之上，永生永 世也出不去啦！”

拓拔野见她俏脸嫣然，但眼神凝肃，从未这般认真过。心中一凛：“与她折行千里到此，现在才真 正进入最为凶险紧要的关头，只要一步走错，不仅我们危险之至，还要累及纤纤与火木两族。”心中突 然闪过一丝后悔之意，实不该不明究竟便答应与这妖女到灵山采集奇毒，使得眼下身陷此局之中。但事 已至此，后悔无益，唯有与这妖女齐心协力，一道挫败这灵山十巫，才能全身而退，继续前往朝歌山采 集七彩土。当下微笑传音道：“放心吧！只是我们的约定仙子可别忘记了，此事之后，我与仙子冉无瓜 葛。”

洛姬雅眼中突然闪过奇怪的神色，幽怨悲戚，凄楚欲绝，稍纵即逝，盈盈一笑道：“臭小子，你当 自己是什么香花蜜草么？我要这般黏着你不放？”

巫咸在一旁瞧得不耐烦，叫道：“他奶奶的，你们大眼瞪小眼的干嘛？还没开始比试，就先要生离 死别了吗？”

洛姬雅格格笑道：“我们这般亲热，你这老妖精瞧得妒忌么？”突然玉臂舒展，搂住拓拔野的脖颈， 花唇微启，吐气如兰，紧紧地吻在了拓拔野的唇上。

众人吃了一惊，纷纷转过头去。巫姑、巫真齐齐怒叫道：“臭丫头！当真不害臊！”巫抵、巫盼捶 胸顿足，痛心疾首。而人群之外，真珠全身一颤，脸色雪白，泪珠泫然，垂下头去。

拓拔野也是大吃一惊，待要挣脱，却觉洛姬雅玉臂如箍，软绵绵的身体紧紧地贴着自己。湿润香软 的双唇在他唇上轻轻辗转，柔滑的舌尖撬开自己的牙齿，一股异香扑入鼻息，耳中听见洛姬雅喘息着传 音道：“臭小子，张开嘴。”一道清凉芬芳的气味从自己齿缝问涌入，丁香卷舞，仿佛有一颗珠子滑入 自己嘴中。

拓拔野心中一动：“难道这妖女要给我什么东西吗？”微微一怔，香风倒卷，

怀中空空，洛姬雅已经退了开去。

只见她娇靥嫣红，眼波迷离，嫣然一笑传音道：“臭小子，你可别想歪啦！

快将你口中的这颗“记事珠”速速吞到腹中去！”

拓拔野轻轻一咽，那珠子登时滑落腹中，一股清凉舒爽的感觉登时如长虹贯日，直冲脑顶。“轰然”

一声，全身轻飘飘、空荡荡，说下出的舒服。

拓拔野脑中从未有过的澄明清净，彷佛明月清风，雨后竹林：心中又惊又喜，不知自己吞下的是什 么宝贝东西，却听洛姬雅传音道：“这记事珠可以让你记住所有事情，永不忘怀。有了它，你便可以轻 而易举地打败这十个老妖精。”

拓拔野讶然，正要细问，洛姬雅又道：“你怀中的那本《百草注》还在吗？”

拓拔野倏然一惊：“这妖女怎地知道我有这本书？”忽然想起：“是了！定是那日中毒，被她绑在 崖顶松树上时，让她搜到了。”伸手摸了摸怀中，见《百单注》仍在，登时放下心来，点头示意。

洛姬雅传音道：“那就好，你只需集中念力在《百草注》上，藉着记事珠的神力，就可以将书中所 有记录的药草玉石记得一清二楚。到了比试之时，无论那十个老妖精给你看什么药草，都难不倒你了。”

拓拔野灵光一闪，突然明白原来这妖女赖上自己，让自己陪她到这灵山之时，早已将一切计划得妥 妥当当。但他却不明白，这妖女那时为何不取走《百草注》，自己上灵山比试，却非要让他代劳呢？

忽听那灵山八巫大呼小叫道：“他奶奶的，好了没有？”、“嗟夫！岂有此理！不亦痛矣！”

拓拔野此时已经一切了然：心中反而平定下来，哈哈笑道：“开始吧！”

明月已过中天，如钩倒悬，清光普照。众人在两株手掌似的巨树问草地上团团坐定。

拓拔野朝南盘膝而坐，灵山八巫朝北环绕在他的面前；姬远玄坐在西侧，身后站了那十余个黄衣少 年男女；洛姬雅、六侯爷、真珠则坐在东侧。中间的草地空荡无物，便是比试的场所。

拓拔野微笑闭目，念力如注，集聚在怀中的《百草注》上，脑中清朗雪亮，这 刹那之间他已将这本书倒背如流。四年来空闲之时，这本书已不知被他翻了千百逼，但从未有如今 夜这般了了历历，分明在心。

姬远玄咳嗽一声道：“那么比试现下就开始了？”

洛姬雅突然叫道：“且慢！”

巫咸、巫彭怒道：“他奶奶的，臭丫头！亲嘴还没亲够么？”

洛姬雅作了个鬼脸，对拓拔野眨眼笑道：“小野，我险些将你的宝贝东西都忘啦！”

六侯爷喃喃道：“小野？这磁石什么时候又多了这么个番号？”

拓拔野见她笑得古怪，知道她必定又有什么花样，当下笑道：“可不是吗？

被你这般一亲，我神魂颠倒连什么都忘啦！”

巫抵、巫盼连呸不止，巫礼、巫谢又叹道：“嗟夫！世风日下，吾心忧哉！”

洛姬雅笑靥如花，从袖中又抽出了一条三尺来长的褐色七节鞭递给拓拔野，笑道：“如此重要的比 试，岂能不用你师父的赭鞭？”

拓拔野心中不知这赭鞭为何物，正不知如何接腔，却听那大荒八巫一楞，突然 哈哈狂笑，抱着肚子满地打滚。就连巫真、巫姑也不胜矜持，捂着嘴撑着腰，格格笑得花枝乱颤。

拓拔野听到洛姬雅传音道：“小子，快跟着我说。”当下将她传音大声复述道：“你们笑什么？亏 你们号称大荒神医，竟连神帝尝试百草药性的赭鞭也没有听说过吗？”

灵山八巫越发笑得打跌，巫咸喘息道：“他奶奶的，臭小子！你从哪里找了这么一根破树枝来？赭 鞭？哈哈哈哈，笑死老子了！”

拓拔野又随着洛姬雅的传音，冷笑道：“老妖精，果然是在山里呆得太久，犯糊涂了！神帝赭鞭亲 传于我，就是为了今日和你们这十个不要脸的老妖精决个高下，一雪前耻。”

巫彭笑得趴在地上，双手直擂草地道：“不是老子糊涂，而是神农老糊涂啦！

赭鞭？哈哈哈哈，莫不是褶牛的牛鞭吧？”众精灵哈哈狂笑。

巫咸爬起身来，忍住笑道：“臭小子，倘若你手中的那根破树枝是赭鞭，老子这个又是什么？”小 手一拍，左侧那株巨树顶上洞中突然光芒一闪，一道黄芒缓缓

地眩舞降落，平平稳稳地落在巫成身前的草地上。

那黄色光芒跳跃不定，渐渐隐退。绿草上横亘了一根三尺来长的褐色七节鞭，形状与拓拔野手中七 节鞭颇为相似，但是光泽圆润，黄芒隐隐，与拓拔野手中那毫无光华、纹如木理的七节鞭又大大不同。

巫彭笑得眼泪都流了出来，喘息道：“臭小子，你这回可是丢人丢到家啦！

当年神农在这灵山上与我们比试药草，最后一注压的就是这赭鞭。那老头子输了之后，这赭鞭就归 我们灵山十巫所有啦！他奶奶的，你居然找了这么一根破树枝来现宝，哈哈哈哈，笑死人啦！”

拓拔野心想：“他奶奶的紫菜鱼皮，这回可是穿了帮了。”但见洛姬雅嘴角牵起一丝微笑，眼中光 芒闪动，似乎胸有成竹，当下又复述她的传音，哈哈笑道：“你们这十个老树精，当真蠢得像木头！神 帝赭鞭是何等宝物，能随便给了你们吗？你们这根破东西，乃是神帝夜里用来照明的拐杖。他奶奶的， 你们用奸计骗了神帝，神帝拿个假鞭送你们，两两相骗，谁也不欠。”

灵山八巫一楞，又哈哈笑将起来。巫咸笑道：“臭小子，你当我们是傻子么？

他奶奶的，信口胡绉，就想让我们不用这赭鞭吗？”

拓拔野哈哈笑道：“老妖精，你们用这鞭子，我正求之不得哩！且让我们看看谁的鞭子才是破树枝、 褶牛鞭！”

当是时，匆听天空传来嗷嗷怪叫，拓拔野心中咯地一响：这叫声好生熟悉！

众人抬头望去，只见树哑摇摆，弯月如钩，湛蓝的夜空中突然横掠过几道火红的影子。空中有人叫 道：“小子，到了到了。”

另一个声音叫道：“到了到了，小子。”

巫真、巫姑齐齐叫道：“五哥、六哥！”

拓拔野心道：“剩下的两个妖精总算来了。”

却听鸟声震耳，十只火红色的巨大怪鸟在空中盘旋，疾扑而下，一个熟悉的声音喝道：“他奶奶的 紫菜鱼皮，再喋喋不休，我将你们喂作鸟食！”

拓拔野又惊又喜，与六侯爷一道跳将起来，叫道：“鱿鱼，怎地是你！”

十日鸟烈火狂风似的冲下，热浪扑面；冲在最前的太阳乌背上，一个英挺少年昂然而坐，右手抱了 一个红衣女子，左手提了两个三寸长的精灵，满脸桀骛不驯的狂野神色，不是蚩尤又是谁？


第四章 风神咆哮

第七卷 灵山十巫

第四章 风神咆哮

拓拔野心中又惊又奇，蚩尤不是与烈烟石等人前往南翼的朝歌山了么？怎地又到了灵山？又是何时 与十日鸟重逢？瞧那随后几只太阳乌背上，柳浪、卜运算元、辛九姑与成猴子面色苍白，身形摇晃，显 是受了重伤。再看蚩尤怀中女子赫然竟是烈烟石，双眼紧闭，脸红似火，香汗淋漓，似乎也受了什么奇 怪的内伤：心中大震，不知他们这一路上遇见了什么艰难险阻？

蚩尤闻声大喜，叫道：“拓拔！怎么是你！”

柳浪等人齐声叫道：“城主！”惨白的脸上登时露出欢喜的神色。

灵山八巫纷纷叫道：“臭小子，抓着我们兄弟干嘛？不想活了吗？”

“吾等乃此山之主也，汝是何人？安能不守宾客之礼，如此胆大妄为也哉？ 世风日下，吾心痛矣！”

“他奶奶的，你当我五弟、六弟是小鸡吗，一手提了两个？”却是个个投鼠忌器，一时也不敢如何。

灵山八巫；叫骂声中，听见蚩尤手中那两个精灵叫道：“非也非也！这小子贵宾，我们的。”

话音未落，红影扑闪，热浪迫人，十日鸟呼啸着降落草地，大步朝拓拔野围拢奔踏来，巨喙齐啄， 欢声鸣啼，甚是亲热。蚩尤跳下鸟背，将那两个树精随手一抛，不顾那边传来的尖叫怒骂声，喜道：“ 他奶奶的紫菜鱼皮，你们怎地也到了此处？”瞧见六侯爷与真珠旁边那素不相识的洛姬雅，微微一楞。

拓拔野微笑道：“说来话长。”见蚩尤将烈烟石紧紧抱在怀中，不怀好意地瞄了他一眼。

蚩尤面上一红，皱眉道：“八郡主身受重伤，所以柳浪才提议将她带到这里来。”

拓拔野手指轻搭烈烟石脉搏，只觉一股烈猛无匹的热浪突然从指尖猛扑而来，凌乱狂肆，丝毫不似 她体内修行真气。以他真气之猛，亦被这古怪的热浪立时震得后退一步，手指如灼。心中一惊，道：“ 到底发生了什么事？”

蚩尤勾住他的肩膀，拉到一旁，低声将这数日发生之事二道来。

那日蚩尤一行与拓拔野别后，带着拓拔野所描绘的路线地图，朝着土族疆域南 翼的朝歌山进发。一路行去，起初二日之内平安无事。但穿过木族疆界，进入土族领地之时，蹊晓 之事便越来越多。

为了不惊动土族中人，他们所行路线乃是颇为隐蔽的荒僻山林，所骑的灵兽也不过是最为普通的龙 马，不敢过于招摇。但一路行去，始终能遇见不少土族军士，多则数百，少则几十，一日中最多竟遇见 了六批骑兵，上千之众。

卜运算元等人瞧见这众多上族骑兵尽皆臂缠黄带，赶往同一个方向，都觉得蹊跷，纷纷猜测上族之 中哪位贵人天亡。卜运算元乃是上族故人，通晓黄带质地、所系方法以及所系的手臂位置代表不同级别 的天亡贵族，但成猴子偏生与他抬杠，一路辩驳。

那日中午，众人在真陵山下的驿站歇息，卜运算元正与成猴子为此事争执下休，驿站之外烟尘卷舞， 又来了数十名黄衣汉子。这群汉子听见卜运算元二人气急败坏的争执之声，纷纷回头望来。

柳浪眼见来者不善，悄悄给卜运算元与成猴子使了个眼色。成猴子乖觉，当下住口，冷笑不语，那 卜运算元背对着大门，没有瞧见众黄衣大汉冷电也似的眼神，

也没有瞧见柳浪的眼色，见成猴子突然住口，只道他终于理亏辞穷，当下得意道：“橙黄丝带系在 右臂离肩两寸处，那就是第一等的贵人夭亡，你这木猴子什么也不知道，还在狡辩，当真可笑之至。”

众黄衣汉子大步围上前来，将他们六人团团围住，冷冷地盯着，不发一语。

卜运算元这才吃了一惊，低头喝茶。

黄衣汉子中一个大胡子冷冷道：“你们从哪里来？到哪里去？”见蚩尤等人不答，“呛然”一声拔 刀喝道：“形迹可疑，胡言乱语，不是叛党也是外族奸人！”

众黄衣大汉纷纷拔刀，一时白光乱闪，寒气扑面。

蚩尤这几日心情正自不好，纤纤又被火族擒去，一路上暗暗抑郁不乐，听见这群黄衣汉子下分青红 皂白便拔刀相向：心中大怒，正要动手，却见烈烟石淡淡道：“官爷，我们只是路经此地的采药人，可 不认识什么叛党和外族奸人。”

那大胡子眯眼望去，见她肌肤莹白若冰雪，眉眼碧翠如春波，淡雅如画，不胜娇弱，登时目光闪动， 冷笑道：“小娘皮，你手指嫩得像豆腐，像是采药的吗？

乖乖跟老子回军营，让老子全身上下好好搜上一搜，如果没有可疑的东西，老子心情

又不错的话，说不定可以放你们—马。”

众大汉冷冰冰的脸上都闪过淫猥的喜色，一个汉子叫道：“席老大，我瞧就在这里脱光了，好好搜 上一搜。”几个大汉笑道：“不错，这等可疑之人，咱们须得一道搜查，搜得仔仔细细，绝对不能放过 一个地方。”

蚩尤大怒，见辛九姑柳眉倒竖，正要一起发难，匆听烈烟石淡然道：“你们都坐着，这三十一颗人 头都归我了。”突然红影闪动，“哧哧”之声接连响起，血雨冲天喷涌，登时将驿站梁顶染得红梅开遍。

惨叫声中，红雾蒙蒙，三十一柄长刀当啷掉地。

烈烟石身形一闪，重新坐在椅子上，手指勾绕茶杯，轻靠唇前，姿势不变，仿佛根本没有离开过一 般。

驿站中血雾纷扬，三十一个黄衣汉子依旧环立在众人周围，只是他们的头颅却已经没了。三十一颗 头颅在地上“骨碌碌”地打滚，彷佛西瓜般散落四方。那大胡子的头颅滚到柱子旁，眼睛眨了一眨，脸 上满是惊疑与不信，不再动弹。

过了片刻，那三十一具无头尸体才轰然倒地，尘上飞扬。在驿站中休息的十几

个汉子蓦然惊醒，惊呼着“杀人啦！”发狂似的跑了出去。

柳浪等人目瞪口呆地望着烈烟石，蚩尤心中也是震骇惊讶。这火族八郡主真气内敛，有如此身手不 足为奇。但她瞧来娇怯赢弱，碧绿的眼波中寂寞倦怠，丝毫不带烟火气息，想不到脾气竟是暴烈若此。

刹那之间以手腕上的彩石链绞杀三十一名大汉，素手之上街且沾了两滴血珠，竟然眼睛眨也不眨，若无 其事地继续端坐喝茶：心中对这美丽女子的印象，登时起了变化。

柳浪回过神来，低头望见自己茶杯之中，也溅了几滴鲜血，在茶水里泅散开来，登时打了个寒噤， 暗自庆幸自己一路上并末对她有何不轨举动。

烈烟石将茶一饮而尽，淡淡道：“走吧！”款款起身，经过那三十一具尸体时，纤指弹飞，六十二 道红光一闪而没，那三十一具尸体与三十一颗头颅突然燃起蓝色的火焰，迅速跳跃，刹那之间便化成焦 骨，又渐渐化成黄水，消失不见。

蚩尤等人均想：“这女子瞧来娇怯怯的，手段却是如此狠辣。”

出了驿站，柳浪沈吟道：“这一路上土族军队接连不断，必定是有紧急军情，赶往某处集结。只要 他们发觉这几十个大汉平空消失，必定起疑，只怕要沿着这些家伙的行进路线盘查回来。我们需得 立时转变路线，避免与他们起了无端冲突。”

众人均觉有理，当下取出拓拔野的地图计议，又听从卜运算元的建议，选了一条与原先路线平行的 山路，偏北绕行。

六人骑着龙马缓缓而行，除了成猴子与卜运算元一路斗嘴不休之外，蚩尤四人各怀心事沈默不语。

蚩尤想到此来大荒，莫说打败水妖，重建蜃楼城，就连纤纤也无法救出，反倒被九尾狐玩弄于股掌之间 ：虽然意志坚卓，并未因此挫败，但想到那九尾狐戏要自己的得意之态，仍是忍不住怒从心起。突然心 中剧痛，宛如被当陶刺了一刀，险些从龙马上翻落，登时一凛，又是那该死的“两心知”发狂咬噬了！

强忍疼痛，脑中突然又响起那日晏紫苏花枝乱颤的笑声：“呆子，你知道这虫子是什么么？叫做“两心 知”。从今往后，你心里想什么，我都知道得一清二楚。你的喜怒哀乐也全部操在我的心上啦！只要我 高兴，随时随地都可以让你痛不欲生。你说，是不是有趣得紧呢？”

蚩尤咬牙心道：“难道那妖狐此刻又在操纵这“两心知”吗？”心中那两心知“突突”咬了两口， 倒像是在应答一般。

脑海中满是那九尾狐笑吟吟的俏脸，耳旁彷佛又听见她临别前的话来，“千万别想我哦！想我的时 候我可知道得一清二楚。”心中愤恨，忖道：“不知那妖狐现在何处？”不知为何，想到此处时：心中 竟似乎有一丝奇异的挂念。

突然听见辛九姑暍道：“这是什么怪物！”众人循声望去，只见前方树木掩映之间，一只大狸猫似 的怪兽在树橙上张望，白色的脑袋毛茸茸的，眼珠蓝紫色，冷幽幽地瞪着众人。脚爪勾在树枝上，锐利 如虎爪。口涎从撩牙之间滴落，喉中发出低沈难听的嘶哑声。

“哎呀！”卜运算元失声叫道，“不妙！大大不妙！”

成猴子道：“他奶奶的，你一惊一乍的干嘛？有屁快放！”

卜运算元拔着胡须摇头道：“这妖兽“梁渠”，乃是大大不吉之兽，所到之处必有大战乱。此次路 上，只怕要不太平了。”

蚩尤自当年父亲乔羽杀蓝翼海龙兽导致水妖寻衅灭城以来，便对这所谓凶兽极为厌恶。此时又正心 痛如绞，暍道：“既是凶兽，留它作甚？”手掌斜劈，气刀飞旋。青光一闪，那梁渠兽叫也来不及叫上 一声，立时从树上翻落。

卜运算元面有忧色，从怀中掏出那几颗黑色石子，在掌中卜卦，继而面色惨白，叹道：“果不其然， 大凶之兆，行不过十日，必有大难！”

柳浪笑道：“卜运算元，行军之中严禁妖言惑众，否则当以蛊惑军心论处。

再说，你既是“一日十卦，必中其一”，又怎知算对的就是这一卦？”

卜运算元一楞，叹道：“实不相瞒，今日我算了十卦，每一卦都是大凶之相。

相较之下，倒是这一卦稍有回寰余地了。”

蚩尤听得不耐，忍痛扬眉道：“既是大凶，担心又有何用？躲不掉避不开，那便迎头而上。他奶奶 的紫菜鱼皮，就算前有刀山火海又如何？”大声喝来，犹如在众人心中响起一个焦雷。

烈烟石回头望来，眼波流转，仿佛第一次瞧见蚩尤一般。柳浪点头道：“圣法师说得不错，这一路 凶险，担心也是没用，倒不如作好准备，迎难而上。”

卜运算元不敢多言，只有愁眉苦脸驱马前行。成猴子捂嘴偷乐，险些落下马去。

晴空万里，烈日炎炎。众人在密林之中穿行，仍觉闷热不堪：蝉声响彻，蚊虫 飞舞：心中更添烦乱。蚩尤适才心烦气燥，言语粗鲁：心中不免有些后悔：心道：“此行凶险，众 人这般低落散漫，倘若当真遇着危险那便不妙！需得找个话题，提升大家士气。”当下道：“卜运算元， 你可知这一路上为何只听见你和成猴子拌嘴吗？”

卜运算元讶然道：“有么？为什么？”

蚩尤嘿然道：“他奶奶的紫菜鱼皮，你既是神算子，怎地连这也不知？你是土族，他是木族，五行 木克土，眼下又是夏天，自然林木茂盛；旺木厚土，便如此处，蚊虫知了一齐嗡嗡响个不停。”

众人笑道：“原来如此！”见一向桀骛冷峻的蚩尤一反常态，突然说起笑话，都不禁莞尔，气氛立 时变得轻松起来。

卜运算元宛如醍醐灌顶，豁然醒悟，连连点头道：“有理有理！圣法师果然天纵英才，光只言词就 饱含玄机，于我大有所得，大有所得！”

众人见他一本正经，信以为然，更加哈哈大笑起来。

卜运算元急道：“你们当真是没有半根仙骨！竟不知圣法师此言蕴藏五行奥 秘！想我卜运算元算卦一世，竟然丝毫不知将这五行之学导入算卦之中，简直是大大的愚笨！”

成猴子笑道：“关于你大大愚笨这一点，母需算卦，我们早已瞧出来了。”

卜运算元摇头道：“五行为世界根本。五行相生相克，才有这变化无穷的世界。比如你成猴子吧！

在汤谷上最怕的是谁呢？”

辛九姑哼道：“那还用说吗？这臭猴子最怕的自然就是我了！”

成猴子缩着脑袋，满脸不屑之色。

卜运算元拍掌道：“可不是吗？九姑乃是金族，猴子是木族，金克木，所以猴子最怕九姑。”

柳浪笑道：“如此说来，这只猴子也该怕我了？”

卜运算元道：“正是！你们想想，当年我们被囚于汤谷上，四族英雄唯独少了水族。圣法师原是水 族传人，他到了汤谷之上，立时五行必集，大吉大利。所以才能收服十日鸟，带我们离开汤谷。”他越 想越是激动，越说越是得意，又道：“妙！实在是妙不可言！他日我需得好好研究这五行相术，将圣法 师今日精言要义发扬光大。”

蚩尤哈哈而笑：心中那剧痛逐渐消散。想起当日在古浪屿上，拓拔野与他分享《五行谱》的情形来， 忖道：“那书博大精深，今日想起，其中许多精要之处才有些明白。”

又听成猴子笑道：“难怪难怪，五行上生金，你与九姑越来越亲密，敢情是这个道理。”

辛九姑喝道：“臭猴子，你找死吗？”但撑不住笑出声来。她一路牵挂纤纤，愁眉不展，此时心情 方霁。

柳浪心道：“是了，五行火克金，幸好我没去招惹那八郡主，否则此刻只怕已经被烧成灰烬了。”

暗自庆幸不已：心中打定主意：从今往后，只勾搭土族女子。

想到眼下就在土族大地上：心情登时又欢娱起来。

卜运算元道：“我们几人以这五行算来，都是吻合得紧。”

成猴子突然低声道：“那个八郡主乃是属火的，与圣法师岂不是水火不相容么？”

蚩尤听见，又好气又好笑，正要暍斥，却突然撞见烈烟石凝视的目光，幽深如碧潭，略有所思，不 由微微一楞；二人目光甫一接触，便由双双避转开去。耳中听到卜运算元道：“未必未必！圣法师虽是 水族，但又是木族羽青帝转世，所以也算是木族中人，火木相生，所以他们当是既相生又相克。”

蚩尤心想：“这八郡主脾气暴烈得紧，倘若他们再多话，只怕也要倒楣了。”

当下喝道：“他奶奶的紫菜鱼皮，越说越没谱啦！”两人吓了一跳，不敢多言。

将出密林之时，忽然刮起一阵大风，树木乱摆，枝叶沙沙。前方烟上蒙蒙一片，遮天蔽日。那混沌 之中，突然响起“哼哼卿卿”的怪叫声，蹄声密集，烟尘开处，一只野猪似的怪兽低着头直冲而来。

那怪兽周身黄毛，头尾都是白色，两只獠牙大如猛犸，四腿强壮无比，奔跑起来地动山摇。

卜运算元叫道：“风鳞兽！”话音未落，那怪兽已经闪电冲至，众人座下兽骑惊声长嘶，昂首踢蹄。

蚩尤喝道：“又是什么妖兽！”揉身张臂，在那风鳞兽擦肩冲过的一刹那，将 它獠牙一把抓住，猛地提了起来。

风鳞兽那少说千斤重的肥硕身躯，登时便被蚩尤提小鸡似的拎在空中，口中怪叫，粗肥的四腿在空 中胡乱踢摆。

卜运算元道：“这风鳞兽乃是大风之兆，出现的地方，不出十里必有大风。”

成猴子道：“他奶奶的，这么热的天来点风才清凉呢！”话音未落，又是一阵狂风呼啸而来。成猴 子伸长了脖子说话，猝不及防，身体又最为瘦小，登时被吹得翻身落马，一头栽进林间水洼，脏水四溅。

众人哈哈大笑，辛九姑笑道：“死猴子，这回彻底清凉了。”

蚩尤拍拍那风鳞兽的肥硕身躯，笑道：“管他有风没风，这送上门来的晚饭可别浪费了。”左手一 张，默念法诀，五指之间青光闪动，“丝丝”作响。周围树木摆舞不停，被他抽了一条又粗又长的绳索 出来。双手闪动，将风鳞兽扎扎实实地捆好，横亘在马臀之上。

众人哈哈笑了一阵，拉起成猴子，继续赶路。

蚩尤面色突然微微一变，从龙马背上翻身而下，将头贴在地上侧耳倾听。大地

微震，隐隐听见数不尽的蹄声。

众人面面相觑，柳浪道：“是土族追兵么？”

蚩尤起身摇头道：“不像是龙马和猪龙兽的蹄声。”他们一路所见的上族骑兵多是以这两种灵兽为 坐骑，所以两人才会有如此问答。

蚩尤翻身上马道：“不管是谁，咱们都加快脚程。他们离我们街有十余里，一时半刻还追下上来。”

众人应诺，纷纷策马急行。

出了这密林，便是一个野草摇曳的山谷，两侧山上只有几尺来长的黄绿野草，没有任何树木。巨石 突兀，在山坡上参差林立，似乎随时都会滚落下来。

烈日当空，蓝天仿佛凝固了，连白云也没有一丝半缕。众人催马狂奔，汗出如浆，只有蚩尤与烈烟 石真气超卓，可以控制体温，依旧如故。

行了两、三里，微风全无，酷热难耐。成猴子一边擦汗一边瞪了那风鳞兽一眼，喃喃道：“他奶奶 的，风呢？风在哪？”那风鳞兽瞪着他哼哼卿卿地发着怪声，扭头不理。

当是时，远处山谷突然传来低沈的“呜呜”声，仿佛千万闷雷捶击大地。循声探望，那山峰高约数 百丈，横空悬凸，巨石嶙峋，寸草不生。突然一阵尘土从那山峰顶上出现，紧接着又是一阵黄尘滚滚漫 腾。

明亮蔚蓝的天空蓦地被尘烟遮盖，那山顶上黄上铺天盖地，四下蔓延。“呜呜”之声越来越响，远 处山坡上的长草摇曳得越来越剧烈，突然朝一面倾摇，紧贴在山坡上起伏不定。

柳浪沈声道：“成猴子，你要的风来了。”

卜运算元面色一变，凝望了那山峰片刻，叫道：“糟糕！我忘了！那是风伯山！”众人面色登时大 变，蚩尤心中也“喀咚”一响。

大荒有几处山海是天下狂风出处，其中之一便是这土族风伯山。大荒三大风神之一的风伯便住在这 寸草不生的石山上。那风伯虽是土族中人，却性情暴烈，自大狂妄，屡屡不服土族长老会调遣。当年虽 曾位列土族仙级人物，但因太过狂妄跋扈，疯疯癫癫，终于被剥夺官爵。但他也丝毫不在乎，独自住在 这风伯山上自得其乐。

这风伯生平有三好，其一烈酒，然而酒量极差。其二打架，好斗之性堪比火族战神刑天。其三破坏。

欢喜或是愤怒时，必饮烈酒，酒醉之后必要鼓吹大风，看见四处狼藉，人们流离失所，他却乐不可支。

想不到众人阴差阳错，偏生打这风伯山经过。成猴子苦笑道：“他奶奶的，要嘛没风，要嘛便是这 龙卷风。圣法师，咱们是不是掉头避上一避？”

蚩尤沈声道：“现在转身已经来不及了，你忘了后面还有追兵么？”

话音未落，突然听见身后号角雄浑，裂云破空，战鼓咚咚，蹄声轰鸣，似乎有大批军队朝这里冲来。

众人勒马回望，只见那密林“格啦啦”倒了一片，烟尘滚滚，兽吼震天，无数的象龙兽与斑牛兽摧枯拉 朽，潮水似的涌出：骑兵呼啸，刀戈如林。有人长呼道：“前军止步！他们往风伯山去了，我们堵住后 路，无须追击。”

成猴子等人面色微变。前有暴虐风神，后有虎狼追兵，片刻间他们已进退维谷。

突然“呼”地一声，龙马惊嘶，眼前灰蒙蒙一片。就在这刹那之间，耳边“呜

呜”轰响，狂风已经席天卷地呼啸而来。

狂风卷舞，众人仿佛被千钧之力当胸击中，险些就要拔地而起。笼马悲嘶，卜运算元坐骑突然昂首 惊鸣，登时被迎面卷来的狂风拍得翻身飞起，卜运算元武功低微，真气全无，登时惊叫一声如断线风筝 朝空中飞去。

众人大惊，眼前尘土漫漫，瞧下真切。成猴子离他最近，尖叫道：“老妖怪！”

不顾一切地跃了起来，双手死死地抱住卜运算元的右脚。风势狂猛，两人在空中只稍稍一顿，立时 又一起朝后上方飞去。

辛九姑尖声叫道：“死猴子，抓住了！”银光一闪，情丝闪电般射出，在空中呜呜打转，准确无误 地将两人紧紧缠住。但两人去势极猛，情丝立时绷直，辛九姑一声惊叫，也被拉起，随着狂风破空而去。

蚩尤大喝一声，将那风鳞兽连带绳索一起抛了出去。绳索飞卷，将辛九姑拦腰缚住，手上一紧，三 人连着一只野猪似的怪兽一齐如风筝般笔直地斜挂在半空。

柳浪松了一口气，突然听见四周灰蒙蒙的沙尘烟上之中传来隆隆巨响：心中一紧，叫道：“小心！”

“轰”地一声，几个纵横两丈的巨石破尘而出，雷霆霹雳似的撞了上来。柳浪立时拔身跃起，龙马 悲嘶，已被那巨石砸成了肉泥！

柳浪身在半空，真气来不及调出，便被大风呼卷，惊叫着朝辛九姑三人相反的方向飞出。蚩尤一脚 踢出，将当头砸下的巨石踢得碎为几块，破空而去。借着那反冲之力冲天飞起，右手一探，气旋急舞， 登时将柳浪猛地吸了过来。

蚩尤双手抓住四人，气沈丹田，稳稳落地。忽然听见空中有个破锣也似的声音叫道：“稀泥奶奶的， 哪儿来的混小子有点力气！让风爷爷逗逗你。”蚩尤青光眼绿光暴射，仰头望去，依稀看见厚厚的烟尘 之中，一只巨翼黑鸟展翅扑翔，鸟翼之后露出一个浑圆的秃头，似乎还有两条小辫在摆舞。心道：“这 就是那疯疯癫癫的风伯吗？”

巨翼黑鸟怪叫数声，高高飞起，消失在漫天尘土之后。

蚩尤正要将四人拉下来，忽听四周轰然巨响，彷佛天崩地裂，脚下的大地也剧烈地震动起来。青光 眼凝神四望，大吃一惊，朦朦胧胧中看见两侧陡峭山坡上，那原先参差林立的巨石纷纷滚落。

数百个几干斤重的大石跳跃飞滚，齐齐向自己冲来。电光石火之间，六个巨石已经撞到自己身前。

蚩尤大暍一声，将柳浪也高高举起，身形旋转，右足急踢，那六个巨石登时崩爆飞溅。

空中又传来那破锣嗓音道：“稀泥奶奶，混小子，我倒要看看你有几斤力气，能踢爆几个石头？”

蚩尤暍道：“老疯子，你能吹来几个我就踢爆几个。”

那破锣声狂笑道：“好大的口气！小子，你比风爷爷还能吹！妙极妙极！今日就比比我吹的石头多， 还是你踢得石头多。”

狂风呼啸，昏天黑地。无数的巨石宛如长了眼睛似的从四面八方冲来，接连不断地朝着蚩尤猛撞而 去。蚩尤被那风伯激起狂性，哈哈长笑，将柳浪缚在那绳索上，双腿狂风扫落叶似的四面踢踹。足尖指 处，青光爆舞，真气澎湃，巨石闻声碎裂，冲天飞溅。

烈烟石骑在龙马之上，静立一旁，红衣翻舞，碧眼如无风池水，苍白的俏脸漠无表情。

就这般不知过了多久，狂风依旧，那冲撞而来的巨石越来越大，越来越密集。

蚩尤的双足已经隐隐酸痛，真气也有些调引不畅。原想拔出苗刀，人刀合一，大破这巨石狂风阵， 但想到既声称只用双足，岂能改用兵刀？狂野桀骛的脾性被这风伯完全激发，咬牙苦斗，口中哈哈狂笑。

又过了一阵，轰隆巨响，右侧山坡仿佛突然崩塌，数以千计的石头潮水般冲撞而来。蚩尤呼啸声中， 青气如虹，足不点地将数百个巨石接连踢飞。但终于避之下及，后背被一块八、九千斤重的巨石猛然砸 中。护体真气蓬然涨放，绿光眩目，那巨石轰然化为碎末，随风呼啸无踪。

蚩尤只觉眼前一黑，猛地朝前跌出，口中喷出一口鲜血。这当儿风声呼啸，又有五块巨石齐齐撞来。

他气息翻涌，来下及调气，又飞起两脚，硬生生将前后两块石头击得粉碎。不及避让格挡，登时又被那 三块巨石一起撞中。

轰然声中，青光爆舞，巨石飞溅，蚩尤仰头又喷出一口鲜血，肋骨似已断折。

五脏六腑仿佛被挤在一起，喉中鼻腔中甚至脑中，都是血腥味。耳边轰雷滚滚，听见柳浪、辛九姑 等人的惊呼，迷糊中听见那破锣声嘿嘿道：“稀泥奶奶的，还不认输么？”

蚩尤猛地清醒，双目圆睁，青光暴射，哈哈狂笑道：“他奶奶的紫菜鱼皮，这么点海龟蛋就向让蚩 尤爷爷服输么？老子铁石心肠、钢筋铜骨、撞不破的牛筋肚，想要爷爷服输，除非你吹断擎天柱！”

巨石滔滔，刹那间他又被七、八个巨石接连撞中。鲜血喷吐，骨胳碎裂，膝下一软险些便要跪倒， 硬生生地一顿足，站立如故。

那破锣声冷笑道：“稀泥奶奶的，嘴还这般硬？瞧你能撑到几时！”那“呜呜”之声大作，风势狂 猛，蚩尤纵有青光眼，此时望去也是天昏地暗，一片灰蒙混沌。狂风扑面，呼吸不得，一时间连方向也 无法辨清。

蚩尤站在狂风之中，只觉彷佛在东海狂涛巨浪中一般，稍下留神就要被卷溺其中。周围风声狂吼， 巨石破空纵横飞舞，四面八方闪电似的交错怒射，比之先前自山坡滚落的冲击之势，不知又要强了多少 倍。

蚩尤手中紧拽那绳索，一面留神绳索上的四人不被空中飞舞的巨石撞到，一面闪避回击，将暴雨般 的巨石奋力踢开。卒九姑等人生怕他分心，虽偶尔被巨石擦过刮到，鲜血长流，也忍痛不发出声来。

巨石越来越多，在茫茫尘雾之中呼啸怒吼，雷霆穿梭。成猴子突然被一块巨石斜斜撞着后背，登时 闷哼一声，喷出一口鲜血昏死过去。辛九姑等人大骇，恰恰又有一颗巨石飞来，直撞成猴子而去。

辛九姑三人齐齐大声惊呼。蚩尤振臂挥舞，将四人朝右扯开。方甫分神，立时被两块巨石齐齐击中， 真气岔乱，痛入骨髓，气血翻腾如沸，险些便要摔倒。

当是时，听见烈烟石淡淡地道：“追兵在后，与这老疯子这般斗气，何苦来呢？”彩石链在尘雾中 化过绚丽的圆弧，宛如彩虹绕舞，倏然将辛九姑四人卷住。

蚩尤大喜，当即将绳索松开，全神贯注对付那漫天乱舞的巨石。想到烈烟石所言，面上微微一红， 忖道：“是了，我又犯了傻气，与这老疯子比疯。他奶奶的紫菜鱼皮，就算只用脚，我难道便不能反击 么？”

目光瞥处，见辛九姑等人已被烈烟石拉到地上，彼此扶持稳住身形，心中大定。突然心念一动，忖 道：“这老疯子在哪里？”一面调集真气，奋力将冲撞来的巨石一一踢飞，一面凝神聚意，辨别狂风之 源。风声呼啸，东西南北变幻不定，那破锣似的声音也匆东忽西，瞬息干里。

念力及处，突然发觉南侧上空有极为强沛的念力周旋，蚩尤青光眼凝神眺望，果然在重重尘雾之中 发现那巨翼黑鸟的淡淡身影，当下大喝一声，调集周身真气，奋起神威，重重一脚击在迎面撞来的巨石 上。

那巨石“轰”地一声，完好无缺地冲天而起，闪电般朝那巨翼黑鸟撞去。

“仆”地一声闷响，漫天烟尘中传出几声怪啼，那巨翼黑鸟跟舱扑瘘，朝北飞去，羽毛纷扬，显然 已被蚩尤这雷霆一击打中。那破锣似的声音哇哇乱叫道：“臭小子！稀泥奶奶！”怒吼了片刻，突然又 转为狂笑。

蚩尤哈哈大笑，身似闪电，足如霹雳，刹那间接连踢飞十几个巨石，准确无误地朝那巨翼黑鸟激射 而去。但巨石飞到半空，立时被一道橘红色的气箭瞬间射得粉碎，再也不能击中。

蚩尤此时无后顾之忧，振奋精神，越战越勇，在纵横飞舞的乱石之中闪避自如，那风伯吹来几个巨 石，便被他以牙还牙，反击以几个巨石。虽然仍偶有受伤，但比之先前已大大不同。

那破锣似的声音哈哈笑道：“稀泥奶奶，你这混小子有点意思，风爷爷好久没玩得这么爽快啦！”

蚩尤一楞：心道：“他奶奶的紫菜鱼皮，老子被撞得断了几根肋骨，他竟然觉得玩得爽快。”虽然 恼怒，却也忍不住哈哈狂笑。但双脚如飞，巨石仍是连环飞舞，朝空中风伯击去。

迷蒙混沌中，忽然听见后方亦传来“呜呜”地呼啸声，仿佛也有狂风怒卷而来。细细听去，兽嘶马 鸣，惨叫悲呼，封堵住他们退路的土族追兵似乎突然陷入混乱之中。

那破锣似的声音“咦”了一声，破口大骂道：“稀泥奶奶的，那个臭婆娘疯婆子又来了！”

蚩尤正诧异，不知那“臭婆娘疯婆子”是谁，却听柳浪失声道：“糟了，只怕是风后来了！”蚩尤 登时恍然：心中暗呼倒楣。

大荒三大风神中，两大风神风伯、风后原是土族夫妻，俱是疯疯癫癫、狂妄自大的人物。不知为何， 几十年前这对夫妻突然反目，势同水火。两人在风伯山附近大打出手，一时天昏地暗，日月无光， 方圆三百里内长毛的东西都被刮得一毛不长。风后愤然离开风伯山，在数百里外的鲜山寓居。

自那以后，两人便以相互作对为乐。一人吹南风，则另一人必吹北风。是以当地气候无常，一日万 变。民家有谚：“春夏秋冬，全凭风伯喜怒哀乐，东南西北，且看风后说来就来。”

不想那风后早不来晚不来，偏生选了此时到来。

狂风呼号，飞沙定石。那风伯已将注意力自蚩尤转移到那风后身上，两道暴烈风潮相互猛烈对撞， 登时风声啸吼，地动山摇。灰蒙蒙的尘雾上霭之中，巨石发了疯似的纵横飞撞，乱草纷扬。

成猴子喃喃道：“他奶奶的，比遇见一个疯子更倒楣的是什么？那就是同时遇见两个疯子。”

柳浪沈声道：“九姑，用情丝将咱们捆在一处，围成三角。”

众人豁然付道：“是了，三角形状最为巩固。”当下众人背对背，雨两并立，围成三角。烈烟石稍 稍迟疑，终于也站入那三角阵形之中。

蚩尤举目望去，四面灰蒙苍茫，难以辨清方向。当下从怀中摸出指南针，却见那针尖乱舞，说什么 也停不下来。即便眼下能带着众人移动身形，想要从这一片混沌之中按原定路线冲出去，也几无可能。

当是时，听见四面八方传来轰雷似的蹄声，悲吼声、嘶鸣声，惨叫声越来越近。漫天狂风之中，满 布浓烈的血腥味，不断有残肢断臂倏然穿梭。想是那土族追兵被卷入狂风，身不由己乱做一团，相互倾 轧，随着风势惊涛骇浪似的围涌而来。

众人心中都是说不出的惊怖，眼下一片混乱，目不视物，举步维艰，能在这狂风之中之中稳住身形 已属不易，倘若那滔滔上族乱军，驾御着惊狂的象龙兽与斑牛兽冲将过来，纵有钢筋铁骨，也要被踩成 肉泥。

成猴子叹道：“他奶奶的，倘若拓拔城王在此就好了，他那颗定海神珠定然能将狂风定住。”

蚩尤缓缓将苗刀拔出，沈声道：“眼下多说无益，只有团结一心，一步一步朝固定的方向移动。只 要能出了这狂风阵，即便周围有干军万马，也能杀得出去。”

众人纷纷拔出兵器，凝神戒备，依照蚩尤的号令，一步一步，顶着狂风艰难行走。

突然“呼”地一声，一颗血淋淋的人头从六人头顶闪电飞过。继而无数人影、残肢断臂在空中纵横 飞舞，被呼啸的巨石撞着，登时“啪”地一声化为肉泥。一只巨大的斑牛悲鸣声中被狂风卷起，恰好与 一只象龙兽猛撞在一处，巨骨断折，血雾喷散。

轰隆声震耳欲聋，迷迷蒙蒙之中，众人仿佛看到重重叠叠的黑影从两个方向席卷而来。野兽狂吼， 蹄声如潮。

成猴子骇然道：“他奶奶的，老子要成猴泥了！”

卜运算元凄凉道：“难道你果真如我所算，要在大荒葬身于野狗腹中么？”

蚩尤喝道：“他奶奶的紫菜鱼皮，死还未死，罗哩罗嗦地干嘛？”

大吼一声，念力如潮，真气崩爆，一道绿光从那苗刀之上闪电般没入蚩尤手臂，全身绿光绽放。“ 嗡”地一声龙吟不绝，苗刀光芒怒射，一道青光如蛟龙出海破空而去，刹那间将这昏暗尘雾照得雪亮一 片。


第五章 白云深处

第七卷 灵山十巫

第五章 白云深处

无数的象龙兽、斑牛四面八方潮水似的倾轧纷畓而来，被蚩尤人刀合一的狂冽刀光与碧木真气惊吓， 登时惊声长嘶，悲吼如狂。冲在最前的象龙兽纷纷昂首踢蹄，裹足不前，后面的猛兽群与上族骑兵冲撞 亡来，立时人仰马翻，血肉横飞，堆积如山。

蚩尤大吼道：“给我让开！”野性大发，双日尽赤，双手握刀，朝着那涌冲而来的上族群兵怒斩而 下。碧气青光，气势如虹，正是羽卓丞的“神木刀诀”。

青光电舞，“呼”地一声暴涨数倍，风雷滚滚，闪电劈落！当空浓浓尘雾彷佛被一刀斩断，倏然进 裂。周围狂风被这雷霆刀光一卷，登时变形，绞舞飞旋。

“轰隆隆”一声惊天动地的巨响，那野兽人潮悲吼嘶叫，漫天喷洒艳红血光。上石崩爆飞炸，大地 进裂巨大裂缝，瞬息延伸三十余丈，野兽骑兵纷纷跌落。

眶风血雨，蚩尤只觉那熟悉的麻痒感觉又从自己心肺之间缓缓上爬，沿着咽喉直贯脑顶。当它终于 在脑中攀至顶点时，瞬间爆炸开来，周身热血刹那沸腾，真气狂野四溢。

蚩尤仰天狂吼，面目变得说不出的狞恶凶暴。苗刀大开大合，纵横斩斫，刀气

凛冽，青光爆舞，所到之处无不血肉横飞，悲呼惨叫。

狂风更猛，辛九姑等人虽与蚩尤紧紧相缚，但依然觉得无法睁眼，随时都要乘风飞去。只能凝神聚 气，依靠听觉与念力，挥舞兵器将下断飞来的人头、巨石、猛兽一一格挡开来。

烈烟石闭目不动，在这一片狂乱之中凝神聆听。突然素手轻扬，皓腕上的彩石链悠扬飞起，瞬息绷 直，一只火红色的凤凰赤羽纷扬，从中飞出。双翼优雅拍击，冲天而起。

烈烟石轻巧挣脱情丝，翩然腾空，立在那凤凰背上，彩石链如彩带环绕，朝着上空迳直飞去。

狂风怒号，烈烟石突然拔身而起，六人所组成的三角登时被打破失衡。成猴子“啊”地一声惊呼， 冲天而起。卜运算元与丰九姑齐齐惊呼，双双将他两腿抓住。

但两人身形下稳，登时也拔地而起。柳浪紧抓情丝，想将他们拽落，甫一用力，一阵狂风卷来，立 时也将他刮上半空。

惊呼声中，蚩尤蓦然惊醒，回头望去，人影闪烁，四人已在刹那间消失于尘烟 土雾之中。心中大惊，狂怒如沸。仰头上望，见烈烟石乘着火凤凰飘飘欲仙，在空中盘旋：心中又 急又怒：这冷面女子适才在狂风之中不加援手倒也罢了，此刻竟突然逃之天天，累得辛九姑等人失衡之 下被狂风刮得不知所踪。

大喝一声，真气贯注脚底，箭也似的离弦破空射去。刹那间已到了烈烟石身旁，翻身立在那凤凰之 上，怒吼道：“你做什么？”

烈烟石绿色的眼珠缓缓转动，似乎在上尘之中寻找什么，瞧也不瞧他一眼，淡淡道：“你想在那风 尘之中斗到什么时候？”

蚩尤怒道：“他奶奶……你这么突然一走，累得九姑她们……”

烈烟石淡淡地道：“既然是连自己的生死也无法照顾的废物，你又何必带他们出来送死？现在不死， 早晚也逃脱不得。”语气平淡，竟连一点愧疚之意也没有。

蚩尤怒得几乎连肺也气爆，这冷漠暴烈而自私的女子，实是见所未见。若非她是火族八郡主，纤纤 的性命还需要她兄妹相帮，他早已一刀将她斩为两段。想到辛九姑、成猴子等人身受重伤，不知被狂风 吹卷到什么凶险之地：心中抑郁悲怒，猛地一把将胸襟扯开，仰天狂吼。

当是时，前后两股怒涛狂浪的大风呼啸夹击而至。烈烟石目光一闪，嘴角牵起淡淡的微笑。火凤凰 清鸣声中，展翅高飞。两股狂风在下方撞击爆炸，形成强大的气旋，往地面冲去。

烈烟石红衣飘飞，素手环合，交错螺旋。那彩石链在她眼前绕飞不息，突然“哧”地一声，一颗彩 石电射而出，朝着右后方飞去。

彩石破空，风声呜呜。“轰”地一声，周围的空气突然烧着，火焰猎猎，如流霞飞舞，彗星横空。

彩石飞得越来越快，火势熊熊，风势狂猛。

那混沌之中响起破锣似的声音：“稀泥奶奶的，这是什么东西？”“嗤”地一声轻响，一道橘黄色 的气箭怒射而出，与那彩石撞个正着。

“呼”地一声，火焰崩散，气箭消失，彩石冲天飞起。但立时又陡然下沈，划过一个圆弧，朝着风 伯藏匿处呼啸射去。

烈烟石十指轻弹，颗颗彩石呼啸激射，道道绚光破雾穿云，接连不断地朝着风伯攻去。

白茫茫的尘烟之中听到一个女子哈哈大笑道：“老疯子，你什么时候招惹了烈 家的婆娘啦？妙得很，很得妙，烧得老疯子秃头光光抱脚跳！”

那破锣似的声音吼道：“疯婆子，等我收拾了这不知天高地厚的臭丫头再来收拾你！”“咻咻”之 声大作，无数橘黄色的巨大气箭密雨似的射出，将颗颗彩石尽数撞击得四下乱舞。

破锣似的声音狂笑道：“臭丫头，从赤霞仙子那里就学了这么点本事么？稀泥奶奶的，连根木头也 烧不着，就想放火烧山！让你瞧瞧风爷爷疾风之箭的厉害！”

“轰”地一声，那无数光箭陡然合一，气势恢弘，如一道巨大的橘黄色光柱横空怒射而来。烈烟石 嘴角淡淡冷笑，双手交错，那颗颗彩石突然聚合为彩链，闪电卷舞，将疾风之箭紧紧缠住。彩链两端猛 地一拉，登时将风箭绞为螺旋形状。

风后哈哈笑道：“老疯子你真好本事，被这么个小丫头要得团团转，笑死人啦！”

风伯嘿嘿道：“臭丫头，吃我一箭！”

那疾风之箭突然急速反旋，彩石链“碰”地一声四下崩散。烈烟石全身一震，脸上露出惊讶的神色， 双手虎口鲜血长流。风声呼啸，气箭急电怒射而圣。

烈烟石双手招展，彩石链“呼”地一声重新聚合，回旋飞舞，但已追赶不上那气箭的闪电之势。

眼见疾风之箭锐气凛冽，迫在眉睫，蚩尤吼道：“去吧！”苗刀斜撩，青光怒舞，碧绿色的气浪轰 然劈入那疾风之箭。

“砰”地一声，光芒耀眼，气浪滔天，气箭登时崩散。蚩尤、烈烟石被那巨大反撞之力冲击得高高 飞起，火凤凰惊啼声中，落羽纷飞。

风后、风伯齐齐惊咦出声，风后叫道：“这小子是哪个石缝冒出来的？好厉害的真气！哎哟，那不 是烂木头族的苗刀么？”

风伯哈哈笑道：“混小子，难道你是青帝转世么？有意思！看看是你风爷爷的风神刀厉害，还是你 烂木头苗刀厉害！”

话音未落，轰然声响，云层烟上齐齐裂散，巨翼黑鸟拍翼飞来。鸟背上一个矮矮胖胖的秃头老者长 须飘飘，腆着大肚，腰间挂了一支污迹斑斑的大弯角，想必就是风神号，旁边悬了一个巨大的酒葫芦， 东摇西荡。鼓着腮子吹胡子瞪眼，哈哈笑道：“小子中刀！”

肥肥短短的双臂陡然举去，双手之中突然多了一柄若有若无的淡黄色光刀。

巨翼黑鸟闪电飞来，错身刹那，那淡黄色光刀轰然疾斩而下。

风声雷鸣，气浪暴舞。

蚩尤奋力挡开那疾风之箭后，真气崩散，尚未来得及调集凝结，眼见风神刀骤然砍至，下及多想， 瞬息调转真气，再次挥刀斜撩而上。烈烟石双手交错，彩石链陡然化做石鞭，同时与蚩尤的苗刀一道急 电似的扫向风神刀。

“乓！”一地一声，彩光迷离暴舞，蚩尤、烈烟石只觉双手剧震，一股狂风气浪轰然倒卷，登时将 自己猛地推入其中，双耳风声呼啸，腾云驾雾倒飞出去。

隐隐听见远处传来风伯那破锣似的笑声：“过瘾！过瘾！好生过瘾！”

风神号随之响起，“呜呜”之声大作。

两人真气岔乱，不及调息，便被这汹涌狂风卷溺其中，霍然卷到万里高空。

四面苍茫，云霭漫漫，疾风如惊涛骇浪。

两人身下由己，乘风飞行，突然斜侧方一阵狂风刮来，眼见要将烈烟石卷走，蚩尤不及多想，立时 伸手将她左手紧紧抓住。

烈烟石“啊”了一声，雪白的俏脸登时变得通红，想要甩手挣脱，却被蚩尤那铁钳似的指掌紧紧抓 住，分毫动弹不得。听到他厉声暍道：“再动我就丢你下去！”突然觉得一阵酥麻异样的感觉从自己指 尖陡然爆炸，瞬间烈火般烧遍全身，四肢酸软无力，脸颊滚烫似火，连喉咙也蓦地窒堵。

十八年来，这是她首次任由一个陌生男子这般抓住纤手。

从小她便厌憎男子，觉得世间须眉尽是浊臭恶俗之物。倘若是平时，一个男子哪怕敢碰一碰她的衣 角，也必定立刻被她烧为灰烬。但此刻，在万里长天之上，呼啸狂风之中，人若浮萍，漂移不定，被这 桀骛剽悍的少年坚定地抓住，竟突然有了一种奇异的安定感。适才大败之时，瞬息爆涌的慌张与惊惧忽 地烟消云散。

十指交缠，那阳刚的热力从自己肌肤渗入，一点一点扩散到周身每一个毛孔。

这一刹那，突然忘了身在何处，自己彷佛成了棉花云絮，如此柔软，如此自由，轻飘飘地随风而去。

这种感觉如此突然如此奇异，仿佛冰封了许久的河流在早春的艳阳下蓦然融化，仿佛孤寂了一个冬天的 寒梅在风雪之后的月夜陡然开花。

风声呼啸，烈烟石的心中变得说不出的平静和欢愉，无力摆脱，无力思考，懒洋洋地闭上双眼，似 乎要在这云层中睡着。

突听蚩尤恨恨道：“现下你高兴了吧？”

烈烟石陡然惊醒，睁开双眼，见他横眉怒目瞪着自己，不知为何，脸上突然一红。蚩尤见她雪白的 脸上突然泛起奇异的潮红，转过头去，不由微微一楞。没想到这冶漠自私而暴烈的古怪女子竟突然害羞， 只道她为适才的所作所为不好意思：心中的怒气登时消了大半，但想到辛九姑、成猴子等人受她所累， 生死末卜，不由叉怒从心起，重重地哼了一声。

却不知烈烟石脑海中在回忆他那横眉怒目的姿态。自己身为金枝玉叶，从小就没有人敢对自己大声 暍斥；即便是师父赤霞仙子，对自己也是温言好语，和眉善目。大哥烈炎更是将自己视如明珠，备加呵 护。十八年来，族内族外所有人见了她无下恭敬有礼，生怕说错一句话惹得她芳心不悦，只有这狂野剽 悍的少年打从一开始便正眼不瞧一眼，一路上也是丝毫不加理睬。适才在尘雾之中，竟为了那几个笨蛋 对自己大声怒吼，此刻又横眉冷目。不知为何：心中却觉得他生气时的表情好生 生动。

但这桀骛不驯的小子对自己似乎又不是那般冷漠无情。倘若毫不关心，他也不会在狂风之中为自己 奋力抵挡风伯的疾风之箭与风神刀了，更不会在刚才狂风卷来之时，紧紧地抓住自己的手。想到此处： 心中那奇异的感觉突然又扩散开来。

又听蚩尤恨恨道：“他奶奶……我生平可没瞧见过你这般冷漠自私的女人，九姑他们虽然与你不相 熟，但好歹也行了一路，你竟然……”怒得说不出话，又重重地哼了一声。

烈烟石心道：“是了，他还在为那几个笨蛋生气呢！适才在狂风乱石阵中，他竟然为了那几个没用 的笨蛋，和老疯子斗气，平白被巨石砸了许多次，当真是蠢得可以。”想起蚩尤一手拽住四人，飞脚踢 爆数百个巨石的姿态，更觉好笑，嘴角不觉露出淡淡的笑纹。

蚩尤见她侧着头不说话，嘴角含笑，登时大怒，暍道：“你这女人，究竟还有没有心肺？”

烈烟石微微一惊：心中泛起恚怒之意，淡淡道：“不就是那几个没用的家伙 么？成事不足败事有余，死了倒乾净。”一言既出，登时有些后悔。

蚩尤大怒，只觉此女之薄情寡义不可理喻：心中怒爆，再也无法忍受与她同行，猛地将手甩开，叫 道：“他奶奶的紫菜鱼皮，从今往后可别让我再碰见你！”

猛地一个翻身，气沈丹田，不顾一切地从万里高空急坠而下。

烈烟石只觉手中一空，他已弃己朝下冲去：心中瞿然一惊，继而一阵懊悔、恐惧。他当真生气了么？

竟宁可冒此危险也不愿与自己在一起？心中突然莫名大痛。

自己一人在这云里雾中随风飘行，说不出的孤单和恐惧，不知那火凤凰现在何处？

在这万丈高空施展御风之术，实是太过危险。但稍一思量，猛一咬牙，翻身朝下坠去。

耳边风声呼啸，她迅速下坠，劲风扑面，眼睫也难以睁开。过了片刻，双眼终于能正常视物。

苍茫大地，青山万里，碧水如带，蜿蜒迤逦。她正朝着一个颇大的湖泊急速冲去，转头四顾，空中 不见蚩尤踪影：心中焦急，对这相识不久的少年，竟是说不出的担忧和牵挂。脑中突然闪过一个可怕的 念头：“倘若，倘若他已经摔死了呢？”

心中突然如被尖针猛然扎刺，连气也喘不过来。

脑中混乱，惊怖担忧，泪水突然迷蒙了双眼，嘶声大喊：“蚩尤！你在哪里！”

狂风凛冽，自己的声音刚一传出，立时便被吹得不知西东，惶急更甚。十八年来她静如石玉，即便 是心中狂烈暴怒之时，脸上也是微波不惊。但此时竟是手足无措，方寸大乱。

积聚真气，大声呼喊，回声千山响彻，袅袅在耳，但却丝毫没有听见回应。

烈烟石急坠而下，嘶声呐喊，竟逐渐转为哽咽之声。眼见距离湖面只有百余丈的距离，强忍心中的 惊惧忧急，运转真气，霍然翻身，在空中御风踏步，斜斜冲去，“扑”地一声，冲入碧波清浪之中，全 身湿透。藉着那水浪反击之力，斜斜踏浪跃起，足尖疾踏，蜻蜒点水似的朝岸边奔去。

终于踩到软绵绵的草地上，她膝下一软，朝前冲了几步坐倒在地。

天旋地转，过了片刻才定下心来。天蓝如海，白云悠悠，山如碧髻，水似眼波：微风吹来，花香扑 鼻，绿车起伏；知了声声，鸟鸣寥落。

这是一个美丽而幽静的夏日湖泊，空气中也满是太阳的芬芳。劫后余生，她心 中竟没有丝毫欢愉之意，似乎还远没有起初在万里高空，牵着蚩尤的手随风飘荡时来得欢喜。细密 的草尖拂过她的手背，那麻麻痒痒的感觉直抵她的心中，竟让她忍不住想痛哭。

一颗泪珠滑过脸庞，滴落在自己的手背上。冰凉，冰凉。

她突然想起了很久很久以前的一个夏日午后，当她还是一个孩子时，独自穿过赤炎城王宫那悠长的 荷塘曲廊，走入一个绿竹环绕、凉意缤纷的院于。一个美丽的女子坐在竹影下的凉席上，雪白的赤足旁 零落地摆放了几个鹅卵石。她问那女子在干嘛呢？那女子微笑着说在算自己的姻缘。她说姻缘可以算出 来吗？那女子说既然世间一切都内上天注定，那姻缘当然就可以算出来了。那女子让她抓紧那些鹅卵石， 丢在一个清水的碗中，然后凝视着她说：“你的姻缘属于第一个带给你眼泪的男子。”她斩钉截铁地说 自己决计不会喜欢上男孩，更加不会喜欢上让自己流泪的男孩。那女子笑了起来，说了一句话，这句话 十八年来她从未明白。

“女人喜欢让她笑的男子，但她真正爱的，却是让她哭的男人。”

这句话突然响彻在她的脑中，记忆从未如此时这般分明。她的心猛地“砰砰”狂 跳起来，眼泪一滴一滴地滴落在手背。难道她的姻缘当真属于这个陌生的狂野少年么？但此时此 刻，他又在哪里呢？

忽然听见一人冷冷地道：“还以为你除了发怒之外，就没有其他表情了，原来还会流泪。”那声音 犹如春雷在烈烟石耳旁爆响：心中狂喜，猛地循声望去。

湖畔巨石之上，一个英挺少年精赤着上身，坐在石沿，双手拧着湿漉漉的衣服，身旁横亘着青铜长 刀，满脸桀骛不驯的神色，古铜色的肌肉在阳光下闪烁着亮光，正是她适才牵肠挂肚的蚩尤。

烈烟石叉惊叉喜，几乎便要喊出声来，蓦然起身，又猛地顿住身形，调整呼吸淡淡道：“谁说我流 泪了，下落得太急，风吹疼了眼睛。”

蚩尤见她神情古怪，双颊嫣红，碧眼之中又是欢喜又是害羞，与原本那冷漠的表情回然两异：心下 诧异，却没有多想。双手将衣服张开，真气灌注，白汽蒸腾，片刻工夫衣服便已乾透。穿上衣服，见她 依旧在怔怔地望着自己：心道：“他奶奶的紫菜鱼皮，难道她从天上摔下来，竟摔得傻了么？”此时方 注意到她身上衣裳湿漉漉的，紧贴着身体，浮凸玲珑，纤毫毕现，微微一呆。

烈烟石见他目光有异，顺着他的眼光往自己身上望去，“啊”地一声惊叫，连忙转侧身体。

蚩尤吓了一跳，大觉尴尬，连忙也转过身去，心想：“糟糕，这恶女脾气暴烈得紧，只怕立时便要 发难。”凝神戒备，等了半晌，竟不见她上前，反倒更为诧异。

烈烟石心中“砰砰”乱跳，脸上滚烫。若是往日，其他男子这般望来，她早已勃然大怒，大开杀戒 ；但今日被他瞧见：心中却只有紧张与害羞之意。与这少年仅仅半个时辰之前，还是行如陌路，但自万 丈高空飘萍无依时的刹那牵手之后，自己心情竟然陡然巨变，对他的这种奇异感觉，瞬息爆发，再也无 法劫舍。不知这便是当年那女子所预言的“姻缘”么？脸上更烫：心跳更剧，当下收敛心神，运转赤火 真气，将衣裳中的水汽蒸腾得一乾二净。

蚩尤见她半晌无语：心道：“这恶女喜怒无常，也不知心里在想什么？眼下不能再和她纠缠，速速 找到九姑他们才是正事。”所幸此次临行之前，众人已在身上涂抹“千里子母香”，眼下虽不知卒九姑 等人被吹到何处，但也只有用青蚨虫寻找他们下落了。

当下蚩尤背好苗刀，站起身来，从怀中掏出青蚨虫。手掌开处，青蚨虫嗡嗡振翅，在阳光下盘旋了 半晌，朝西北方向飞去。蚩尤跃下巨石，随着青蚨虫踏波逐浪，朝西北而去。

烈烟石见他突然不告而别：心下大急，叫道：“你去哪里？”掠身追去。

蚩尤冷泠道：“去找那几个没用的笨蛋。”

烈烟石红影飘动，刹那间追到他身旁，淡然道：“你不取七彩土了吗？”

蚩尤更怒，强忍冲到嘴边“他奶奶的紫菜鱼皮”，大步飞奔。

烈烟石微微一楞：心想：“那几个没用的笨蛋在他心里当真有那么重要吗？

哼！重新帮他找回来就是！”复又追上，并肩而行。

蚩尤虽恼恨她冷漠自私，但毕竟纤纤的安危仍悬于他们兄妹之手，当下也不理会，只管迳自随着青 蚨虫踏波前行。烈烟石见他满脸冷傲神情：心中也微微有气，她这十八年来从未向人低过头，更未向人 软言软语陪过不是，虽然心中明知自己所为欠妥，却不知如何表示。见了蚩尤这表情，心中那些许愧疚 之意登时化为怒火。

两人一路无言，随着青蚨虫在青山碧水之间御风行走，各怀心事。

烈烟石乃是趋于极端的性子，爱恨两极，要嘛冷漠如冰雪，要嘛炽热如烈火。

封闭了十八年的心门一旦在那万丈高空的茫茫云层里打开，烈火便不可思议地汹涌喷薄出来。究竟 是蚩尤点燃了她这骤然爆发的滔滔情火呢？还是她自己让自己陷入这不可自拔的情网之中？很多年后当 她再次回忆起这夏日午后的万里云层，也突然问自己这个问题，但始终没有找到真正的答案。

夕阳晚照，凉风习习，两人奔行了一个多时辰，转入了一片幽暗的森林。烈烟石瞧着蚩尤英挺的侧 脸在残阳入林的斑驳光线中变幻不定，心中重叉渐转柔和：心想：“原来他长得也还不错。”突然又想 到，自己从未注意过男人的长相，今日竟这般盯着他看了半晌，脸上下由微微发烫。

蚩尤眼角瞥见她淡绿色的大眼一眨不眨地凝视自己，突然晕生双颊，别过脸去：心中纳闷。他素来 不解儿女心事，对男女之情也是一知半解，除了对纤纤惊为天人，痴心不渝之外，对其他女子毫不理会， 哪里猜得眼下烈烟石的心事？只觉这恶女自从半空摔落之后，就大为古怪：心中也懒得多想。

又奔了半个时辰，夜色降临，明月初升。蚩尤心中记挂辛九姑等人安危，恨不能立时找到，不加休 息，连夜赶路。直到将近深夜，明月高悬，两人才在山谷的大河边歇息。蚩尤抓了几尾鱼，胡乱烧烤， 将就进食。

烈烟石见那鱼烤得一半焦一半生，皱起眉头不愿碰上一碰。蚩尤心中恼怒，也不管她，只管自己大 嚼。烈烟石见他吃得香甜，便扯了一片略微顺眼的鱼肉，小心翼翼地放进口中，刚一品味，立时皱眉吐 将出来。

蚩尤心中暗笑，见她面无表情地去摘食附近的野果，忖道：“妙极，此后顿顿吃鱼。”口中咀嚼那 又苦又焦的鱼肉，登时又想起拓拔野来。那乌贼烹饪手艺高超，若是与他同行，一路美食不断，且彼此 谈笑风生，可比与这冷漠自私的女子同行有趣了百倍。即便是成猴子与卜运算元喋喋不休的吵嘴声，现 在想来，也是直如天上的仙乐。

两人相对无语，各自休息。烈烟石躺在树枝上，瞧着月光中蚩尤熟睡的脸庞，回忆今日之事，短短 几个时辰，竟仿佛已是许久。月色温柔，夜风如水，指尖酥麻犹在：心跳声声，那突如其来的烈火在心 中燃烧得如此炽热；心乱如麻，浮想联翩，竟是一夜未睡。

翌日清晨，蚩尤二人继续动身。此后三日内，两人随着青蚨虫穿山越岭，也下知过了多少河，定了 多少路。江山如画，一路行去，烈烟石的情丝日益滋长，悄无声息地盘绕结茧，将她缠得越来越紧，越 来越难以自拔。蚩尤却毫不知晓，冷傲依旧。

这一日晌午，两人行到一片丘陵山谷之中：烈日当空，路旁树木惨碧，叶子在阳光下泛着白光，蝉 声高亢密集。热风拂面，以两人真气之强，亦觉得说不出的炎热。烈烟石苍白的脸上变得嫣红如流霞， 额上、鼻尖上都沁出汗珠。

行了一阵，越来越热，风中仿佛带着炎火，山上树叶都变得蔫黄带卷。放眼望去，景物都已变形， 仿佛水中倒影，漂浮不定。两人的衣裳逐渐开始被汗水浸湿，额上的汗珠不断地顺着眼睫滴落。

蚩尤抹了抹额上的汗水：心想：“奇怪，怎地此地如此炎热？像是到了大火炉里。”青蚨虫嗡嗡振 翼，极是兴奋，但飞行得却越来越是缓慢。蚩尤大喜，看来辛

九姑等人离此不远了。当下振奋精神，继续前行。

两人又走了半个时辰，两旁的树木越来越少，山丘也由碧绿转为黄绿，继而转为黄色上丘。两侧山 坡上的枯草在热风中簌簌，似乎随时都会燃烧起来。

转过一个弯，眼前是一片荒漠似的山丘，远处一座石山高高矗立，鹤立鸡群。

数百个土族百姓正惊惶失措地相互搀扶，沿着山腰小路朝他们定来，时而回头瞥望那石山，催促快 行。

蚩尤心中一动，朝着走在最前的一个白发老者喊道：“老人家，你们这是去哪儿？逃荒么？”

那老者挥手道：“年轻人，快快回头吧！千万不要往前走了！”周围众人也啷啷喳喳地叫嚷着让他 们回头。

蚩尤奇道：“难道前面有什么凶兽？”

那老者摇头叹道：“比凶兽还要可怕百倍，你不知道明日是六月初六么？”

蚩尤与烈烟石听得更加不解，不知六月初六是什么大凶之日。

那老者道：“你们不是土族中人么？”见蚩尤摇头，便道：“原来如此。”

回身指着那石山，颤声道：“你瞧见了么？那宣山山顶上的桑树？”

蚩尤抬头望去，白日耀眼，那石山顶上果然有一株巨大的桑树。树围五丈余，道道红色纹理交错纵 横，青萼黄花，树枝盘错，树叶一尺来长，红艳如火。远远望去，便如一大团烈火在山顶熊熊燃烧。

老者道：“那桑树每年六月初六，便要喷出烈火，被风一吹，方圆百里都要被烧成灰烬！所以我们 才要赶着离开此地。”

蚩尤恍然：心道：“大荒奇事果然多得紧。”叉道：“既然这桑树如此危险，你们又何苦住在附近？”

众人纷纷道：“每年桑树喷火之后，这周围的山丘、平原的上地都变得非常肥沃，种得粮食一年可 以收上三季。”“我们眼下只是暂且避上一避，后天还要赶回这里。”

蚩尤心想原来如此，回头见烈烟石淡绿春波蹙眉怔怔凝望那石山火桑，微有惧意。正要说话，听见 众人纷纷叫道：“你们赶快回头吧！今年这桑树反常得很，说不定今日就要喷出大火来了！”

蚩尤微笑道：“多谢了！”但瞧着青蚨虫急剧振翼，朝那宣山迳直飞去：心中稍一计议，等到众人 去得远了，立时提气飞掠，紧追青蚨虫。

匆然听见烈烟石叫道：“这宣山上的赤帝女桑极是厉害，你别追去了。”

蚩尤眼见即可找到辛九姑等人，岂肯放弃：心道：“倘若当真是火海，我更加要抢在那龟蛋桑树喷 发之前，将他们找到救出。”当下毫不理会，御风疾行。

烈烟石一连叫了几声，见他不应，又急又怒，翩然飞掠，直追而去。

热风似火，扑面而来。青蚨虫嗡嗡低鸣，在空中东摇西荡，薄薄的翅翼上突然冒出一缕青烟。蚩尤 吃了一惊，连忙将它抓住，默念“春叶诀”，将它受伤之翼弥合，然后小心翼翼地放入怀中。

烈烟石蹙眉道：“你可知这宣山赤帝女桑是什么吗？”

蚩尤不理，四下探望，御气飞奔，朝宣山上斜斜冲去。烈烟石翩然相随，道：二百多年前，我族赤 帝长女南阳仙子为求成仙，苦修之后到这宣山火桑上，由赤帝亲手点燃三昧紫火，将她烧化。南阳仙子 在这树上羽化登仙，这火桑残留了她的元神，所以叫做赤帝女桑。”

蚩尤仍然不理，衣袖猎猎，转眼已到宣山山脚。朝上望去，兀石嶙峋，犬牙交错，蓝天火树，阳光 在枝叶之间耀目夺人。

烈烟石道：“这火桑原就是远古老树，具有灵力，再经三昧紫火焚烧之后，附着南阳仙子的元神， 更为厉害。从前我虽然没有见过此树，却时常听长辈反复说起，倘若路过宣山，一定要远远绕行。”

蚩尤下胜其烦，皱眉道：“那你现下绕行还来得及。”凝神提气，猛地在峭壁上点足疾行，闪电般 飞掠而上。

烈烟石见他丝毫不听，三思孤行：心中大急，猛地跺足暍道：“你这傻子怎地还不明白？以我火族 长辈的赤火真气，尚且不敢到这宣山，你这般贸然上山不是自寻死路吗？”

蚩尤腾越飞掠，不加回答。烈烟石见他身影越来越小，眼见就要消失在一块巨石之后：心中焦急、 郁怒、担忧、恐惧齐齐翻涌：忽然想起那日在万丈高空上找不着他的情景：心中登时大痛，眼泪又要涌 将出来。这外表淡雅冷漠的女子，此时竟微微颤抖，猛地嘶声大喊道：“等我一等！”突然之间，不顾 一切地纵身跃起，翩翩飘舞，朝着那黑影疾追而去。

三日前蓦然滋长的情丝，一路缠绵，终于在这一刻瞬间爆发。当她泪眼朦胧，心乱如麻，不顾生死 不顾规劝将一切都抛在九霄云外，一心只想着那傲岸少年，在这陡峭的宣山石壁上狂奔之时，她终于深 深地掉入了那个从未踏足过的锦绣悬崖。

热风迎面吹来，彷佛熊熊烈火在舐舔着她脸颊上的眼泪，耳边呼呼风声，都化做很多年前那个陌生 女人的那句预言。脚下的岩壁越来越烫，犹如莫名火焰，从脚底一直燃烧到心里。狂乱的心绪宛如发丝 在风中茫然地飞舞，她突然忘了自己是谁？为什么会在这里？只有那上方的黑色身影越来越清晰，仿佛 烙印滚烫地烙在她的心底，疼痛然而肆虐地快乐。她彷佛又回到三日前的那狂风之中，在那漫漫云端， 瞧不见未来迷失而恐慌的时候，那只手突然紧紧地抓住自己。那一刻开始，她自外而内层层进裂冰雪消 融，只剩下最赤裸而脆弱的内心。

此刻，在这滚烫险峭的山壁上奔跑着，她的心里突然变得一片澄明宁静，仿佛这么多年来，她一直 都在这般地奔跑；所不同的只是，她从未有如此时这般明白自己的心情。她要追上并且永远抓住那个让 她流泪的少年，抓住那只在她空茫脆弱时抓住她的手。

烈火在心中熊熊燃烧，泪水突然之间都蒸腾消散，唇边露出淡淡的微笑。

蚩尤在尖石峭壁之间闪电跳跃，眼角瞥见那团红色身影燃烧如火，一路追来，心中微微诧异，下知 这冶漠自私的女子何以不顾危险地追随上来？当下不及多想，叫道：“小心那块石头！”

话音未落，一块巨石猛然松动，朝着烈烟石砸落：烈烟石素手轻扬，将它化为粉末，微笑道：“谢 谢。”

笑声虽然轻淡然而却是欢悦，蚩尤更觉诧异，这几日来这火族八郡主处处透露着古怪，与从前越来 越不相同。但此时最为紧要之事乃是救人，双足一点，终于高高的飞上了山顶。

赤帝女桑高二十余丈，火叶熊熊，热浪灼人，四周空气都成了淡紫色，彷佛有无数的火焰在风中跳 跃；脚下的山石犹如热火上的油锅，烫得站不住脚。口乾舌燥，头发也焦枯蜷卷起来。

蚩尤青光眼绿光暴射，四下眺望，整座宣山隐隐透出紫光，跳跃不定。扫望良久，猛然一震，在南 侧山石之旁，赫然躺着一个瘦小的汉子，正是成猴子！

蚩尤大喜，叫道：“猴子！”跃到他身旁，却见他双目紧闭，面色苍白，浑身擦伤多处，大汗淋漓 ：心中大凛，连忙探手其鼻息，见呼吸正常，方才放心。

当下将他扶起，输入真气。成猴子双眼睁开一条细线，见是蚩尤，登时露出欢喜之色，低声道：“ 九姑在下面……”话末说完，叉晕厥过去。

蚩尤凝神查看，终于瞧见下方石洼中躺着辛九姑，离她数丈处躺了卜运算元。

心中大喜，跳将下去，将二人与成猴子拉到一处。

此时热风狂舞，那赤帝女桑左右摇摆，火叶簌簌，不断地有火花进将出来，山石更加滚烫。烈烟石 也已赶到山顶，左右顾盼，瞧见蚩尤，登时松了一口气。

蚩尤见她碧眼凝视自己，嘴角微笑，不知在想什么，当下暍道：“楞在那里做甚？快去找柳浪！”

烈烟石一楞，微微一笑，点头而去。蚩尤见她如此顺从，倒颇奇怪：心想：“这恶女当真古怪得紧，难 怪六侯爷说“女人心，海底针”。

倘若那乌贼磁石在此，恐怕就能猜得她心中想些什么。”当下收敛心神，继续寻找柳 浪。

过了片刻，烈烟石提着柳浪奔到山崖上，喜道：“蚩尤！我找到了！”蚩尤大喜，连忙赶上前来， 将柳浪接过，见他只是昏迷：心中大石登时放下。

当是时，脚下山石突然猛烈震动，两人一惊，抬头望去，那赤帝女桑摆舞如狂，热风啸卷，簇簇红 叶如烈火焚烧。蓦地“扑哧”轻响，那赤帝女桑的火叶中突然弹出一团紫色火焰，冲天飞起！继而几团 火焰陆续飞出，在空中绽放燃烧，悠悠落下，一触着山石，那山石立时如乾柴遇烈火，“轰”地一声窜 起老大一团火焰！

刹那之间，空中“哧哧”之声大作，无数紫色火焰从赤帝女桑上冲天飞起，落到山上，片刻间两人 周围火焰熊熊，陷入滔滔火海！


第六章 赤帝女桑

第七卷 灵山十巫

第六章 赤帝女桑

狂风乱舞，漫天紫火如落英缤纷。光芒耀眼，热浪滔天，四周刹那化为火海一片。

蚩尤沈声道：“快走！”一手夹住柳浪，一手抓住烈烟石的手掌，穿过轰然跳跃的火焰，朝着辛九姑等 人冲去。

烈烟石纤手一紧，被他抓在那铁钳似的手中，登时全身一震，那电流也似的感觉再次流袭全身，呼 吸不得，思考不能，满心欢悦，随着他轻飘飘地朝前奔去。

蚩尤将辛九姑四人捆在一处，高高地背在背上，拉起烈烟石的手，朝着山下飞也似的纵掠，护体真 气蓬然绽放，在冲天火海中疾行穿梭。但这宣山上的火焰太过妖异，汹涌猛烈，竟似乎能穿透他碧木真 气的防护罩，灼烧得他脚掌、小腿生疼无匹。

紫火漫天，缤纷落下，山石随之处处爆放火焰。红炎青焰，沿着山势急速朝下蔓延，不过片刻，宣 山附近的山丘都已化为滔滔火海，那黄上竟似也能燃烧一般。

蚩尤透过扑面而来的一团又一团火焰，看见方圆数里、数十里都化作漫漫红海，火光跳跃：心中大 骇。这火焰如此凶狂，只怕不消到得山下就要将他护体气罩灼穿，自己倒还罢了，辛九姑四人昏迷不醒， 纵然其时不被烈火烧死，也要被烟雾呛死。

心中一动，是了！这山石表面炎热难耐，乃是因为受这紫火热风的炙烤，山石深处想必没有这般炎 热。当下将辛九姑四人解下，转身对烈烟石道：“八郡主，你将他们护住！”拔出苗刀，真气贯注，奋 力朝着旁边峭壁怒斩而去。

“轰隆”一声巨响，峭壁进裂，无数的石块四下飞溅，穿过熊熊火焰，立时燃烧起来。蚩尤朝着那 进裂处又是接连十余刀，轰鸣巨响，接连不断，石层尘土迸爆开来，化为点点火花。

眼见那裂洞已有七、八丈深，蚩尤凝神聚意，大暍一声，双手握刀反转螺旋而起，在红光烈焰之中 折转翻身，突如怒箭，朝着那裂洞呼啸冲入，“蓬”地巨响，地动山摇，一蓬石雨从洞中暴射飞出。

烈烟石此时方知他所思，没想到他瞧着这般狂野粗犷，却是粗中有细，刹那之间能有如此决断。却 不知为何那日在狂风巨石阵中反会那般傻气，拼着双脚与那老疯子斗气？想到此处，又不禁莞尔。赤火 真气螺旋盘绕，将她自己与辛九姑四人护在其中。

突然听见空中传来狂风呼啸之声，隐隐竟似是一个女子在悲声哭泣一般。不知为何，那声音竟如一 块楔子陡然敲入她内心深处。

周围火焰冲天，漫天紫光，周围烈火“劈噗”作响，那哭泣似的风声在耳边回荡。烈烟石全身一震， 脑中蓦然闪过一个奇怪的念头，觉得此情此景好生熟悉，似乎从前在哪里看过、听过一般；但这感觉一 闪即逝，再也回忆不起来。

回身抬头望去，只见那帝女桑在烈焰狂风中婆娑扭舞，像一个披头散发的女子，在万丈火焰之中眺 着悲戚而狂烈的舞蹈。刹那之间，她胸口又猛地如遭重锤，那种奇怪的似曾相识的感觉又涌入脑海。

就在这一瞬间，她突然看见那帝女桑如花怒放，一道紫红色的光芒冲天而起，那风声在耳边呼啸， 声声哭泣印入心中。那紫红色的光芒在空中爆炸幻化，变作一张冷艳悲戚的美人容颜，又倏然化为一只 巨大的手掌，猛地向她抓来！

烈烟石大吃一惊，只觉一道强烈无比的真气犹如龙卷风般急速倒旋，那紫红色的大手猛地将自己硬 生生平地拔起，朝着那帝女桑急速飞去：心中大骇，想要调集真气，却周身瘫软，动弹不得。眼前突然 一片紫红色，意识混沌一片，就在昏迷前的一刹那，她费尽周身力气，大声喊道：“蚩尤！”

蚩尤在那峭壁石洞之内，听见烈烟石撕心裂肺的长呼声：心中大骇，猛地纵身跃出，翻上石壁。恰 好看见烈烟石随着一道强烈的紫光直飞帝女桑，帝女桑树干上的红色纹理突然张裂，犹如一张巨口将她 吞没！

蚩尤大惊，当机立断，将烈火中的辛九姑等人重新背上，闪电似地翻身钻入震裂出的幽深石洞。将 他们一一放好之后，又在壁上以真气刺穿十几个气孔，这才冲出石洞，朝着那帝女桑飞掠而去。

帝女桑在风中招摇摆舞，树枝绽放，宛如妖魔。风声如泣，熊熊烈火随着她的节奏跳跃奔腾，一浪 高过一浪地朝蚩尤拍打而来。蚩尤凝神聚意，碧木真气浑身爆涨，绿光从苗刀刀锋穿越关冲穴、阳池穴 ……一路沿着手少阳参交经，直贯体内，在全身经络之间熊熊奔走。

蓦然仰头狂吼，一道青光从口中冲天飞起。苗刀绿光爆涨，碧木真气被这烈火一激更加凶猛恢弘。

蚩尤足尖一点，踏火追风，指着那帝女桑喝道：“妖树！将八郡主还我！否则蚩尤将你砍成废柴烧 火！”

那帝女桑在风中摆舞，紫光环绕，风声呼啸，发出银铃似的哈哈狂笑声：“来砍我吗？再妙不过！

最好将我砍得烟消云散，胜于再受四百年苦痛折磨。”

蚩尤凌空踏步，闪电飞到，大喝：“既然如此，我就成全你吧！”苗刀闪动，风雷滚滚，宛如青色 狂飙怒斩而下，朝着吞没烈烟石的树干位置直破而入。

“轰！”地一声，那树干纹理再次自动迸裂，一道眩目紫光蓬然怒放，将苗刀青光瞬间交缠，猛地 朝里拖拽。蚩尤全力劈斩，被她这般虚空拖曳，立时连人带刀拖扯而入。

眼前一黑，烈火扑面。蚩尤绽放青光眼凝神查看，自己竟是在一个极大的树洞之中：那树洞之内到 处是紫火跳跃，热浪灼人远比树外更盛。

这已是他第二次进入巨大的树洞；四年前在汤谷上，被十日鸟催促掉入扶桑木中，与青帝羽卓丞结 下不解之缘。四年之后，在这烈火宣山之上，又进入这帝女桑中，不知又会遇见怎样的人怎样的事？

耳旁突然响起那银铃似的声音，笑声响彻洞中。蚩尤凝神四顾，只见角落中，烈烟石软软卧倒，昏 迷不醒，当下冲上前去，想要将她救起。匆觉一股烈猛火浪当胸猛击而来，真气之强，竟似不在那火神 祝融之下！心下大骇，仓促下猛地一掌拍出，气浪鼓舞。

“扑”地一声轻响，他的碧木真气竟被瞬间破开，一道炙热气浪从自己的掌心没入，重重地轰在体 内，五脏六腑仿佛同时燃烧起来，登时低吼一声，朝后猛趺出去，撞在树壁上滑落下来：心中惊骇莫名， 这帝女桑中藏匿之人究竟是谁？竟能将自己一掌击败！

那银铃似的声音“咦”了一声，似乎极为惊讶，喃喃道：“竟然一掌也打不死？”

蚩尤听得大怒，猛地跳了起来喝道：“他奶奶的紫菜鱼皮，你当蚩尤是蚂蚁么？适才被你偷袭，不 留神着了你的道，有本事再来比比。”

那声音格格笑道：“好！这回我打的还是你的右胸。”话音刚落，那道狂烈迅猛的气浪又排山倒海 地朝蚩尤的右胸猛击而来。

蚩尤此次早有戒备，气海真气澎湃而起，左拳弧行环绕飞击，一道碧光“蓬”

地爆炸开来，从拳头之上怒射而出，气势如虹，正是水族的“大河东去”。

以木族真气辅以水族变化多端的招术，威力更盛。

又是“扑”地一声轻响，那道炙热的气浪仍是闪电般将碧木真气劈开，从他拳头经由经脉直破体内。

经脉疼痛如灼，蚩尤低吼一声，再次朝后飞跌出去，落地之后双手撑地，立即跳将起来，怒道：“他奶 奶的紫菜鱼皮，再来！”

那声音讶然道：“你是谁？竟然打你不死，好生厉害。难道……难道是你吗？”

说到后面几个宇，声音突然颤抖起来。

蚩尤自到汤谷之后，从未吃过这样的败仗，即便那日与火神祝融的紫火神兵相斗，他也苦苦支撑了 许久。此刻心中惊怒交集，好斗好强之心大盛，说什么也要与这神秘人斗上一斗。

那声音突然幽幽道：“赤郎，是你吗？当真是你吗？”

蚩尤一楞，暍道：“要打就打，这般要诈干嘛？”

那声音又颤抖道：“是了！一定是你！你终于来找我了么？”

蚩尤听她话音凄楚，可怜之极，怒火登时消了一半，道：“我叫蚩尤，不是你说的赤郎。”

那声音又道：“是你！定然是你！你……你已经转世了吗？连我也认不得啦？”

声音悲苦，如泣如诉。

蚩尤心想：“难道她也是像羽青帝一样，是困在此处的某位前辈的元神吗？”

突然想起之前烈烟石所说，一百多年前，赤帝长女南阳仙子在这火桑树上被赤帝以三昧紫火烧化成 仙，难道她便是残留在树内的南阳仙子的元神吗？

当下小心翼翼地道：“你是南阳仙子么？”

那女子“啊”地一声，颤声道：“赤郎！你记得我啦！”欢喜之下竟似要哭出声来。

“糟糕！”蚩尤心道：“这么一来她可认定我就是那什么龟蛋赤郎了。”连忙否认。果不其然，那 女子道：“你不要骗我了，赤郎！倘若你不是赤郎，又怎么会知道我是南阳仙子？又怎么会在今日到这 宣山来找我？又……又怎么会和他一样的狂妄倔强？赤郎！你一定就是赤郎！”

“呼”地一声，蚩尤的眼前突然出现了一道紫光，摇曳之后化为一张冷艳凄美的女子脸容，凝视着 他，泣声道：“一定是你！赤郎！赤郎！你终于来看我了！”

那团紫光陡然逼近，咫尺鼻息，在他耳旁一声声地哭道：“你这个狠心短命的薄情汉，一百多年来 也不肯瞧我一眼，我当真就那么让你讨厌吗？”

蚩尤大觉尴尬，进退不得：心想：“不知这前辈有什么隐密之事，倘若将自己错认为情郎，尽数说 出来岂不难堪？”当下退了一步道：“前辈，我并非赤郎，也不是他的转世。”指了指昏迷的烈烟石道 ：“我只是来将她带离此地的。”

那南阳仙子摇头道：“天下决计没有这般巧的事情。不管是什么原因，今日老天让你到了这里，你 一定就是赤郎。”

蚩尤心道：“他奶奶的紫菜鱼皮，她认定我是那赤郎，只怕更加不能放我和八郡主离开此地了。”

南阳仙子道：“你当真认不得我了么？”见他眼睛始终凝视着烈烟石，登时大怒，厉声道：“你这 个负心汉，才刚刚转世便将往日之事全忘了吗？又和这个贱女人勾搭上了吗？”

蚩尤还未说话，她突然蹙起眉头，自言自语道：“是了！这女人既然能在山上瞧见我，定然是与我 有些渊源。难道她的身上也有我传承的元神么？”突然展颜笑道：一是了！是不是因为她有我的元神， 所以你才与她相好呢？”

蚩尤心中暗叹：“他奶奶的紫菜鱼皮，这一路行来，遇上的怎么净是古怪的疯子？”但瞧她适才神 情言语，只怕也是一个伤心人，当下倒也不忍就此驳斥…

心中计议如何乘她不留神之时，抱起烈烟石逃离此地。

南阳仙子见他默然不语，只道他已经想起前世之事，颤声道：“果然如此！

赤郎，你……你记起来了么？”突然“呼”地一声直往烈烟石冲去。

蚩尤大惊，喝道：“你要做甚？”猛扑上前。紫光一闪没入烈烟石体内。蚩尤冲到烈烟石身边，将 她抱了起来，却见烈烟石“嘤咛”一声，双眼缓缓睁开，淡绿色的眼波带着泫然泪光，凝视着他。抬起 纤纤素手抚摸着他的脸颊，嘴角露出淡淡的微笑，柔声道：“赤郎，我们终于又见面了！”

蚩尤又惊又怒，知道这南阳仙子的元神已经寄入烈烟石体内。以她适才强猛的真气与元神来看，必 定远胜于烈烟石，倘若这南阳仙子从此赖着烈烟石的躯壳不走，烈烟石只怕永无清醒之日了！

心中大急，那烈烟石虽然自私冷漠，但毕竟是火族八郡主，事关重大，而且自空中摔落之后，盖是 因为反省的缘故，性情大变，也已没有此前那般惹人生厌了。

如果当真就此被这南阳仙子霸据身体，岂不是糟之极矣吗？

南阳仙子双手勾住他的脖颈，凝视他半晌，泪水滚落，紧紧地将他抱住，将头埋在他的肩上，泣声 道：“我等了你一百多年了，你竟忍心不来看我。”

蚩尤心中一动：“是了，先将她稳住，想法子顺着她的口风，将她骗出八郡主的身体，然后乘她不 注意时抽身离开此地。只要冲出这帝女桑，她的元神便不能奈我们何了。”当下故意道：“你说我是赤 郎，怎地我一点也想不起来了？”

南阳仙子见他语气松动，大喜道：“你既已转世，前生之事原本就难以想起。

但你能在今日来到这里，又记得我的名字，这便说明你心底深处还没有将我忘记。”

蚩尤咬咬牙，硬着头皮道：“既是如此，你便和我说说我们前生之事，看看我能不能记得起来。”

南阳仙子大为欢喜，轻轻地在他耳朵上咬了一口，蚩尤登时面红耳赤，一把将她推开来。瞧见那张 俏脸嫣红，淡绿的眼波中满是绵绵情意，分明是烈烟石在含情脉脉地瞧着自己，更为尴尬，怒道：“他 奶奶的……你这般胡来，我可要走了。”

南阳仙子嫣然道：“从前你最喜欢我咬你耳朵，你忘了么？”

蚩尤喃喃道：“他奶奶的紫菜鱼皮，这姓赤的怎地如此肉麻。”

南阳仙子哼了一声笑道：“你不仅肉麻，简直就是一个厚颜无耻的无赖！”

叹了一口气，幽幽道：“我第一次瞧见你的时候，真恨不能一剑将你杀了！”

蚩尤心想：“既是这等寡廉鲜耻、薄情寡义的无赖，怎地不早一剑杀了？累得我今日在这树洞之中 如此尴尬。”

南阳仙子轻轻地抓住他的手，柔声道：“赤郎，你还记得么？那年春天我们在瑶碧山上的初次相逢？

那一年我十八岁，刚刚被长老会授以“火族亚圣女”，人人都说再过十年，我就可以成为火族圣女了。

那时在我的心里，也一心只想成为全族最为高贵圣洁的女子。”叹了一口气又道：“若不是遇见你这个 无赖冤家，只怕我早已经是了。爹爹让我去参加那年夏天的昆仑山蟠桃会，说要在蟠桃会上，将我正 式介绍给五族王侯贵族。我长了十八岁从来没有出过赤炎城，想到能去那最为盛重有趣的蟠桃会， 心里便兴奋得紧。

“那一年的蟠桃会开得特别早，定在五月初十。四月初，爹爹还在闭关修行，让我独自前往昆仑山， 一路上也好增加些阅历。那时天下太平，我的武功和法力又高得紧，他丝毫不担心我会出些什么事。怎 知，怎知我偏生就遇上了你这个冤家。”

她温柔地凝视着蚩尤，笑得又是凄凉又是甜蜜：“我欢欢喜喜地出了城，沿着爹爹所给的路线，朝 昆仑山出发。一路上游山玩水，想着一个月后的蟠桃盛会：心里快活极了！在鼓钟城外的驿站里，我遇 见了几个土族的年轻公子，他们也都是前往昆仑山参加蟠桃会的，听说我是赤帝的长女，都对我巴结得 紧，要和我一道同行。是了！一个叫平思南的白脸小子，是土族平长老的独子，自命风流得很，一路上 对我大献殷勤……”

她见蚩尤皱眉不语，只道他听了不高兴，展颜柔声道：“你可别不欢喜，那时我的心里，对男女情 爱之事丝毫没有兴趣，见了他那嘴脸，只觉恶心得很。只是我

既是亚圣，他又是土族平长老的独子，事关两族，我也不能让他太过难堪，倘若依着我的性子，早 已将他的那双眼睛挖出来喂野狗啦！”

蚩尤心道：“他奶奶的紫菜鱼皮，怎地火族的女子全是一般的脾性？”

南阳仙子道：“那几个小子一路跟着我，甩脱不得，我也不理他们，只管一路定去，欣赏沿途大荒 景色。经过那瑶碧山时，正是午后。香单茂密，紫情花盛开，风中都是那甜蜜的香气，在阳光中闻来， 仿佛整个人都要融化开来。我站在山腰上，看着绚烂的紫情花开遍山坡，长长的绿草在风里摇摆，蝴蝶 飞来飞去，再也舍下得走开。我沿着山坡，在瑶碧山里闲逛，瞧见山谷中有一个很大的水潭，阳光照在 水潭上，晃得我的心都软了。若不是那几个讨厌的小子一路跟着，我定然要在那水潭里洗个痛快。

“便在此时，我突然听见那水潭中传来一阵阵的歌声，然后那水潭突然翻溅开来，一个赤条条的男 人从水潭里跳了出来，高高地越过山坡，一丝不挂地站在我的面前。”南阳仙子的双靥嫣红，目光闪闪 地望着蚩尤，微笑道：“那就是我第一次遇见你。”

蚩尤“啊”地一声，虽然性情狂野，但听到此处也不禁颇觉尴尬，口里含糊应诺。

南阳仙子脸上一红，突然有些害羞，低声道：“下午的阳光温暖灿烂，你……

你那东西便直挺挺地在阳光里立着，笔直地对着我。我长了那么大，从来没有见过这样丑陋的东西， 一时间呆住了。你似乎也没有想到山坡上突然多了一个女人，也稍稍楞了楞。然后你竟然就哈哈大笑起 来，问我：“你在这山上偷看了多久啦？” 。”

她“噗哧”一声笑道：“你说世间竟有像你这样无耻的人吗？还道自己美得紧，竟有女子会在一旁 偷看这样丑怪的东西？我当时气得险些晕了，突然赤条条地跳出个男人，朝我展示这么个怪物也就罢了， 竟然一口咬定我故意在一旁偷看。

那时我可是什么也没有见过的大闺女，脾气又爆得紧，大怒之下便向你出了手。”

她红着脸微笑道：“想不到你本事高得很，轻而易举地将我的进攻化解开来，赤条条的身体在我眼 前晃来晃去，那根丑怪的东西也在我的眼前不断晃动，口中竟然还笑嘻嘻地说些疯言疯语；我气得快要 哭出来了，真想将你剁得稀烂。

“便在那时，那几个土族小子瞧见了，还道是献殷勤的机会到了，连忙冲将上来齐齐向你出手。却 不知我心里更加厌恶他们，这等晒心尴尬之事让他们瞧见了，倘若传到大荒之上，我还要做人么？那一 刻我直想将他们杀得乾乾净净。”

蚩尤皱眉心想：“别人出手帮她竟还遭她这般忌恨，女人心果然比海底针还要难以捉摸。”

南阳仙子道：“你竟似乎瞧出了我的心事，突然出手如电，刹那间将那几个土族小子尽数杀死。我 见你突施辣手，不由得呆了。你笑嘻嘻地对我说：“怎能让这几个小子毁了你的清誉？”那一刻，我心 里突然有些感激，想不到你这般厚颜无耻的人，竟然这么了解女孩的心思。不知为何，对你的恨意立时 消减了许多。

瞧着你大大咧咧地插着双手站在山坡上，忽然发觉原来你的身体竟……竟是这么的好看。”

她呆了半晌，幽幽地叹了一口气，道：“在这树里备受煎熬的时候，我每时每刻都在想你，脑海中 出现的，十有八九都是你赤裸着身体，插手站在阳光灿烂的山坡上的情景；在那一刻之前，我从来都没 有想过男人的身体也可以如此美丽。”

蚩尤听她吐露内心深处的隐密，不禁大为尴尬，一声不吭。南阳仙子又道：“是不是你发觉我在盯 着你看呢？你竟然又厚颜无耻地笑道：“既然眼下这里没有旁人，你也在这水潭里脱光了让我瞧瞧，否 则我岂不是大大的吃亏么？”我突然清醒过来，恼怒之下，决定无论如何也要将你杀了。但你的手脚快 得很，我还来下及动上一动，已经让你封住了经络。”

她碧眼春波荡漾不定，双颊流霞飞舞，轻声道：“你……你将我的衣服脱光了，一边脱一边还赞不 绝口，我又羞又恼，登时昏了过去，醒来之时发觉自己光着身子斜躺在水潭中的巨石上，你就坐在一旁 笑嘻嘻地看着我。我动弹不得，连说话也发不出声来，从小到大，从来没有这般受过欺负，从来没有这 般无助和脆弱：心中又羞又恼又怒，恨不能立时死了：心想：倘若被爹爹和长老会知道了，莫说当不上 圣女，只怕还要被他们关在赤炎城里：水远不能出城门一步。我的清誉、未来都毁在你的手里厂……想 到这里，我忍不住流下泪来。

“你瞧见我哭了，似乎有些慌了手脚，一个劲儿嬉皮笑脸地逗我，我越发伤心，眼泪就越流越多。

你突然叹了一口气说：“罢了罢了，再哭我便要心碎了。”

说可以将我经络解开，但我需得老老实实，不可以要诈。我心想，只要我解开了经络，拼着性命不 要，也要将你杀了，当下止住眼泪，假装答应。

“你笑嘻嘻伸手在我身上拍打了一通，将我的经络重新解开。我故意装做虚弱老实的模样，穿上衣 服，随着你上了山坡，等到你背对我的时候，我突然将师父传给我的“飞英紫火丹”尽数打出。”

蚩尤失声低呼，这“飞英紫火丹”他曾经听说过，乃是由火族圣物“紫火冰晶”中提炼出紫火晶石， 与“飞英石”炼烧七七四十九日而成。两物都是极为阳烈暴猛之物，一旦在风中撞击，立时爆炸，蔓延 成熊熊烈火。突然心中一动，是了，适才从这帝女桑中抛射出的紫火难道也与这“飞英紫火丹”有关么？

南阳仙子见他脸上闪过惊异的神色，凄凉微笑道：“傻瓜，倘若那飞英紫火丹能将你烧死，我们又 怎会有后来的冤孽？我将那飞英紫火丹打出之时：心中突然一阵后悔，不知为何，竟希望你不要被那烈 火烧死。大火在整个瑶碧山上熊熊燃烧，山坡上的香草和紫情花刹那间都烧了起来，你站在山坡上，周 身燃烧着火焰，慢慢地转过身看着我，竟然若无其事地冲着我微笑。突然之间，你身上的火焰尽数熄

灭，周围的大火也逐渐转小。只有远处山坡的松树林依旧像火海似地燃烧着。

那时正是黄昏，大火映红了天空，和天边的晚霞一起飞舞。

“当时我吓得呆了，不知你究竟是谁，竟然连飞英紫火丹也烧你不死，当下就傻傻地问你。你指着 远处火焰熊熊的松树林，笑嘻嘻地说：“我是在这山上认识你的，又是在这山上被你烧着的。你瞧，那 松树林的火光照亮了整个天空，我就叫做赤松子吧！””

蚩尤大震，失声道：“什么？赤松子？”他曾听长辈说过，一百多年前，一个叫做赤松子的水族浪 子，曾经威震天下，数月之内如流星闪耀大荒。当时被神帝神农氏倚为“大荒雨师”，少年得志，风光 无双，甚至有人认为，神农之后，最有希望成为神帝的，便是这突然出现的水族浪子。但是不知为何， 仅仅数月之后，他便销声匿迹，从此再也没有出现过。

南阳仙子微笑道：“你现下记起来了么？你便是赤松子，大荒雨师赤松子。”

她软软地靠在蚩尤的肩上，柔声道：“那时我瞧着你站在漫天晚霞、满山火光下，笑得那样玩世不 恭、镇定自若，又说出这么一句荒唐的话来，突然觉得全身虚脱无力，脑中一片空空荡荡，只有心 跳的声音越来越快，越来越重。就是在那一刻，我喜欢上了你，毫无保留、不可自 拔地喜欢上了你。”

她的声音越来越低，几如蚊蚋，但那绵绵情意，听来让人销魂蚀骨，意夺神摇。蚩尤心中微微一荡， 立即收敛心神。

南阳仙子道：“你再也没有说话，只是插着手，咄咄逼人地凝视着我，嘴边挂着不怀好意的微笑。

那时我软绵绵地坐倒在地上：心里又是害怕又是期待，不知你又会做出什么事情来？心里在想，你眼睛 贼忒兮兮的，多半又在想着坏事，倘若你过来抱我，我该怎么办呢？正在胡思乱想，不知该如何是好之 际，你突然走了过来，但是出乎我意料之外，只是离了三尺的距离，坐在我的身旁，目不斜视，看着那 片燃烧的松林。那时我松了一口气，但是心里不知为何却又说不出的失望。

“我们就这样并排坐在山坡上，望着火光一点点熄灭，晚霞一点点黯淡。夜风吹来，带来香草、紫 情花的香味，也带来烧焦的气息。漫天的星星密密麻麻地闪烁着，仿佛随时要掉下来一般。

“你始终没再说话，脸上那嬉皮笑脸的神情也不见了，只是望着天空，想着心 事。我当时想，这个人当真古怪得紧，做的事情总是在人意想之外。我们就这样莫名其妙地坐在一 起，在山坡上吹了一夜的风。不知什么时候，我睡着了，醒来的时候，已经是艳阳高照。山坡上烧焦的 香单在风里摇摆，紫情花依旧绚烂地盛开，就连那片松树林也黑漆漆地一如昨日，只是漫山遍野，再也 不见你的踪影。

“我在瑶碧山上漫无目的奔跑，跑遍了每一处山坡。我究竟在找些什么呢？

那时我一点也不知道，只是觉得突然之间阳光变得如此暗淡，风中也没有丝毫的清香，这美丽的瑶 碧山，对我来说，竟然变得完全两样。

“我在山上呆呆地坐了一个时辰，直到下午才空空荡荡地下了山，朝着昆仑山继续出发。一路上， 我瞧见高山，就想起你结实健壮的身体：瞧见江河，便想起你变幻莫测的眼睛：有时候背后一阵山风吹 来，我会突然以为是你的笑声，惊喜地回过头去；有时候独自在河边停下休息，也会忽然在水中看见你 的身影。那时我在想：我一定是着了那无赖的妖术了，才会这般每时每刻地想他：心中登时一阵惊慌害 怕。”

南阳仙子突然抬起睑，淡绿色的眼珠痴痴地凝视着蚩尤，微笑道：“赤郎，你 究竟对我施了什么妖法？让我从那时起，一百多年间没日没夜地想你呢？”

蚩尤心中大震，对于女人心，他从不了解，但此刻听她缠绵追忆，又突然想起当日在古浪屿上，听 龙神回忆往昔情事的场景：这两个女子，都是本领超卓的奇女子，但却都为情之一字，如此铭心刻骨， 难以自已。对这火桑树中百年孤魂，不禁同情更盛。

南阳仙子道：“我走了几千里路，便想了几千里的你。那时我不再关心昆仑山上热闹有趣的蟠桃会， 不再关心火族圣女。我只是想，何时能够再见到你呢？

对你的思念让我越来越害怕，但越是害怕就越是难以脱离。我对自己说了不下千遍：我这般想你， 是因为我恨你；下次见着你的时候，一定要千方百计杀了你。

二个月后，我来到了昆仑山。山上已经来了许多五族的长老贵族，赤炎城的长老们也已经到了，但 是爹爹还没有出关。白帝安排我们住在昆仑山颠的贵宾馆。

每天临窗望着万丈悬崖中，彩鸟翩翩，白鹤飞扬，我却在思念那个开满了紫情花和香草的山谷。”

蚩尤心中一动：心想：“不知那时她有没有遇见纤纤的母亲西王母？”突然又 想到：“他奶奶的紫菜鱼皮，一百多年前西王母尚未出世，又怎能让她瞧见？”

心中暗骂自己愚蠢。想起纤纤，自己又是一阵心旌摇荡。突然那只“两心知”又大口咬噬起来，登 时痛得全身一颤。

南阳仙子沈浸在回忆之中，没有察觉到他痛得面色发白，汗水滚落，继续道：“我在昆仑山上住了 几日，却连一次房门也没有出过，每天就这般呆呆地倚着窗户，看着万里山壑，日升日落。那天傍晚， 忽然听见房门外有人说话，那声音好生熟悉，尤其是那玩世不恭的笑声。我突然记起，那是你！刹那间 我满心欢喜，不顾一切地奔了出去。果然看见你从那崖边的空中长廊走了过去，身边还有一个妖艳的黑 衣水族女子紧紧相随。看着你们亲密低语的模样，我的心突然沈了下去。”

她突然将蚩尤的手狠狠地捏紧，颤声道：“你这个薄情寡义的无赖，就是喜欢四处留情。在蟠桃会 前的三日之内，我便瞧见你换了五个女伴：和那些贱人在一起，就那般快活么？”蚩尤心中剧痛，又被 她猛然一捏，更是难忍，正要拔身而起，却觉手上陡然冰凉，一颗泪水在他手背上溅开，继而串串泪珠 接连滴落，听见她低声道：“从那时起，我便已知道你是个风流寡义的男子，但为什么……为什么 还是像飞娥扑火：心甘情愿地掉进去呢？”

蚩尤不忍就此将她推开，当下忍痛继续坐着。心想：“那“两心知”怎地又突然发作？难道是那妖 狐听见我心中想什么，恼怒之下又遥控它么？”

南阳仙子道：“你瞧见我了，似乎也颇为惊讶，朝着我笑了一笑，若无其事地搂着那贱人从我身前 走过。一直瞧着你远远地消失在长廊尽头，我仍然在全身发抖，靠着房门，全身虚脱无力，脑中一片空 茫，突然一个念头在我心里变得越来越分明，我要杀了你，我一定要不惜一切代价杀了你。

“那日开始，我便在昆仑上四处找你。昆仑山的贵宾中，没有你的名字，原来你只是一个不知名的 水族浪子。但你又是如何混上这昆仑山的呢？我花了三日，才找到你的住所。那时已经是蟠桃会的第一 天了，我决计在那天晚上，潜入你的房中将你杀死。

“五月初十，蟠桃会在昆仑山瑶池宫正式开始，除了我爹爹街未出关，不能及时赶来之外，几乎所 有的帝、女、神，仙、贵族长老都来齐了，六百多人坐在瑶池宫里，开始四年一次的盛会。隔着瑶池的 水雾，我四处搜索你的身影，终于让我在

寒玉阁的角落里发现了你。这等时刻，你竟然还和两个木族贱人调笑，丝毫不把周围的贵宾放在眼 里。我心中又怒又恨，恨不能立时将你连同那两个贱人碎尸万段，烧为灰烬。瑶池宫中发生的其他事情， 我再也没有看见、听见，一双眼睛就这样盯着你，盯着你身边的那两个贱人。

“不知道谁说了什么，你突然哈哈狂笑起来。瑶池宫中所有人的眼光都聚集在你的身上，你搂着那 贱人，嬉皮笑脸地说：“谁说今年大旱，中土无法降雨了？

只是五族的雨师太也差劲，不能化水为云，化云为雨。”我这才知道众人谈论的乃是今年中土大旱 之事。那年天下大旱，大荒的各族雨师与神巫都想尽办法求雨，但雨量始终不足：在那瑶池宫中，多少 雨师神巫，被你这般一说，那还能不动怒吗？你这狂妄放肆、玩世不恭的性子，当真是让人气恨。”

她的嘴角牵起微笑，柔声道：“瑶池宫中当即寂静下来，每人都楞楞地盯着你，多半在想你这小子 究竟是哪里来的黑头炭，说话这般狂妄嚣张？十几个五族雨师站了起来，冷笑着说：“既然阁下口气如 此之大，想必要比我们这些差劲的雨师强得多了？今日天下英雄都在这里，阁下为何不现两手让我们见 识见识？”

你大大咧咧地笑道：“那还不容易？只要我赤松子愿意，立时便可以让这昆仑山下上一整日的暴雨。”众 人听了都哗然起来。我听见你自称赤松子：心中登时甜蜜起来，对你的恨意又消了一半。”

蚩尤心道：“是了，这定然就是传说中的昆仑山雨师之争了。”继续凝神倾听。

南阳仙子道：“我瞧你大摇大摆地定到瑶池边上，空中晴空万里：心中忽然替你担心起来。那十几 个雨师冷冷道：“倘若你不能让这昆仑上下起暴雨呢？”

你哈哈笑了起来，突然将手指朝我指来，说道：“倘若不能，我就让那位姑娘将我的心剜出来，拜 祭天地！”我大吃一惊，众人的眼光都齐刷刷地盯在我的脸上，神情古怪，让我好生难为情：心中又是 欢喜又是诧异，原来你早已在人群中瞧见我了。但不知你为何要做出这样的誓言呢？”


第七章 情火似海

第七卷 灵山十巫

第七章 情火似海

南阳仙子道：“那十几个雨师冷笑不止，我瞧他们神情，多半想要暗地里破坏使诈，不由更加为你 担心。此时却听见神帝笑道：“这位小兄弟，你若是能让昆仑山下起暴雨，我便封你为大荒雨师，专门 负责大荒降水之事，如何？”众人听了更加哗然。大荒雨师之位已经空缺了近三十年，五族中许多神巫 和雨师都暗暗觊觎，神帝竟然要将这位子许诺于你，那不是更加让人嫉恨吗？

“你哈哈大笑，竟然大言不惭地说：“那就多谢神帝了。”伸手在袖里摸来摸去，寻了半晌，抓出 一个柳叶似的淡绿色冰晶，在空中抛了一抛，张口将它吞入。

片刻之间，你竟然化成一条巨大的赤色虬龙，盘旋着朝空中飞去。瑶池宫里的人们都好生吃惊，以 你当时的年纪，竟能化为这样巨大的兽身，那是极为了不起的事情了！我看着你飞入蓝空：心中说不出 的紧张。

“那时我想，倘若你当真失败了呢？我真的要剜出你的心来吗？一想到这个念头，我全身便开始发 起抖来。片刻之前，我还在发誓要将你碎尸万段，但片刻之后，我满心期盼的，却是你能毫发无损，平 平安安。我就这般颠来倒去地胡思乱想，看着你在空中飞舞：心中突然对老天祷告：倘若今日昆仑山下 起暴雨，我少活二十年、三十年也愿意。

“不知过了多久，天上突然响起焦雷，一声接着一声，震在我的心上，震得我说不出的欢喜。瑶池 宫内一片骚动，昆仑山已经两个多月没有降过一滴雨了。

忽然之间，不知从哪里涌来无数的云朵，在空中厚厚堆积。过了片刻，大雨倾盆落下，整个昆仑山 笼罩在蒙蒙的雨雾里。瑶池宫内发出一片欢呼声，我忍不住也跳了起来，大声地欢呼，泪水下断地流出。

“你在云层中穿梭，雨越来越大，瑶池宫中的那些雨师、神巫们的脸色却变得越来越难看三你在空 中哈哈大笑，重新变回人形，降落到瑶池宫里，神帝欢喜得很，当即便宣布封你为大荒雨师。但是五族 之中纷纷有人跳将出来，说大荒雨师可不是落一场雨就能当上的，除了御云唤雨术之外，还需得有其他 本事，能令天下英雄臣服才行。哼！那些人心里嫉妒，才变着法子来阻拦你。”她微笑道：“可是谁让 你年纪轻轻，便那般狂妄嚣张呢？

“那些人里，有木族的飞驽、金族的白贤、上族的羊弓鹤，甚至还有我的表哥烈长桑，个个都是当 时顶尖的高手，只有你们水族中人，瞧见你以水族浪子的身份大出风头，都颇为得 意地支援你。可是这些人中，暗暗嫉恨你的，也不知有多少？

我心里紧张得很，你却笑嘻嘻地毫不在乎，说：“今夜雨停之前，倘若有人能将我打败，我就从此 再不踏进大荒一步。”那些人听了这话更加生气啦！就连那些原本不吭声的王侯贵族们也变了脸色。”

蚩尤听得出神，连心中剧痛也渐渐不觉得了：心想：“瑶池宫中聚会的，无一不是大荒顶尖人物， 这赤松子竟敢说出这般大话来。段叔叔号称狂人，可是比起这姓赤的，可又不知差了多少倍。”他素来 桀骛狂野，这赤松子的行径倒是大对他的脾胃，对这素未谋面的传奇人物，不禁起了钦佩向往之意。

“众人见你这般狂妄，都着恼了，那飞驽第一个向你挑战。他的“铁木羽箭”号称天 下第七名箭，岂料一连七十二箭，一箭也没有射中你，反倒被你谈笑间反弹一箭，射穿了右 手。接着便是白贤和羊弓鹤，出手不到两个回合，便被你封住了经络，丢到瑶池之中。他们两人快要气 昏的表情我现在还记得一清二楚呢！”

南阳仙子微笑道：“第四个是我表哥烈长桑，那时他可是我们火族烈家的翘楚，武功和法术都高明 得紧，但是他也只抵挡了十个回合，便被你一指将紫电刀震飞。从上午到黄昏的三个多时辰里，一 共七十八名高手向你挑战，但竟没有一个能与你斗到百招之外，眼看天色将黑，我心里正暗自欢喜， 不想青帝灵感仰竟突然起身，向你挑战。”

蚩尤听到“青帝灵感仰”五字，登时大怒，猛地一拍洞壁道：“他奶奶的紫菜鱼皮！那个老匹夫心 胸狭隘，卑劣无耻！”

南阳仙子微微一怔，喜道：“赤郎！你想起来了吗？”碧眼凝视着蚩尤，声音都有些颤抖起来。

蚩尤楞了楞，含糊道：“你往下说吧！”

南阳仙子只道他已记起部分前世之事，满心欢喜，接着道：“那灵感仰……那

老匹夫性子乖僻，又目中无人，想来是见你比他还要狂妄：心里嫉恨，便不顾身份向你挑战。瑶 池宫中登时寂静下来，大家都呆住了，那些雨师、神巫却幸灾乐祸，一心等着看你出丑。我的心紧张得 快要跳出来了，你却依旧毫不在意，插着双手满脸玩世不恭的神情。

“老匹夫正要动手，神帝说道：“再过半个时辰天便要黑了。若是到了那时， 这位小兄弟还未落败，这大荒雨师便非他莫属了。”神帝倒真是个敦厚的长者，生怕你吃亏，先将 这规则重复了一遍。老匹夫冷冰冰地说：“不必了！若是一百招之内不能将他打败，这场比试就算是他 赢了。”话一说完，就朝你出了手。

“那老匹夫极是厉害，第一招就险些让你挂了彩。我紧张得连呼吸都忘了，手心里都是汗水，一逼 一遍地在心里祷告上天，让你平安无事。你笑嘻嘻地左闪右避，转眼之间就已经受了十几处伤，浑身鲜 血，但脸上依旧是那天不怕地不怕的无赖神情。”南阳仙子紧紧地抓住蚩尤的手，掌心微湿，语调微微 有些发抖，似乎回想起当日险状？仍然颇为紧张。

“一连斗了几十回合，你虽然遍身是伤，极是狼狈，但仍然谈笑风生。瑶池宫里，众人见你竟能与 老匹夫缠斗这么久，都极为惊讶，就连起初看你不起的一些贵族王侯也禁下住为你叫好。斗到第七十六 回合时，老匹夫终于使出了“冷月十一光”，那柄弧形剑刚一出鞘，便将你刺了九处重伤。瞧着你血人 似的站在剑光之中，我再也忍不住哭了起来。这么危险的时刻，你竟然大大咧咧地朝我微笑，对我传音 说：“小美人儿，你的眼泪是为我流的吗？一颗颗落在地上太过可惜，将它们 装在匣子里送给我吧！”我被你逗得笑了起来，但泪水却流得越来越多。赤郎，你总是这么狂妄放 肆，别人越是担心害怕的时候，你却越是嬉皮笑脸。我突然心想：倘若你有什么三长两短，我也不想活 啦！”南阳仙子叹了一口气，将头埋在蚩尤的胸前，素手轻轻地摩挲着他的胸膛，低声道：“赤郎，便 是在那一刻，我发觉自己喜欢上了你。”

顿了半晌，才叉道：“你突然哈哈大笑起来，从口里吐出那柄水玉柳刀，刹那之间反守为攻，向老 匹夫一口气攻出了二十二刀。大家都吃惊地站了起来，我也几乎下敢相信自己的眼睛，没想到你苦苦支 撑这么久，竟还能瞬息反攻，险些将那老匹夫杀得大败。

“那老匹夫动了真怒，“冷月十一光”重重地砍在你那水玉柳刀上，登时将你震得脱刀翻倒，身受 重伤。老匹夫朝你刺出最后一剑的时候，每一个人都以为你死定啦！我正要个顾一切地动手阻拦，却瞧 见你突然伸出两根手指，闪电似地将“冷月十一光”夹住，以老匹夫的真气，竟也不能突进分毫。”

“瑶池宫里的人们都看得呆住了，老匹夫眯着眼睛看了你半晌，突然抽回剑， 一言不发地下了山。你笑嘻嘻地爬了起来，若无其事地拍拍衣服，走回到座位上。不 知过了多久，神帝忽然拍起手来，大家这才霍然惊醒，纷纷鼓掌。那些雨师、神巫又是惊讶又是 愤恨，我泪眼模糊，望着你一瘸一拐地穿过漫漫人群：心里说不出的快活和骄傲。

雨渐渐地止住了，星星淡淡地闪烁，昆仑山上的彩灯也一盏一盏地亮了起来。大家坐在瑶池宫里 继续晚宴，到处是歌舞，到处是人影，而我的眼里心里，只有你一个人！你却笑嘻嘻地坐在寒玉阁里， 一边喝酒，一边和身边的女子调笑，再也没有瞧过我一眼。赤郎，你……你就是这般地薄情寡义，反覆 多变，总是先将我的心带到最高最高的云端，然后毫不留情地重重地摔落到万丈深渊里，再用万钧巨石 压得粉碎。”

南阳仙子咬着唇，目中泫然道：“我冷冰冰地坐在人群里，觉得与你隔得那么遥远，突然发觉自己 先前是多么的可笑！我是你的什么人呢？素不相识，却这般一厢情愿地为你牵肠挂肚，为了你的一两句 无心调笑心醉神迷。在你眼中，我与那些女子又有什么分别呢？瞧着你将一个女子搂在怀中，与另外一 个女子放肆地耳语，轻吻她的耳垂，我的心裂成了千千万万片，又开始恨你，咬牙 切齿地恨你，咬牙切齿地恨我自己！

“我再也看下下去了，忍着眼泪，离开了瑶池宫，一路上想着你与其他女子在一起的情景：心如刀 割，呼吸也变得困难起来。想到你可能也在其他女子面前，那般赤条条地插手站着，无赖似地微笑，我 突然心痛得几乎晕厥，扶着长廊的柱子，全身颤抖，泪水汹涌而出，无法呼吸，无法思想，无法挪动身 体。

“突然从我身后探出一只手，手里捏了一个淡蓝色的水晶盒，我的泪水连珠似的滴落在那水晶盒里。 我猛吃了一惊，刚要回头，就听见你笑嘻嘻地说：“你知道我为什么能降雨么？因为我专门收集女人的 眼泪。”南阳仙子紧紧地抱着蚩尤，哭泣道：“你这无赖，你这轻佻的无赖，明明知道我的心被你踩碎 成泥，却还这般嘲笑我。”

蚩尤听到此处：心中大为不以为然：心道：“这赤松子这般折辱女子，实在有失英雄气概。”对他 的钦佩相惜之意，登时打了个折扣。

南阳仙子哽咽道：“我心里好生难过，但我素来要强得紧，岂能这般示弱？于 是我用真气将眼泪蒸腾，转过身冷冷地说：“可惜了，今日你这狗贼侥幸降雨，否则便可以亲手将 你的心剜出来了。”你挑着眉毛笑嘻嘻地望着我，突然伸手捏住我的下巴，说：“我想听听你的真心话。” 然后……然后你这无赖就忽然吻了我。

“你的舌头强横地撬开我的嘴，肆无忌惮地在我的口里辗转吸吮，突然之间我全身瘫软，泪水不争 气地涌了出来，脑中一片迷糊，轻飘飘随着你每一次的吸吮而神魂飘荡；我多么希望就这样被你吸入嘴 严，吸到身体里，和你化为一体啊！

那一刻，我仿佛忽然崩散了，粉碎了，只有心还在强烈地收缩、幸福地疼痛。

“不知过了多久，不知道你什么时候放开了我，我呆呆地站着，脑中一片空白。你笑嘻嘻地递给我 一根浅绿色的草，说：“这是瑶碧山的回音草。那夜你睡着的时候，我对着山谷说了一句话，不知这你 有没有听着？”我呆呆地接过回音草，不知道你在说些什么。你不怀好意地笑着，转身消失在长廊外朦 胧的月色中。

“我握着草失魂落魄地回到房间，呆呆地坐在窗边，一直不明白究竟发生了什么。突然一阵风吹来， 回音草在月光中轻轻摇摆，发出细微的声音，反反覆覆，像一连串的重锤将我击倒，让我从此再也无法 从这声音中逃离。“我喜欢你。”，

“我喜欢你。”，“我喜欢你。””南阳仙子眼波如醉，叹息道，“赤郎，这就是那夜在瑶碧山谷 中，我睡着的时候，你对我说的话么？”

那三声“我喜欢你”叫得低徊甜蜜，缠绵入骨，听得蚩尤面红耳赤：心道：“这赤松子果然好生肉 麻，但她却偏生这么喜欢，当真奇怪之极！”

南阳仙子道：“这根回音草从此一直在我的怀里贴身藏着，每次伤心难过之时，我就要将它取出来， 在风中一遍又一遍地听着。每听上一遍：心里的疼痛便要消减一分。”她突然微微颤抖，流泪道：“可 惜……可惜在这火桑树上，它连同我的躯体，被烧成了灰烬。倘若这一百多年，它依旧还在我身边，我 也不会被这无穷尽的苦痛折磨得如此难过。”

南阳仙子簌簌发抖，泪水浸透了蚩尤的衣襟。过了片刻，才定下神来继续说道：“那夜，我听着回 音草在风中发出的声音，整个人仿佛都被融化了，泪水不断地涌出来，但心里却是说不出的欢喜和甜蜜。 赤郎，从前我曾听人说过，女人喜欢让她笑的男子，但她真正生死不渝所爱的，却是让她哭的男人。难 道我喜欢你，当真是因为你总有办法让我流泪吗？无论是使我欢喜，还是难过？”

蚩尤皱眉不语：心中大为奇怪，只觉女人的思路果真是诡异无比，无法猜度。

南阳仙子道：“我听着回音草一遍又一遍地重复着你的声音，再也忍不住快乐得几乎要崩爆的心情， 冲出门，一路腾云踏雾地去找你：在你住的崖边小屋前，我瞧见你躺在草地上，翘着二郎腿，微笑着目 光闪闪地望着我，似乎早就猜到我会来此。看见你的时候，我又变得无法呼吸无法思考，就连说些什么 也想不起来。

“你招手让我躺在你的身边。露珠冰凉，我和你躺在草地上，就如同那夜我们并排坐在瑶碧山。星 星依旧密密麻麻地闪烁着，在这高达万仞的昆仑山顶，这些星星仿佛一伸手就能抓着。你说：“瑶池宫 里的那些人，就像这些星星，在天空上占据着显耀的位置。”我不知道你为什么提起他们，鼓起勇气问 你：“那么，我是那一颗呢？”你笑了，不怀好意地说：“你就像是月亮，只要你一出现，他们就暗淡 无光。””

南阳仙子抿嘴笑道：“你这个无赖，总是知道如何讨人欢心，我明知道你是在哄我：心里还是说不 出的欢喜。我说：“那么你呢？你又是什么？”你嘿嘿笑了几声，指着一颗陡然划过的流星，说：“瞧 见了吗？那就是我。”我的心里一阵诧异，突然觉得一种不祥的预感压得自己喘下过气来，原来你在那 一刻，就已经知道了自己的命运。

“不知为何，那一刻我的心里突然变得说不出的难过，难道那时我也预见到我们的命运了么？那漫 天的星星在剧烈地晃动，好像随时要压下来，将我们压成碎末。我突然害怕起来，眼泪汹涌，转身紧紧 地抱着你，说：“我不要做月亮！

如果你是流星，我也做一颗流星，和你一起坠落到没有其他人的地方去。”我感到你蓦地颤抖了一 下，然后也紧紧地抱住了我。在这昆仑山的山顶，在这星空下，夜风里，我忘记了所有的一切，一心只 想做与你平行飞舞，永不分离的流星。”

她的脸上酡红一片，水汪汪的眼波凝视着蚩尤，双手紧紧地抱着他的身体，柔声微笑道：“赤郎， 你还记得么？就在那满是露珠的草地上，我将我的身体给了你！我们身侧几尺外，就是万仞悬崖，好几 次，我们抱着滚到那悬崖边上，险些便要掉落下去。每次我回忆那一晚时，常常会想：倘若……倘若那 时我们当真紧紧抱着滚落到那悬崖下去，岂不是更好吗？就可以变成永远平行飞舞的流星，谁也不能将 我们拆开了，也不必再承受那接踵而来的万千苦痛折磨。

“隔着这一百多年，我仍然可以感觉到那夜你滚烫的身体。在那午夜的昆仑山顶，我却仿佛回到春 和日丽的瑶碧山里，彷佛自从那日下午，你赤条条地出现在我身边的一刹那起，我们便这般地紧紧相拥， 再也没有分离。黎明的时候，朝雾弥漫在悬崖山顶，雪鹭在我们的头顶盘旋，叫声遥远得如同来自仙界。

我和你躺在云雾中，彼此若隐若现，忽然觉得，你离我那么远，又那么近：但似乎这朝雾散开时，你也 会随着云雾消散得无影无踪。

“太阳升起之前，我穿上衣服，悄悄地离开了那里，心中甜蜜欢跃，又带着一种奇怪的忧伤。那日 的蟠桃会在云海楼举行，我穿梭在人群中，隔着无数的人捕捉你的身影，彼此遥遥相望。赤郎，那几天 是多么快乐的时光啊！每天夜里，我们都要躲避众人的眼睛，在昆仑山的某一个隐密的地方幽会，白天 对我来说是如此漫长。你没有和其他的女子往来，那几天里我甚更相信，你将只属于我一个人。和我在 一起的每二判，你都贪婪地渴求，恣意地需索我的身体。我就这般咬着你的耳朵，和你沈浸在甜言蜜语 的世界里。四天中，我们了解了对方的一切，除了彼此的身份与过去的生活，因为那是你不愿意提及的。 而关于我的，你也丝毫不在乎。幸好……幸好我们都没有提起……”

南阳仙子的语调渐渐低落，泪水滑过脸颊，低声道：“四天后，我爹爹来了。那天上 午，在风啸楼的人群中，当我爹爹拉着我的乎，正式地向众人宣布，他的长女将是下一任火 族圣女的时候，我瞧见你的脸色突然变得苍白，眯着眼，带着尖锐嘲讽的微笑，转身离开了大堂。赤郎， 那时我的心里好生后悔，多么想不顾一切地追去，告诉你，为了你，我愿意放弃所有的一切。但是我又 怎么知道，让你下定决心离去的，不是因为我将成为圣女。

“那天夜里，我乘着爹爹与长老在房中密谈时，悄悄地跑去找你。但是……但 是我找递了昆仑山的每一个角落，都没有发现你的身影。黎明时，我站在我们彻夜缠绵的悬崖边 ；在冷雾中簌簌发抖，泪水不停地流着：心想：“你终于像这朝雾一样，无声无息地消散了。”

“回赤炎城的途中，我找了个藉口，独自去了趟瑶碧山；山上香草依旧，但紫情花却早已谢了。空 荡荡的山谷中，只有我一个人坐着，看着阳光下的松林，想着你，想着你赤条条地双手插腰站在火光与 霞光中，笑嘻嘻地说：“我是在这山上认识你的，又是在这山上被你烧着的。你瞧，那松树林的火光照 亮了整个天空，我就叫做赤松子吧！”我在瑶碧山上失魂落魄地坐了三天，始终没有等到你。

“回到城里，我将自己关在房中，每日呆呆地坐在窗口，听着回音草在风中一遍一遍地重复你的声 音，不分昼夜地想念你。

二八月初五那天，我坐在窗口，听见门外人声沸腾，有人说：“大荒雨师要来提亲啦！”我几乎不 敢相信自己的耳朵！是你么？赤郎？是你终于来向爹爹提亲了么？心里欢喜得快要爆炸开来，打开房门 冲了出去，一路又哭又笑，旁人见了都以为我发疯了。

“在爹爹的紫云楼里，我终于再次看见了你；你穿着乌金长袍，大大咧咧地坐在椅子上，阳光斜斜 地照着你。我的心狂跳着，全身酸软，脑中一片空茫，相隔二十多天，却仿佛分开了三生三世。

“终于，你瞧见我了，但却只是微微一笑，笑得如此陌生，仿佛我们从未相识。那时我太过惊喜， 太过快乐，没有察觉你那冷淡微笑所隐藏的暗示，直到爹爹微笑着对我说：“……大荒雨师赤松子，今 日来提亲，迎娶你的堂妹瑶姬。”

我才突然如被雷电劈中！恍惚之中，我瞧见瑶姬坐在离你不远处，你和她相互对望，笑得如此甜蜜。刹 那之间，我从云端跌入崖底，置身于可怕的梦魇。我的指甲深深地掐入自己的手臂，想让自己醒来，鲜 血流了出来，但为什么那疼痛却比不上我心中万一？

“我不知道自己是如何离开的，飘飘荡荡地在宫里走着，仿佛走在空茫的大雾里，耳边轰隆回响着 爹爹的话语：“再过三日，赤松子就要和瑶姬完婚了……”

眼前晃动着你的微笑，你和瑶姬对望的眼神，你从那灿烂的阳光中赤条条地跳到我面前的身影…… 我的心里如此疼痛，但却流下出泪，哭不出声。

“那天夜里，我坐在月光中，听着回音草一遍遍地说：“我喜欢你。”每听一次，就拿银针狠狠地 扎自己一次，直到鲜血流满全身，我才终于发出痛切的哭声；我多么后悔，多么后悔没有在那昆仑山顶， 抱着你掉入万丈悬崖去。

“天快亮的时候，我突然想起了爹爹一个妃子说过的话：“如果想让一个男人死心塌地地喜欢你， 就将紫火冰晶、明神相思涎、向日葵和烈火凤凰胆一起研磨，制成情火丹让他服下。”紫火冰晶与烈火 凤凰胆都是我族圣物，没有圣女与长老会的同意，即便是爹爹，也决计不能动上一动：但是为了 你，为了你这薄情寡义的赤郎，即便被长老会用三昧紫火烧死，掉进万劫不复的深渊，我也管不着啦！

“第二天夜里，乘着师父不在，我悄悄地将她匣中的十八颗紫火冰晶和三颗烈火凤凰胆都偷了去， 和着明神相思涎和向日葵，研磨成了十八颗情火丹。我带着这十八颗情火丹悄悄地来到你的房前，隔着 房门，我听见瑶姬的笑声。”她咬牙道：“这个妖媚的臭丫头，平素对男人便是投怀送抱，见了你之后 更加连骨头都酥啦！

我听见你们在屋里窃窃私语，她不断地发出淫贱的笑声，心里悲苦愤怒，恨不能立时将你们杀死！

“我听见那臭丫头说：“今日在紫云楼，我堂姐瞧你的眼神好生古怪！大伯说了我们的婚事之后， 她好像快要昏厥了。哼哼，你这个色鬼，定是什么时候悄悄勾搭过她啦！”你笑嘻嘻地说：“你的疑心 病倒重得很，和我相好四个多月了，还放心不下么？”我仿佛被重重击了一锤，原来在与我相遇之前， 你竟已经和这臭丫头好上了！那臭丫头冷笑说：“我堂姐性子烈得很，你可别玩火。”你笑嘻嘻地说： “她及不上你万分之一，我勾搭她做甚？”赤郎！赤郎！你当真是这么想的吗？在 我的心里，我当真连瑶姬的万分之一也比不上吗？”

南阳仙子紧紧抓住蚩尤，指甲陷入他的身体，声音沙哑，在他耳边哭泣道：“我听了你们说的话， 伤心愤怒，再也忍受不住，猛地一脚将门踢开，冲了进去。你们正光着身子抱在一起，瞧见我冲 进来都呆住了。那臭丫头突然格格笑了起来，拧着你的耳朵说：“被我说中了吧！你果然和她有 一手。”你无赖似地笑着，不发一言，好像眼下之事与你一点相关也没有。

“我站在那里：心中怒火熊熊，那臭丫头竟然若无其事地和你吻在一起，当着我的面……当着我的 面做出那不堪入目之事！我愤怒已极，终于向你们出了手！

“那臭丫头似乎早巳算到我会出手，哈哈笑着避了开去，用她的晴光铜镜与我斗在一起，你却笑嘻 嘻地站在一旁，手插着腰看热闹。我心中悲苦难过，万念俱灰，突然觉得了无生趣，当下将那一袋的情 人丹重重地朝你掷去，那臭丫头竟然乘着我不做反抗之时，将我经脉尽数封住。”

南阳仙子目光泫然道：“你站在那里，瞧着那臭丫头折辱我，依旧微笑着不发一言。臭丫头将十八 颗情火丹拣了起来，笑着说：“这是姐姐做的毒药吗？想要将我的赤郎毒死？”一边说着，一边将 那十八颗情火丹一颗一颗送入了我的嘴里。”

蚩尤大吃一惊，失声惊呼。南阳仙子凄然道：“你现在倒为我担心了？当时为何却一动不动，眼睁 睁地瞧着那臭丫头将十八颗情火丹倒入我的嘴里？我看着你那笑嘻嘻的神情…心想：“倘若我当真就这 样被情火烧死了，你是不是会因此记得我呢？在你的心中，我和其他的女子是不是会有些不同呢？”心 里突然变得说不出的快意。

“那十八颗情火丹落入腹中，立刻烧起熊熊情火，我的五脏六腑仿佛刹那间被烧焦了。我动也不能 动，呆呆地望着你，泪水来不及流出就被蒸腾得无影无踪。 你的身影逐渐地模糊起来，周围的一切也开始摇摆飘荡，我听见你柔声道：“傻妹子，你这是何苦？

当真不做明月，要做流星么？”听到你终于开口，我的心里顿时变得欢喜起来，想要回答，一团烈火从 我的喉咙里喷了出来，整个世界变成了红色。”

蚩尤心道：“是了，那紫火冰晶与凤凰胆研磨的情火丹乃是至阳至烈的圣药，她一口气吞下十八颗， 难怪会有如此可怕的赤火真气。”

“这时门外响起了各种声音，许多人听到声响潮水似地涌来。我听见门被撞开了，惊叫声震耳欲聋。

爹爹一声声地喊我的名字，我张开口，却发不出声。我听见爹爹厉声质问你，你哈哈狂笑道：“老贼， 本想三年之内让你国破家亡，但现在已经不必了。小侯山下的九条人命，我母亲的清白之躯，二十二年 来我的耻辱生活，今日一并向你讨还！”爹爹大吃一惊，说：“你……你是燕姬和我的……”你喝 道：“住口！你也配喊我母亲的名字吗？”那一刻，我才突然明白，原来你竟是我爹爹的 儿子！是我同父异母的亲哥哥！”

蚩尤大吃一惊：心道：“这赤松子处心积虑地扬名天下，原来便是为了做火族贵侯的乘龙快婿，混 入火族报仇雪恨，但却在无意之间犯下这兄妹乱伦的丑行。”

又想：“大丈夫光明磊落，报仇又何必如此？”原本对那传奇人物赤松子颇为折服，但此时却起了 憎怒之心。

南阳仙子颤声道：“赤郎，那日在昆仑山上，你突然消失，是因为知道了我们是兄妹么？你装做不 认识我，忍心相负，也是因为我们是兄妹么？赤郎，赤郎，我知道我不该喜欢你，可是已经太迟啦！在 瑶碧山的那一场大火里，我已经将自己的心彻彻底底地给了你。

“那时情火狂烈，我已经看不见，听不清了！但我的心里，却是从未有过的清明和喜悦。我不在乎 你是谁，只是不住地在想，原来你不是存心负我，你对我的欢喜也是真的，想到这里，什么疼痛苦楚都 变得可以忍受了！我想要睁开眼睛看你，却看不见任何东西。隐隐约约听见无数人叫喊的声音，听见你 的狂笑声，听见爹爹发狂似的怒吼，然后我便昏迷了过去。

“当我醒来的时候，我已经被送到这宣山的火桑树上，体内的情火仍然在炙烤着，爹爹站在树下， 木无表情地看着我。我大声问他你在哪里，他什么也没有回答。师父面色苍白地和几个长老站在山腰， 传音说：“你偷窃了本族圣物紫火冰晶和凤凰胆，又犯下乱伦重罪，长老会要将你烧死，并将你的魂灵 封印在这火桑树里，经受五百年的折磨。”我盗定紫火冰晶的时候，早已料知会有这一刻。对于被烧成 灰烬，我丝毫也不害怕。但我感到痛苦的，却是在这最后时刻也无法见着你，注定只能 做一颗与你交错划过的流星。

“爹爹亲手烧着了三昧紫火，火焰熊熊燃烧，和我体内的情火相互激促着。山 风吹来，我听见回音草在怀中发出最后的声音，那声音在我耳旁萦绕着：永远铭刻在我的心里：火 光映红了天空，可是在这片天空里，我没有瞧见你双手插腰微笑的身影。

“我就这样被困在这火桑中，一百多年了，日日夜夜忍受着情火与三昧紫火的煎熬，每想你一分， 这情火就要跳跃一次，焚烧我的灵魂。”

南阳仙子痴痴地凝望着蚩尤，紧紧地贴在他的身上，柔声道：“天可怜见，终于让你来到这宣山火 桑树里。赤郎，赤郎，你可知我有多么想你吗？”滑腻的素手抚摩着蚩尤的脸颊，颤声道：“我再也不 让你离开我啦！”

蚩尤心中难过，忖道：“一百多年的折磨竟不能将她的痴情减弱分毫，明知那是她的哥哥，却仍然 如此不可自拔地思念，这种感情也当真可怕得紧。”心下一凛：“以她这样的性子，若是当真认定我是 赤松子，只怕我和八郡主都再也出不去了。”

南阳仙子浑身滚烫，软绵绵地趴在他的身上，咬着他的耳朵哑声道：“赤郎！赤郎！你想起我 了么？在那昆仑山顶，你就是这般抱着我……”素手滑入蚩尤的胸膛，朝着他的腹部滑去。

蚩尤大骇，这南阳仙子寄身于八郡主躯体，情火如炽，倘若累积百年相思爆发于一旦，自己即算能 带着烈烟石逃离此地，又有何颜面相对？当下猛地起身，将她推开，暍道：“住手！”

南阳仙子怒道：“你……你又想离开我么？”

蚩尤脑中飞闪，突然心念一动，咳嗽道：“自然不是……不过，你附在这女子身上，若是与你亲热， 岂不是……岂不是……”

南阳仙子嫣然笑道：“你这个风流好色的无赖，竟突然转性了吗？说的也是，岂能让你与这女子亲 热？”面上一红，道：“只是我的躯体早巳没啦！只能用元神化形，想要和你亲热，却是难得紧了。”

蚩尤大喜道：“那又何妨？先让我好好瞧瞧你的模样。”

南阳仙子闻言大为欢喜，笑道：“那我就听你的话啦！”突然紫光一闪，在树洞中盘旋飞舞，烈烟 石的身体软软地瘫倒在地。

那紫光离合幻化，变成一个冷艳凄美的女子，在半空中飘荡。洞中团团紫色情 火在她四周环绕飞舞。南阳仙子痴痴地凝望他，低声道：“赤郎，你还认得我么？”

蚩尤正要说话，突然听见树外隐隐传来嗷嗷怪叫之声：心中“咯咚”一响，又惊叉喜，那声音分明 是十日鸟！不知这十日鸟是循着气味飞到此处，还是被宣山的漫山火焰吸引前来饱餐一顿呢？

突然“仆仆”之声大作，那十只太阳乌呼啸着次第冲来，猛烈地啄击帝女桑。

欢声鸣啼，似乎在声声呼唤蚩尤的姓名。

蚩尤狂喜之下：心中登时作了决断，拱手道：“仙子，蚩尤不过是亡命东海的一介狂徒，并非赤松 子。但若是仙子放蚩尤离开此地，蚩尤一定替你打听那薄情寡义人的消息，他日到此告知仙子……”

南阳仙子怒道：“你说什么？你还是想要离开么？”

蚩尤道：“蚩尤不是仙子你等待的人，自然要离开……”话音末落，南阳仙子已经大怒道：“休想！”

紫光一闪，朝蚩尤电击而来。

蚩尤听她述说往事，对她起了怜悯之意，是以不忍突然离去。此刻见她蛮不讲 理，不由也起了怒意，暍道：“得罪了！”闪电似的跃了起来，一手抱起八郡主，一手挥舞苗刀， 一式神木刀诀狂风暴雨似的怒斩而出。

起初方进这帝女桑之时，不知南阳仙子真气强沛，与她悍然对掌，才会被一招击败。眼下蚩尤早有 防范，人刀合一，借助苗刀灵力全力反击，南阳仙子想要片刻间将他打败，也是绝无可能。

青光急舞，气浪汹涌，与那紫光霍然对撞，登时轰然爆炸，无数紫色情火急速飞旋，朝着蚩尤飞射 而来；蚩尤大暍一声，苗刀纵横飞舞，蓦地笼起一个真气光罩，刀锋转处，挟带滚滚风雷，朝着最近处 的树壁怒斫而下。

“轰”地一声巨响，那树壁登时进裂开一个大洞。蚩尤大喜，抱着烈烟石闪电般猛冲而出。

身后紫光眩舞，“哧哧”之声大作，无数情火穿破真气光罩，密雨般没入烈烟石身体：烈烟石猛地 一震，全身紫光爆涨，“啊”地一声，口中吐出淡紫色的火焰。

南阳仙子怒暍之声震彻双耳，蚩尤只觉身后一股狂猛无匹的真气惊涛骇浪似的 奔卷而来，匆忙间回手一刀，“蓬”地一声巨响，右臂酥麻，苗刀险些脱手，后背如被千斤巨椎击 中，腹内翻江倒海，喷出一口鲜血。

身后那股真气彷佛丝网缠绕，将他与烈烟石紧紧卷住，猛地回夺。蚩尤大暍一声，奋尽全力，硬生 生地破出树壁，朝外冲去。

眼前一亮，火光熊熊，烈焰纷飞，蓝色的天空中十只火红色的怪鸟正欢声盘旋，朝着他闪电般的俯 冲而下。

蚩尤大喜，十日鸟振翼扑落，巨爪纷纷抓住他的肩膀、手臂与衣襟，猛地冲天飞起。

蚩尤与烈烟石被十日鸟这般一扯，登时拉脱出帝女桑外。就在两人即将脱身的刹那，一道紫光在树 洞处眩舞而过，烈烟石再次微微一震，随着蚩尤与十日鸟破树而出，光芒爆闪，树洞倏然合上。

火焰喧嚣，蚩尤紧抱烈烟石翻身跃上鸟背，冲天而去，身后传来悲凄的风声。

回头望去，漫山火海，红光跳跃，那株帝女桑在大火之中悲伤地摆舞，蚩尤心中突然一阵抑郁与愧 疚：他怀抱自由的梦想，但面对这被封印于火桑中的南阳仙子元神，他竟无力解救，只能将她抛弃 于这情火似海的荒凉山头，继续忍受无休止的痛苦煎熬。

风声如泣如诉，十日鸟盘旋绕舞，朝着辛九姑等人所在的峭壁山洞飞去。

（第七集 完,待续）


第一章 药神之争

第八卷 朝歌山 七彩土

第一章 药神之争

红苗跳跃，天地俱赤，百里青山尽化滔滔火海。

蚩尤怀抱烈烟石，骑乘著十日鸟在半空稍作盘旋，又冲入宣山烈焰之中，将辛九姑四人从峭壁洞中救出。十鸟六人穿越漫天火光，冲天而去，一直飞出五百余里，方才在某山谷降落停息。

其时己近黄昏，落日残照，晚风清凉，蚩尤全身皮肤却依旧乾疼如烈火灼烧。他将五人斜放河岸，以清水浇淋，复以真气灌输众人体内，如此片刻，柳浪第一个醒转，随后辛九姑、成猴子与卜运算元也纷纷苏醒；劫后余生，众人都欢喜不尽。

只有烈烟石周身皮肤通红，滚烫烧灼，始终昏迷不醒。蚩尤方甫朝她灌输真 气，立时被她体内一股狂猛至极的炙热气浪瞬间挈退。反覆几次，那股怪异真气反倒更为凶猛，犹如被煽动起来的烈火一般，越来越旺；众人惊骇忧虑，一筹莫展。

柳浪沈吟半晌，突然想起宣山东北八百里便是灵山。听得灵山二字，众人无不变色。但烈烟石体内受怪火炙烤，危在旦夕，即便是龙潭虎穴，也只有冒险闯上一闯了。

当下众人骑乘十日鸟，全速朝灵山赶来。

拓拔野听到此处，方了解来龙去脉，皱眉道：“难道那南阳仙子的元神又钻入八郡主体内吗？”

蚩尤一惊，又摇头道：“应当不是！南阳仙子既然被封印于帝女桑内，如果没有解印神器与解印诀，决计出不了帝女桑。”

拓拔野点头道：“那多半是情火入体了。”

听见灵山十巫一旁吵吵闹闹，拓拔野笑道：“是了！你又是怎地成了那两个小妖精的贵宾？”

蚩尤笑道：“他奶奶的紫菜鱼皮，山下不知哪里来的那么多土族龟蛋军队。我们一路飞来，到了他们上空时，突然乱箭飞射，无数的龟蛋怪鸟四面八方朝我们夹击；我一生气，便让十位鸟兄一起发威，将他们烧得落花流水。好不容易到了这灵山上，便看见那两个颠三倒四的小怪物站在树梢上狂呼乱叫，说十日乌如此神威， 乃是罕见的圣鸟，我们是罕见的贵宾，一定要请我们做客。我心想：他奶奶的，大夫要请病人做客，那不是求之不得吗？所以便随他们一道来了。”

拓拔野莞尔道：“原来如此。”

却听那灵山十巫喋喋不休地争论，尤其与蚩尤一道来的那两个精灵最为颠三倒四、反反覆覆。

巫咸、巫彭不耐烦地叫道：“好了好了，他奶奶的，当真罗嗦得紧。”朝拓拔野喊道：“小子，这大块头和这十只大麻雀都是你的朋友吧？”

十日鸟听他叫彼等为大麻雀，都大为恙怒，嗷嗷扑翅。拓拔野笑道：“不错！但它们可不是麻雀。”

巫咸道：“那便妙得紧，我五弟、六弟看上这十只大麻雀了，既然它们是你朋友，那便拿来做第三场比试的赌注。”

拓拔野微微一楞，耳旁听见洛姬雅传音笑道：“你的朋友倒来得真巧！这两个树精巫罗、巫即最喜欢稀罕灵兽，原以为他们会要那歧兽和白龙鹿做赌注，岂料竟看上了十日鸟，妙极妙极！”

拓拔野心中一动：“不如就以医治八郡主做为对等赌注。”当下向蚩尤传音解释“药神之争”之事。

蚩尤皱眉不语，见那两个小妖精呆头呆脑，眼珠直楞楞地盯著十日鸟，满是艳羡与贪婪的神色：心道：“罢了，八郡主伤势严重，事关纤纤安危，倘若能让这些妖精救治八郡主，委屈十日鸟做回赌注也是值得了。”又对拓拔野极有信心，点头答应。

拓拔野当下将医治烈烟石之事提出，灵山十巫浑不在意，满口答应。巫彭不耐烦道：“好了好了，开始吧！”众人重新回到座位坐下，正式开始这大荒药神之争。

姬远玄见众人都已坐定，便道：“第一回合，请双方出示赌注。”

洛姬雅笑吟吟地从怀中取出那水晶石瓶，放在拓拔野身前，道：“西海蓝泥驻颜膏一瓶。”那水晶瓶在月光下闪著淡蓝色的光晕，异香扑鼻，众人都觉精神大振。

巫姑、巫真瞧得眉开眼笑，一边恋恋不舍地将目光从水晶瓶收回，一边将一张羊皮字据放在身前，道：“灵山三百六十种珍稀药草欠据一份。”

姬远玄稍作验证，道：“赌注无误，请灵山十巫先出题吧！”

巫姑、巫真含情脉脉地凝视著拓拔野，笑道：“俊小子，准备好了吗？”

拓拔野微笑叉手胸前，手掌抚住怀中《百草注》，想到事关真珠与烈烟石：心中微微有些紧张，笑道：“仙子请吧！”

巫姑、巫真探手风中，朝著周围黑暗丛林轻轻招展；光芒闪动中，五株药草缓缓平移飞到，轻飘飘地落在拓拔野的面前。

拓拔野凝神望去，那五株药草果然都是极为罕见之物：第一株晶莹透明如冰雪，三角银叶层叠三片为一簇，花如酒杯，六瓣四芯，冰莹剔透。第二株绚烂如火，并蒂红花，赤叶浑圆，叶片上有泪痕似的斑点。第三株乃是萝卜似的根茎植物，淡紫色的叶子，根茎浑圆，下有分叉，月光下瞧来，倒像是雪白丰满的女子肢体。第四株颇为特异，六枝同根，每枝上有叶子七片，每片均为不同颜色，五彩缤纷，眼花缭乱。第五株又细又黑，有花无叶，花瓣细如针，微微带波浪形状。

拓拔野自小流浪山野，见过的草药不计其数，但这五株却是见所未见，不由微微楞住。蚩尤等人见他眉头微蹙，不禁暗暗紧张，灵山十巫则面有喜色，得意洋洋。巫姑、巫真又是高兴又是担忧，咬著嘴唇齐声道：“俊小子，这五株药草只有一株无毒，倘若你分辨不出来，还是放弃了吧！不必冒险吞服。”

洛姬雅黑白分明的大眼笑吟吟地凝视著他，传音道：“好情郎，静下心来，凝聚念力在记事珠上，好好想想。想出之后，用那鞭子轻抽药草，然后说出药性。”

拓拔野微微一笑，凝神聚意，记事珠在腹中急速转动。眼前轰然一亮，那《百草注》彷佛在他脑中一页一页急速翻过，每一行宇每一幅图都历历在目，了了分明。突然之间，他瞧见了第二株药草的图谱：心中大喜，右手举起那三尺来长的褐色七节鞭，煞有介事地轻轻敲打火红色的草茎，微笑道：“泪美人眼，味辛温，花剧毒，服之失明。叶可研磨为汁，主治五脏邪气，风寒湿痹，补中益气，长毛发令黑。”想起巫姑、巫真酷好美容：心念一动，笑道：“是了，两位仙子姐姐是拿这泪美人眼的叶子保养头发的吧！”

灵山十巫面色微变，这泪美人眼花叶两异，普通人即便见过，也难以说得这般清楚，瞧不出这小子年纪轻轻，竟果然有过人之能。巫姑、巫真更是诧异不已，笑道：“俊小子，你当真聪明得紧，这泪美人眼的浆汁便是姐姐自制的洗发神水啦！”

拓拔野哈哈一笑，脑中飞闪，刹那间又找到第五株药草的图谱，当下挥鞭轻敲，大声道：“蛟箭刺，味苦寒，有毒，主治大水面目四肢浮肿，下水。令人吐。生山泽。”微笑道：“巫咸、巫彭两位前辈，倒是可以服些蛟箭刺。”

众人见巫咸、巫彭身材肥短浮肿，果然与“主治大水面目四肢浮肿”相符，无不莞尔。巫咸、巫彭面色发紫，怒道：“他奶奶的，有这么好笑吗？”一生气肚子更为胀大，众人更是哈哈大笑。

拓拔野又连续找著了第一株与第四株的图谱，鞭子敲击道：“玉杯花。花瓣，味甘平。主令人悦泽，好颜色，益气不饥。花叶，味甘寒。有毒，主治五藏六腑寒热羸瘦，破五淋，利小便。”笑道：“这与泪美人眼又有些相似，不过花叶颠倒。这花瓣可以护肤美容，两位姐姐尽管多吃。”

灵山十巫惊诧更盛，这玉杯花普天之下只有灵山上才有，这小子初次来此，怎地了解得如此清楚？分辨有毒无毒倒也罢了，竟将药草味性每每说得如此鞭辟入里，比他们还要精确，难道当真是他手中“赭鞭”之功吗？巫咸、巫彭满心狐疑，见洛姬雅笑靥如花，甜蜜蜜地瞧著拓拔野，似乎胜券在握，心中惊疑更盛。

六侯爷等人大喜，蚩尤也是又喜又奇，虽然他知道拓拔野对草药颇有研究，但要这般准确说出所有药性，却是殊无可能。适才己听六侯爷说了洛姬雅之事：心中猜到多半与这妖邪女子有关。

拓拔野敲鞭笑道：“这根药草就更加有趣了，叫做霓裳草，四十二片叶子每片都有不同药性，片片剧毒，但若是混在一处煎烧，药汁却有美肤之效。只是不可服用过勤，否则就要中毒啦！”

巫姑、巫真惊佩万分，凝视他的眼神更加炽热多情。巫真颤声道：“好厉害的俊小子！巫真当真要喜欢上他啦！”

拓拔野敲击最后那株根茎草药，点头道：“就是它了。紫芝果，味甘温。主治耳聋，利关节，保神，益精气，坚筋骨，好颜色。久食轻身不老，延年神仙。一名木芝实，生山谷。这五种药草中，完全无毒的上品草药，便是这紫芝果。”将它提起，双手真气蓬然，轻轻环绕旋转，登时将紫芝果外皮除去，送入嘴中津津有味地 咬嚼起来。

蚩尤众人见他从容过关，尽皆大喜。洛姬雅笑道：“好情郎，这紫芝果乃是大荒少有的仙果，他们竟这般大方地送你服用，嘻嘻，倒真是热情好客得很！”

巫礼点头道：“噫乎兮！有朋自远方来，吾心悦矣，竭陋室之有兮以待客，其乐何哉？”

巫咸、巫彭齐齐瞪眼道：“乐你个头，他奶奶的。”

姬远玄微笑道：“拓拔太子已经过了此关。现在请拓拔太子出题吧！”

洛姬雅笑道：“题目来了。”双袖一抖，五根药草笔直飞出，落在巫姑、巫真面前。

灵山十巫齐齐“咦”了一声，满脸惊讶。巫咸道：“他奶奶的，这是什么玩意儿？”

拓拔野一望之下也颇觉奇怪。那五株药草长得极为古怪，以他对草药的常识来看，天下决计不可能长出这等构造的植物。第一株药草极似香花木，但偏生枝叶上又长了个肉瘤似的根茎。第二株枝茎两半极不对称，花叶各异，倒像是取不同植物拼凑在一处。其余三根也是类此，怪异之极。

当下凝神聚意，转动记事珠查询《百草注》，出乎意料之外，反覆三遍竟都没 有找著与之相符的药草图谱。心中大为讶异，转头望向洛姬雅，见她眼中满是捉狭之意，突然恍然大悟。

果然，只听巫抵、巫盼叫道：“是了！臭丫头，定是你学我们哥俩，将不同药性的花草嫁接在一处，做成这古怪的东西！”

巫抵摇头叹道：“臭丫头，原来你这般喜欢我，连我的喜好也学了去。”

巫盼哼道：“你不是更喜欢打结驴大肠么？这花草嫁接乃是我最擅长的，臭丫头喜欢的当然是我啦！”两人立时又争吵不休，被巫咸、巫彭齐声大喝，方才止住。

巫姑、巫真愁眉苦脸地盯著这五种药草，唉声叹气道：“七哥、八哥，都怪你们，现下这臭丫头也学会使诈啦！”

巫盼满脸得意，嘿嘿道：“这有何难？嫁接新品种是我最为拿手之事了，让我瞧瞧。”

洛姬雅冷笑道：“你忘了比试规矩么？这一场可是巫姑、巫真两个老妖精的，你要是说上一句话，这一场便是我们赢啦！”

巫抵、巫盼咳嗽道：“我们只是瞧瞧，又不说话。”看了几眼，似乎已经分辨出几种，见巫姑、巫真依旧满脸愁容，不由急得抓头挠耳，跺脚不止。

巫咸道：“九妹、十妹，用这赭鞭试试。”那根光泽圆润的褐色七节鞭缓缓地飞了起来，带著闪闪黄芒落到巫姑、巫真身前。

巫姑、巫真素手齐摇，彩光眩目，赭鞭随之飞起，鞭梢斜斜向下，轻轻敲击第一根药草。敲了十余下，赭鞭、药草仍是殊无反应。改换敲击余下那四株药草，也仍然毫无变化。

灵山十巫大奇，神农这根赭鞭极具灵力，只要鞭击任何药草，赭鞭上便可以出现色彩变化，从而判断药草的性味等属性。自从使诈由神农手中嬴来此鞭后，他们试过多次，每次必奏奇效，但像今日这般殊无反应，却是见所未见的怪事。

洛姬雅笑吟吟道：“怎么了？突然变成牛鞭了吗？”六侯爷、蚩尤等人齐齐大笑。

灵山十巫又急又怒，巫姑、巫真飞红了脸，素手招摇，赭鞭急风暴雨般地敲击那五株药草，但是却依旧毫无反应。

拓拔野也忍不住笑道：“两位仙子姐姐，这几株草快被打出肠子来了。”

巫姑、巫真蹙眉瞪眼，一筹莫展。望了望那瓶西海蓝泥，满心不甘，对视一眼，齐齐跺脚道：“拼了！”双手一勾，那株枝叶上长了肉瘤根茎的药草徐徐飞起，横空飞渡到她们身前。

两个三寸美人站在这株药草前轻轻咬嚼，不过三口，齐齐发出痛吟声，面色惨白，翻身越翻身跃开，那株草药登时落地。灵山八巫大惊纷纷围拢而上，巫咸，巫彭更是紧张无比，叠声询问。八巫纷纷取出辟毒灵药给二人服下，过了片刻，巫姑、巫真面色才从苍白转为正常。

洛姬雅格格笑道：“这株才是无毒的，瞧清楚啦！”指风弹处，其中一株碧绿色的奇形怪草飘然而起，飞到拓拔野面前。

芳香扑鼻，拓拔野微笑著将它送入口中咀嚼。一股辛寒咧香直贯腹中。

灵山十巫见拓拔野泰然嚼之，回味无穷，不得不低头认输：心中却是惊疑不定，大觉古怪。

姬远玄目中也露出惊异之色，似是没有想到号称大荒第一神医的灵山十巫竟在第一回合的比试中就败给拓拔野，咳嗽一声道：“第一回合，神农弟子拓拔野胜出。”

洛姬雅笑道：“既然如此，这三百六十种药草欠据我就收下啦！”灵山十巫满脸尴尬，口中均发出不屑之声。

巫抵、巫盼抬头挺胸道：“臭小子、臭丫头，第一回合我们是主人，主人当然要让客人了。这一回合我们就不会再客气了！”

八巫纷纷点头，巫礼与巫谢满脸欣慰，摇头晃脑道：“幸甚至哉！以吾七弟八弟之恶俗无礼，亦知宾主之道也！浪子回头，吾心甚慰！”

成猴子喃喃道：“他奶奶的，卜运算元，这两个老醋坛子的酸气比你还重。”

姬远玄道：“第二回合，请双方出示赌注。”众人眼光齐齐向真珠望去，真珠满脸腓红，低下头轻轻地移坐到前边，蚩尤等人不知究竟，无不骇然。六侯爷遂回头与他们细细解说。

拓拔野心中大凛，凝望真珠，见她低首垂眉，怯生生地跪坐在月光里，发丝飞舞，娇躯微颤，似是不胜夜风的簌簌芙蓉，心想：“这一场无论如何也必须要胜出！”心中竟突然又变得紧张起来。

巫抵、巫盼的眼珠盯著真珠滴溜溜地乱转，口中啧啧乱叫。突然正色道：“小子，出题吧！”

拓拔野心道：“不知此次洛姬雅会出什么难题？”心中陡然抽紧。六侯爷等人也极为紧张地盯著洛姬雅，屏息凝神。洛姬雅微笑著双袖飞扬，又飞出五株药草，旋转著落在巫抵、巫盼身前的草地上。

巫抵、巫盼采首一看，面面相觑，突然抱著肚子笑得满地打滚，口中“呼呼哈哈”地叫道：“臭丫头，我还以为是什么宝贝东西呢，原来是这些野草烂菜！”

众人纷纷望去，另外八巫也哈哈笑将起来。那五株药草竟是极为普通的藜芦、鸟头、回神钩等毒草以及一株白菜。拓拔野心中一沈，这不是将此局拱手让给对方吗？惊怒交集，猛地朝洛姬雅望去，洛姬雅却依旧笑得犹如红苹果，甜蜜可人。

真珠听见灵山十巫狂肆的笑声，登时全身一颤，朝拓拔野望来，眼中满是惶急忧惧的神色。拓拔野心道：“不知洛姬雅这妖女这么做有什么目的？且不管她。无论如何，这一局决计不能输了，至少打个平局。争取下一场胜出，两场赌注一道赢来。”当下收敛心神，朝著真珠展颜微笑。真珠见他镇定自若，这才放下心来。

巫抵、巫盼在地上打滚半晌，揉著肚子狂笑著爬起，勾肩搭背喘息道：“走，咱们吃白菜去。”走到那白菜面前，两人瞥见洛姬雅莫测高深的甜蜜笑容，突然一愣。

巫抵道：“他奶奶的，这臭丫头怎会如此便宜我们？”

巫盼道：“以我的智慧推算，其中必定有诈！”

两人齐齐点头道：“臭丫头以为我们两兄弟会乐昏了头，想也不想地吃白菜吗？”

巫盼瞪眼道：“他奶奶的，我们又不是兔子，为什么非要吃白菜？”

巫抵道：“错了错了！就算我们是兔子，我们也不必非吃白菜。我们可以吃萝卜。”

巫盼道：“即便是萝卜，也分为白萝卜与红萝卜，倘若加上变种……”

洛姬雅笑道：“怎么？你们连白菜也不敢吃吗？”

巫盼、巫抵瞪了洛姬雅一眼，齐齐道：“偏不上当！”

两人双臂挥舞，白光缭绕，那根赭鞭再次徐徐飞起，飞到那白菜上方，稍稍倾斜，雨点般地急速敲击。不料敲了二十余下，那赭鞭依旧动静全无，倒是“扑”地一声轻响，白菜险些被敲成了菜泥。

众人无不莞尔，洛姬雅笑得花枝乱颤，格格道：“哎哟！笑死人啦！这就是神帝给你们的神鞭吗？原来神帝给你们这牛鞭是来做酸菜的吗？”

灵山十巫面红耳赤，纷纷围将上来，十双手一起挥舞，赭鞭“咄咄”连击，菜叶片片飞舞。

洛姬雅等人笑得伏地不起，连笑声都呛著了。真珠见这十个小精灵气急败坏的模样，也忍不住掩嘴而笑。

巫盼、巫抵恼羞成怒，恨恨地将赭鞭抛落到一旁，呸了一声道：“他奶奶的，不用这劳什子的赭鞭，我们一样能分辨出来。”两人凑近五种植物又闻又嗅，脸上惊异之色却越来越浓。

巫抵喃喃道：“他奶奶的，怎地这藜芦闻起来却是杷夜木的味道？”

巫盼讶然道：“我这白菜却是红飒草的气味。”

拓拔野微微一笑，心道：“原来这妖女看准了他们的心理，虚虚实实，反倒让他们不敢轻易选择。但不知这妖女耍了什么花样，竟使得他们的赭鞭连白菜也分辨不出？难道他们手中的赭鞭当真是假的么？”

两人闻了半晌，越发惊诧。这五棵植物长得明明了了，但气味却是瞬息万变，有时像是此物，有时又像是彼物。巫盼冷笑道：“他奶奶的，定是这臭丫头种植之时，将其他药草的提炼素注入其中，弄得这般稀奇古怪。”

余下八巫皱著眉头沈吟，巫咸、巫彭凝望著巫抵、巫盼，嘴唇微微翕动，似是传音授密。

巫盼、巫抵竖耳倾听，突然齐声叫道：“是了！这臭丫头想用这气味来吓唬咱们！白菜明明就是白菜，她以为我们不敢吃吗？”两人哈哈大笑，大摇大摆走到那株白菜旁，偷瞥洛姬雅与拓拔野，见他们微笑不语，心中不由又开始犯虚，踌躇不决。见巫咸、巫彭不耐烦地盯著他们，只好咬咬牙，张口咬嚼起来。

两人嚼了一阵，见无异样，登时大喜，放心大嚼，口中哈哈笑道：“他奶奶的，险些上了这臭丫头的恶当。”话音未落，突然眉头一皱，面色大变，双手捂住肚子“哎哟”乱叫，一连放了十余个又臭又响的屁，慌不择路地朝林中跑去。

蚩尤等人哈哈大笑道：“他奶奶的，吃白菜也会拉肚子吗？这两只兔子肠胃忒地不好。”

八巫又惊又怒，巫咸叫道：“他奶奶的，臭丫头，你定然是在使诈！这五颗药草都让你动过手脚了！”

洛姬雅撇嘴冷笑道：“可笑呀可笑，原来自称大荒第一药神的灵山十巫，乃是输了只会耍赖的笨蛋。北海冰霜穿肠菜竟然认不出来，非说是白菜，当真是笑死人了！”扬眉挥袖道：“瞧清楚了！这长得像藜芦的靓心叶，才是无毒的哩！”那株如藜芦似的药草又平平飞起，落到拓拔野手上。

拓拔野将外层剥离，送入口中，微笑咀嚼咽下。八巫满脸悻悻，但心中却是依旧惊疑，均想：“北海冰霜穿肠菜？他奶奶的，这是什么东西？”

巫抵、巫盼半晌方回，提著裤子喋喋不休地行到半路，突然又眉头一皱，大呼小叫，捂著肚子折返林中。巫谢、巫礼齐声叹息：“嗟夫！归去来兮。安能不呼之曰“归去来兮门”耶？”

久等二人不回，遂由巫咸、巫彭代出其题。五株药草又是见所未见，拓拔野疾转记事珠，闭目搜寻半晌，才轻敲鞭子，将这五株药草的性味一一道来。

他每说出一株，蚩尤等人便大声喝彩一次、成猴子更仿效巫谢、巫礼的口气、摇头晃脑啧啧称奇：“噫乎兮！此他奶奶的不是天才乎？”

八巫面色更显难看，惊疑益重，眼珠随著拓拔野的鞭子敲击而上下跳动。当拓拔野终于选定无毒药草施施然吞入之时，八巫尽显颓然之色。五局之中，他们已输其二，想要保住这“药神”尊号，只有将此后三场尽数赢下。

真珠见拓拔野赢了此局，悬吊了半天的心方才放了下来，全身发软，想要起身却动弹不得，只得红著脸任由六侯爷轻轻扶起，搀回原处。拓拔野也长长舒了一口气。

第三局由那说话颠三倒四的巫即、巫罗对决拓拔野。两人长得方头方脑，傻里傻气，走起路来也是东倒西歪。成猴子等人指手书脚，哈哈而笑。

巫罗道：“比试，这场，虫兽，草木不。”

巫即点头道：“这场，不草木，虫兽，比试。”颠三倒四重复了几句，众人这才听清，原来他们说的乃是，这场不比试草木类，而是比试虫兽类的药物。

洛姬雅笑道：“不管是虫兽还是草木，天下药物都在我情郎脑中，只怕你们输了又要耍赖。”

拓拔野心想：“这一局关系到十日鸟与八郡主，又是非赢不可的比试。只是不知这《百草注》中关于虫兽类的药物图谱又有多少？倘若这些妖精将巫抵、巫盼凑生造的怪物取出来，那岂不难办得紧吗？”心中不由有些担忧。

巫罗、巫即手掌轻拍，左侧的手掌巨树上光芒闪动，闪电似的落下五颗东西，在草地上轻轻打滚定住。

拓拔野定睛望去，见那五个东西果然都极为古怪，第一个像是牛角，但色泽艳丽，顶上又有两个小犄角。第二个黑黝黝的一团不知是什么物事。第三个像是乌龟壳，但边缘有锯齿，当中又有几根尖刺。第四个是橘黄色，环绕绿色斑带的小甲虫，第五个浑圆细长，宛如猪尾，但满布红色斑点。

拓拔野凝神闭目，在脑中飞快搜寻，但反覆了七、八遍，也没有找到一个可以与之匹配的药物图谱。正自焦急，听见洛姬雅传音道：“笨蛋，这五个东西如果是巫抵、巫盼最近拼凑的怪物，你那《百草注》上自然没有啦！先对照形状，后色泽，次气味。瞧准了，赌上一赌。”

拓拔野心想：“是了，他们既是将动物肢体拼凑嫁接，必有裂缝，我先用真气测出裂缝在何处，自然就可以看出原先的形状了。”当下气如潮汐，顺著经脉直入那褐色竹鞭之中，绿光隐隐吞吐，轻轻敲击第一个怪角。

碧木真气顺著竹鞭灌注怪角，那怪角微微一震，登时泛起几道绿线。“吃吃”轻响，真气从这绿线中溢出，跳跃不定。

众人看得又惊又奇，不知他在做甚。洛姬雅却是心中大喜，笑吟吟地传音道：“好情郎，果然聪明得紧！”

拓拔野一面在脑中那翻飞的《百草注》影像中，迅速搜索所有兽角图谱，一面仔细辨析那怪角被真气切割后的形状。不消片刻工夫，便一一辨出那怪角原来是火牛角嫁接上金角兕，又转植以天羊角而成。

当下哈哈笑道：“金角兕，味苦寒。主治百毒蛊注，邪鬼瘴气，杀钩吻鸠羽蛇毒，除邪，不迷惑魇寐。久服轻身。天羊角，味咸寒。主明目益气起阴，去恶血注下，辟蛊毒恶鬼不祥，安心气，常不魇寐。久服强筋骨轻身。嘿嘿，这两种兽角原本都是微毒之物，但偏偏嫁接在这火牛角上，就成了剧毒之药了。”

灵山十巫微微变色，没想到他竟能将巫抵、巫盼集结天下三大奇兽的杰作一语道破，心中惊诧畏惧之意更盛。

拓拔野依法炮制，不过一盏热茶的工夫，便将三个古怪虫兽药物一一道出。只有那黑黝黝的一团不知是什么，真气注入，恶臭逼人。

洛姬雅见他冥思苦想，忍不住叹气传音道：“呆子，怎地突然变得傻啦！你闻那气味臭不可挡，定是那两个家伙混杂的兽粪。说不定掺了他们自己的也未可知。”

拓拔野吓了一跳，见那八巫目光闪烁，不怀好意，只有巫真、巫姑满脸晕红，目中不忍。再扫望远处草丛，巫抵、巫盼探头探脑，满脸紧张期待的神色，登时恍然：“他奶奶的紫菜鱼皮，四样兽药都有剧毒，只有这粪便无毒，这几个老妖精，成心想要耍我了。”心中忿忿，但又忍不住莞尔。忖道：“此局极为重要，难道我 当真要将这粪便吞下吗？”心中大感踌躇。

巫咸、巫彭叫道：“臭小子，你不敢吃么？那便是自动放弃了？”

拓拔野还未回答，洛姬雅己抢道：“是，我们放弃啦！这五个兽药中哪一个无毒？你们吃了让我瞧瞧。”挑眉微笑，满脸捉狭。

拓拔野微微一楞，心想她必定已有对策，当下也就稍稍放心。见她以牙还牙，让灵山十巫自食其果，心中登时大乐，笑道：“我看这五种都有剧毒，他们想要耍诈。”

八巫脸色古怪，顾左右而言他。姬远玄微笑道：“巫罗、巫即前辈，倘若你们不能证明这五种药物中有一种是无毒，那么便是使诈取巧，这一场不必再比，也是你们输啦！”

巫咸、巫彭阳道：“五弟、六弟！吃了让他们瞧瞧！”巫罗、巫即苦著脸，将那黑黝黝的粪便一点点吃了下去，恶臭弥散。

众人大笑，拓拔野笑道：“归去来兮，原来两位前辈的尊口也是归去来兮门么？”恰逢巫抵、巫盼鬼鬼祟祟地回到场边，听到拓拔野的话掩著嘴偷笑不已。

洛姬雅嫣然道：“该我们出题啦！”又从袖中抛掷出五样药物。如上轮一般，那五物也都是极为普通的药草，拓拔野无须借助记事珠也可一眼分辨出。

有巫抵、巫盼前车之鉴，巫即、巫罗不敢大意，小心翼翼地围绕那五株药草闻嗅了半天，口中喃喃道：“奇怪！怪奇！不对的，气味，变化的。”踌躇不决之下，又将那赭鞭隔空调起，接连敲击。但与此前两场相同，那赭鞭依旧是毫无反应。

两人挑拣半晌，终于选定一株水鸶草咬嚼。刚刚咬了两口，立时面色发青，弯腰呕吐起来，忙不叠地掏出药丹服下。

洛姬雅笑道：“你当这是水鸶草么？堂堂灵山十巫，竟连水鸶草与离魂草也分辨不出吗？”露山十巫听她幸灾乐祸的挖苦，心中既怒又奇。眼见她将一株荆蓝花似的毒草送到拓拔野面前，拓拔野安然无恙地咀嚼吞咽，虽有诸多疑团，也无话可说。

第三局便以双方打平告终，双方赌注自动累积至第四场。灵山十巫大为紧张，即便后面两场尽数胜出，也不过是平局而已，仍然还要进行第六局甚至第七局的比试。但只要再平一场，他们这“药神”的尊号就要被这小子夺走了。十巫围聚一起，叽哩咕噜地密议了一阵。

第四场由巫谢、巫礼对决拓拔野。两人一出场便朝著拓拔野恭恭敬敬地行了个大礼，口中喋喋不休地说了一段长文，大意是你是贵宾，本该好好招待，但既是比试，关系我们十兄弟之名誉，也就只有对不起了云云。“嗟夫”半晌，满脸沈痛之状，最后“噫乎兮”幽幽长叹一声，才向姬远玄恭敬行礼，请求开始。

洛姬雅此次出示的五样药草都是大荒少有的珍稀之品。巫谢、巫礼头顶高冠，缓步环绕，口中抑扬顿挫，品鉴不休。两人引经据典，口泊飞溅，终于选定一株药草。吞服之后，彼此目光炯炯，两两相望，眼见无事，这才舒了一口气，叹道：“嗟夫！”抹了抹额头上的冷汗。

众人都将眼光朝拓拔野望来，拓拔野心道：“事关十日鸟与八郡主，无论如何，此局决计不能输了。”

巫谢、巫礼道：“吾将示以玉石之药，其间剧毒者立可致命。君若不能识，万请慎重，不可胡乱吞食也。”

拓拔野扬了扬手中竹鞭笑道：“赭鞭在此，决计错不了。无论是不是玉石类的药物，轻轻一敲，全部得知。”

十巫热辣辣地盯著他手中的竹鞭，不胜妒羡，恨不得立时抢了过来。

巫礼、巫谢“嗟夫！”一声，长袖飘飘，五颗圆物从树上旋转落下，整整齐齐地摆放在拓拔野面前。众人定睛望去，“啊”地一声惊呼，十巫满脸得色，冷笑不止。

五颗圆石竟是一模一样，都是拇指大小，光滑圆润，在月光下闪著淡黄色的光泽。就连上面的七颗碧绿色斑点的位置和大小也都是一模一样。

拓拔野腹中记事珠飞旋不已，脑中《百草注》反覆翻转，终于找到这五颗圆石的图谱，书上写道：“七星温玉，味甘平。主治五脏百病。柔筋强骨、安魂魄、长肌肉、益气，久服耐寒暑，不饥渴，不老神仙。人临死服五斤，死三年色不变。”乃是玉石中的极品。但除此之外，并无其他相像的玉石。

拓拔野集聚念力于那五颗圆石。凝神分辨，竟瞧不出一点区别来。当下将竹鞭轻敲五块圆石，真气流转穿行，在圆石上环绕渗透。试了半晌，也没有发现一丝裂纹。心中大奇，难道这五颗石头当真是天然而成的么？形状、颜色、气味无丝毫差异，其药理性味难道当真有天壤之别？

目光朝洛姬雅瞥去，她大眼扑闪，眼中也满是迷惑之色。又见那十巫满脸得意，悠然自得，似是笃定他无法辨别出来。

拓拔野心中突然一动：“即使这五颗圆石中，有一颗无毒，这十个妖精自己能分辨出么？”脑中突然闪过一个大胆的念头，哈哈笑道：“是了，是这颗。这颗才是真正的七星温玉！”竹鞭一震，其中一颗跳了起来，稳稳地落在他的掌心。

留意那十巫神色，惊疑、担忧、期待、紧张都有之，果然连他们自己也分辨不出究竟那颗才是真正无毒的七星温玉。

拓拔野心道：“管它是否有毒，就算有毒，我也用全身真气将它逼住，装做未中毒。等比试结束之后，再让洛妖女解毒。”当下一咬牙，就要抛入嘴中。

就在这一瞬间，拓拔野忽然瞥见姬远玄正凝望著他微微摇头，目光一转，凝聚在第三颗圆石上。拓拔野一凛：“难道他知道哪颗无毒么？”又是猛地一震：“是了！在那松树林中，他便是以辟毒珠使得洛姬雅不能奈他何。难道他现下也是以那辟毒珠测出第三颗圆石才是无毒的吗？”

他与姬远玄颇有一见如故、惺惺相惜之意，笃定他决计不会欺骗自己，当下精 神大震，哈哈笑道：“仔细闻闻，好像又不是这颗。”将那圆石又丢了回去。竹鞭 一抖，将第三颗圆石挑了起来，笑道：“是了！是这一颗！”

众人屏息凝神，紧张观望。只见拓拔野仰颈张口，将那圆石陡然吞入。方甫微笑闭目，欣然吞下，突然面色大变，全身一震，双手紧紧抓住咽喉，发出痛苦的呻吟声！


第二章 神帝赭鞭

第八卷 朝歌山 七彩土

第二章 神帝赭鞭

众人大惊，蚩尤彷佛当头被敲了一板棍，全身一晃，猛地跳了起来，叫道：“拓拔！”冲了上去。洛姬雅、六侯爷等人也纷纷跳起跃上。真珠全身大震，泪眼盈盈，张大嘴发不出声来，脑中嗡然，险些便要晕倒。

灵山十巫除了巫咸、巫彭哈哈大笑，幸灾乐祸之外、其余八巫也纷纷露出不忍的神色。巫真、巫姑更是尖叫著飞奔而去。

蚩尤一把将拓拔野扶住，双掌疾拍他的后背，雄浑真气澎湃涌入。拓拔野微微一震，长身仰头，费力吞咽，面色登时好转，摆手笑道：“他奶奶的紫菜鱼皮，好大一块石头，险些将我噎死。”

众人登时舒了一口气，笑骂不己。蚩尤笑道：“他奶奶的紫菜鱼皮，你没咽死，先将我们吓死了！”

姬远玄微笑道：“这一局双方又平了。五局虽然没有结束，但前四局拓拔太子赢了两局，平了两局，已经提前胜出，这大荒第一药神的名号便是神农弟子拓拔野的了。”

蚩尤等人大喜欢呼。灵山十巫个个面色铁青，说不出话来。想不到竟彻彻底底栽在这小子身上了。巫抵、巫盼悻悻将那赭鞭远远抛飞，喃喃道：“他奶奶的，若非这狗屁赭鞭，我早就赢了这臭小子。”

洛姬雅笑吟吟道：“我们虽然已经赢了，但这第三局、第四局的赌注还没有著落，只能在第五局中一并决定。不知十位老妖精还敢不敢比这第五局呢？”

巫抵叫道：“他奶奶的，臭丫头，这小于拿了赭鞭自然占尽上风，这般比试太不公平。不比了，不比了！”

灵山众巫纷纷叫道：“太不公平，不比了！”

洛姬雅拍手笑道：“早知灵山十妖又胆小又无赖，输不起了。”成猴子等人限著起哄，嘲笑不已。拓拔野与蚩尢心中均想：“倘若不决出第五局胜负，烈烟石的怪病就无法医治了，当下也跟著叫起来。

灵山十巫气得暴跳如雷，巫咸、巫彭哇哇叫道：“他奶奶的，灵山十巫乃是天下第一神医，难道会怕你们这些乳臭小子吗？”

巫真叫道：“若是要再比第五局，俊小子就得丢开那赭鞭，和我大哥、二哥公平比试。”众巫纷纷附和。

拓拔野大喜，与洛姬雅使了个眼色：心领神会，故意装做满脸为难之色，沈吟半晌，方勉强道：“既然仙女姐姐开口，那么拓拔野就不用师父这赭鞭，与你们比试一回吧！”

众巫大喜，巫咸、巫彭眼珠乱转，又叫道：“倘若要比试第五局，你们的赌注还得加上一加！”

洛姬雅怒道：“什么？说好之事，又想耍赖吗？”

巫咸、巫彭道：“臭丫头，你那药神鼎怎能与我们伏羲牙匹配？倘若加上你们那赭鞭还差不多！”

拓拔野用这竹鞭比试了四局，知道这竹鞭殊无灵力，见他们眼馋此物：心中暗暗好笑。洛姬雅满脸不情不愿，与十巫争执了半晌，方才大呼倒楣，做出重大让步，同意以这神帝赭鞭替代药神鼎，做为第五局的赌注。灵山十巫眉飞色舞，暗自欢喜。

当下众人坐回原位，重新开始第五局的比试。姬远玄又将规则重新说了一遍，双方将赌注各自压上。拓拔野神色恭敬地将那竹鞭捧过头项，口中念念有词，端端正正地放在左侧。十巫目光发直地盯著那竹鞭，满脸贪婪。

巫咸、巫彭双手挥舞，一颗三尺长的青色獠牙缓缓飞到众人面前，光泽隐隐，敲之有青铜声响，显是洛姬雅志在必得的伏羲牙。

巫咸、巫彭冷笑道：“臭小于，倘若这五颗药草你也能分辨得出来，我就服了你啦！”话音未落，草地突然裂开，五棵幼绿的嫩芽从裂缝之中缓缓地钻了出来，在夜风中簌簌抖动。细枝摆舞，袅娜上升，逐渐变大；枝干上突然长出嫩枝，迅速生长，瞬间绿叶缤纷开放。

月光如水，这五株幼嫩的细草瞬息之间就长成了三尺高的葱笼药草。

众人无不瞧得目瞪口杲。一阵风吹来，五棵草轻轻摇摆，细枝上忽然次第长出淡红的花蕾，无数花瓣徐徐张开，奼紫嫣红。又一阵凉风吹来，落英缤纷。那红色花瓣纷纷凋零，掉了一地。

真珠轻呼一声，捡起一片花瓣，眼中满是惋惜的神情。突然夜风拂面，满头青丝飞扬卷舞，漫漫落红从她眼前、耳边飞过，黏在她的发鬓与肩头，略作停顿，又随风飘摇。

那五株花草在风中急速蔫萎，刹那之间花落叶枯，垂落在地。只有细枝上悬了两颗艳红色的小果子，轻轻摇晃，色泽鲜艳依旧。

这五株花草从发芽、生长、开花、结果直至枯萎，竟不过一盏茶的工夫。

拓拔野心中突起怅惘之意，忽然想起当日在玉屏山中峰天湖小亭中，看见的《刹那芳华》的歌词来。“朝露昙花，咫尺天涯，人道是黄河十曲毕竟东流去。八千年玉老，一夜枯荣，问苍天此生何必……”这花草枯荣于刹那，人生纵有百年，相比浩瀚时空，不亦复如是？心中蓦地一阵悲凉，怔怔不语。

洛姬雅道：“老妖精，从哪儿寻来这‘刹那芳华’？”

拓拔野一震，心道：“原来这花果真也叫‘刹那芳华’！”

却听巫咸得意道：“臭丫头，你号称大荒第一毒女，当真是浪得虚名了。这五株花草中只有一株是‘刹那芳华’，另外四株乃是‘弹指红颜老’。”

洛姬雅大吃一惊道：“弹指红颜老？”

巫姑、巫真叹道：“不错！相传这是仙界才有的奇花，与‘刹那芳华’外观丝毫没有差别，但是果实中却有剧毒。传说是天上仙子犯了天规，要被谪落凡尘时所化的魂魄寄生草，因此这果实中都是怨毒。”

洛姬雅眯起眼睛，凝视那五株花草，将信将疑。“弹指红颜老”乃是传说中的异草，不想却当真出现在眼前。

拓拔野见姬远玄望著那五株药草，皱眉不语，满脸惑然。心道：“想来这仙界奇花之毒，就连人间神器辟毒珠也无法辨别出了。”

巫真、巫姑凝视著拓拔野，蹙眉道：“俊小子，你可要想清楚啦！这‘弹指红颜老’乃是仙界奇毒，人间可没有解救之药。即便是在这灵山上，也找不出一味可以稍稍缓解的药草。倘若你选错了，姐姐想救你也救不得了。”

众人间言无不大凛。拓拔野见洛姬雅与那姬远玄满脸都是担忧惶急之色，微微一笑：心想：“这‘弹指红颜老’，大荒毒神洛姬雅不知，怀揣辟毒珠的黄帝少子不知，即便是《百草注》中也寻不著。天底下除了这十个妖精，只怕再没有知道的人了。倘若当真选中‘弹指红颜老’，那也是上天亡我，无话可说。”他适才见那花草瞬间凋零之后，触动感怀，心绪大为低沈，一时间竟似对生死大为淡薄。当下微笑道：“红颜既已老，要解药何用？”便欲随便选择一株。

众人大急，蚩尤传音怒道：“他奶奶的紫菜鱼皮，乌贼你疯了么？输了便输了，十日鸟送给这十个小侏儒，不消几日就飞来找我们了，八郡主的病可以到其他地方……”

拓拔野微笑传音道：“鱿鱼，既已答应比试，又岂能临阵脱逃？换了是你，你会么？”蚩尤登时语塞，急怒之下猛地一掌拍在地上，“轰”地一声，登时将草地打出个巨大的裂缝来。对著灵山十巫厉声喝道：“他奶奶的紫菜鱼皮，这小子若是有个闪失，我将这鬼蛋灵山连带你们这十个妖精一齐烧个乾净！”

灵山十巫冷笑道：“原来输不起的是你们，想要耍赖吗？”

拓拔野哈哈笑道：“谁说我们要耍赖？我兄弟说的只是气话。生死有命，与你们何干？与这花草何干？我就要这一棵啦！”施施然弯腰，随手将一株花草的红果摘下，往口中送去。

众人齐齐惊呼。拓拔野扭头望去，见六侯爷、成猴子、 卜运算元、辛九姑满脸忧惧；洛姬雅面色苍白；真珠紧咬嘴唇，泪眼迷蒙；蚩尤横眉怒目，又急又气。心道：“原来我拓拔野的生死，竟有这么多人为我担忧，纵然死了，也是值了！”脑海中突然又闪过雨师妾的含泪笑靥与那白衣女子的身影，然后是纤纤春花似的笑容。在这刹那间，他突然将许多似乎已经遗忘的事情尽数想起，十几年的时间浮光掠影，瞬息闪过。耳旁响彻的，都是白衣女子寂寞淡远的箫声。

拓拔野微微一笑，将那红果送入了口中。

一股奇怪的滋味在舌上泛开，先是清甜，继而酸涩，转为辛苦，又变为麻辣。当那果肉吞入咽喉，唇齿留香，余味则是淡淡的酸甜。

众人见他闭目站立，微笑不语：心中极是紧张。

忽听巫真、巫姑叹道：“傻小子，你赢啦！”众人间言大喜、狂呼跳跃。蚩尤仰天长啸，十日鸟在那狂吼声中冲天飞起，嗷嗷盘旋。真珠泪水汹涌，心中激动得迸爆开来，突然有一种强烈的冲动，想要奔上前去，从背后紧紧地抱住拓拔野，但终究不敢。

洛姬雅笑道：“原来如此。那五株想必都是‘刹那芳华’吧？你们这些老妖精想吓唬我的情郎么？”

巫咸、巫彭翻了翻白眼道：“他奶奶的，老子又不是神仙，哪儿摘‘弹指红颜老’去？”

却听拓拔野喃喃道：“甜酸苦辣，果然是刹那饱尝人生滋味。”睁眼笑道：“再来一颗成不成？”眼见众人欢悦，适才心中那悲凉森寒之意也登时消散，重新谈笑风生起来。

洛姬雅格格笑道：“好啦！现在轮到我们出题了。”从袖中取出五株锯齿长叶的药草，横铺在草地上，甜声笑道：“这五株草中，四株是断肠草，只有一株是无毒的断愁草。你们能分辨得出么？”

断肠草号称天下至毒之草，即便是当年神农，也险些死于这断肠草下。但这奇毒药草偏生又有三种同属同形但却无毒的姊妹草。想要分辨出彼此，实是极为困难之事。

灵山十巫围绕在那五株草药面前嗅闻不己。叽里咕噜地商议了半晌，巫咸冷笑道：“臭丫头，你也想诈我们哪？这五株都是断肠草。我们自然不敢吞服，这臭小子敢吗？”

洛姬雅笑道：“这么快就认输了？好情郎，让他们输得心服口服！”将第三株草药凭空抛向拓拔野。

拓拔野心道：“他奶奶的紫菜鱼皮，今天也不知吃了几根草，都快变成山羊了。”微笑接过，放入口中咀嚼吞服。滋味辛寒苦涩，入喉如刀割，但脸上却是笑容不减。

灵山十巫紧张地望著他，见他过了许久仍是脸色如常，心中沮丧失望，登时纷纷跌坐地上。

六侯爷等人齐声欢呼。洛姬雅捡起那伏羲牙悠然道：“这伏羲牙乃是灵山至宝，你们竟连它也输了，当真是愧对祖宗呢！”

十巫郁怒懊悔，无以复加，一句话也说不出来。巫谢、巫礼仰头长叹道：“噫乎兮！斯可痛……”“矣”字还未说出，突然被巫咸、巫彭齐齐跳起，分别当头击中，口中喝道：“他奶奶的，老子让你痛！”巫抵、巫盼也跳了起来，浑水摸鱼，却被巫即、巫罗猛地指住脖子，扭做一团。一时间，八兄弟气急败坏地扭打在一处，“劈扑”之声大作。“嗟夫！”“噫乎兮！”不绝于耳，只有巫姑、巫真跺足呼叫不己。

拓拔野走到洛姬雅身旁，微笑道：“仙子，我只答应你到此处搜集三百六十种天下奇毒。你的目的已经达到，这伏羲牙就还给他们吧！”

洛姬雅笑吟吟地瞟著他，红扑扑的苹果脸上酒窝深深，甜声道：“你倒心软得很！好吧！反正这劳什子蛀牙也不是我想要的东西，就送了你做人情吧！”竟果真将那伏羲牙递送给拓拔野。

拓拔野想不到她如此乾脆，倒是一时楞住，正要伸手去接，洛姬雅突然又将伏羲牙稍稍一缩，笑道：“是了，这等宝物，也不能白白送了给你，你需得拿一样东西与我交换。”

拓拔野笑道：“什么 ？”

洛姬雅侧头冥想，突然灿然笑道：“眼下你还没有，等到日后你有了，我自然会向你要的。”

拓拔野心想：“眼下我没有的东西？那又是什么？”他心中自觉友情、爱情这一切最为在乎的东西，现在皆有。眼下所没有的东西也并非是他想要之物。因此即便那时这妖女当真跑了来取，送她也无妨。当下笑道：“一言为定！”

洛姬雅抿嘴微笑，摇头道：“傻小子，你知道你最大的弱点是什么吗？那就是太过心软，也太容易轻信人啦！这般随口答应，知道将来会后悔吗？”嫣然一笑，将伏羲牙递了给他。

拓拔野云里雾中，见她背著双手，一蹦一跳地走开，微微一笑，不再多想。转头笑道：“十位前辈，想要回这伏羲牙吗？”

灵山十巫闻言登时跳了起来，盯著他齐声道：“自然想要！”

拓拔野笑道：“那么你们需得答应晚辈一个条件。”

巫咸、巫彭喜道：“他奶奶的，别说一个，十个我也答应。”

拓拔野微笑道：“只要你们答应从今往后，免收任何草药，尽心尽力地为所有到山下问诊的病人看病，这伏羲牙我便双手奉还。”

灵山十巫哇哇乱叫，争吵了半晌方才平静下来。巫咸、巫彭瞪眼道：“他奶奶的，那些草民的命岂能抵得上这些珍稀药草？”见拓拔野扬眉而笑，连忙收嘴，喃喃道：“倘若大荒所有病人部跑来找老子看病，老子岂不累死？”

拓拔野笑道：“这有何难？你们不能立书讲学，让你们弟子帮你们为百姓看病么？”

十巫面面相觑，纷纷大喜道：“是极是极！”

                  ※　　　　　　　※　　　　　　　※

明月朗朗，夜风簌簌。拓拔野、蚩尤等人在两株手掌巨树之间徘徊，等候真珠与烈烟石的消息。巨树洞中光芒晃动，人影伸缩，拓拔野的心也随之跳动。

六侯爷叹道：“想不到真珠瞧起来娇娇怯怯，关键时刻竟如此勇敢决断。”瞟了拓拔野一眼传音笑道：“现在她为了你舍却一切，你可不能再负她了。”

拓拔野沈默不语，耳中回响的满是龙神那句“若无呷蜜意，切勿攀花枝”。突然又想起适才洛姬雅摇头叹息道：“傻小子，你知道你最大的弱点是什么么？那就是太过心软……”。虽然那日与雨师妾重逢之后，他心意已决，但面对真珠如此深情、如此抛弃一切的生死追随，他无论如何也狠不下心来。

适才真珠随著巫抵、巫盼进入那巨树之时，他几次三番想要将她叫住，但突然想起那日纤纤因受拒而羞愤自刎，这人鱼羞怯娇弱，倘在此时决意抛弃一切时遭拒，岂不是更加……心中烦乱，终于还是没有喊出声来。

蚩尤皱眉叹道：“他奶奶的紫菜鱼皮，你这乌贼……”又气又恼，说不出话来。心道：“当日对纤纤忍心拒绝，今日却不忍拒绝这人鱼，这小于也不知是怎么想的？”

当是时，突听成猴子叫道：“真珠姑娘出来了！”拓拔野心中一震，回头望去。只见真珠低著头袅袅娜娜地走出。六侯爷“咦”了一声讶然道：“你……你没有换一双腿吗？”

众人纷纷凝注她那雪白纤巧的双足，丝毫分辨不出。但心想：以六侯爷对女人肢体的眼力，应当决计不会看错。拓拔野心中又惊又喜，不知她为何突然改变主意。

真珠低头不答，红著脸从众人中间穿过，突见巫抵、巫盼从她身后追出，吵吵嚷嚷道：“喂！怎地又不换了？他奶奶的，是不相信我的医术么？”

巫抵埋怨道：“都是你，那双腿上的腿毛也没有刮乾净，岂不是吓坏这美人鱼吗？”

巫盼怒道：“他奶奶的，没刮毛的自然是最新鲜，难道拿一双去年的陈腿吗？”

巫抵道：“错了错了！谁说长毛的最新鲜？难道发霉长毛的东西也新鲜吗？”两人面红耳赤争论不休，忘了去追真珠。

拓拔野见真珠低头朝林中走去，连忙大步追上。见她低头疾行，双颊晕红，泪水在眼眶中打转，登时惊道：“真珠姑娘，怎么了？”真珠听他关心发问，登时扑簌簌地落下泪来。

拓拔野怜心大起，抓住她的手，低声道：“是那两个精灵吓坏了你吗？”真珠咬著唇接连摇头，泪水一颗颗从尖尖的下巴上滴落。

拓拔野最看不得女人掉泪，连忙伸手轻轻地擦拭她的脸颊。真珠全身颤动，轻轻拨开他的手，朝后退了一步，红著脸低声道：“别……”

拓拔野微微尴尬，微笑道：“对不住，我轻浮了。”

真珠连连摇头，低头半晌，几次欲语还休，终于鼓起勇气低声道：“不！我……我……我喜欢……”声音细不可闻，脸羞红得如熟透的苹果，全身颤抖，那一个“你”字终于还是没敢说出来。

拓拔野心中一荡，涌起无限柔情，微笑道：“我知道。”

真珠“啊”地一声，靠在一株树上，羞不可抑，不敢抬头望他一眼。突然眼圈又是一红，低声道：“拓拔城主，真珠真是自私，你一定讨厌我了吧？”

拓拔野大奇，讶然道：“真珠姑娘何出此言？”

真珠低声道：“拓拔城主的心里只有雨师姐姐一个人吧？”

拓拔野一呆，脑中突然又闪过那白衣女子的身影，一时间竟无法回答。

真珠道：“真珠知道，喜欢……喜欢一个人，是应该不计较自己，全心全意地为他好，让他快乐。”话音细微颤动，实是鼓足了万分的勇气。

“但是真珠明知拓拔城主心中只有雨师姐姐，却依然自私地想要……想要……想要陪在拓拔城主身边，甚至连爹爹、姥姥、鲛人国的乡亲百姓都不顾……却没有想到，这样会让拓拔城主多么地为难。”说到此处，已是珠泪簌簌。

拓拔野想要开口，真珠急忙摇头道：“拓拔城主，你先听我说完。”擦了擦眼泪，柔声道：“真珠又胆小又懦弱，许多话憋在心里不敢说出来。但是，但是今日再不说，只怕拓拔城主就要越来越讨厌我啦！”她的声音渐渐大了起来，虽然依旧羞红著脸，但已经勇敢了许多。

“真珠在那龙鲸肚子里第一次瞧见拓拔城主的时候，就像……著了魔一般，不知道害羞，每天每夜脑海里，心底里，都是你的笑脸和声音。姥姥说我是人鱼，这样的念头荒唐可笑，让我不要再想了。我知道她说得对，但是……但是就像鱼儿离不开水，真珠实在无法让自己不想你。”她不敢抬头，怯生生道：“拓拔城主，我 这样不知羞耻地胡说八道，你会瞧不起我么？”

拓拔野虽然早已知道这人鱼的情意，但第一次听见她不顾羞涩与矜持，勇敢地朝自己吐露心事，仍不免心神大震，又是怜惜又是感动，当下摇头微笑道：“自然不会！真珠这么勇敢，让我好生敬佩。”

真珠红著脸道：“谢谢你。”似乎更增勇气，顿了顿，又道：“你和蚩尤大哥来到大荒以后，我的心就空荡荡的，好像连魂魄也飘散了。虽然鲛人国复国了，爹爹重定了；我也搬回了宫里。但是我的心里，一点也不欢喜。那天候爷笑嘻嘻地来找我，说龙神陛下要我们去大荒找你和蚩尤大哥，我听了好生快乐，恨不能立时飞到大荒去。今天想来，多半是候爷在骗我吧！候爷，他这么做也是为了让我开心吧？看他平时那么风流放浪，其实却是个又细心又温柔的好人。”

真珠低声道：“候爷从龙神陛下那里拿来‘天足丹’，问我愿不愿意忍受一些疼痛。拓拔城主，只要……只要能见到你，就算每天在刀尖上行走，真珠也愿意。”

拓拔野见她低头红脸，将心事一点一点地吐露，心中大为感动，忍不住想要将她搂入怀中。

真珠道：“在雷泽城见到你，我好生欢喜，那些疼痛都丝毫感觉不到了。拓拔城主，我知道你的心里只有雨师姐姐，何况，何况即使没有雨师姐姐，你还有纤纤圣女。真珠从来没有奢望能……能与拓拔城主……如何。只要能默默地跟在拓拔城主身旁，远远地看著你，听听你说话的声音，真珠就欢喜不尽了。即使你始终没有 注意我，也不打紧。

“这些日子，真珠跟著你走了好些地方，无论刮风，还是下雨：心里始终快乐得很。这是十几年来，真珠最为幸福的日子了。真珠多么想，能永远这么跟随在你的身边，哪伯到天涯海角，哪怕进火海刀山。”

她的眼泪忽然又一滴一滴落了下来，低声道：“适才在那树洞中，当那两位精灵前辈要为真珠换上一双真正的腿时，真珠的心里又是害怕又是欢喜。姥姥说过，人鱼倘若要变成人，要受无穷的苦病，还要减少几十年的寿命。但是真珠害怕的，却不是这些。倘若要变成人，那么真珠就将永远地离开鲛人国，再也回不去了！爹 爹、姥姥、那里的百姓，真珠再也见不著了！自私地放弃一切的真珠，会不会成为拓拔城主讨厌的负担呢？”

拓拔野正要说话，真珠含泪摇头道：“你听我说完，否则我就没有勇气继续说下去啦！拓拔城主，真珠这般一厢情愿地喜欢你，从来没有其他的奢望。我只希望能天天看到你的笑脸，心里就像你一样快活了。但是真珠倘若当真自私地放弃一切，不知羞耻地跟在拓拔城主的身边，即使拓拔城主不会厌憎我，真珠也会瞧不起自己的。真珠不想做一个让你讨厌的人，更不想因为自己，让你和雨师姐姐变得不快乐。”

她靠在那树上，眼睫潮湿，满脸泪痕，彷佛沾了雨露的夜草，在风中摇摆，瞧得拓拔野不住地心疼。

真珠擦擦眼泪，腼腆微笑道：“我当真不害臊，竟然向拓拔城主说了这些没趣的事。只希望拓拔城主心里，不要看不起真珠才好。不过这是第一次，也是最后一次啦！明日起，真珠便要让候爷带真珠回东海，回到真珠的世界里去，以后再也不会拿这些话来让拓拔城主心烦了。”

拓拔野大吃一惊，道：“真珠姑娘，我可丝毫没有讨厌你。我……”他虽然巧舌能辩，但这一刹那也想不出说些什么才好。

真珠咬唇微笑道：“那我就放心啦！真珠回到东海，会将这些记忆好好地埋藏在心里，希望拓拔城主能尽快地救出纤纤圣女，早日和雨师姐姐团圆。”泪珠滚动，低声道：“大荒四处都是危险，你也多多保重。”低头疾行，从拓拔野身边走过。

拓拔野心乱如麻，心中又是愧疚又是难过又是疼惜，猛地伸手抓住真珠，道：“真珠姑娘，你……”真珠全身颤动，泪水汹涌而出，突然无声哭泣著踮起脚跟，在拓拔野的嘴上迅速地亲了一亲，颤声道：“拓拔城主，我喜欢你，我好生喜欢你……”挣脱怔住的拓拔野，忍住双足刀割般的剧痛，和心中碎裂的撕疼，朝外狂奔。

拓拔野怔怔地望著她纤弱的身影消失在密树浓荫之后，心中百味翻杂。忽听不远暗处，有人笑道：“想不到这小妮子平素害羞娇弱，到了这等时刻倒勇敢果断得很。臭小子，你还不及她呢！”声音甜美，正是洛姬雅。

拓拔野适才全神贯注，竟没有发觉她也在附近。想到真珠这一番话全让她听在耳中，心中不由微有恙意。

却见洛姬雅背负双手，笑吟吟地从黑暗处走出，长辫飘飘，黄裳飞舞，手中依稀拿了一条细长之物。

拓拔野眼尖，立时辨出她手中之物正是露山十巫抛弃不用的“赭鞭”，突然心中一动，灵光霍闪，脑中一片雪亮。失声道：“是了！原来你费尽心机想要拿到的，不是那三百六十种奇毒，也不是伏羲牙，而是这神帝赭鞭！”

洛姬雅竖起食指立于唇前，笑道：“嘘！！别让那十个老笨蛋听见。”

拓拔野恍然道：“其实这场‘药神之争’无论哪方胜负，你都并不在意，能不能赢得什么赌注，你也不在意；你在意的只是让灵山十巫相信他们手中的赭鞭是假的，而我这‘神帝弟子’手中的赭鞭才是真的，我说得没错吧？”

洛姬雅格格一笑道：“错了！我固然想要这赭鞭，但这‘药神’的尊号我在意得很，如果还能赢到赌注，那我便更加开心了！”

拓拔野见她满脸纯真无邪的笑容，彷佛一个全无心计的烂漫少女，但却将自己，以及灵山十巫全都耍得团团乱转。他素来开朗，心中著恼之余，却又忍不住觉得滑稽好笑，叹道：“他奶奶的紫菜鱼皮，你说得不错，我就是太过心软，太过轻信别人了。”皱眉道：“只是我还有些不太明白，在我中毒昏倒之时，你大可以将我怀中的《百草注》取走，自己上这灵山与十巫比试，为何还要费尽心力，让我替你比试呢？”

洛姬雅微微一笑道：“原因多得很。第一嘛，那《百草注》是他送给你的东西，虽然我很想占为己有，但却不能违逆他的意思。即便是看上一眼，我也不愿意。”

拓拔野心中大奇：“他？难道这个他指的竟是神帝么？这妖女说道‘他’时，语气这般奇怪，难道……”突然心中一震，又想起那日中毒，被洛姬雅绑缚在悬崖青松时，她所说的那句话来，“不错，我与你素昧平生，你又讨嫌得很。如果不是因为那个人，你此刻早已死了七、八百遍啦！”她所说的“那个人”，指的也是神帝吗？

洛姬雅道：“第二嘛！你是他的传人，由你来夺回这‘药神’名号，顺理成章，他如若知道，想必也欢喜得很。”

拓拔野心道：“果然。这个“他”便是神帝。”心中惊奇诧异，不知这妖女与神帝究竟有何关系？

洛姬雅道：“第三，这灵山十巫狂妄自大，倘若是我来比试，他们多半不会轻易上当；但见你这么个毛头小子，决计不会相信你有什么了不得的草药知识。一旦你轻而易举胜了他们，他们一定笃信全是你手中‘赭鞭’的功劳。既然你的赭鞭是真的，那么他们手中的，自然就是假的啦！”她嫣然一笑道：“你别瞧他们活了几 百岁，终究是木头里蹦出来的，木头疙瘩一块，笨得紧呢！”

拓拔野道：“是了，既然他们手中的赭鞭是真的，为什么又测试不出你出示的草药性味呢？”

洛姬雅得意地笑道：“这才是计划中最为关键的部分。除了第四场比赛中的那五株草药以外，我带来的这些草药，每株都是费了三年时间，用多种异草嫁接，在上百种剧毒药水中养大的。然后再用北海冰丝蚕的丝加上西海琼岛相思蜡，将所有药草密密地封住，赭鞭打在这些药草上，隔著蚕丝与相思蜡，自然什么也感应不到 了！无论那十个老妖精挑中哪株药草，都是剧毒之物。他们自然就输定了。”

拓拔野大惊，道：“那么每轮结束时，你挑选的给我吞服的药草也是有毒的么？”洛姬雅白了他一眼道：“自然是啦！你要是不吞下，他们怎么会相信其中有一株没毒？”

拓拔野大骇，念力凝集，真气四扫，却没有发现体内有任何异样。洛姬雅甜笑道：“傻小子，前几日我给你下的那几百种剧毒，除了是‘千里相思蛊’的解药外，也是今日这二十种奇毒药草的解药，你吃了自然不会有事啦！”

拓拔野心中一宽，微微一笑道：“原来仙子在松树林中见到我之时，便已计划好所有之事。”想到她迅疾缜密的思路与毒辣手段，不由既惊且佩。

洛姬雅得意道：“若不是你小子自投罗网，仙子还不能这般顺利地将这赭鞭赢回来呢！”突然幽幽一叹道：“我在树林中听说你是拓拔野时，心里又惊又喜，心想：定是他在仙界助我，将你送到我的身边来啦！每次困难之时，总有他相助，没想到即便他不在了，也不例外。”

拓拔野听她话语又是温柔甜蜜又是枯涩凄凉，情致绵绵，真情流露，与她平素那装扮出来的纯真无邪少女情状浑然不同，心中暗道：“难道这妖女与神帝之间竟……，只是她至多不过三十许，神帝生前已是二百多岁，这可有些奇怪了？”但转念又想，感情之事原便是难以理解，即便她当真与神帝有些什么瓜葛，也未必是不可能之事。

洛姬雅叹了口气，道：“臭小子，见到你我好生欢喜。大荒传说他在羽化之前将众事托付给一个流浪儿，我还在想这流浪儿究竟是怎生模样？现下见了你，就知道他的眼光果然一点也不错，你果然好得很。”说到最后一句时，脸上又恢复了纯真无邪的笑容，目中满是狡猾捉狭的神色，道：“有时我忍不住想，你究竟是不是 他转世化身，为何许多地方都与他相像得紧？”

拓拔野听她话中有调侃之意，不知她所说的相像是指什么，当下微笑不语。

洛姬雅柔声道：“臭小子，多谢你啦！不过以后可别这般心软、轻信旁人了。是了，这灵山之上有一条暗道可到千里之外，明日你若不想与那王亥冲突，便让那十个妖精带你从那暗道出去吧！”格格一笑，将赭鞭往袖中一藏，翩然从拓拔野身边走过，迳自往山下而去。

拓拔野微微一楞，道：“仙子，你去哪儿？”

洛姬雅回首嫣然道：“心愿已了，自然是回流沙山了，难道你想留住我吗？”见拓拔野吓了一跳，“噗哧”一笑道：“臭小子，说不定哪天仙子我觉得没趣了，想你了，又会出现在你面前呢！仙子可不像那条小人鱼，你可要担心啦！”说罢嫣然而去。

拓拔野听她言语，竟似有淡淡情意，一时呆住，只觉头皮发怵。心想：“倘若这妖女当真缠将上来，那可是厉鬼间诊----了（疗）不得。”又暗自猜想这妖女与神帝之间的纠葛，她竭心殚力，为神帝从灵山十巫手中抢回赭鞭与“药神”尊号，其心可谓良苦。想到此处，对她的些许畏惧厌憎也不由渐渐淡去。

见她娇小的身影逐渐隐没于幽暗丛林，玉兕角声满山激荡，越来越远。想起一路同风雨，不知此后是否还能相会？心中不免淡淡地惆怅。


第三章 相煎何急

第八卷 朝歌山 七彩土

第三章 相煎何急

拓拔野从林中出来，蚩尤、六侯爷、辛九姑等人就纷纷围上，七嘴八舌。六侯爷皱眉道：“发生了什么事？怎地真珠竟突然说要回东海去了？是不是你小子说了什么让她难过的话了？”拓拔野早知众人会有如此疑问，苦笑不语。六侯爷对他性情也颇了解，又对真珠了如指掌，见他这般神情，心下了然，叹道：“罢了罢了，或许这样对真珠更好些。”

拓拔野道：“明日一早，候爷你便带著真珠，与九姑、柳浪、猴子、卜运算元一道先回东海吧！”

辛九姑闻言大急，道：“没有救出纤纤，我死也不离开大荒！”

成猴子与柳浪等人初回大荒不久，还未玩够，哪肯如此回去？当下也纷纷各找藉口。

拓拔野摇头道：“眼下大荒动乱四起，土族似乎又发生了什么大事，我们这么多人一起行动，太过引人注目，反倒不利轻便行军。你们先回东海，与陛下好好计议。最好能在我和蚩尤救出纤纤之前，先反覆滋扰木族沿岸城市，找到并协助雷神东山再起，使得句芒老妖疲于奔命，无暇顾及火族之事。”

柳浪点头道：“不错。眼下最可怕之事便是句芒老妖坐稳木族局势，与水妖以及火族烈碧光晨等人联合。倘若有了水木两族的支援，烈碧光晨想要动什么手脚，就更方便了，即便烈候爷与祝火神也奈何他不得。一旦烈碧光晨控制火族局势，必定要以纤纤和祝火神做为垫脚石，爬上赤帝之位。那时纤纤便危险得紧了。”

拓拔野道：“所以我和蚩尤必须尽快取回七彩土，将琉璃圣火杯粘合，抢在烈碧光晨有所行动之前，将赤帝从塔中解救出来。而你们必须尽早回到东海，不断打击、扰乱木妖、水妖与火妖的计划，证他们不能顺心如意。”

辛九姑等人见他所言极有道理，一时也无话可说，虽然心中仍是老大不情愿，但也无可奈何。想到他们因为假道灵山，已经耽误了几天时间，众人心中都忧急起来。

当是时，忽听山下远远地传来地动山摇的响声。众人掉头望去，却见火炬漫漫，那数万土族大军穿梭调动，互为犄角，正缓缓朝这灵山脚下行进。天空中怪叫如潮，昂首望去，四面八方有无数大鸟盘旋飞来，鸟上有不少劲装卫士，瞧那打扮，也是土族兵士。

众人见来者不善，心中大奇，纷纷猜想：“难道是那灵山十巫没有将姬远玄带来之人的病情治好，姬远玄一怒之下，竟下令进攻灵山吗？”正胡乱猜想，忽听姬远玄叫道：“拓拔太子！”从那巨树下昂首走来。

拓拔野对他先前暗中相助颇为感激，见他走来，连忙迎上，微笑道：“适才多谢姬兄鼎力相助。”

姬远玄微笑摆手道：“拓拔兄言重了，姬某还欠兄台一条性命呢！”两人相视哈哈而笑。

拓拔野见他笑容中略带凝重，眉宇之间满足忧虑之色，便道：“姬兄有什么为难之事吗？”

姬远玄目光开动，踌躇片刻，突然弯腰行大礼，叹道：“姬某正有要事恳请拓拔兄相助。”

拓拔野连忙将他扶起道：“不敢当！姬兄有事只管讲来。”

姬远玄望了拓拔野身后众人一眼，面有为难之色，柳浪等人识趣、纷纷道：“走！咱们瞧瞧八郡主好了没有。”只有蚩尤巍然不动。

拓拔野笑道：“姬兄，这位蚩尤，乃是我的兄弟，你有什么事尽管开口。”

姬远玄朝蚩尤微笑行礼，待要开口，皱眉凝神，似乎想说却不知从何说起。微微一笑道：“你瞧见山下那千军万马了吗？”

蚩尤嘿然道：“这么浩大的声势还能瞧不见吗？姬公子的排场果然大得很。”

姬远玄微笑道：“蚩尤兄弟，不是姬某排场大。王亥将军所带的这三、四万精兵虽是土族英雄男儿，但这次却是来要我姬远玄命的。”

语出突然，拓拔野与蚩尤齐齐惊咦一声。姬远玄微笑道：“姬某虽然是黄帝少子，但现下却是土族全族通缉追杀的要犯。土族三十万大军在遍地追缉我，明日晌午之前，至少还会有两三万大军从附近赶至这里。”

拓拔野奇道：“为什么？”

姬远玄苦笑道：“你可知我让灵山十巫救治的病人是谁吗？是我父王，当今土族黄帝陛下。”

拓拔野与蚩尤又齐齐大吃一惊。天下五帝之一的黄帝竟然死了！难怪这一路上总是瞧见披挂孝带的土族军士，难怪连日来土族境内剑拔弩张，气氛诡异。两人对视一眼，齐齐想道：“木族雷神蒙冤，火族圣杯破裂，赤帝被困，眼下黄帝又突亡，时间上如此之巧，难道与水妖、木妖等都有关系吗？”心中波涛汹涌，寒意森森。

姬远玄道：“拓拔兄，蚩尤兄弟，姬某知道你们此次来我土族境内，是为了七彩圣土。”拓拔野二人又是微微一惊，姬远玄微笑又道：“实不相瞒，前些日我与父王便在雷泽城中。那夜无尘湖底大战，我们便在观战之列。宁姬惨死，琉璃圣火杯失踪，拓拔兄拼死相助雷神，我们都瞧得清楚分明，心里好生景仰佩服，当时姬 某便极想与拓拔兄结交。可惜当时局势混乱，我们身份又极是特殊，终于未能相识。不想几日之后，却在本族境内邂逅，果真是有缘。”

他顿了顿，又道：“当时我便想，纤纤姑娘被火族抓走，拓拔兄、蚩尤兄弟不往赤炎城，却和火族八郡主一道朝西北土族而来，那又是为什么？想来想去，难道竟是那琉璃圣火杯破裂了吗？拓拔兄为了救回妹子，必定要粘合圣杯，洗刷她的清白。八郡主也只有粘合圣杯，才能将赤帝从琉璃金光塔中救出。而天下唯一能粘合 圣杯之物，便是本族七彩土。”

拓拔野心中佩服，微笑道：“姬兄英明，一猜便中。却不知姬兄当日与黄帝驾临雷府，却为何没有人提及？”

姬远玄嘿然苦笑道：“本族与木族芥蒂日深，雷神寿庆虽然广发请帖，但土族许多城邦都是悄然前往，不敢让长老会得知。父王与雷神交情甚笃，但由于身份特殊，为了避免长老会的阻拦，才与我，以及二十多个亲信乔装为普通土族使者前往雷泽城贺寿。”又叹息道：“在无尘湖底，父王目睹雷神被奸计所陷，却不能施加援手，心中郁怒至极。幸好雷神前辈福泽深厚，又有拓拔兄相助，终于从容脱身。但是，谁想仅仅两天之后，父王自己便道奸人毒手！”

拓拔野皱眉道：“姬兄与黄帝既是乔装身份，隐密而行，又怎会遇此不测？”

姬远玄惨然笑道：“再好的田地都有裂缝。我们的行进路线虽然保密，但自然有人能够得悉。”

蚩尤心中一动，沈声道：“是家贼内奸么？”自从当日蜃楼城被宋奕之出卖，他便铭心刻骨，极为敏感。

姬远玄叹道：“不错！倘若姬某没有猜错，应当是家兄姬修澜受奸人挑唆，做出这等逆伦之事来！”

蚩尤吃惊道：“姬修澜？”黄帝长子姬修澜乃是大荒十神之一的“黄龙真神”应龙的弟子，七岁之时便曾空手降伏蔓蕖山马腹兽，十四岁时以念力拔出朝歌山上的“缠龙逆天枪”，十五岁时一枪击败土族大将军侯尹芝，十六岁官拜土族十大将军之列，勇冠三军，被全族上下视为昔年土族大神蛮胜转世。乃是大荒年青一辈中 超一流的人物。即便勇悍桀骛如蚩尤，亦颇为激赏。

姬远玄惨然笑道：“家兄长我十岁，又非一母所生，彼此之间原已不甚亲近，偏偏又有小人在他身旁挑唆，捏造是非，近年来，他与我更加形如陌路。三个月前，长老会再次提出设立太子，大长老白驼与家兄乃是翁婿，便提出由家兄为太子。家兄原本就声名卓著，族人敬佩，若非他母亲是水族中人，三年前早已成为太子。眼下水族在北侧虎视耽耽，族人极为担心，更加不敢奉家兄为太子。因此便有一些长老提出立姬远玄为太子。议言一出，立时有小人造谣生事，说家兄不能为太子，都是我姬某在暗处所为。嘿嘿，姬某虽然不是圣贤人，也想登位大子，但岂能做这种卑鄙下流之事？

“家兄听信谗言，与我裂痕更深，父王担心兄弟之争使得族内原已不平静的局面更为生乱，遂将立太子之事搁置下来。一月以前，父王得知雷神寿诞，决定暗自前往庆贺，对外则称病不出。家兄身为土族大将军，肩负族人安危，近来又是多事之秋，自然不能由他陪同。于是父王便让我带了亲信随行，一来拜会大荒十神之一 的雷神前辈，二来也好长些见识。岂料这隐密消息不知怎生走漏，又让家兄得知。家兄只道父王偏心，更加生气，半夜间入我府中怒斥责怪，愤然离去。他素来沈默寡言，如此震怒极是少见。”

姬远玄道：“我生怕父王担心，此事便未向父王提及。”突然重重一拍身旁巨树，叹道：“倘若我将此事告知父王，多加防范，只怕就不会有这局面了。父王对外称病，暗地里与我们一道来了雷泽城，偏巧就遇上了那惊天之乱。那日情形诡诈，巧合之事实是太多，水族圣女、木神句芒、火族吴回这些人竟然尽数在场，实在太过蹊跷。父王目睹雷神蒙冤，郁怒至极，第二日便启程回阳虚山。”

姬远玄沈声道：“岂料我们还未出木族边境，便陷入重围。所有伏兵都是来自五族的一流高手，我们苦斗许久才终于突围。一日之内，连遇七支阻兵，不下千人。我所带的二十余名亲信战死近半，父王也身受重伤。那重重阻兵，虽然本领极高，但毕竟来自不同族别，彼此不相信任，又深伯被我父王瞧出身份，许多绝招并未使出，是以我们才得以一再逃脱。”

拓拔野那夜在松树林中与姬远玄邂逅时，所遭遇的几十名黑衣人无不如此，虽然身手极为厉害，但都相互猜忌，掩掩遮遮。听姬远玄这般说，心有戚威焉。

姬远玄道：“当夜到了钦山之时，突然遭遇六个超一流高手。姬某不敢妄自揣测，但这六人无一不是五族仙级以上的人物。以父王之威，亦难敌六人之力，终于被他们封住经络，动弹不得。那六人将我们制服之后，竟以我的钧天剑将父王剁成十六段！”

拓拔野、蚩尤齐齐失声惊呼，半晌方道：“以你的钧天剑行凶？想来是要嫁祸于你了？”

姬远玄目中泣然，沈声道：“不错！那六人杀了父王之后，立时扬长而去。我悲痛中突然记起所携的炼神鼎，连忙乘著父王的元神依旧附著于钧天剑时，将散逸的元神收纳入炼神鼎中。只要元神未散，躯体就算断碎，也终究有法子复合。”

拓拔野点头道：“是以姬兄便护送黄帝的躯体，到这灵山上来请求十巫救治？”

姬远玄点头道：“不错！所幸这一路行来，没有遇见像那六人一样的超一流高手。在那松树林中，被流沙仙子与那群追兵狙击时，又幸得拓拔兄相救，得以从容脱身。进入土族境内后，本以为已过险境，不想一日之内接连遇见四支挂丧军队，才知道父王驾崩的消息已经传遍土族。嘿嘿，这弑君凶手自然就成了姬远玄我了。

我们星夜兼程，避开自家军队，赶到灵山。在山脚下不巧邂逅一支侦兵，泄露了行踪。不过半日工夫，王亥将军便调集了三万军队将灵山重重包围。”

拓拔野二人听到此处，来龙去脉已大致清楚。黄帝、姬远玄父子一行秘密前往雷泽城之事，除了他们自身之外，只有姬修澜知道。能对他们路线了如指掌，并派遣诸多一流高手沿途狙杀的，只有姬修澜、白驼等人。倘若白驼与姬修澜果真勾结水妖，就更容易解释何以狙击的高手来自诸族。

拓拔野沈吟道：“姬兄，黄帝眼下状况如何？”

姬远玄摇头叹息道：“灵山十巫虽有通天之能，将父王躯体缝合如初，但由于父玉是被钧天剑所斩，想要伤口重新愈合，除了法术之外，还必需要以本族朝歌山 七彩土黏合……”

“朝歌山七彩土！”拓拔野与蚩尤心中剧震，突然明白姬远玄想要他们相帮的是什么了。

姬远玄目光炯炯地望著他们，沈声道：“不错！拓拔兄，蚩尤兄弟，眼下我们三人想要的东西都是一样的。而且姬某相信，此次父王遭害，必定是水妖等外贼勾结家兄周围的小人所为。神帝羽化之后，天下无主，五帝会盟在即，妖魔小丑自然都按捺不住要粉墨登场，是以近年来五族中都是动乱频频。蚩尤兄弟，令尊乔城主 当年也是被水妖所害，才家破城亡；拓拔兄，龙族历来被水妖欺压，眼下水妖又层层进逼，冲突在即。无论怎样看来，你我三人都是同仇敌忾，为何不一道取回七彩土，联手挫败水妖的阴谋呢？”

他这一番话简单明了，鞭辟入里，与拓拔野、蚩尤二人心中所想完全一致，两人对望一眼，哈哈大笑，突然高高扬起手掌。姬远玄大喜，也高高地扬起手掌，三人对视大笑，击掌互鸣。

六侯爷、柳浪等人远远地瞧见他们欢喜击掌，都大为诧异。

忽听山下传来震耳欲声的喊声，似是无数军士以号角同时喧奏：“逆贼姬远玄，阴鸷奸诈，挑拨君臣，党同伐异。窃国阴谋败露，挟黄帝而潜逃，欲与木妖雷某狼狈为奸，劫难天下。雷枭溃灭，孤立无援，竟残杀君父，丧尽天良，灭绝人伦。天地俱怒，人神共愤……”

数万军士浩浩荡荡从四面八方，朝著灵山步步逼近，距离山脚已不过五里。漫漫火炬，闪闪刀戈，兽骑似海，旌旗如林。

六侯爷等人听到呐喊之声，无不震惊。六侯爷嘿然道：“妙极妙极，太子殿下最为擅长的便是结交‘逆贼’，今日果然又结交了一个。”

又听那山下的万千声音又齐齐喊道：“灵山圣地，岂容逆伦奸贼藏匿？十巫圣驾，万请缚贼山下。山上人等，黎明前未下山者，均视为姬远玄乱党。一经抓获，格杀勿论。”

成猴子喃喃道：“他奶奶的，格杀勿论？怎地咱们总是卷入这等倒楣之事？”

卜运算元愁眉苦脸道：“可惜可惜，今日十卦都己算过，无法再卜上一卦啦！”

忽听巨树上传来巫咸、巫彭的怒吼声：“他奶奶的，老子在这里动手术，这群稀泥混蛋大呼小叫的，存心让老子出错下不了台吗？快快叫他们滚蛋！”

巫罗、巫即等人叽里咕噜地应答一通，从那树洞中悠悠飘下。

八巫怒气冲冲地御风飞到崖边朝下眺望。土族万千大军一遍又一遍地重复警示话语，山脚下等候明日问诊的病人被那排山例海的气势震慑，魂飞魄散，纷纷向外逃离，只有少数人依旧躲在山脚帐篷之中。

巫抵、巫盼怒道：“他奶奶的，把老子的病人全吓跑了，老子让你们全变成病人！”

巫罗、巫即道：“病人，不好，看病，我们累。死人，好，不累。”两人颠三倒四地重复了两遍，指尖一弹，一道金光弥漫，凝集为两支细小的号角，徐徐落到他们手上。

巫罗、巫即轻摇脑袋，闭上眼睛，深吸一口气，稍作酝酿，两腮突然一鼓，“劈--呜--哔”，号角登时发出刺耳嘈杂的尖锐杂讯。众人吓了一跳，彷佛千万只蚂蚁在心头攒动，又如同千万只猫爪在喉咙轻轻抓挠、说不出的麻痒难受。心中齐齐闪起一个念头：生平听过的难听杂讯，以此为最。忙不迭地将双耳塞上。

拓拔野心道：“雨师姐姐的号角苍凉凄厉，洛姬雅的号角诡异凄寒，但至少还有跌宕回旋的韵律，这两个妖精却是全无章法，和他们说话一样颠三倒四，不可理喻。”

那嘈杂刺耳的噪音忽大忽小，恣意跳跃，听得成猴子等人哭丧著脸，恨不得以头撞树，只有灵山八巫喜笑颜开，拍手叫好。巫礼、巫谢摇头叹道：“噫乎兮！五弟六弟之管乐也，直可惊天地兮泣鬼神。九转缭绕而上青空，回旋变化若黄河。此曲当自天上来，吾等有幸聆听之，幸何如哉！幸何如哉！”

杂讯变化莫定，每一声都彷佛要将人的耳膜撕裂：心肺挖开。漫山遍野突然响起各种怪吼怒啸声，起初寥落尖利，片刻之间便如海啸雪崩，此起彼伏，声浪震天。细细辨去，少说也有数万只猛兽在一齐呼啸。势如滚滚风雷，登时将数万大军的号角压了下去。

巫礼巫谢又赞道：“嗟夫！此非天籁之音乎？五弟、六弟之管乐也，感天动地，激发天籁之音，天若有情，也应泪下如雨。噫嘻！巍巍乎高山，汤汤兮流水，令人间之茶饭不思，肉味不识……”长篇大赋，滔滔不绝，比之那聒噪号角，还要令成猴子之属痛恨发狂。

巫咸、巫彭齐齐探出头来，大怒道：“老子叫你让他们闭嘴，你们倒和他们比嗓子吗？他奶奶的，巫礼、巫谢再唧唧歪歪，老子打得你们屁滚尿流，汤汤乎流水，证你他奶奶的茶饭不思，肉味不识！”

成猴子等人闻言大快，齐声叹道：“嗟夫！此非天籁之音乎？”

                  ※　　　　　　　※　　　　　　　※

天空中“仆仆”乱响，无数怪鸟从山林中冲天而起，黑压压地在空中盘旋穿梭，鸣啼怪叫不绝于耳。无数黑色之物簌簌掉落，密集如两，腥臭弥散，正是漫天鸟粪。

六侯爷忍俊不禁，哈哈大笑道：“他奶奶的紫菜鱼皮，果真是‘感天动地，激发天籁之音。天若有情，也应泪下如雨’。噫嘻！”

空中怪乌越来越多，随着那噪音起落高低盘旋，环绕霆山上空飞翔不息。黑漆漆的山谷中突然光芒绽放，五光十色，闪烁不定。原本被万千火炬映得桃红的夜空，倏然变幻颜色，横空掠过的无数鸟影也镀上了瞬息变幻的层层色彩。

山谷中兽吼如狂，蹄声震动。脚下的山峰彷佛也在急剧晃动，彷佛随时会崩塌。轰然声响遍山响彻，到处都是树木折倒拖曳之声。蚩尤青光眼凝神望去，瞧见无数猛兽湖水似地从密林中冲出，将一切阻挡物撞飞，在谷内汇聚如滔滔大江，澎湃汹涌，朝着灵山下发狂似地席卷而去。

拓拔野当年在万里荒原上，曾经目睹雨师妾以苍龙角御使万兽奔腾，后来又曾与科汗淮等数百游侠纵横千里，迎面冲击发狂的万千兽群；但二者都是在平原之上，不似今夜，万兽自高山猛冲而下，挟带狂澜气势，席卷万物，宛如山洪爆发。另有一番惊心动魄的感觉。

目睹群兽呼啸奔腾，从狭长的谷中冲泻而出，朝着山下铁桶似的土族大军闪电冲击，拓拔野等人都大感痛快，纵声长啸。高亢啸声与那尖利噪音交相呼和，群鸟惊飞，朝外翱翔怒舞，与环绕于灵山上空的土族空中骑兵层层冲击，登时悲啼四起，羽毛漫天纷扬，无数鸟尸与土族军士纷纷从高空趺落，凄声惨呼。

姬远玄皱眉不语，轻轻一掌拍在身旁大树上，目中满是沉痛之色。拓拔野心下了然，道：“姬兄是在可怜这些土族军士吗？”

姬远玄沈声道：“他们都是土族的英雄男儿，大荒一等一的好汉。我们姬家兄弟之争，却要连累他们抛头洒血，姬某心中不安。”

拓拔野心道：“这姬远玄身在逃亡，却有王者仁心，假以时日，必定是个了不起的人物。”更起激赏敬佩之心。

却见万千兽群滚滚汹涌，刹那之间便如巨浪般席卷到土族大军之前。土族大军肃穆严整，龙马骑兽都已黑幕蒙眼，耳中塞棉，不知周围究竟。

王亥青铜大旗缓缓转动，土族大军立时变换阵形：中路骑兵快速后撤，迅疾而不慌乱；两翼战车朝中移动，挡在阵前；层层曼叠三排青铜战车绵延近五里，将山谷出口包拢住：战车上军士将长矛卡在卡口之中，万千长矛笔直挺立；弓箭手高低层垒，错落四排，弯弓待命；投石车与烈焰车也缓缓地驶上前来，等待就绪。

青铜大旗朝右下一转，登时乱箭怒射，巨石如雨，朝着汹涌兽群不停攻袭。万兽中不断有猛兽被巨石砸中，悲吼倒地，瞬间被后涌上来的兽群践踏而死。也不断有猛兽被长箭接连射中，终于不支倒地，转眼化为肉泥。血肉迸溅，腥味弥散，兽群怒吼，冲势益狂。

轰然声响，百余只巨大的剑牙猛犸率先冲撞土族大军，密集的长矛立时没入猛犸体中。猛犸悲声狂吼，战车被控得退了丈余，复被后面的战车卡住，终于稳住。但由后冲上的兽群撞在那被长矛刺死的猛犸上，登时又将猛犸连同战车朝后撞退。如此反覆撞击，战车不住地朝后滑退。

有些凶猛的猛犸负伤狂吼，长鼻卷舞，悍然将整架战车卷起，抛甩到远处去。车上战士惨呼叠声，不是被长矛刺穿，便是被冲涌而上的兽群撕成碎片。

插翅豹、狮虎、刀牙狮等善于奔跃的猛兽纷纷从前方受伤垂死的野兽身上越过，接连不断地扑到战车上，与车上军士扭打嘶咬。但再要跃起之时往往被第二排战车上的军士乱箭射死。

蛇颈毒兽、斑纹兕等大型毒兽更为凶残悍勇，纵然被乱箭射得犹如豪猪，依旧狂吼喷毒，触者无不尖声惨叫，横死当场。

兽群中许多见所未见的奇怪凶兽奔腾飞跃，怒哮扑剪，极是凶猛。一只两肋长了三对长刀似的尖翅的猛兽狂呼着飞入土族大军，蜻蜓点水般在众人头上穿行，六翅霍霍，如刀挥舞，所到之处人头四飞，鲜血喷涌。被土族数十名军士长矛齐齐刺穿，依旧怒吼跳跟，挥翅将长矛齐齐斩断，斩杀六、七人后方才倒地身亡。

拓拔野等人站在崖顶，眺望群兽狂奔，前仆后继地冲撞土族大军的惨烈局面，心中都不免微感恻然。

巫抵、巫盼眉飞色舞道：“他奶奶的，妙极妙极！满地都是残肢断臂，嫁接的材料一年半载也不愁了！”

巫姑、巫真蹙盾道：“五哥、六哥，这些人死得好生难看。我看倒不如叫些虫子，给他们全尸吧！”

巫抵、巫盼大急道：“万万不可！再来一些断腿！”

巫罗、巫即不理，闭目摇头，鼓腮吹奏，满脸怡然自得。巫礼、巫谢亦随之闭目摇头，击节赞赏。

空中漫漫鸟群将土族空中骑兵冲得溃散凌乱，盘旋俯冲，朝着土族大军宛如密雨般冲去。青铜大旗缓缓转动，后方土族军士朝上次第弯弓，箭石朝天激射，鸟尸纷纷坠落。但更多的鸟群闪电般冲击而下，拎起摔不及防的土族军士呼啸而去，啄破脑壳，吸食脑浆，而后丢下万丈高空。

青铜旗前后摆动，突然“呼呼”之声大作，数十面金黄色的幡伞旋转腾空，金光纵横交错，旋转飞舞。天上疾扑而下的鸟兽撞着这金光，登时嘶声悲啼，尸落如雨。正是土族的“收魂幡伞”。

土族大军在王亥指挥下，迅速恢复镇定，前方大军井然有序地阻击冲撞而来的如潮凶兽，后方大军则按部就班对付漫天冲击而下的鸟群。人兽对战，仍是土族大军稳占上风。

号角声忽转嘶哑嘈杂，尖利难当，彷佛瓦砾刮扫琉璃，众人虽掩耳，仍觉心痒难搔。

李九姑突然发出一声大叫，继而真珠尖叫一声，一路逃到拓拔野身边。众人忽觉脚下冰凉，似有什么冰冷黏滑之物从脚上爬过，低头望去，只见无数的毒蛇迤逦蜿蜓，从林中游出，夹杂着万千古怪的虫子，由众人脚间穿行而过。只有灵山八巫周围没有虫蛇穿梭。

拓拔野微微一笑，正想将真珠抱起，真珠却眼眶一红，双颊似火，朝六侯爷等人退去，在六侯爷身边站定，闭起双眼，不敢下望，全身簌簌发抖。

六侯爷看了拓拔野一眼，笑道：“如此美差便由我来做吧！”不顾真珠尖声惊叫，将她猛地扛起，抱到怀中。真珠面红耳赤，怯生生地瞟了拓拔野一眼，想要挣脱而下，但瞧见地上层层涌进的虫蛇己厚达一尺，到了六侯爷小腿，登时面色发白，闭上眼睛不敢乱动。

拓拔野微微一笑，但心中却有些莫名的失落。

众人站在数尺厚的虫蛇流中，毛骨悚然。滔滔蛇虫翻江倒海，宛如瀑布似的落下悬崖，在山谷中与四面八方围聚的蛇群汇合，朝着谷外河流般涌去。兽群、蛇群宛如两条平行的大河，在那刺耳难听的号角声中，开始了新的一轮攻击。

土族大军见无数毒虫潮水似地涌来，登时起了小小的骚动。青铜大旗挥舞两次，军阵方才稳定下来，无数火箭“咻咻”破空，直射蛇群。轰然声响，在大军与蛇群之前，燃起了漫漫火海。

蛇群竟丝毫不惧，迳自游行。火光熊熊，青烟腾绕，风中满是烧焦的蛇肉气息。但那蛇群涌过，大火随之熄灭，无数的虫蛇在厚厚的毒蛇尸体上继续蜿蜓前行。

终于，虫蛇如流水般从土族大军的下方钻入，所经之处，马兽悲嘶若狂，青铜车上战士纷纷惨叫例下，战车严整的防线开始溃乱。

兽群欢腾，发疯似的狂猛冲击，波涛般一浪接一浪地越过战车，朝着后方的土族军士扑去。天上漫漫鸟群密雨俯冲，劈头盖脸地猛击。收魂幡伞在群鸟接连不断的疯狂扑击下，“扑嗤”连响，破裂了十余面。登时露出了些许空隙，鸟群乘隙猛冲而下，巨翼狂风，不断将土族军士摔得飞到数丈开外。

青铜大旗绕转挥舞，两翼的军士不断地朝中间补充，填补缺口，铁桶似的将兽群重新格挡在周边。但对于无孔不入的汹涌蛇虫，土族一时也没有寻到良方妙计，只得一面慢慢后撤，一面派出大量军士在第一道防线与第二道防线之间迅速掘了几尺深、近丈宽的长沟，填入燃料与青色的岩溶土。

等到第二道防线所有青铜战车都已集结完毕，第一道防线的战车、军士交替后撤，退入第二道防线预留的近百个小缺口，然后再自动融入第二道防线。但撤退的过程中，虽然井然有序，交错掩护，仍然被那兽群冲涌得伤亡过半。

兽群、蛇群漫漫汹涌，穷追不舍。将近那长沟之时，火箭“嗖嗖”破空飞掠，纷纷射入那长沟之中，“砰”地爆响，一条五、六里长的“火龙”登时蹿跳起来，熊熊火焰将蛇群与兽群暂时阻隔在周边。长沟之中，那青色的岩溶土彷佛液体一般涌动，随着火光一起跳跃。

号角“支嘎”刺耳，兽群咆哮冲撞，冲过火阵。猛兽双足一旦触及那岩溶士，登时化为枯骨，惨叫着宛如烂泥般拥软，直至完全陷入岩溶土中。刹那间无数的野兽悲呼痴倒，消失于沸腾的浆士中。

但兽群数目极多，奔跑太快，后涌上的兽群踩着尚未完全陷入岩溶土的兽尸飞掠而过，朝着土族大军继续冲击。而蛇群亦不顾一切地穿行烈火、岩溶土，从厚积的尸体上冲过。

土族大军依法炮制，再次徐徐后撤，在兽群与蛇群面前，又留下了漫长的深沟岩溶火阵。如此反覆，山脚下的树林、平地上，留下了不计其数的猛兽、虫蛇以及土族军士的尸体。

姬远玄再也忍不住，大步走到灵山八巫前，躬身行礼道：“八位前辈，他们只是想要姬某的性命，并无对灵山不敬之意，还请前辈手下留情，将这些神兽神蛇尽数召回。”

巫即、巫罗依旧充耳不闻，自顾自地吹着金号，巫姑、巫真叹息道：“俊公子，瞧你仪表堂堂，怎地是个呆子？人家说你是逆贼乱党，要拿你的人头呢！你倒替他们说情？真是傻得没谱啦？”

姬远玄道：“仙子，想要拿我人头的，并不是这些军士，姬某不忍他们枉送性命。”

巫抵、巫盼瞪眼道：“他奶奶的，臭小子，你道我们是替你出头吗？姥姥的，这群不知天高地厚的混蛋竟敢跑到灵山脚下捣乱，不给点教训那还成吗？”

拓拔野微笑道：“两位说的是！这等狂徒岂能不好好地教训教训？”姬远玄一楞，不想拓拔野会说出这番话来。巫抵、巫盼正点头微笑，拓拔野又道：“只是灵山上的灵兽神蛇都是极为珍贵的宝物，那些狂徙的贱命连草菅也比不上，若是用这些珍贵神兽去教训他们，岂不是太过可惜了吗？”

灵山八巫齐齐一楞，道：“那倒是！”

巫即、巫罗正踌躇不决，忽听山下传来一个女子清脆悦耳的声音：“青要山武罗拜会灵山十巫。”

众人面色一变，姬远玄失声道：“武罗仙子！”

武罗仙子乃是土族圣女，素以公正严明著称，居于青要山上，不轻易下山，想不到今夜竟也来到灵山。

众人循声望去，只见土族大军潮水似地朝两旁分涌开来，一个淡黄色豹斑长裳的美貌女子踏空而行，衣带飘飞，翩然出尘。身后两个俏丽女童怀抱长剑，御风相随。当她飘然掠至兽群上方时，汹涌呼啸的兽群突然停顿安静下来，就连那漫漫蛇虫也突然停止了游动。

武罗仙子三人御风疾行，刹那之间便已到了这悬崖之上。

蚩尤传音道：“乌贼，这武罗仙子据说与你的雨师姐姐乃是死敌，你可小心了。”

拓拔野大奇，待要相问，武罗仙子已经飘然眼前。当下凝神观望，见她眉如柳叶，眼似新月，肌肤莹白如冰雪；双耳一对金石耳环，灿灿生光；腰肢纤细柔软，彷佛一只手掌就可以握住一般；嘴角眉梢虽微含笑意，却有不怒自威的凛然之态。

姬远玄恭恭敬敬地躬身行礼道：“姬远玄参见圣女仙子。”

武罗仙子淡淡一笑，道：“你闯得好大的祸！”声音如玉石激撞，说不出的悦耳动听。六侯爷与柳浪但是心神尽醉，目光恍惚。

姬远玄恭声道：“圣女仙子，姬远玄从未做过任何恶事，无愧天地良心。”抬头坦然凝视武罗仙子。

武罗仙子凝望他半晌，微微一笑，转身向巫姑、巫真微笑道：“两位仙子姐姐久日不见，越发年轻美丽了。”

巫姑、巫真大喜，摸着脸颊笑道：“是吗？小妹妹你也越发俏丽了！”

巫抵、巫盼、巫即、巫罗四人木楞楞地望着她，满脸痴迷，说不出话来，连号角也忘了吹了。

武罗仙子微笑道：“此行仓促，来不及准备礼物，特带了十六瓶‘荀草雪肤霜’给两位仙子姐姐，还请笑纳。”两个女童弯腰将两个玉石盒子放在巫姑、巫真的面前，退了回去。

那玉石盒中装了十六个精美的玛瑙瓶子，每一个都将近巫姑、巫真那般高，巫姑、巫真大喜，笑道：“好妹妹，多谢啦！”

武罗仙子微笑道：“聊表心意而己。”朝着巫即、巫罗微微一笑道：“两位前辈，山下敝族将士，只是奉命到此请姬公子回宫而已，并无不敬之意。如有冒犯，还请前辈大人大量，多多海涵。”

巫即、巫罗如梦初醒，结结巴巴道：“没有，我们，生气不，高兴，高兴。”

武罗仙子灿然笑道：“那便多谢二位前辈了。”朝着灵山十巫微一行礼，又转身对姬远玄道：“姬公子，此次白大长老代表长老会，请我将你带回阳虚山。为了避免无辜生灵遭受涂炭，请姬公子随我走一趟吧！”

姬远玄身边众黄衣男女突然一齐拜倒，哭道：“姬公子受奸人陷害，蒙不世奇冤，还请仙子明察！”

姬远玄正容道：“圣女仙子，姬远玄清白一身，坦荡无愧，原本应当随圣女仙子即刻返回阳虚山。但眼下奸贼环伺，父王生死一线，倘若姬远玄贸然回宫，被定罪问斩是小事，贻误父王生机却是万悔莫及的大事！还请仙子谅解。”

武罗仙子蹙眉道：“你说什么？黄帝陛下还有转生的可能吗？”

姬远玄点头道：“多亏灵山十位前辈施以妙手，才挽回一线生机。”

武罗仙子全身一震，沉吟片刻，道：“姬公子，请随我来。”腰肢摆舞，朝着树林中走去。姬远玄整理衣裳，随着那两个女童大步跟上。

众人面面相颅，都觉姬远玄这般贸然随行太过冒险，倘若被武罗仙子擒住绑回阳虚山，岂不是万劫不复？那些黄衣男女的脸上闪过忧惧之色，只有六侯爷浑然不觉眼前之事，犹自喃喃道：“好白的牙齿，像是雪玉石雕成；难怪……难怪说话声音这般清脆动听。”


第四章 清冷九钟

第八卷 朝歌山 七彩土

第四章 清冷九钟

众人远远地瞧见武罗仙子与姬远玄在密林中传音对话，姬远玄面色凝重，侃侃而谈；武罗仙子则时而微微摇头，时而蹙眉不语。虽然听不见他们在说些什么，但也可料知姬远玄必是将近日发生之事如实相告，武罗仙子多半只是将信将疑。

巫即、巫罗吹响刺耳号角，将漫山遍野的兽群虫蛇迅速召回。巫抵、巫盼则又以武罗仙子喜欢的究竟是谁展开殊死辩论，口沫横飞，终于忍不住掐住对方脖子，扭打一团。巫礼、巫谢见状悲呼“噫乎兮！斯可痛矣！红颜祸水可以断言也！”但目光也忍不住紧盯武罗仙子，咽了一口口水。

拓拔野传音蚩尤，询问何以武罗仙子与雨师妾是死敌？蚩尤嘿然道：“乌贼，你听了可别发酸。当年在唇楼城里听水族游侠说过，龙女雨师妾喜欢的一个男人，喜欢上了土族圣女武罗仙子。雨师妾一怒之下曾经孤身迳闯青要山，与武罗仙子打了一架，自此就结下了极深的梁子。”

拓拔野心里果然有些发酸，笑道：“这倒像是雨师妹子的作风。”心中寻思，不知雨师妾当年喜欢的男人究竟是谁？现又在何处？想要问蚩尤，又想他多半不知，只怕还要被他嘲笑吃醋，当下作罢。

过了片刻，武罗仙子与姬远玄并肩从林中走出。武罗仙子叹息道：“你所说的，我会向长老会转达；但是其中荒唐之处实在太多，纵然我相信你，长老会也多半不会相信。”

姬远玄行礼道：“多谢仙子。姬远玄问心无愧，即使世人皆不相信，也有日月天地相信。”

武罗仙子微微一笑，道：“你不随我回去，众人更加认定你畏罪之心。你想以一己之力与全族对抗吗？”

姬远玄摇头道：“姬远玄就算千夫所指，也毫不在乎。自有水落石出之日。但父王生机性命，却是一刻也不得耽误。”

武罗仙子淡淡一笑，道：“那就随你了。”转身朝众人微笑道：“武罗告辞了。”与那两个女童一起乘风而起，翩翩向山下飘去。月光斜照，山谷如笼轻纱淡烟，朦胧之中，她如梦中仙子，飘然而来，飘然而去。

忽听巨树上传来巫成、巫彭哇哇乱叫的声音，众人这才霍然惊醒。拓拔野与蚩尤心中猛地一震：难道八郡主出了什么事吗？对望一眼，齐齐腾空跃上树洞，众人也纷纷跟随。

冰心洞中灯光明亮，众人奔到那水晶墙前，朝里眺望。只见正中木台上，烈烟石安详仰躺，面色红润，似已无大碍。旁边一个火炉熊熊燃烧，上悬的丹罐不断地散发出五颜六色的气体，缭绕腾空。巫咸、巫彭在室内一边翻箱倒柜，一边跳踉大骂。眼见其他八巫赶到，立时转身怒吼道：“他奶奶的，谁取了老子的‘清冷九钟霜’和‘清冷渊苦泪鱼胆’？”

巫抵、巫盼见他们暴怒，连忙叫道：“不是我！”

巫即、巫罗也口吃道：“是，不，我们，不是！”

巫姑、巫真红着脸，忸怩半晌道：“大哥、二哥，前些日子，我们的‘十合美容霜’还差一味‘秋霜’，我们就把‘清冷九钟霜’拿去了。对不住，你们别生气好不好？”

巫咸、巫彭见是九妹、十妹，又听她们撒娇求饶，登时没了脾气，颓然叹道：“下回记得先和我们说上一声。”

巫礼、巫谢见他们语气松动，连忙叹道：“嗟夫，吾心愧矣。吾‘苦菊茶’独缺清苦药引，故不得己取兄之‘清冷渊苦泪鱼胆’，望兄海涵。”

巫咸、巫彭登时暴跳道：“他奶奶的！原来是你们这两个老醋精！你道老子的药是给你们这两个酸菜干泡茶的吗？姥姥的！”双手一弹，“轰”地一声，巫礼、巫谢的高帽登时被一团烈火烧着，两人“嗟夫！”声中把头鼠窜，迳自逃出树洞去。

众人莞尔，巫抵、巫盼更是幸灾乐祸，窃笑不已。

巫咸、巫彭气哼哼地盘腿坐在地上，瞪着拓拔野与蚩尤，过了半晌，悻悻道：“他奶奶的，臭小子，不是老子救不了这小丫头，只是最重要的两味药都被我弟弟和妹妹糟蹋了。姥姥的！”

拓拔野、蚩尤心下大惊，骇然道：“那眼下八郡主的情形究竟如何？”

巫咸、巫彭道：“他奶奶的，这小丫头究竟招惹谁了？体内有一个极为厉害的元神……”

蚩尤大惊，厉声道：“什么！南阳仙子的元神果真又附着她身上了吗？”

巫咸、巫彭道：“什么南洋、北洋，老子不知道。不过那狗屁元神古怪得紧，虽然在她体内，却好像被封印沉睡，一时半刻醒不过来。”

巫咸道：“奶奶的，老子生平头一回见到这么古怪的事情。这狗屁元神定是从封印她的神器逃入小丫头的体内。但是她为什么能从神器中逃出？又为什么能直接进入这丫头的体内？简直他奶奶的乱七八糟，一场糊涂！”

蚩尤心中大震：“是了！必是在我离开帝女桑的一瞬间，南阳仙子附着入八郡主身体。南阳仙子说过：八郡主能在扶桑树外瞧见她的元神形貌，是因为彼此同出一脉，元神相互契合。因此她能借八郡主的躯体做为新的封印神器，逃离帝女桑！”

拓拔野道：“前辈，那这元神何时会醒转？醒来之后、八郡主又会怎样？”

巫咸、巫彭道：“他奶奶的，倘若她醒来，那这丫头的麻烦就大了！”见拓拔野与蚩尤脸色骤变，又道：“嘿嘿，倘若只有这个狗屁元神那也罢了！偏生这小丫头的身体竟然还有极为猛烈的三昧紫火和情火。他奶奶的，这两种狗屁火现下已经融入她经络骨血之内，想要清除是狗屁可能也没有了。”

众人大骇，蚩尤惊怒交集，一时说不出话来。拓拔野微笑道：“倘若是其他庸医自然没法子，不过到了大荒第一神医灵山十巫手中，就算是死了三、五年，也能医活过来。”

巫咸、巫彭满脸得意，哈哈笑道：“臭小子不愧是神农弟子，到底知道些道理。”咳嗽几声，道：“所幸这小丫头乃是天生火灵，可以吸纳驾御火属灵力。只要先用我天下第一神医独门配制的‘天下舞霜丹’镇住体内热毒，避免周身经络被情火和三昧紫火烧坏，然后通过运气调息，借助‘天下舞霜丹’的药力逐步将情火与三昧紫火化为自己的真气。他奶奶的！不但无害，反而有利。”

众人大喜，拓拔野与蚩尤舒了口气道：“那么……南阳仙子的元神呢？”

巫咸、巫彭瞪眼道：“他奶奶的，你当老子的‘天下舞霜’是普通药丸吗？自然可以将那狗屁元神镇住，让她三年五载无法醒转。嘿嘿，等她醒来之时，早就被丫头的元神吸纳得一干二净了！”得意洋洋，哈哈大笑。突然顿住笑声，满脸沮丧，恨恨道：“他奶奶的，可惜老子的‘天下舞霜丹’还差了两味药料，都他奶奶的被……”

见巫姑、巫真泪汪汪地瞧着他们，登时又叹道：“罢了罢了！你们想要救这小丫头，就得尽快找到‘清冷九钟霜’和‘清冷渊苦泪鱼胆’，与这炉中的丹药研磨一处喂服。”

蚩尤沈声道：“在哪里可以找到？”

巫成、巫彭还未回答，却听姬远玄朗声道：“丰山。清冷渊。九钟亭。”

                  ※　　　　　　　※　　　　　　　※

红日冉冉，朝电流舞。碧空澄静，白云飞扬。七只火红色的巨鸟嗷嗷怪叫，从白云中倏然穿过，闪电般朝着西边翱翔而去。

巨鸟上分别坐了十几个少年少女，为首的乃是三个少年。一个俊逸洒脱，腰间斜插珊瑚笛；一个英挺桀骛，怀抱一个红衣少女；一个丰神王朗，眉宇神色凝重。最末一个少年身边还放了一个巨大的紫鳞木箱，正是拓拔野、蚩尤与姬远玄。

蚩尤哈哈笑道：“他奶奶的紫菜鱼皮，那王什么亥的，在灵山脚下不知还要等上多久？”

拓拔野笑道：“等我们取了七彩土，再回去与他们打声招呼好了。”众人哈哈大笑。

原来灵山上有一处天然密道，地下蜿蜓近百余里，直抵大隗山脚，相传为伏羲胃肠所化，只有极少数人方才知道。拓拔野听流沙仙子临别前提起，因此便询问灵山十巫。灵山十巫见他竟连这“肠道”也知道，都大为惊骇、更觉惊佩。于是众人在灵山十巫带引下，连夜从那肠道绕行到大隗山下，轻而易举地逃出王亥大军的重重包围。

在大隗山下，六侯爷、真珠等人与拓拔野分别，骑乘三只太阳乌赶往东海。拓拔野、蚩尤与姬远玄一行则赶往丰山，去取那清冷渊中的苦泪鱼胆和九钟亭里的九钟寒霜。

相别之时，真珠欲言又止，只是红着眼圈望了拓拔野半晌，笑容羞怯动人，眼神却是哀伤凄绝。当她随着六侯爷乘鸟东去，于半空中悄然回首，一颗泪珠终于忍不住夺眶而出，在风中破碎飞舞。

那一刻，凝望着她迅速回转的背影，想到从今往后，与她再无任何瓜葛，他的心里忽然一阵莫名的疼痛。想起昨夜她的表白、她的泪水和她那颤抖的吻，心中更为酸苦枯涩。“拓拔城主，我喜欢你，我好生喜欢你……”那声音在他耳边一遍遍地回旋，深深地铭刻在他的心底。他的心里，又开始变得迷糊起来，对这温婉羞怯的人鱼，他是不是也有着某种难以割舍的情意呢？

晨风扑面，他们背向而飞，终於越行越远。但是这样的结局、对彼此来说，或许才是最好的吧？

拓拔野正怅然回忆，忽听姬远玄朗声笑道：“拓拔兄，蚩尤兄弟，你们真是姬远玄的贵人！不瞒两位，姬远玄也正打算先去一趟丰山九钟亨呢！”

拓拔野与蚩尤大奇，笑道：“竟有这等巧的事？”

姬远玄叹道：“可不是吗！可见你们二位定是老天派来助我土族渡此难关的。”

拓拔野与蚩尤哈哈大笑，拓拔野心中的怅惘逐渐消散开来，微笑道；“不知姬兄去丰山九钟亭做什么？”

姬远玄微微一笑，传音道：“向清冷渊耕父神借一口钟。”

拓拔野二人大奇，道：“借清冷九钟里的一口钟吗？”姬远玄点头微笑。

蚩尤扬盾道：“难道那钟能救黄帝的命么？”

姬远玄轻抚那紫鳞木箱，摇头笑道：“那倒不是，但是却关系到土族安危存亡，日后两位便明白了。”突然叹了一口气，怅然道：“我倒希望这清冷钟永没有用着的时候。”

拓拔野二人心中好奇，但见他不肯说，知道必有他的道理，当下按捺不问。拓拔野道：“是了，适才姬兄说的耕父神又是谁？”

姬远玄肃然道：“清冷渊耕父神乃是本族仅次于帝女神仙的真人级第一号人物，武功仙法都极是厉害；所创的歌舞阵天下闻名，实是本族罕见的奇才。当年也是长老会长老，只因太过好酒好乐好色，被称作‘三好长老’，而最终被取消长老资格。”

拓拔野笑道：“原来如此。”忽然摇头道：“可惜可惜。”

蚩尤、姬远玄齐齐道：“可惜什么？”

拓拔野道：“可惜我让六侯爷与柳浪先回东海了。否则，以我的好乐，加上蚩尤的好酒，再加上那两人的好色，与这耕父神岂不是有得一比么？”三人大笑。

谈笑间，太阳乌嗷嗷鸣叫，朝下俯冲；白云离散，风声呼啸，一片雄奇高峭的山脉扑入眼帘。耳边突然听见淡淡的钟声，清雅辽远，悠然回旋，众人心中但是一震：到了！

山高万仞，云横雾锁。被朝阳镀照，彷佛滚滚波涛中的金山玉岛。太阳乌鸣啼声中绕着群峰盘旋飞舞。群峰环立，中有深谷，其中最高峭的一座山峰南侧如利斧所劈，巍然峭立，一条白练似的瀑布从峰顶飞泻而下。

姬远玄道：“这座山峰便是丰山主峰清冷峰，那峰顶上的亭子便是九钟亭。”众人顺着他的手指朝前望去，只见那清冷峰上碧树茂密，彷佛绿色云海，随风起伏。绿林之中，可以看见一个银白色的九角亭傲然矗立，那钟声便是从亭中传出。

太阳乌欢声鸣叫，展要朝着清冷峰滑翔而去，瞬息之间，清冷峰已扑面而来，钟声浩荡，极为动听。

越过清冷峰对面的山巅，飞至山谷上方之时，众人陡然觉得一股彻骨森寒从下轰然而上，遍体生冷，那几个黄衣少女情不自禁地打起寒颤，牙齿“咯咯”作响。

拓拔野向下望去，群峰环立，瀑布飞泻，中间幽暗森冷。千仞之下波光摇曳，白气腾腾，似是一个水潭。姬远玄道：“你们所要的苦泪鱼便是在这清冷渊底。”话音未落，太阳乌已经越过清冷峰崖石，将深谷抛在身后。

绿林碧树翻腾如浪，在下方瞬息涌过，转眼间众人已乘鸟飞到九钟亭上，环绕盘旋。

九钟亭虽名为亭，却是个不小的宫殿；银白色的琉璃瓦在朝阳下折射着刺眼的光芒，九个檐角高高弯曲翘起，檐下无数白玉风铃叮当作响，伴着那空远的钟声，煞是清脆动听。九根雪白的冰璃柱雄伟矗立，浅蓝色的水晶帘叶在冰璃柱之间交叠垂落，随着晨风与钟声韵律地摆动。亭中不断地传出悠扬的乐曲声，以及谈笑声。

拓拔野心中诧异：“难道那耕父神大清早便在九钟亭里玩赏歌舞吗？”

姬远玄似是看出他的心思，微微一笑道：“这清冷九钟清晨必结寒霜，霜起之时，钟声最为好听！所以耕父神必定是每日凌晨在亭中听钟赏舞。”

却听亭中传来一个雄伟浩荡的笑声：“贵客临门，何不进来一同欣赏美人、钟声？”

那水晶帘叶纷纷卷起，声音“叮咚”如山泉。众人眼前一亮，只见亭内宽阔，淡蓝色的海底水晶石铺满地面，九个银白色的大钟悬挂在九个角落。数十美女身披轻纱，胴体曼妙，一览无遗，在亭中随着悠扬的乐曲与钟声节奏翩翩起舞。四周九张玉案，各坐三、五人。北面中央的玉案后，坐着一个雄伟高岸的金发男子，虽然两鬓微斑，但顾盼神飞，气势昂然。想必就是那“三好长老”耕父神。

席间美酒醇香，缭绕鼻息。蚩尤间到浓郁的酒香，心中大喜，哈哈大笑道：“美人音乐倒也罢了，但这等美酒却不能不尝！”第一个跳下太阳乌，抱着烈烟石大步而入。

拓拔野笑道：“美酒美人倒也罢了，但这般美妙的钟声却是不能不听！”与姬远玄等人紧随而入。

亨中满座人物都纷纷望来，见这三个少年气宇轩昂，各有风流，都暗自奇怪，不知五族哪个世家的俊彦到此？姬远玄虽然近年族内闻名，但耕父神隐居丰山已近十年，府上清客又多是附庸风雅之辈，甚至是酒色之徙，对于姬远玄倒是无一人认得。他进入九钟亭之前，又将钧天剑等神器收藏妥当，是以没有一人认出。对于拓拔野与蚩尤则更加无人知晓了。

耕父神笑道：“妙极妙极，两位好酒好乐，便可算是我的知己！”击掌三声，早有人上前摆好玉案，斟满美酒，引领拓拔野等人次第入席。

蚩尤喉咙干渴，闻着那清冽醇厚的酒香早已按捺不住，指尖一弹，将那酒坛封盖打开，张口吸饮，碧绿色的酒浆立时破空倒流，涌入蚩尤口中。蚩尤“啊”了一声，只觉一股清甜香冽的甘流瞬息之间滑过咽喉，在腹中奔流缭绕，“轰”地熊熊燃烧，浓烈甘香直冲脑项，彷佛周身毛孔瞬间同时打开，说不出的酣畅痛快。

蚩尤大喜，源源不断地张口吸饮，刹那之间便将一整坛美酒喝得精光。唇齿留香，舌间满是清冽甘甜之味。笑道：“妙极！妙极！再来一坛！”转眼又将一坛酒吸得一干二净。

众人见他方甫坐下，便急不可待地将整整两坛酒刹那吸光，面色不变，意犹未尽，都不由大惊。如此酒量，果真少见得很！

耕父神大喜，笑道：“好朋友来了！快端上美酒！”几个大汉扛着六、七坛美酒摆放在蚩尤身边，蚩尤也不客气，哈哈大笑，转眼又喝了两坛，连呼痛快。

西侧一个眉清目秀的黄衣男子斜着眼道：“朋友，你这般牛饮了四坛酒，分辨得出这四坛酒究竟是什么酒吗？”

蚩尤从小便嗜饮烈酒，但因其时粮食并不丰裕，酿酒实是奢侈之极。蜃楼城虽远比大荒许多城邦富庶，但主要以海鱼为食，藏酒实在不多。所幸段狂人时常从大荒带回许多陈年佳酿，瞒着乔羽，半夜偷偷地叫上蚩尤，到海滩边豪饮。段狂人带回的酒五花八门，蚩尤喝得多了自然也就分辨出各种年份以及酿酒水质，对于辨别美酒，倒也有一定经验。只是流亡东海之后，一则起初无酒可酿，二则一心复仇，对于美酒品鉴没有什么长进。

眼下听这黄衣男子出言刁难，心中登时激起好胜之心，舌头回卷，仔细回忆辨别，嘿然笑道：“第一坛酒清冽甘香，水质清甜，必定是十五年以上的水妖白沙城‘松竹梨花胶’；第二坛酒醇厚香浓，多半是二十年以上的‘五粮春’；第三坛清香平淡，但是回味极佳，是小咸城的‘春水回’；第四坛……第四坛……”皱眉不语，一时辨别不出，道：“他奶奶的紫菜鱼皮，这第四坛酒清寒幽香，有点像是北海的‘玄冰冻露浆’，但有多了点清甜……”

耕父神大笑道：“妙极妙极！想不到小子你年纪轻轻，不仅酒量奇佳，还有如此品鉴！难得之极！这第四坛酒乃是我用清冷渊的初春雪水，按照北海‘玄冰冻露浆’的方法酿制，大荒之下，只此一家，你第一次喝自然说不出啦！”

众人哈哈大笑，那黄衣男子目中也不禁露出敬服之色，举杯微微笑道：“在下高梁山杜九，幸会了！”一饮而尽。蚩尤微微一楞，当年曾听段狂人说过，大荒中有几个极能喝酒、品酒的人物，其中一个便是土族高粱山杜九。此君万事不管，只管喝酒，终日背一大葫芦，倒骑狸雉兽游历天下，四处取原料酿美酒，就地掩埋。他日重游之时，再掘出痛饮。当年听了颇觉有趣，不想今日竟在这清凉山上偶遇，当下微笑回敬。

耕父神笑道：“小子，这席间美酒每一坛都有不同滋味，因此喝一坛酒，就得依据这酒的味道，听不同的音乐，赏不同的美女，这样方能得其真髓。”

拓拔野笑道：“蚩尤，你牛饮得太快啦！适才第一坛酒，应当听长笛；第二坛酒，应当听编钟；第三坛酒，应当听桐木筝；第四坛酒，应当听玉笙。”

耕父神大喜道：“说得对极！这位好朋友果然是乐中高人！”转头四顾，诧异道：“今日是什么日子，竟有这等知己登门！”众人齐声大笑。

拓拔野、蚩尤也放声大笑，都觉这耕父神果然是豪爽可亲的性情中人，值得结交。

耕父神大声道：“斟美酒，奏佳乐，上美人！”丝竹齐奏，觥筹交错，粉黛穿梭。姬远玄传音微笑道：“这耕父神对朋友最是豪爽，与你们一见如故，妙极！”

                  ※　　　　　　　※　　　　　　　※

这时晨风吹来，钟声清扬，风铃叮当。亭内丝竹声声，乐曲飘荡，众美女婆娑起舞，春色无边。拓拔野听得心旷神怡，心道：“这耕父神倒当真懂得享乐，远离尘嚣，在这高山之上，呼朋唤友，饮酒听乐赏美人。”心中忽然有些羡慕。他素来喜好自由随意，这等悠闲逍遥的日子大对其脾胃，但自蜃楼城破以来，与蚩尤两人身负重任，不知何时方能大功告成，如此逍遥快活？突然心中一凛，想起此行目的，正要传音蚩尤，却听他大声道：“耕父神，多谢美酒款待！但蚩尤来此，乃是另有他事，恳请耕父神帮忙。”

耕父神轻轻击掌，众美女徐徐退下，转身望着蚩尤笑道：“我这清冷峰上，除了美酒之外，只有美女与这清冷九钟。你既不是为美酒而来，难道是为了美女与清冷九钟而来么？”突然又摇头道：“你怀中抱着如此美人，多半也不是为了美人而来。她体内真气燥热凌乱，必有内伤，想来是要这清冷九钟的寒霜了？”

拓拔野微微一楞，心道：“这耕父神好锐利的思路。”

蚩尤也是一楞，道：“不错！我正是来恳请耕父神赐予‘清冷九钟霜’和苦泪鱼胆的。”

耕父神哈哈大笑道：“原来如此！苦泪鱼在清冷渊三百丈深处，水底寒冷无比。小子，你若是有能耐，想捕几条都由得你。但是这清冷九钟，嘿嘿，不是我耕父小气，而是这九钟乃是本族神器，当年耕父行为荒唐，长老会让我在这清冷峰顶看守九钟，任何人也不许将这九钟上的寒霜带不山去。若是我耕父之物，你这等知己朋友，送你又何妨？但本族神器，长老会有令，只好对不住了。”

姬远玄等人面色微微一变，拓拔野哈哈笑道：“耕父神，神器是死的，人是活的。不是我们狂妄，只是此钟不仅关系到这姑娘性命，还关系到眼下大荒安危，因此无论如何也必须借清冷九钟一用。”

此言一出，亭中哗然。耕父神扬眉笑道：“有趣有趣。看来你不仅想要这九钟寒霜，还想将这九钟一道搬回家去喽？”

拓拔野笑道：“九钟倒不必，一个就足够了。”

众人哈哈狂笑，一个矮胖汉子喘着气笑道：“好狂的小子！他当这里是自己家么？”

耕父神似乎大感有趣，哈哈笑道：“妙极妙极！小子，你若是想要这清冷九钟也可以，只要能在限定时间内将这九钟从这亭中横梁上解下，你要几个都尽数拿去。”

拓拔野与蚩尤对望一眼，一起站起身笑道：“一言为定。”

蚩尤将烈烟石交给姬远玄等人，与拓拔野一起走到亭中，环首四顾。那九钟两两相距十丈，悬挂在九钟亭九个角落的横梁上，似是以极为坚固的混金属链条栓住。九钟银白厚重，不知是什么金属制成。每一个都有蚩尤那般高，想来重量当在三千斤以上。

耕父神笑道：“两位且慢心急！如此盛大之事，岂能没有歌舞助兴？”轻拍手掌，一群大汉将玉案美酒撤离到水晶帘之外，管弦乐手、亨中众人也随之纷纷退到亭外，将双耳以冰蚕丝棉塞上。只有耕父神依旧横案坐在亭中，自斟自饮。九个大汉鱼贯而入，在九个角落各点起一根三尺高的香柱，然后手持青铜椎，站在九钟下方。三十余美女徐徐而入，嫣然而笑，将拓拔野、蚩尤围在中心。

耕父神笑道：“倘若你们能在这香柱烧完以前，将这九钟从横梁上解下，我就当作什么也看不见，随你们挑拣。但是，倘若解不下呢？”

拓拔野笑道：“随你处置。”

耕父神拊掌大笑：“快人快语！”突然挥手道：“奏乐！”

九个大汉齐齐击推九钟，铿然长吟，亭外管弦齐奏，绮靡华丽，如春风过江南，百花齐放。那三十余名美女身上轻纱曼然飘舞，雪足如雨点，在淡蓝色的水晶石地上瞬息变幻，围绕着拓拔野与蚩尤翮然起舞。

耕父神笑道：“清冷九钟，娇媚美人，是为清冷天魔舞。两位好朋友血气方刚，正好适合。”

曲乐悠扬，华靡冶荡，彷佛蝴蝶翮翩，春水回旋，似锦繁花干里次第开放。洞箫吞咽，琴弦绵绵，夹杂那清脆风铃，犹如少女低语，声声呢喃。拓拔野只听了片刻，便觉得心旌摇荡，似乎无数女子在耳边柔声私语，吐气如兰。

那二十余名妖冶女子翩然穿梭，随着那绮靡曲乐韵律起舞，眉眼盈盈似水，笑靥绚烂如花；雪臂如蛇扭舞，酥胸似浪起伏；腰肢折转，雪臀款摆，玉腿交错，赤足飘飞，彷佛烟柳随风，花絮逐浪。

蚩尤虽不似拓拔野善于音律，易于感动，但听了片刻，也觉得心中说不出的麻痒舒服，热血如沸。周围美女嫣然回旋，轻纱薄如蝉翼，纤毫可见，飞扬之间，素胸玉腿咫尺鼻息，浓香扑鼻。他虽然并不好女色，但终究少年血性，见三十余个近乎全裸女子在身边辗转起舞，节奏又与那靡靡之乐浑然契合，更加血脉贲张。

突然钟声铿然，九道森冷凶猛的真气闪电攻来，冰川倾泻，雪山崩塌。拓拔野、蚩尤二人正沉浮于那万种风情、淫靡之音，摔不及防，大骇之下，齐齐分身错步，避让开去。

钟声悠然回荡，九道真气交错穿梭，闪电般回旋劈斩，森冷阴寒之气瞬息笼罩九钟亭。拓拔野、蚩尤耳中仍是那绮靡乐声，眼前犹是玉体横陈，周身上下依旧被那节奏所控，利那间竟被无形绳索所缚，挣脱不开。心中大惊，齐齐大喝，真气爆然膨胀，双掌挥处，青光怒卷，登时将那九道真气轰然炸开。

“哧哧”之声大作，白气腾绕，冰屑飞舞。耕父神拊掌笑道：“妙极！果然是少年英杰！”

拓拔野二人听见姬远玄传音沈声道：“这是耕父神自创的‘清冷天魔阵’，以妖艳蛊惑的美人天魔舞，扰乱你的视听，控制你的节奏。然后再以清冷九钟极寒极冷的钟声真气予以突袭，使你体内真气岔乱，寒热交加，动辄有经脉伤毁之虞。你们干万小心了！”

拓拔野心中一凛：心想：“是了，我素好音律，相较之下更容易受这天魔乐的干扰。”想要将双耳塞上，又想：“那岂不是让这九钟亭外的人瞧不起吗？”当下传音道：“鱿鱼，莫管这歌舞音乐，速战速决，尽快突围将清冷九钟取下。”

两人凝神聚意，脑中澄净，充耳不闻，视若不见，猛地高高越起，兵分两路，凌空踏步，朝着东西两翼的清冷钟掠去。

耕父神哈哈笑道：“哪有这么容易？”金刚筷在王案上轻轻敲击，九个大汉猛地疾捶九钟，清越钟声接连不断地回荡激旋，重叠交织，震耳欲聋。亭外众人虽塞紧双耳，依旧觉得耳中嗡鸣，胸闷气堵，说不出的难受。一个汉子“哇”地一声，仰面而倒，喷出一口酒水血箭。

拓拔野、蚩尤身在半空，突觉四周狂风卷舞，气浪激旋，刹那之间，彷佛成了网中之鱼。森冷真气白白蒙蒙，漫漫一片，陡然朝他们笼罩收缩。当下大喝一声，两道青光冲天飞起，九钟亭中碧光一闪，众人须眉皆绿。

无锋剑与苗刀挟带惊天气势霍然怒斩。众人无不惊咦失声，想不到这两个少年竟有如许强盛的真气。眼力锐利者立时看出这两柄神器的来历，更是大声惊呼。

耕父神放下唇边的酒杯，讶然道：“苗刀无锋？”

“莲”然巨响，冷气森寒，清冷九钟急剧摇晃，声声清鸣连绵不绝，更猛更强的九钟真气四面八方地冲击而来。“叮叮”声响，檐角诸多风铃突然迸裂飞散，被晨风卷舞到澄蓝晴空之上。

两人倒吸了一口凉气，突然想起当日在日华城外的树林中，与勾芒血战的情形来。当时勾芒以转生轮施展“风生浪”，借他们的真气反击，他们进攻越猛，受到的反击之力反而越大。眼下情势彷佛，受困这九钟亭中，清冷九钟将他们包围其中，他们的狂野真气爆放发出，反倒激起清冷九钟更大的反击真气。九钟本身只是神器，并无生命，无论他们以多么强的真气攻击，都不能伤其分毫。如此下去，想在香往烧完之前将九钟链锁斩断，殊无可能。

两人心有灵犀，齐齐传音道：“无风不起浪。”凝神沈气，在九钟真气之间穿梭闪避。拓拔野传音不绝，将“因势利导，随形变化”的感悟临时说与蚩尤听。蚩尤登时了悟，当下与拓拔野一道在纵横交错、气势凶猛的九钟真气之间飘忽跌宕，借力回旋。但他素来崇尚刚烈霸道的真气驾御法，对这以柔克刚之道始终没有拓拔野那般随心所欲，变化无形。

亭外众人起初还带着嘲讽地微笑观看，但看到拓拔野二人以苗刀、无锋对抗九钟之时，已是大惊，再看到两人在凌厉汹涌的九钟真气中跌宕沉浮，貌似危险却安然无恙时，心中更是又惊又奇。姬远玄等人紧张的心情也开始慢慢放松下来。

乐声一变，如月夜春江，缠绵欢悦。美人轻纱尽解，玉体横陈，嘴角眉梢春情无限；指尖勾点，赤足转舞，眼神治荡勾人魂魄。

二十六个雪白浮凸的美女随着那妖冶放浪的节奏穿梭交错，每一次回眸、每一次顿足、每一次扭腰，都与那洞箫、玉笙、长短笛声声契合，令人目眩神迷，欲火如沸。那低切渴盼的笑声、沙哑甜蜜的呻吟，合著箜簇弦琴，从耳中一路痒到心里，让人热血贲张，情难自已。

拓拔野、蚩尤凝神于九钟真气，因势利导，竭力周旋。偶尔放松之时，听见那妖媚曲乐，瞥见如花美人，登时刹那失神，依顺于那天魔乐的节奏。而九钟真气彷佛游弋在外的九把凌厉快刀，一旦他们稍微不慎，便霹雳闪电似地攻袭而入。饶是两人反应敏捷，真气超卓，在这清冷天魔阵中也颇感吃力。一时间只有闪避回旋之力，根本无暇斩断那九钟铁索。

清冷九钟激荡回旋，钟声忽快忽慢，节奏变化多端。九钟真气随之错舞盘旋，威势凌厉。拓拔野、蚩尤每每刚要动身去斩断九钟铁索，就被这莫测的钟声真气瞬息之间封住所有道路。

拓拔野心道：“这天魔舞以淫乐搭配妖舞，虽然不能伤人，但是节奏强烈，扰乱心志。因此节奏是其根本。倘若能……”心中一动，传音道：“鱿鱼，意守丹田，一齐大吼，将他们节奏打乱，然后分头砍断九钟铁索！”

蚩尤点头。两人突然气运丹田，仰天狂吼；真气澎湃，宛如晴天霹雳，焦雷滚滚。水晶帘叶叮当飞舞，风铃摇曳脆响，九钟却依长鸣，无数道白色真气纵横交错，朝着两人呼啸而来。而亭外丝竹悠扬，曲声绮丽依旧，没有瞬间顿挫；亭内美人长舞，乳波臀浪，媚笑嫣然，亦没有丝毫错乱。

拓拔野、蚩尤大骇，这三十余个舞女与那亭外管弦乐手，瞧来平平常常，难道竟有如此定力，被自己这般蓦然狂吼，亦心如止水，波澜不惊？

惊骇之中，那九钟反震的滔滔真气已经交错攻到。两人转身错步，背靠背，瞬间调具真气，大吼声中齐齐双掌拍出，绿光爆然飞舞，将那森冷真气硬生生迫退，冰屑簌簌掉落。九钟真气回旋碰撞，与那九个大汉陡然击推所发出的新一轮九钟真气相互激荡融合，形成更为凶猛的气浪，纵横怒卷，四面攻来。

耕父神大笑道：“这三十六个美人与四十九个管弦乐手都是聋子，你们就算将天喊塌了，他们也听不见！”

“什么！”拓拔野、蚩尤大惊失声。这浑然天成、丝丝入扣的华丽音乐、韵律契合、节奏鲜明的妖冶舞步竟是由聋子演绎的？

两人凝神望去，亭外管弦乐手摇头晃脑，怡然自得，亭内轻纱裸女韵律起舞，摇曳生姿，怎么也不像是听不见音乐与节奏的聋子。

耕父神嘿然道：“乐手与舞者必须心无杂念，才能将音乐舞蹈完美无缺，淋漓尽致地表现出来。我创造这‘清冷天魔舞’已近十年，起初无论是怎样技艺高超、意志坚定的乐手和舞者，听到周围声音，仍然难免有些许杂念，影响了这‘清冷天魔舞’的完美演绎……”

拓拔野脱口道：“所以你便找了聋子来训练吗？”

耕父神一楞，哈哈大笑道：“天生的聋子又怎能知道旋律与节奏？嘿嘿，我绞尽脑汁，终于想出了一个绝妙的办法！我将精挑细选的三十六个美女、九个钟椎手和四十九个乐手的耳朵全刺聋了。听不见声音，就不会有杂念，没有杂念，就不会受任何干扰。所以你们今日才能欣赏这纯净完美的音乐歌舞。”哈哈大笑，甚是得意。

拓拔野、蚩尤听他为了歌舞的完美，竟将乐手与舞女的双耳刺聋；言谈及此，毫不愧疚，反倒得意洋洋，二人心中大为震惊。原本觉得这耕父神豪爽好客，亲切随和，虽然恣意享受，却是善于享受的性情中人。但此时顿觉此人之自私虚伪、凶残冷酷当真世间少有。见周围妖娆裸女笑意盈盈，翮翮绕舞：心中恻然难过，惊骇之余，对这“三好长老”登时起了狂怒憎恶之意。

耕父神没有瞧见他们脸色突变，依旧怡然自得，轻敲金刚筷，笑道：“可惜可惜！像这般绝色的才艺女子太过难找，否则我再找上百来个，一齐刺聋了，跳这清冷天魔舞，那将何等壮观完美？”

拓拔野哈哈大笑道：“可笑可笑！像你这等卑鄙小人，也配谈什么纯净完美的音乐歌舞吗？”

蚩尤森然怒笑道：“不如我们也将他的狗耳刺聋了，让他心无杂念，体会体会完美纯净的音乐。”

刹那间，两人心中怒火如沸，燃起熊熊斗志。


第五章 丰山之盟

第八卷 朝歌山 七彩土

第五章 丰山之盟

晨风吹舞，水晶帘叮当飘卷，风铃交错。阳光斜斜照在亭内众人身上，香烟袅袅，九根香柱只剩下不到一尺高。

众人见拓拔野二人突然口出不逊之言，杀气毕现，无不大惊。

耕父神微微一楞，不怒反笑道：“年轻人果然是血气方刚。”又叹息道：“原本打算与你们忘年结交，一起品酒听歌赏美人，可惜可惜。”金刚筷在玉案上轻轻敲打，“笃笃”响声中，九个大汉奋力挥椎，敲打清冷九钟。惊涛骇浪似的九钟真气层层汹涌，瞬间将拓拔野二人包围。

拓拔野突然心中一动：“是了！那九个大汉、三十六个舞女、四十九个乐手既是聋子，自然也听不见曲乐声，他们彼此能配合得完美无间，甚至随时改变节奏，除了训练有素之外，多半还有其他玄妙之处。”

凝神四顾，突然发觉钟亭九面水晶帘、顶梁冰璃柱以及银白色琉璃瓦上，都有一道蓝色光芒与一道红色光芒在不断跳跃。曲乐韵律与舞女节奏与那红色光芒完全契合，随着红光的跌宕变化而折转改变。九个大汉击打清冷九钟的时机与节奏则与那道蓝光完全吻合。

顺着那红光与蓝光的折射方向望去，却是耕父神轻敲玉案的那双金刚筷！左手那支金刚筷上镶了一颗幽蓝的宝石，而右手那支金刚筷上则镶了一颗艳红的宝石。

拓拔野恍然大悟，无怪乎他们能这般默契配合，不断变化，原来全由耕父神指挥掌控。当下心中大振，瞧见四周舞女发髻上斜插的宝石簪钗，登时有了主意。哈哈大笑中，从两个妖娆舞女之间穿过，手如闪电，将她们发上簪子摘下，霎时青丝飞舞，如瀑布倾泻。

拓拔野十指夹住六、七支宝石发簪，在九钟真气中自如穿梭，双手恣意挥舞，笑道：“蚩尤，还不动手？”

水晶帘、冰璃柱与琉璃瓦上登时光影闪动，红光、绿光、蓝光纵横飞舞，眼花了乱。乐曲声嘎然吞咽，登时杂乱无章，说不出的剌耳难听。三十六个舞女惶惑茫然地站立在亭中，惊慌四顾，赤裸的娇躯颤动不己，极是害怕。那九个大汉也楞楞地手持青铜推，茫然相觑。

这华丽绮靡、天衣无缝的清冷天魔舞竟被拓拔野以几支簪子瞬间击破。

亭外众人尽数楞住，姬远玄大喜，霍然起身，大声叫好。

蚩尤哈哈大笑，猛地纵身跃起，苗刀如狂雷惊电，朝着东面第一个清冷钟的铁链怒斩而去。

耕父神又惊又怒，想不到自己费尽心血编排的完美舞阵竟这般轻而易举地被破解，猛然起身一脚将玉案踢飞，喝道：“狂妄小贼！竟敢如此放肆！”金发蓬然，目皆欲裂，暴怒已极。“嗖嗖”声响，手中那双金刚筷如闪电般怒射蚩尤后背。

亭中众舞女见他暴怒，无不吓得花容失色，簌簌发抖。有几个胆小的登时坐倒在地。亭外众乐手更是指尖颤动，牙齿打颤，那乐曲声忽高忽低，尖锐嘶哑交相混杂，比巫即、巫罗的金号还要难听。

蚩尤狂笑道：“老贼，终于丢掉斯文面纱了吗？”半空踏步旋转，脚尖在清冷钟上轻轻一点，回身一刀。青光爆舞，“当”地一声，那双金刚筷登时断为四截，“鏮啷”声中撞破琉璃瓦，冲天飞去。

拓拔野见众女面色雪白，珠泪纵横，哀怜恐惧，心中又是愤怒又是同情。可知这些女子、乐手平素稍不留神，必遭其凌虐，是以才会这般畏惧。这耕父神号称好乐好美女，对待乐手与美女却是如此暴虐凶残。当下怒极反笑道：“你号称‘三好长老’，却连对音乐、美人的爱护疼惜也不会，没地辱没了世间音乐、美人！”弯腰将瘫软在地的一个少女抱起，拖着另外一个女子的手，将她们拉出九钟亭。

姬远玄与众侍从纷纷入内，将那些怔怔呆立的舞女扶出亭外。

耕父神哈哈笑道：“狂妄小贼，老夫浸淫歌舞曲乐八十年，精通所有乐器，创造六十六种舞阵，你竟敢说老夫辱没了歌舞音乐？”

拓拔野扬眉冷笑道：“乐者心声。像你这样自私卑劣的小人之心，纵使会所有乐器，所发之声也与猪哼狗吠没有丝毫差别。”

蚩尤大笑柑掌道：“正是！”亨外众人间言面色惨白，纷纷朝后退却，只有那杜九自斟自饮，浑然不觉。

耕父神抱着酒坛，昂然阔步走来，到西北角落，从那微微颤抖的大汉手中将青铜椎一把抓过，飞起一脚将那大汉踢落六丈外的山崖，嘿然道：“这些废物！”

那大汉在空中嘶声惨叫，状极凄烈。其余大汉骇得纷纷狂奔而走。

众人惊怒交集，蚩尤吹声口哨，七只太阳乌登时展翅盘旋，朝崖下猛冲而去。片刻之后，太阳乌欢声鸣啼，驮着惊魂未定的大汉飞回清冷峰顶。那大汉被放在亭外草地上，全身簌簌发抖，半晌也爬不起来。

朝阳暖暖地照在九钟亭中，淡蓝色的水晶石板泛着森冷的光泽。凉风拂面，水晶帘的倒影在石板上摇曳晃动，钟声清寒旷远。

耕父神叹息道：“这么美好的早晨，就被你们这两个不知情趣的狂妄小贼破坏了。”抱起酒坛猛灌几口，将那酒坛随地一仍，喝道：“小贼，今日让你们听听真正的清冷天魔乐！”

“当！”地一声清鸣、嗡嗡不绝，九面水晶帘陡然迸散，朝外飞溅。拓拔野与蚩尤只觉一股森寒清冽的真气宛如激旋快刀呼呼闪电斩到，蚩尤大喝一声，苗刀当空怒劈，“咚”地一声长鸣，那道真气倒卷而起。

这一瞬间，耕父神已经闪电窜至第二个清冷钟前，猛然击椎。又是一声铿然长鸣，第二道锐利真气飞斫而至。他身影飞闪，在九钟之间鬼魅穿梭，钟声激荡，竟宛如同时响起。道道真气纵横交错，气势汹汹，比之先前那九个大汉推击发出的真气不知强了多少倍！

钟声错落有致，跌宕回旋，忽然密如狂风暴雨，忽然疏如晓风残月。

拓拔野当日在东海龙宫与哥澜椎、班照的海王编钟、龙神鼓对决之时，那两人虽然勇力盖世，但并不善于音律，乃是借助两大神器的惊天威力，方才将拓拔野一度逼得险象环生。但今日在这清冷峰九钟亭中，耕父神不仅真气雄浑，更精擅音律，这土族神器被他椎将起来，不仅气势惊人，更有极为强烈的节奏与韵律，使得拓拔野与蚩尤一时心乱神迷，被他节奏所控。

亭外众人只觉气浪飞卷，森寒扑面，彷佛无数冰柱旋转飞舞，四下乱撞。周围树木倾摇摆舞，树干与枝叶上刹那间结了一层薄薄的冰霜。众人大骇，纷纷退却。真气稍弱者还未来得及起身，便被逸散出的九钟真气撞得口喷鲜血，飞到数丈开外，全身冰霜，簌簌发抖。

只有姬远玄十余人将那紫鳞木箱与烈烟石团团园住，盘腿而坐，坚如磐石。钧天剑插在姬远玄身旁地上，一大团淡黄色光圈将他们尽数罩住。白色的九钟真气撞到那黄色光圈上，登时结为冰霜，又化为清水，缓缓流下。

那钟声层层回旋，节节攀高，宛如海啸狂潮，一浪高于一浪；嗡然回音滔滔不绝，震得众人脑中麻痹。钟声越来越快，越来越急促，如冰山倾崩、风云狂舞，无数道白色真气在九钟亭内外缭绕急舞，团团盘旋，宛如春蚕吐丝结茧。刹那之间，九钟亭只剩下白茫茫的一片。每一次钟声激荡，就有无数的白气从中腾散缭绕。

山风呼啸，钟声在群山间回荡，听在众人的耳中，竟是彻骨的清寒。夏日清晨的阳光在这万仞高山之巅，竟感觉不到些许暖意。太阳乌在九钟亭顶嗷嗷啼鸣，环绕飞翔，只有当它们的翅膀扫过头顶，众人才感觉到瞬息的温暖。

姬远玄凝神聚意，借着钧天剑与炼神鼎的尽力形成强大的真气罩，默坐其内，想要穿透那重重浓雾似的九钟真气，观察亭内情形，但看见的，只是闪烁不定的隐约人影。耳中听到拓拔野与蚩尤哈哈大笑声，以及接连不断的真气对撞形成的爆炸声。心中暗暗有些焦急，不知他们能否在那剩余的香柱烧完之前，将清冷九钟一一解下。

忽听拓拔野哈哈笑道；“老匹夫，这便是你的‘清冷天魔乐’么？蚩尤，让他听听你的‘烧烤鱿鱼曲’！”

蚩尤大笑声中，忽然“哐啷！”脆响，彷佛惊雷崩爆，在山中嗡嗡回响。亭外几个汉子原已喝得头昏脑胀，被这么一震，登时一头撞倒在地，口中犹自傻笑道：“好酒好酒！”

拓拔野哈哈大笑道：“妙极妙极！”

蚩尤笑道：“又听我用苗刀在这清冷钟上拉弦琴。”话音未落，众人只听得“吱嘎！！”一声悠长不绝的尖锐噪音，刺耳激烈，说不出的难听。

两人谈笑风生，各种奇怪尖锐的噪音忽东忽西，层出不穷。想来是蚩尤在九钟亭内四处奔窜，以苗刀在清冷九钟上发出诸种怪声。

众人大为诧异，不知这两个少年此欲何为？姬远玄突然击掌笑道：“妙极！以牙还牙，以眼还眼！”心道：“适才耕父神以天魔舞扰乱拓拔野与蚩尤的节奏，现下他们也以这噪音扰乱耕父神的节奏，使得他无法静心敲奏。”但不知两人何以能在九钟亭内，那狂风暴两似的清冷真气之中自由穿梭，敲击九钟？

耕父神怒极，大吼道：“小贼！竟敢干扰我这完美无缺的天魔九钟乐！”突地钟声轰然齐鸣，震耳欲聋，急促狂暴，如山石迸裂，怒水决堤。九钟亭外森森白气陡然膨胀，冷风逸舞，丝丝作响；众人寒噤连连，纷纷朝后退去。周围树木银装素裒，一阵山风吹来，冰屑纷扬洒落。

却听拓拔野长笑道：“老匹夫，我让你听听什么才是真正的音乐。”笛声悠然响起，清雅欢悦，彷佛初春寒梅枝头绽放，冰河解冻春水潺潺；在那急风暴雨的钟声中，清亮婉转，犹为悦耳，众人顿觉精神一振。

亭外耕父神众清客中，多为好酒好乐之人，听到这笛声无不心旷神怡，忍不住想要大声喝彩。

忽听铿然钟鸣，如夜半滚滚春雷；笛声急促欢愉，宛如春风吹窗，细雨绵绵，继而渐转清越高扬，跳跃跌宕，犹如春暖花开，鸟鸣蝶舞。

那排山倒海、冷意森森的钟声，在众人耳中逐渐淡了下去。倒是那偶尔响起的尖锐嘶哑的刀锋磨钟之声，颇为刺耳。笛声温暖欢悦，如竹林日影，山谷春色，又如万里平川，繁花碧野。或低婉缠绵，或高昂开阔，但都是愉悦跳脱，让人寒意尽消，如沐春风。

清冷九钟的森寒钟声越来越淡，越来越轻，惭渐也转为悠远空旷、浩荡连绵。彷佛早春草原，呼啸卷过的风声，虽然微带寒冷，但却带来了春的消息。

九钟亭外那盘旋缭绕的白色真气渐渐消散，四周树木花草也逐渐停止奇异的摆动，冰霜逐渐消融，顺着叶梢、树干丝丝滑落。绿叶红花沾着微微滚动的霜露，在阳光下更显娇艳。

姬远玄心中大喜，看来耕父神已经被拓拔野的笛声节奏所控，不知不觉之中清冷九钟所发出的声音也变得阳春白雪。正自欢喜，却听九钟亭中传出耕父神狂怒的吼声：“小贼敢尔！”突然九钟齐鸣，重新发出那狂暴森冷的洪声巨响。

拓拔野长笑道：“既然你不知悔改，那便让你听听纯净完美的音乐吧！”又听得蚩尤纵声大笑，继而“哐啷”巨响，彷佛清冷峰瞬间爆炸开来一般。众人但是耳中嗡然，眼前一黑，登时朝后摔倒。

“哐哐”巨响连绵不绝，九钟亭内传出耕父神撕裂人心的惨叫，继而“砰”地一声，钟亭琉璃瓦崩射飞散，一条人影冲天飞去。

“当——当——”声响，似乎有什么千钧之物重重摔在地上。笛声袅袅，终于细不可闻。

阳光耀眼，绿树如浪。九钟亭外白雾似的真气逐渐消散。群山之间依旧响彻着空暄清冷的钟声，悠远而又漫长。

众人从地上爬起来，惊疑不定地朝里望去，只见清冷九钟全部落在地上，将淡蓝色的水晶石板砸得粉碎。拓拔野与蚩尤坐在两个清冷钟上，身上寥寥落落几处伤痕，鲜血滴落在地。亭角的九根香柱犹未烧尽，香烟袅袅。

姬远玄大喜，跳将起来，大步走入，笑道：“好一曲阳春笛！”

拓拔野与蚩尤跳下钟来，哈哈大笑。拓拔野笑道：“那老匹夫被蚩尤用清冷钟震声了双耳，不知道逃到哪个深山老林里感受纯净完美的音乐去了。”姬远玄想到此人乃是土族镇守清冷九钟的真人，但咎由自取，落得如此下场，也不禁有些黯然。

耕父神众清客树倒猢狲散，纷纷下山。杜九叹息道：“不知明日还能喝到这般的琼浆玉露吗？”对着蚩尤微微一笑，背起大葫芦，牵着那狸雉兽低歌浅唱，缓步下山，状甚潦倒孤单。

清冷峰顶顷刻之间冷冷清清，拓拔野见那三十六个美女披着轻纱在阳光中簌簌颤抖，茫然四顾，神色又是恐慌又是凄凉：心中大为难过：心道：“我赶走了耕父神，对她们究竟是好还是坏呢？”想要询问她们家住何处，却想起她们根本无法听见，心中更为难受。

姬远玄瞧出他的心思，叹息道：“拓拔兄放心，眼下姬某虽然流亡天下，无法照料这些女子。但在距此八百里的光山，却有我的忘年交；我可以将这些女子暂时托付他照顾。”

拓拔野大喜，笑道：“如此甚好！”

蚩尤将九钟上寒霜刮下，放在灵山十巫装盛“天下舞霜丹”的玉匣里，吐了口气道：“现下只差那苦泪鱼胆了。”

姬远玄轻拍清冷钟，目中露出犹豫不定的神色。叹息一声，从怀中掏出一个高二寸，直径一寸的青铜小鼎，放在地上。拓拔野心想：“难道这便是那神器炼神鼎吗？”

姬远玄默念法诀，双手环绕着炼神鼎缓缓转动，两道黄色的真气从他掌心发出，螺旋环舞，将那炼神鼎慢慢带动。过了片刻，炼神鼎中发出一道涡漩黄光，笔直地照在一个清冷钟上。那清冷钟迅速晃动，突然一震，被那黄光吸起，越来越小，旋转着纳入那炼神鼎中。

姬远玄将炼神鼎收入怀中，亲自扛起那紫鳞木箱，转身对一个少年侍从道：“石三郎，将这剩下的八钟重新挂起来吧！”石三郎恭声领命，带着众侍从入亭挂钟。

拓拔野、蚩尤则抱起烈烟石，与姬远玄一道向清冷渊而去。太阳乌欢声啼鸣，在地上大步奔踏，两翼开路。

清冷渊被丰山群峰环绕包围，在千仞崖底。四人骑乘太阳乌飞翔于群山之间，向下眺望。依稀看见水波摇荡，森冷白气腾腾弥散，寒意彻骨。

拓拔野翻开《大荒经》，读道：“清冷之渊，水深三百丈，凄寒刻骨而不冰冻。下有苦泪鱼，味美，胆汁极苦，可入药。有清神固魂之效。”

蚩尤嘿然道：“三百丈？他奶奶的紫菜鱼皮，不知那水下面还有些什么东西？罢了罢了，管它龙潭虎穴，我先去也！”将烈烟石抛到拓拔野怀中，骑着太阳乌朝下闪电俯冲，瞬间没入森冷白雾之中。突听“扑通”一声，水花激溅，只剩下太阳乌鸣啼不己，在白雾之中盘旋绕舞。

拓拔野笑道：“这厮好生心急。”与姬远玄一道驾御太阳乌朝下俯冲。峭壁忽闪，寒风劲舞。冷雾扑面，白气聚散。彷佛刹那问从盛夏进入冬天。突然瞧见一大片深绿色水面摇曳波荡，撞入眼帘。以拓拔野真气之强，也忍不住打了个寒噤。两人身上、眉毛都结了一层薄薄的冰霜。

太阳乌鸣啼扑翼，在清冷渊水面盘旋。水潭直径将近三、四里，雾气蒸腾。四面峭壁坚陡，滑不留手。太阳乌的叫声在四壁回荡。瀑布飞泻，在两百丈外的岩壁前隔起漫漫水帘。仰头上望，白露缭绕，青天一角，彷佛坐井观天。

忽然水浪冲天，一道人影高高跃起，跳到太阳乌背上，哈哈大笑，叫道：“他奶奶的紫菜鱼皮，快走！”正是蚩尤。

话音未落，清冷渊水面突然爆炸，无数条银白色的触角飞弹曲伸，朝拓拔野四人抓来。迅疾如闪电，刹那间将拓拔野、姬远玄拦腰缠住。拓拔野、姬远玄吓了一跳，闪电拔剑，将那触角斩断。

鲜血喷射，那断触角稍稍后缩，突然水花喷舞，又有更多的触角暴弹而出。拓拔野三人哈哈长笑，驾御太阳乌冲天飞起。转头望去，苍茫白雾之中，碧浪奔腾，银色触角条条张舞，彷佛深秋怒放的白菊。

蚩尤纵声长啸，回头笑道：“原来这清冷渊底，还藏了和你我一样的乌贼鱿鱼。”

拓拔野哈哈大笑，笑声中四人七鸟已经冲出了群山顶颠，在蓝天下盘旋。阳光刺眼，白云悠悠，心情似乎好久没有这般放松。

                  ※　　　　　　　※　　　　　　　※

中午时分，众人将九钟亭收拾干净，在崖边搭架烧烤。蚩尤、拓拔野将烈烟石横放在九钟亭内，开始喂药。

拓拔野将“清冷九钟霜”与苦泪胆鱼研磨后，按照灵山十巫所嘱咐的比例加入那“天下舞霜丹”中，然后以真气化成半溶药浆，送入烈烟石口中；刚一入喉，她滚烫的肌肤立时变得凉爽起来，体内烈火也瞬息冷却。拓拔野、蚩尤大喜，当下将真气疏导入她体内，将她体内散乱的真气重新导入经脉，循序旋转。如此片刻，她体内那狂乱逸散的情火与三昧紫火逐渐化散，流转为真气，在全身经络暂时隐伏下来。

再过了片刻，烈烟石嘤咛一声，徐徐张开了眼睛。碧眼有如幽潭，满是困惑迷乱的神色，低声道：“我……我这是在哪儿？”

蚩尤喜道：“他奶奶……你可算是醒了！这是丰山清冷峰。”

瞧见蚩尤惊喜交集的笑脸，烈烟石微蹙的眉头逐渐舒展开来，心中“咯登”一响，泛起欢喜甜蜜之意，忖道：“原来……原来他这么关心我。”念头刚起，突然“啊”地一声，身体内彷佛有十七、八处火焰同时熊熊燃起，疼痛欲死。

拓拔野与蚩尤齐齐大惊，连忙四掌齐拍，真气滔滔输入，将那体内烈火镇压下去。

当下蚩尤将那日发生之事一一道来。他不善表述，说起来难免有些磕磕绊绊，但烈烟石却浑不在意，碧眼凝望，唇边微带淡淡笑意。蚩尤原本说得便有些尴尬，见她似笑非笑地凝视自己，更加觉得不好意思，心中纳闷：“他奶奶的紫菜鱼皮，她笑什么？难道我说错什么了吗？”

烈烟石那日被南阳仙子元神附体，虽然起初元神崩散，但过了会儿就重新聚结凝合，对后来所发生的事情，其实却是记得分明。南阳仙子说的每一句话她也记得一清二楚。想到当日被附体之后，依偎在蚩尤的怀中，间着他身上的气息，抚摩他的身体，心中登时酸甜交加，又是害羞又是欢喜。体内情火登时又燃烧起来，喉咙干渴，心跳如狂，痴痴地望着蚩尤，嘴角微笑，心中却在想着当日的旖旎情景。

拓拔野在一旁瞧得分明，他不似蚩尤对男女之情极为钝感，看见这般光景，心中一动，惊忖道：“他奶奶的紫菜鱼皮，这木面美人喜欢上鱿鱼了吗？”心中大觉不可思议，但是又暗暗为蚩尤欢喜。他这兄弟对纤纤的情意，自己何尝不知？但纤纤那刁蛮倔强的性子，想要转变喜欢蚩尤，却是绝无可能。倘若这八郡主能让蚩尤尝到两情相悦的滋味，也未必不是好事！想到此处，嘴角不禁露出微笑，当下乘着两人不注意，起身走开，迳自到九钟亭外与姬远玄众人一起烧烤那苦泪鱼与那巨大鱿鱼怪的触角。

蚩尤好不容易将这几日发生之事讲完了，吁了口气道：“所以你从现在起，每天都必须运气调息，将体内情火与三昧紫火化入经脉；还必须集调念力，将南阳仙子附在你体内的元神化为自己的元神。是了！关于化转吸纳元神，我有一点经验，可以教你。”

自与烈烟石在宣山帝女桑烈焰中共患难之后，他对这火族八郡主的印象稍有转变，同时又有愧疚之意。若不是当日从帝女桑内冲出时未加留神，她也不会被南阳仙子元神附着，更不会被那么多情火与三昧紫火击中。因此见她醒转，快慰之余，想尽力帮她尽快痊愈。

但他的关怀与愧疚，到了烈烟石的眼中心里，却变了另外一番滋味。她心甜如蜜，淡淡微笑。阳光灿烂，太阳乌在亭外欢啼不已。山顶午风吹来，风铃叮当，帘影摇曳，她似乎也要随之飘起。

钟声回荡，一声声拨弄着她的心弦。体内的情火越烧越烈，疼痛己极。但她的心中，却是无限的欢喜。

众人围坐在九钟亭外吃着鱿鱼串与苦泪鱼，纷纷对拓拔野的手艺护不绝口。当是时，忽然听见山谷中传来奇怪而恐怖的叫声，彷佛山猴被狮虎吞噬时发出的凄惨呐喊。那叫声在谷中回荡，撞到清冷九钟，登时发出嗡嗡不绝的恐怖声响。

姬远玄侍从中的几个黄衣少女脸色突变，面面相觑；众人纷纷起身，四下探望。太阳乌蓦地嗷嗷乱叫，展翅飞起，高低交错，朝着斜对面山峰飞去。

众人望去，只见那峭壁之上，有一株横空曲松，突兀斜伸。树枝上坐了两只似猿非猿的怪物，周身黄毛，双眼血红，嘴如红色鸟喙，朝着他们龇牙大吼。那恐怖而凄烈的叫声便是由它们发出的。

蚩尤奇道：“他奶奶的紫菜鱼皮，这是什么怪物？”

姬远玄面色凝重，摇头叹息道；“果然是乱世多凶兆。这怪兽叫做‘雍和’，乃是凶兆异兽，倘若出现，则代表此地必将发生极为恐怖凶残的事情。”

拓拔野点头道：“我们这一路行来，途中不断遇见凶兆异兽，看来现在的大荒，只怕是不会太平了。”

蚩尤冷冷道：“四年前，我爹在东海击杀‘蓝翼海龙兽’时，大荒四处便在传言天下大乱。嘿嘿，以我瞧来，这些凶兽出现不出现，有什么龟蛋关系？不过是正好给那些蓄谋作恶的人找了一个借口而已。”

姬远玄叹道：“不错！水伯天吴当年便是以此为借口，悍然围攻蜃楼城。当时其余四族不愿为了特立独行的蜃楼城与水妖翻脸，又岂能知道，水妖便是在那时开始，部署了今日天下大乱的格局？烛龙老谋深算，厉害之极。”

拓拔野点头道：“水妖占领蜃楼城，做为打入东海的楔子。这四年间，逼令东海大半番国臣服，气势极盛，想要外王内圣，威服天下，在五帝会盟中占得上风。水妖占据了这些海岛，还可以对木族形成犄角合围之势。一旦发生冲突，几面夹击，轻而易举！”

姬远玄嘿然道：“但是这些年水妖处心积虑做的最为卑劣凶险的事，却不是这些。”

倘若几个月前，拓拔野听到这句话，可能还有些云里雾中，但这数月来纵横大荒，耳闻目睹几起阴谋，已是深有体验，道：“不错，倘若是明刀明枪地和其他四族生抢，水妖未必就能占得上风；因此水妖便处心积虑地分化瓦解其他四族，在各族族内制造矛盾，证各族动乱纷争，它在一旁养精蓄锐，大占便宜。”

姬远玄负手踱步道：“眼下木族大乱，雷神被水妖和木妖……”看了烈烟石一眼，见她侧头凝望着蚩尤，浑不在意，便道：“……以及火族中某些奸人联手扳倒。即使勾芒能如愿以偿地当上青帝，这几年之内他也要忙着收拾烂摊子，防止雷神旧部和其他势力反抗。木族可谓元气大伤，无力与水妖争雄。”

拓拔野道：“而火族琉璃圣火杯失窃损坏，赤帝受因，火神被囚，大长老烈碧光晨即便阴谋得逞，在五帝会盟前当上赤帝，得到最大好处的依旧是水妖。少了赤帝与火神，火族想要与水妖争神帝、争天下，实在是太难了！”

烈烟石似乎此时才听到，淡淡道：“那也未必。烈碧光晨心机深沉，决计不肯依附水妖之下。倘若他当了赤帝，自然也有与水妖争夺天下的打算。以他的本领，加上战神刑天，水妖想要讨得好去，也不容易。”

她虽然明知烈碧光晨奸恶，但毕竟是自己六叔。况又她素来维护火族尊严，听到拓拔野此语，忍不住抬杠驳斥。

蚩尤扬眉道：“是吗？水妖四大水神、十大水仙，高手之多是火族的四倍有余。倘若火族少了赤帝和火神，嘿嘿……”

烈烟石瞟了他一眼，微微一笑，也不说话。蚩尤只道她会反驳，岂料她淡然一笑便没了下文，倒觉得有些诧异。拓拔野暗觉有趣，咳嗽一声，道：“即便我们能及时将圣杯粘合，将赤帝从琉璃金光塔中释放出来，火族也少不了一场内战。纵然赤帝获胜，火族也是元气大伤。所以无论火族事态最终怎样，得益最多的，依旧是水妖。”

姬远玄苦笑道：“木族、火族遭了暗算，接下来自然就是我土族了。水妖勾结白长老、蛊惑家兄、杀害父王、挑起内乱，姬某虽然孤身流亡，但说心底话，土族中支援我的长老与将军也为数不少；倘若姬某当真要与家兄同室操戈，只需振臂一呼，自然会有呼应的大军。但是这样一来，就如拓拔兄所言，无论哪方获胜，都是水妖乐于见到的结果。”

蚩尤扬眉道：“既然如此，那你有什么打算呢？”

姬远玄沉吟不决，叹道：“我也一直在犹豫，倘若再不有所动作，白长老与家兄必定会将支援我的人全部以乱党论处，或者用其他罪名禁锢，那时我孤立无援，也只能束手就擒了。冀望于夺取七彩土，救活父王，终究是大过冒险。但是，要我召集同志，与家兄对决，我却怎么也下不了决心……嘿嘿，总是希望他能霍然觉悟，一起把臂握手，对付水妖奸谋。”

拓拔野心道：“手足相残，却是于心不忍，难怪他会这般犹豫不定。不过倘若再不决定，只伯全族都要遭殃了。”正思虑问，却听烈烟石淡淡道：“手足相残确是极为痛苦；但若再不下决断，只怕土族百姓就会遭受更大的痛苦了。”拓拔野吃了一惊，微笑不语。

姬远玄目光炯炯地盯着烈烟石道：“那么八郡主呢？烈长老是郡主六叔……”烈烟石不等他说完，便淡然道：“倘若有机会，我会亲手杀了他。”

众人见她语气坚决，面容平淡，都微微吃惊。蚩尤心道：“他奶奶的紫菜鱼皮，这恶女心狠手辣！不过换了是我，一样是绝不手软。”突然想起宋奕之来。这宋六叔自小便极为疼他，当他是亲生儿子一般，在他心中，宋奕之也是除了父亲之外最亲的亲人，但想不到将蜃楼城出卖给水妖的，偏生是他。那日自己亲眼目睹此情此景时，心中愤怒痛苦直欲发狂，想到此处，怒火如沸，周身骨骼暴响，青筋爆然。

姬远玄猛地一拍身边巨石，脱口道：“说得好！”眼中瞬间闪过凌厉无匹的神色。突然心中一动，笑道：“拓拔兄，昨夜在噩山上，你我三人击掌为誓，一起挫败水妖阴谋，合力取到七彩士。今日在这清冷峰上，又多了一位盟友……”

蚩尤与拓拔野“啊”了一声，齐齐将目光凝集在烈烟石身上。

姬远玄正容道：“八郡主，眼下大荒动乱频仍，全由水妖一手谋划，卑劣险恶可谓人神共愤。拓拔兄与蚩尤兄弟矢志打败水妖，重建自由之城。姬某也立志挫败水妖，保护土族太平无事。我们都是同仇敌忾，何不携手同盟，一起打败水妖，还复大荒和平世界？”

烈烟石淡淡笑道：“原来你们以为，凭藉我们几人之力便可以打败水妖吗？”言语中含着淡淡的嘲讽之意。

蚩尤最看不得她这冷漠孤傲之态，扬眉傲然道：“不错！拓拔是龙神太子，背后有龙族鼎立相助，又有汤谷群雄做为生力军，在东海上已足以与水妖抗衡。姬兄倘若能平定乱党，就可以凝集土族力量，与水妖对抗。如果加上火族，三大力量融合，自然就可以打败水妖！”

烈烟石见他满脸桀骛自负的神情，心中早己一片迷乱，他说的什么反倒没有听得清楚。温柔地望着他，微笑不语。

拓拔野微笑不已，心道：“原来她当真喜欢上鱿鱼了。只是鱿鱼也是个榆木疙瘩，不知道会不会喜欢她？”

姬远玄见她有所松动，微笑道：“八郡主，水妖力量强大，要是其余四族单独与它对抗，绝无胜算，只有团结一致，才能将其击溃。令兄烈候爷，姬某曾有幸结交，一见如故。姬某知道他对水妖所为也深为不平，既是同仇敌忾，自当连理同枝……”

烈烟石淡淡一笑，深深地望着蚩尤，突然道：“好！”干脆俐落，再无二话。

姬远玄大喜，笑道：“妙极！那么我们就在这丰山清冷峰盟誓，土族、火族与龙族，团结一致，肝胆相照，一齐打败水妖，还复大荒和平！”

拓拔野与蚩尤也极为欢喜，终于有了同道盟友，从此不再孤独前行。

当下四人在清冷峰上焚香立誓，击掌为盟。当蚩尤的手掌覆盖到烈烟石手背时，宛如一道电流窜过她全身。刹那间她又想起那万丈云层上的握手，心中甜蜜悸动，苍白的脸上泛起娇艳的嫣红。

姬远玄哈哈笑道：“妙极！数日以来，就以今日最为欢喜。”目光闪动，朗声道：“走吧！我们去朝歌山取出七彩土！”


第六章 自投罗网

第八卷 朝歌山 七彩土

第六章 自投罗网

午后时分，艳阳高照，暖风拂面，拓拔野众人骑乘太阳乌朝朝歌山进发。

拓拔野与蚩尤以“抽丝诀”编织巨网，缚在七只太阳乌脚爪上。那三十六名舞女便坐在巨绸中。她们从未在如此高空飞翔，见脚下悬空万丈，群山倏然掠过，耳边风声呼啸，都骇得面色苍白，紧紧抱作一团，闭上眼睛不敢下望。

拓拔野、蚩尤、姬远玄在丰山上击掌为盟，心中都十分快意，一路谈笑风生，兴高采烈。拓拔野见烈烟石一双妙目始终凝视蚩尤，原本苍白冷漠的脸上带着淡淡微笑、无限温柔，心中颇觉有趣，不知她何时、何以喜欢上自己这桀骛不驯、粗枝大叶的兄弟？忍不住想要传音告诉蚩尤，却想这小子钻牛角尖，倘若不喜欢烈烟石，只怕立即恼羞成怒，对着烈烟石黑脸白眼，适得其反。当下索性在一旁微笑着静观其变。

过了小半时辰，忽听下面传来“呜！！呜！！”的怪叫声，如海浪汹涌，此起彼伏。众人朝下望去，碧山深浅螺旋，星罗棋布。一座高峻险峰上，飞瀑山溪，跌宕成河，沿着山势汹涌而至山脚谷底，蜿蜓缭绕。河中探出无数银白色的蛇头，密密麻麻，光芒闪闪，对着上方齐声嘶鸣。那呜呜之声便是由这河中的万千怪蛇发出。

河水突然齐齐翻涌，无数怪蛇冲天飞起，朝他们疾冲而来。三十六名舞女虽然听不见那震耳欲声的怪叫声，但蓦地瞧见万蛇齐飞，狰狞扑来的可怖场面，都吓得尖叫不已。

拓拔野见那万千飞蛇通体银白，都长了两对翅膀，凶睛蓝光，颇为狞恶，见了十日鸟竟然也不畏惧，大为奇怪。姬远玄皱眉摇头道：“这帝囷山鸣蛇已经十年没有出现，今日竟如此狂肆，看来今年果真又是大旱。天生乱相，妖兽横行。”微微叹息，甚是忧虑。

蚩尤喝道：“孽畜找死！”苗刀一闪，口念“惊雷破春诀”，青光卷处，飞冲在前的数百鸣蛇登时悲鸣惨呼，全身爆裂，鲜血喷舞。

烈烟石微微一笑，十指兰花绽放，彩石链轰然飞出，绚光飞舞，众人眼前一花。又听“呼”地一声巨响，半空火焰狂烈，熊熊燃烧，火苗倏地直窜到众人眼前。空中那近千只鸣蛇登时葬身火海，悲鸣震天，如雨坠落。

众人都猛然一惊，想不到烈烟石念力、真气竟然如许猛烈；便连烈烟石心中也是大吃一惊，突然醒悟：“是了！定是因为南阳仙子的元神和情火、三昧紫火的缘故！”心中大喜，又蓦然一凛：“如此强猛的念力与真气倘若不能及时化归己有，而在体内乱窜爆发，那岂不可怕之极？”她自苏醒以来，眼里、脑中就一直只有蚩尤，直到此时才想到自己体内寄附的元神与烈火真气。想起族中长辈一再提起三昧紫火与帝女桑的可怖，心中不禁寒意更盛，不知自己未来，会因此而改变吗？

太阳乌见着烈火，欢声长啼，巨翅扑扇，就要往火中钻去。被蚩尤大声喝止，方才恋恋不舍地继续朝前翱翔。

朝西一路飞去，碧树绿草越来越少。过了首阳山后，土丘万里，苍黄大地，枯树寥落，江湖干涸。漫漫四野都是动物与饥民的尸体。从高空望去，田地龟裂，满目疮痍。依稀可以看见蚂蚁似的逃难人群，沿着干涸的大河朝东缓缓而行。方圆千里，尽是大旱景象。

众人心情渐转沉重，拓拔野自小流浪，最怕灾荒之年，见到这荒旱景象，心中颇为难受。姬远玄讶异道：“一个月前，我与父王从阳虚山出发时，这里还是绿野千里，怎地……怎地不到一个月光景，就成了这般景象？”众人闻言都极为诧异，心道：“难道当真是天下大乱的妖异之兆么？”

继续朝西飞行，过了数百里，终于渐转青绿。经过复州山时，众人听见婴儿哭泣似的声音，破空裂云，一声声凄厉诡异，钻入耳中。在这夏季烈日之下，众人竟觉毛骨悚然。姬远玄霍然变色，沈声道：“肢踵鸟！”

拓拔野循声凝神扫望，瞧见山顶一株枯死的檀树上，一只猫头鹰似的独脚怪鸟歪着头嘶声鸣叫，细长的猪尾随着那凄厉鸣叫的节奏，飘荡摆舞。蚩尤冷冷道：“倒真巧了，一路上果真妖兆不断。这肢踵鸟出现之处，必定有瘟疫流行。”

朝西飞去，果真荒无人烟，尸横遍野，方圆百余里的百姓似乎都已死绝。姬远玄面色悲威，忍不住流出泪来，欲语还休；拓拔野与蚩尤也不由心生悲凉。神帝未驾崩之前，天下无为而治，富庶安乐。一旦羽化登仙，几年之间，烽烟四起，动乱频仍，天灾人祸四处可见，太平盛世不复在了。

众人无语，朝西飞去，沿途景象莫不是荒凉惨淡；纵有人烟，也是寥落东西，毫无热闹景象。

将近傍晚，太阳乌飞至光山脚下。名日光山，却是草木笼葱，碧绿千里，山脉绵延环合，漳河南横山前，朝东迤遛奔腾。河北三里处，一座繁华城镇，倚山伴水，傲然而立，正是光山城。

姬远玄面上终于露出欢愉之色，微笑道：“我与光山城主计蒙乃是忘年知交，今夜就在此处休息，将这些女子托他照顾吧！”当下众人驱乌俯冲，在城中降落。

城中百姓眼见七只烈火怪鸟嗷嗷乱叫，从天而降，巨翅煽动，炎风鼓舞，都惊慌失措，四下逃散。蚩尤一耀而下，拍拍太阳乌，笑道：“鸟兄，你们这强横傲慢的性子需得改上一改，没地吓坏了旁人。”

拓拔野笑道：“它们这性子不是与你像得很吗？”

众人谈笑，随着姬远玄朝计蒙府走去，城中众人无不辟易。

将到计府门前，卫兵远远地瞧见姬远玄，登时面色大变，狂奔入府通报。过了片刻，一个老者疾步而出，不敢抬头，迳行拜倒在地，颤声道：“姬公子速速请回！”

众人适才见那卫兵脸色，便觉有异，此时见状更觉不妙。姬远玄沈声道：“黄老，发生了什么事？”

老者不敢抬头，低低颤声道：“白长老和姬大公子将所有与阁下交好的长老、将军等大人物全部召集入阳虚山软禁，不去的皆以乱党论处。计将军昨日刚刚动身，现在光山城内，到处都是白长老的探子。”众人大凛。

黄老突然大声道：“族中都在传言陛下被姬公子挟杀，姬公子眼下是本族缉拿的第一号要犯，白长老下令，见到姬公子立时逮捕，如有反抗，格杀勿论！”言毕起身，颤巍巍道：“来人，将这逆贼叛党拿下！”

数百军士立即从府中涌出，将姬远玄等人团团围住。口中呼喝，手里刀戈轻轻刺探，被拓拔野、蚩尤等人随意拂扫，立时“叮当”掉落满地，众军士“哎呀”大叫，也随之纷纷倒地，说什么也爬不起来。

黄老叫道：“逆贼还不束手就擒？”拔剑冲上前来，突然一跤跌倒，叫道：“哎呀！逆贼好厉害的真气！”

拓拔野、姬远玄等人还未动手，数百军士已经自动摔倒在地，到处打滚惨呼。黄老大声道：“我们奉命擒拿逆贼姬远玄，但是逆贼叛党太过厉害，我们想拿却拿不住，只能眼睁睁地看着他们逃跑了。是也不是？”众军士把着肚子满地打滚，齐声应是。

拓拔野等人又是好笑又是感动，姬远玄低声道：“多谢！”眼眶微微红了。这些人这般做作，光山城的探子岂会瞧不出来？稍有不慎，他们便有性命之虞。他们冒死也不刀戈相向，这份情谊怎能不令他感动。

当下正要大步离开，忽然想起一事，传音道：“黄老，这三十六个女子烦请你照料。”黄老微微点头，待到他们转身跃上太阳乌，便爬起身呼叫着挥剑追赶。众军士也纷纷起身追去，张扬做作一番，见他们远远地飞上了天空，才放心地返回，将那群女子护送入计府之中。

西边天际，暗黑色的云层翻涌如浪，夕阳晚霞一点点被吞噬其中。炎热潮湿的晚风迎面吹来，说不出的郁闷难受。众人骑乘在太阳乌上，盘旋飞舞，眼看夜幕一点一点降临，心中却茫然如那漫天穿梭的蝙蝠，不知该往哪里飞去。

拓拔野见姬远玄满脸沉重疲怠，知他对这同室相残的权谋奸计厌倦已极，多半还在担心那些因为与自己交好而被软禁的众人安危，当下微笑道：“姬兄，令兄既将那些人软禁，想必不会再对他们如何，你不必太过担心了！”

姬远玄叹息道：“家兄可能不会，但白长老阴沈凶狠，就难说得很了。”

石三郎怒道：“既是如此，我们便连夜赶往朝歌山，取了七彩土救活陛下，让他出面作主！”姬远玄目光一闪，沉吟不语。

蚩尤皱眉道：“姬兄弟，你在担心什么？”

姬远玄摇头沈声道：“我突然想起，他们既然会将灵山重重包围，多半也会在朝歌山下屯集重兵，等候我们现身。”

众人面色大变，众侍从七嘴八舌，议论纷纷。石三郎失声道：“应当不会吧？白长老又怎会知道我们前往朝歌山？”

姬远玄道：“昨日在灵山上，我和武罗仙子说过，父王被斩成数段，但经灵山十巫救治，已有复活之机。倘若长老会从武罗仙子那里得知这个消息，必定能推算出我们急需七彩土，粘合父王尸体。依照白长老的脾性，多半会连夜派遣大军，在朝歌山下重兵埋伏，等着我们送上门去。”

蚩尤哈哈笑道：“姬兄弟，伯什么？他奶奶的紫菜鱼皮，管他干军万马，蚩尤照样杀他个人仰马翻！”

姬远玄摇头道：“蚩尤兄弟，土族虽然不是五族中最为强者，但是也有不少能人异士。家兄师父应龙，便是‘大荒十神”之一的‘黄龙真神”。倘若有他在朝歌山下，我们几人加起来也不是他的对手。”

蚩尤扬眉傲然道：“那也未必！就算打他不过，我们照样可以骑乘太阳乌，掘了七彩土杀出重围！”

姬远玄叹息道：“但我担心的是，此时朝歌山上上下下，只怕已经找不到一块七彩土了！”

众人大惊，旋即又想；倘若白驼会想到派遣大军埋伏朝歌山下，自然也会将山上的七彩土挖掘干净，姬远玄纵然杀出重围，也是空手而归。心中都大为沮丧。

拓拔野在一旁听了半晌，突然心中一动，喜道：“是了！姬兄，不知土族一共有多少军马？”

姬远玄道：“兽骑兵八万，铜车军四万，飞兽军三万，步兵十五万，大约有三十万。”

拓拔野点头道：“这三十万中，又有多少是可以随时调动的？”

姬远玄沉吟道：“我族地处金木水火四族之间，因此边境驻扎的大军通常是不能随意调动的。四条遏境线各驻扎三万大军，阳虚城是圣城，又有两万大军驻扎城外。各城邦的常备守兵大约有十万。因此能随时调动的大军约莫是六万。”

拓拔野微笑道：“这就是了！此时在灵山脚下已经聚集了不下四、五万大军，倘若白驼要在朝歌山下埋伏，必定会将剩下的三、四万军队尽数调去。”

姬远玄道：“不错！以白驼的性子，必定还会从附近城邦甚至阳虚城抽调军马，组成大军，在山下埋伏包围。”

拓拔野道：“阳虚城距离朝歌山有多少里？”

姬远玄道：“大约六百余里。”

拓拔野笑道：“妙极！既是如此，我们何不乘此良机，声东击西，转道攻入阳虚城中？”此言一出，众人大震。

蚩尤拍腿叫道：“不错！此时那里兵力空虚，毫无防备，我们突然袭击，必然能大获成功！”

众人面面相觑，脸上都露出喜色。姬远玄目光闪动，喜道：“是了，即便朝歌山下的大军赶回阳虚城，六百里路至少也得一夜才能赶到。一夜时间，只要能制住白驼与家兄，说服长老会，救出软禁在城中的诸位同道朋友，就可以控制住局势。那时再救父王，也方便得多了！”突然眉头一皱，望着拓拔野与蚩尤摇头道：“不成！倘若失败了呢？那时姬某非但无法给三位七彩土，只怕还要连累三位做阶下囚，平白搭上性命。此事风险太大，即便要去，也决计不能带上三位。”

拓拔野与蚩尤哈哈大笑，拓拔野道：“姬兄，我们既已在丰山上击掌为盟，彼此之间就已经利益攸关。又不论日后如何共同对付水妖，倘若你不能扭转乾坤，稳定土族，我们又怎能取到七彩土？又怎能粘合圣杯？”

烈烟石淡淡道：“拓拔太子说的极是，眼下你能否平定乱党，早已不止关系土族安危，和我火族也密切相关。”

姬远玄见他们执意同去，眉头稍稍舒展，沉吟片刻，大声笑道：“好！既是如此，那姬远玄就多谢各位了！”

众人大振，蚩尤纵声长啸，精神亦亦，太阳乌也随之嗷嗷长鸣，驮着众人朝着西北方向飞翔而去。天际乌云滚滚，以极快的速度朝着他们涌来；落日西沈，尚未消散的一点余辉将那厚重的黑云镀上了闪闪金边。汹涌乌云之上，天空流彩变幻，绚丽而又妖异。

太阳乌在高空急速飞行，两个时辰之后便已到了阳虚城上空。当下徐徐盘旋，穿过漫天翻滚的厚重乌云，朝城中飞去。

                  ※　　　　　　　※　　　　　　　※

夜色已深，四下一片漆黑，只有蚩尤青光眼瞧得最为分明。波光闪闪，两条大河从西而东寂静奔流，将阳虚山夹在其中。阳虚山虽然只有两三百丈高，但山势极为陡峭，山的西面笔直斜立，如被刀劈，极难攀缘而上，可谓天险；南侧稍稍平缓，树木茂密，有山路蜿蜓而下。

山脚下便是土族圣城阳虚城。高培迤迩，城楼险峻，面积颇大。城外一道宽四、五丈，深不见底的裂沟沿着城培蜿蜓包拢，一直延伸到阳虚山西面绝壁之下。蚩尤听长辈说过，土族阳虚城的护城沟深近两百丈，一旦趺入：水不能出。沟底布满如意士；这如意士乃是由土族第一圣土“息壤”中提炼出的奇士，与其他诸种神土混合而成，可以根据土族绝密法术，突然生长增殖，或者突然消减浓缩。因此这护城深沟可以在瞬息之间被底部如意上填满，成为平地；也可以在敌军攻击之时，突然化为深沟。

城中漆黑，只有寥落灯火。凝神望去，可以看见街道纵横，房舍鳞次栉比，街上空无一人，显是宵禁甚严。

阳虚山半山腰上，巍峨宫殿连绵成片，倚借山势，悬空而建。宫殿中灯火辉煌，人影开动。姬远玄指着那宫殿道：“那便是黄帝宫与长老会，现在灯火通明，多半正在开会，白驼与家兄一定在其中，我们必须以最怏的速度将他们制住。”

太阳乌低俯盘旋，姬远玄指着城中四角的四个高大培楼说道：“那是驻兵楼，平时约有一万士兵驻在其中。”又指着城外四个单独的巨大圆形城楼道；“除此之外，四星城中平时还有两万精兵驻扎。”

众人扫望，那驻兵楼与四星城上，只有几个士兵巡回走动。

太阳乌悄然盘旋，风声猎猎，四周死一般的沉寂，只有深巷中偶尔传出的犬吠，显得格外的清晰刺耳。偌大的阳虚城竟彷佛是空城一般，在这黑暗中塾伏如巨兽。凄迷的灯火摇曳不定，透着森森诡异之气。

拓拔野低声道：“奇怪，怎地城中一个人也瞧不见？如此非常时刻，应当有人巡夜才对。”

姬远玄皱眉道：“是了，怎么连飞兽巡逻兵也瞧不见？难道白驼将整城的兵都调往朝歌山了么？”

众侍从都大觉古怪，这阳虚城上空，原本有三千飞兽巡逻兵昼夜不停，围绕着阳虚山四周绕行。但今夜，除了这九只太阳乌，空中再无任何飞禽的身影。

烈烟石淡淡道：“只怕是他们已经设好了埋伏，等着我们自投罗网。”

众人心中一凛，都生起莫名的寒意。蚩尤的心中却变得说不出的兴奋，热血沸腾，嘿然道：“既已来了，即便是有天罗地网，也要撞他个鱼死网破！”

众人被他这般一说，登时豪气陡增。

拓拔野心中却颇有悔疚之意，声东击西，转道攻击阳虚城，乃是他的建议。倘若这城中当真埋伏了千军万马，那岂不是累了姬远玄吗？心道：“这白驼等人都是老奸巨滑之辈，我这般托大，未免有些小瞧天下英雄了。”

姬远玄似乎瞧出他的心思，微微一笑道：“拓拔兄，倘若这阳虚城中当真设了天罗地绸，朝歌山上就更加插翅难飞了！这是我们眼下唯一的法子了。”

拓拔野见他殊无怪责之意：心中感激，打定主意，无论如何也要助他制住那白驼与姬修涧。当下微笑道：“说的是。姬兄，你已经决定了吗？我们唯你马首是瞻。”

姬远玄霍然起身，站在太阳乌背上盘旋下冲，望着那迅速迫近的黑暗城市：心中波涛汹涌。突然昂首挺胸，纵声高呼：“阳虚城父老百姓，我姬远玄回来啦！”声音浩荡嘹亮，在这一片死寂之中显得格外清楚，回声激荡。

蚩尤等人热血沸腾，也纷纷起身拔刀，仰头高呼。七只太阳乌嗷嗷啼叫，如烈火般呼啸卷过，朝着半山腰的宫殿闪电掠去。

“轰”地一声爆响，一道七彩的光弹冲天飞起，划过漆黑夜空，刹那间将天地照得一片雪亮。

“呜！！”一声苍凉的号角在山巅破空而去，继而号角四起，战鼓咚咚，漫山遍野响起雷鸣般的吼声。

漫漫黑暗的阳虚城突然亮起了一片灯火，继而一盖一盏地亮了，迅速蔓延开来，刹那之间就成了一片灯火辉煌的光之汪洋。

无数的人影从城楼、民舍、山脚树林中涌出，手持火炬与明晃晃的刀戈，宛如瞬间解冻的滔滔江河，向着阳虚山脚汇集而去。刀光与火光交相映衬，耀眼夺目。黑压压的人头耸动揽集，少说也有两、三万之众。

拓拔野等人站在太阳乌上，迎着呼啸狂风急速飞掠，下方是瞬息例掠的漫漫火光、滔滔人海，耳中满是号角战鼓、震耳欲声的如潮呐喊，禁不住豪情激涌，齐声呼啸。热血滚滚，将生死恐惧尽皆抛在脑后。

他们是自投罗网，但他们要将这网硬生生撞破！

“咻咻”之声大作，无数火箭密集如雨，四面八方朝他们揽集怒射！

拓拔野哈哈长笑，聚意凝神，腹中定海神珠急速飞转，道道真气瞬间爆放，四处射来的火箭登时猛一顿挫，在空中逆转，朝着相反方向电射而回。惨叫连声，火光四起。

蚩尤长啸声中，与烈烟石齐齐挥臂，青光红光瞬间怒放，“轰”的接连爆炸，火箭四下崩散，流火飞窜。“轰隆”一声，几座高楼登时燃烧起熊熊烈火。楼上的弓箭手惨叫着纷纷坠落。

姬远玄钧天剑陡然出鞘，黄光冲天而起，继而他丹田处亮起一道橘黄色的光芒，倏地绽爆为巨大的光圈，将周围几只太阳乌一起护罩其中。火箭射来，撞到那光圈登时断裂熄灭，簌簌掉落。

七鸟欢声长鸣，忽高忽低，俯冲高扬。俯冲之时巨翅横拍，扫过之处，狂风炎烈，无数土族军士周身轰然着火，悲呼不迭。

七道红影闪电飞掠，朝着阳虚山呼啸而去。

号角长吹，阳虚山顶突然爆炸似的冲起无数黑影，在空中交错盘旋，划过无数道圆弧，闪电似的朝拓拔野等人冲来。

石三郎叫道：“飞兽军！”

话音未落，那无数黑影已经狂飘般席卷而来。“唆唆”声中，箭石迎面怒射，力道沉雄迅猛。冲在最前的一个姬远玄侍从避之不及，“扑”地一声，当胸被一箭贯穿，登时后仰摔了下去，被下面万千长矛霍然刺穿。

拓拔野四人的护体真气光罩瞬间绽放，箭石四下乱撞飞溅。

怪吼震天，幢幢黑影在众人身边急电闪过，刀光霍闪，矛戈如雨，在错身的刹那狂乱刺来。真气之强猛、速度之迅疾，比寻常军士不知强了多少倍。

土族阳虚城飞兽军乃是从土族所有军队中干里挑一，并由土族各将军轮流训练的精锐之师。他们座下飞兽也是精挑细选的极为凶猛的灵兽，又经特殊培训，见着十日鸟这样的凶兽竟丝毫没有畏惧退缩之意。

拓拔野、蚩尤大喝声中，一左一右，自两翼冲出。苗刀、无锋风吼雷鸣，青光怒舞，两道绿色光波莲然旋斩。“轰隆”巨响，交错飞过的六个土族飞兽军惨叫掉落，兵器连着手臂被斩落，血光飞洒。紧随冲来的两只钩翼龙被蚩尤苗刀余势横扫，斩为两段，哀鸣悲啼，轰然掉落。

碧木真气凌厉纵横，青光眩目，刹那之间，两翼冲过的三十余名飞兽军士残肢横飞，血雾喷洒，惨叫翻落。

姬远玄居中在前，他不忍与本族军士相残，只是以钧天剑和炼神鼎发出强大的真气光罩，将迎面冲来的飞兽军撞得四下踉跄跌落。

烈烟石居中殿后，红衣飘舞，苍白的脸上淡淡微笑，翠绿的双眼之中燃烧起烈火般熊熊炽热的杀意。体内的情火与三昧紫火，彷佛被四周的火光与纵横的火箭瞬间点燃，尤其当她瞥见蚩尤立鸟横刀，神威凛凛，如入无人之境时，喉咙心肺犹如火烧炙烤，那股炽热的真气从经络潜伏处轰然跳跃，化成滔滔不绝的力量从她的双手逸出。掌心中浮起淡红色的火焰，妖异地跳耀着，彩石链在她雪白的手腕上自动地旋转。

当那些从他们上下两翼错身而过的飞兽军纷纷盘旋扭转，闪电似地疾追而来时，烈烟石嫣然一笑，雪白的脸上突然飞过红霞，彩石链绚光流舞，盘旋飞出；她掌心突然喷出玫瑰色的红光，与那彩石链缭绕交织，轰然呼啸。

“砰！”彩石链突然爆炸开来，与那玫瑰红光交错飞舞，在空中化为一只巨大的凤凰。凤尾绽放，眩目缤纷。迎面冲来的十余名飞兽军凄声惨嚎，从火凤凰中继续穿行飞出，变成十几具人兽白骨，前冲两三丈后突然粉碎，被狂风吹得无影无踪。

烈烟石心中兴奋狂喜，这“赤炎火风诀”原本还要再练十年方能使出，而且即便使出，威力也远没有这般强猛。南阳仙子的元神与两大火族圣火真气，使得她的念力、真气几日之内便强猛了五倍！杀机更盛，皓腕挥舞，素手招展，那只火凤凰在空中飞翔怒舞，所向披靡。

火光熊熊，杀声震天。太阳乌鸣啼声中，翱翔穿越，距离那黄帝宫已不过两百丈之遥。

蚩尤已经杀红了眼，哈哈狂笑道：“天地春雷！”苗刀斜下疾斩，全身陡然爆起绿光，一道碧绿色的光线沿着经脉直没苗刀，在刀锋处亮起一道弧形翠光，“轰”地一声，脱刀怒舞而出，瞬息爆涨，化为四丈余长的光刀，呼啸旋转。

“轰隆隆！”凭空如惊雷达爆，右翼冲在最前的三个四翼雪鹫骑兵，哼也来不及哼上一声，突然连人带鸟四下迸爆！鲜血、脑浆、断肢、残羽一齐飞散开来，红白缤纷，飞扬洒落。

绿色光刀继续急速飞舞，倏地怒卷，其后六、七名飞兽军惨嚎一声，胸膛齐齐崩炸开来，血箭冲天飞射。碧光余势未衰，旋转急舞，直破下方人群。登时轰然巨响，惨叫迭声，断头飞舞，血雾蒙蒙。那条小巷突然化为一道深坑。

突听号角连吹，战鼓停息。满城呐喊之声登时停顿。前仆后继，蜂拥冲来的飞兽军也突然在空中转向，远远地掉头朝着阳虚山顶飞去。

刹那之间，沸腾的阳虚城偃旗息鼓，寂静无声。狂风呼啸，无数火炬“劈陂”作响，太阳乌欢声啼鸣，此外再无任何声响。

一个男子长声道：“姬远玄，你逆伦弑君杀父，给交奸党，勾结外族，兴乱反叛，天地不容。今夜竟敢引领外贼，突袭本族圣城，屠戮族人，更加罪不可赦。放下兵器，立时自缚请罪，便留你全尸。”

姬远玄朗声道：“白长老，你说我弑杀父王，以我之力，能杀得了父王吗？倘若是我杀的，我又为何要将他送往灵山救治？此外，姬某想请教白长老，又为何一路派遣军队阻截？难道不知道父王危急，片刻也延缓不得吗？到了灵山之上，为何又费尽心机加以阻挠？”

白驼道：“姬远玄，陛下英明神武，若非身边至亲之人，怎能将他谋害？你大逆不道弑杀君父，明知陛下无法复活，就惺惺作态，想要掩盖罪行。长老会一致决定将你缉拿问罪，白某与诸位将军才兴兵申讨。嘿嘿，罪证确凿，还想抵赖反咬一口吗？”言辞凌厉，语气平缓，果然是个厉害人物。

太阳乌越飞越近，拓拔野已经可以清楚地看见半山腰的黄帝宫。悬空平台上，一群黄衣高冠的长老正凭栏而立，当中一个高瘦男子长须飘飘，风度洒脱，正是白驼。

姬远玄道：“父王经灵山十巫妙手医治，复活在望；倘若你我都问心无愧，为何不等他醒来之后问个一清二楚呢？”

一语既出，全城哗然；隐隐听见满城军士都在悄声议论。

白驼哈哈笑道：“姬远玄，倘若陛下当页能够复活，在灵山之上，圣女与王亥将军便当瞧见。你妖言惑众，想要拖延时间，等待乱党援兵吗？”

姬远玄斜抱紫鳞木箱，朗声道：“今日阳虚城中的四万黄土神军，都可为你我作证！！倘若白长老问心无愧，请取出三两七彩圣土，姬某立即粘合父王圣躯，等他醒转道明真相！”

白驼冷笑道：“好生狡猾的奸贼！你悄悄派遣乱党大军，昨日之前己将朝歌山上圣土尽数采掘干净，今日便这般大言不惭地信口开河，想要陷我白驼于不义吗？”

拓拔野等人大惊，果如姬远玄所言，这白驼不但已将七彩土尽数掘走，还倒打一耙，栽赃姬远玄。如此一来，想要以七彩土救活黄帝，几无可能！姬远玄众侍从愤怒己极，纷纷大声怒斥。

姬远玄轻轻摆手，面色凝重，沈声传音道：“多说无益，我自有分寸。”众侍从这才安静下来。拓拔野、蚩尤见他这等时刻还能镇定自如，心下佩服。

太阳乌盘旋飞舞，已到黄帝宫琉璃瓦顶。那黄帝宫倚山悬空，气势恢弘，外观古朴厚重，颜色素朴，没有多余修饰，但却显得格外浩大壮观。檐角平直宽阔，金色琉璃瓦在万千火炬映衬下光芒闪烁。主殿巍峨，黄钢岩砌成的悬空平台上，站立了两百余人，其中一百个乃是精壮侍卫，横刀持矛，虎视耽耽地抬头上望。白驼等百余长老倚栏上眺，神色各异。人群中还站了一个淡黄色豹斑长裳的美貌女子，正是土族圣女武罗仙子，新月似的美目凝视姬远玄，深如幽潭。她的身旁昂然站立一个九尺男子，金冠玉带，木无表情，但眉宇之间自有一股凛冽夺人的杀气。

姬远玄耸然动容，朝着那金冠男子行礼恭声道：“大哥！”那男子沉默不语，但目中陡然亮起寒芒，冷冷地暴射在姬远玄的脸上。拓拔野与蚩尤对望一眼，心道：“这就是土族黄帝大公子姬修澜么？”

太阳乌徐徐降落，在那平台上站定，巨翅扑扇，扭头鸣啼，炎热狂风蓦地卷起，众土族侍卫纷纷抢身站在众长老之前，凝神戒备。

乌云翻滚，黑压压地在头顶奔腾。大风呼啸，空气潮湿闷热，众人都觉彷佛被什么罩住鼻息，压住心肺，烦闷得喘不过气来。

满城火光漫漫闪烁，无数军士仰首眺望，寂静无声。突然一道闪电劈过，天地一片雪亮，惊雷滚滚。

姬远玄将怀中紫鳞木箱恭恭敬敬地横放在地上，伏身叩了三个响头，眼眶突然微微泛红。众人也朝着那木箱纷纷拜倒，有人忍不住痛哭失声。

姬远玄擦擦眼角，起身朝着众长老朗声道：“诸位长老，当今大荒风雨飘摇，动乱频仍。土族天灾不断，又添人祸。倘若在这非常时刻，不能摒除成见，消绝朋党，团结一致，必要遭受灭族之难！”

一个矮个长老冷笑道：“姬公子，天灾好办，人祸难消。眼下我族这空前的人祸大难便是由你引起，只要将你论罪问斩，自然就能团结一致，度过难关。”

几个长老纷纷应和，怒道：“姬远玄，你灭绝人伦，还敢惺惺作态？倘若还有一点羞耻之心，便当在陛下圣体之前自刎谢罪。”

白驼眼中闪过得意神色，大有幸灾乐祸之态，淡然道：“姬远玄，你听见了么？你灭绝人伦，千夫所指，快快交出本族两大神器，在这四万人前自刎谢罪吧！”

下方漫漫人群中突然有几个人振臂高呼：“将这个逆伦狗贼凌迟处死！”声音零落回应，越来越多，片刻之后，四万人齐声怒喊：“将姬远玄凌迟处死！”声震天地，四下回荡。

姬远玄昂然道：“姬远玄磊落坦荡，无愧良心，无愧天地。倘若当真要姬远玄一死，才能换取全族团结安定，姬远玄死又何妨？但姬远玄现在却绝不能死！姬远玄不怕死，姬远玄怕的是，陛下冤屈血恨不能大白天下，怕的是小人得道，举族灭亡！”他气运丹田，掷地有声，压过那如潮声浪，清清楚楚地传到每一个人的耳中。

白驼猛地一拍黄钢石栏，厉声阳道：“无耻奸贼，巧言令色，混淆视听！石三郎！将你一路所见如实说来！”

石三郎“扑通”一声，双膝跪地，磕头如捣蒜，颤声道：“各位长老，石三郎虽为姬远玄侍从，但一直以来亲眼目睹他倒行逆施，卑劣行径，心里一千一万个看不起，不敢与他同流合污……”

众人大吃一惊，姬远玄众侍从又惊又怒，厉声道：“奸贼！你……你胡说什么！”

拓拔野与蚩尤也猛吃一惊，拓拔野突然忖道：“是了！倘若姬远玄身边没有内贼，白驼与姬修澜又怎么知道黄帝路线？姬远玄一路上又怎会接连不断地遭受阻截？白驼在这阳虚城中设下埋伏，多半也是他通风报信。”

蚩尤最恨内贼，双眉倒竖，杀气毕现，忍不住便想将石三郎一刀斩断。但想到如此一来，反而落人口实，说是杀人灭口，当下强行忍住，“呸”地一声，恨恨唾了石三郎一口。石三郎后背被他唾沫击中，登时如道重击，痛入骨髓。猛地一晃，险些连话也说不出来。

姬远玄双目闪过惊讶痛悔的神色，旋即变得微波不惊，极是平静。只是冷冷地盯着石三郎。

石三郎颤声道：“……一个月前，姬远玄对我们说，陛下想要立大公子为太子，他必须采取行动。那日陛下到姬远玄府中，姬远玄让人下了极为强猛的蛊毒，将陛下制住，威逼陛下立他为太子。陛下痛心疾首，死也不答应……”

他每说一句，姬远玄众侍从便要“呸”上一声，怒喝道：“狗贼含血喷人！”白驼等人则冷笑不止。

石三郎道：“姬远玄无计可施，又怕罪行败露，一不做二不休，将陛下绑架，带着我们连夜赶往木族雷泽城。姬远玄说，那雷泽城的雷神，乃是他的援党，只要由他保护，挟陛下发号施令，就可以慢慢控制土族局势。岂料……岂料那雷老贼偷窃火族圣杯的事情败露，被火族中人逼问之下，恼羞成怒，与木神、火正仙等人大打出手，结果一败涂地，逃之夭夭。姬远玄见雷老贼大势已去，惊慌失措，又带着我们到处逃窜。到了钦山，陛下醒来，大骂姬远玄逆伦妄为，姬远玄恼羞成怒之下，竟然用这钧天剑将陛下斩成十几段！”

众长老登时哗然，纷纷怒骂。

石三郎擦了擦额上的汗，胆战心惊地瞥了姬远玄一眼，发抖道：“姬远玄杀了陛下之后，心慌意乱，不知道该如何是好。突然又想了个法子，让石七郎赶回族中，四处召集那些平素和他结交的乱党，证他们配合起事，一起篡夺大权。安排妥当之后，姬远玄又惺惺作态地带领我们去灵山，故意做作示人，他要救活陛下。然后又到处散播谣言，说是大公子与白长老指使人杀死了陛下。”

白驼冷笑道：“果然是贼喊捉贼，用心险恶。”姬修澜冷冷地盯着姬远玄，目光森寒。

石三郎道：“我再也看不下去了，决定就算是死，也要将这恶贼的奸谋告知天下。

姬远玄突然淡然道：“请问你一直在我身旁，是如何将我的奸谋告知天下的呢？是用这‘相思犀角’吗？”右手高高举起，指尖上悬挂了一个一尺长的淡黄色犀角。

石三郎大吃一惊，猛地一摸袖子，失声道：“怎地……怎地到了你手里？”

姬远玄朗声道：“白长老，这‘相思犀角’乃是你三年前在昆仑山下收来的宝贝，怎么会到了石三郎的手中？难道这犀角竟有翅膀，能自己飞到石三郎手中，让他给你通风报信吗？”

石三郎脸色大变，汗水涔涔而下。白驼冷笑道：“小贼，不错，这‘相思犀角’是我瞧出你狼子野心，早就交给石三郎，嘱咐他你有异动之时告诉长老会。起初念你旧情，他一直不敢大义灭亲；但后来实在忍无可忍，才用这犀角将你的无耻逆行尽数转告。”

姬远玄微笑道：“是吗？原来是你早就给他的。”

白驼冷笑道：“你还想反咬一口吗？石三郎，还有什么？乘着今日长老、圣女都在，一股脑儿全讲出来！”

石三郎颤声道：“然后……然后……姬远玄便证那些乱党逆贼赶往朝歌山，将山上的圣土尽数掘走，彻底断了陛下的生路。他……他又与火族逆贼与龙族逆贼以及蜃楼城余党勾结，想要纠集乱党，一路杀入阳虚城，将诸位长老以及大公子全部杀了，篡夺大权。”

白驼厉声道：“姬远玄！现在你还有什么可说！”数万军士高声怒喊，震得众人耳中轰鸣。

姬远玄微笑不语，徐徐扫望那沸腾狂怒的人群，眼中映衬着那熊熊火光，又是愤怒又是哀伤。

拓拔野对蚩尤传音道：“只要一有异常，就立时动手，先将姬公子救离此地。”蚩尤点头。

当是时，突听远处一声轰鸣，一道黄光冲天飞起，在乌云之中爆炸开来，彩光四射。城外响起几声雄浑的号角，继而战鼓轰隆，吼声震天，似乎有千军万马正朝阳虚城围拢而来。

城楼上一个哨兵尖声惊叫：“叛军来啦！城外来了好多叛军！”


第七章 七彩圣土

第八卷 朝歌山 七彩土

第七章 七彩圣土

突然又是一道闪电划过天际，轰雷滚滚。黄帝宫中众人的脸容瞬间被照得雪亮，白驼等人惊怒交集，抓起千里镜朝城外探望。

拓拔野、蚩尤等人心中大喜，纷纷凝神远眺。城外天地苍茫，无数的火炬高高举起，火海涌动，千军万马有条不紊地渡过两条大河，汇集一处，朝着阳虚城聚拢而来，沿着护城沟外岸，层层叠叠列队周边。号角高亢破云，鼓声轰隆震天，兽吼声、蹄声、军士呐喊狂呼声此起彼伏，声威之盛，远在城内四万兵士之上。

那吼声越发整齐分明，听在众人耳中清清楚楚、了了历历：“奸贼白驼，结党营私，搬弄是非，勾结外贼，谋弑黄帝，栽赃贤良，囚杀异己，大逆不道，罪不可赦！”

有人叫道：“槐江城英招……”另一人叫道：“和山泰逢……”又一人叫道：“骄山龟围……”又一人叫道：“岐山涉驮……”接连不断，约莫有十七、八人大声自报姓名，最后才齐声叫道：“共讨奸贼白驼，以行天道，以平民怒！”

每有一人自报姓名，白驼脸色便难看一分，听到最后几乎已愤怒得扭曲起来。这一十八人都是土族极为重要的城邦领主，手握重兵，其中六、七人更是土族仙级、真人级高手。白驼为了防止姬远玄聚众作乱，早已将平日与他交好的众将军、领主尽数软禁。原以为其他城主既非姬远玄党羽，当不会叛乱，不想他们竟然在这当口引兵聚结，公然支援姬远玄。眼下自己的精锐部队与顶级高手大半都在朝歌山，来不及回调；即便及时赶回，城里城外的军队相加也不过八万之众，而这十八人所带军队亦有八、九万之巨，胜败难料。心中之愤怒恐惧几乎将要爆炸。猛地一拍栏杆，指着姬远玄厉声喝道：“小贼！你妖言惑众，结党叛乱，现在还想狡辩么？”

姬远玄扶栏远眺，热泪盈眶，哈哈笑道：“妙极！果然是公道自在人心！白长老，你囚禁我的至交好友，以为就能囚禁天下人心么？”

拓拔野与蚩尤大喜，烈烟石那雪白冷漠的脸上也露出微笑，众侍从更是大声欢呼不已。

白驼喝道：“来人！将这逆贼叛党拿下！”那百多精锐侍卫大声呼喝，潮水似地涌将上来，刀光闪动，将拓拔野、姬远玄等人团团围住。山脚下的军士也纷纷呐喊着涌了上来，层层叠叠包围黄帝宫。

蚩尤哈哈大笑道：“这些臭鱼烂虾怎么经饱？”探手将七、八支猛刺而来的长矛抓住，猛地连人带矛拎了起来，重重地摔打在栏杆上。血光迸溅，惨叫悲呼。四、五个侍卫来不及反抗便被打得脑浆迸裂，血肉模糊。另外几个被撞断肩骨腿臂，惨叫着松手掉下栏杆，登时撞在悬栏下的凸石上，骨断脑裂，红白飞溅，横死当场。

蚩尤将手中长矛霍然甩出，“嗖嗖”怒舞，四、五个侍卫立时便被长矛贯穿，倒飞而出，钉死在培壁上。

烈烟石淡然微笑，素手挥舞，彩石链四下激射，从六、七个侍卫咽喉、大脑穿过，呼啸盘旋，又从五、六个侍卫的后脑穿回，刹那间重新凝结为石链，回到她纤弱雪白的手腕上。那十余个侍卫鲜血喷射而出，瞪着双眼自己看了片刻，才惨叫一声仆倒在地。

两人谈笑之间便毙杀了二十余个骁勇侍卫，众土族长老无不变色，纷纷朝后退却。众侍卫也惊骇失色，只是围集在外，呐喊刺探，不敢轻易上前。

拓拔野心中一动：“这白驼乃是此中首恶，奸谋大半出自他手，倘若能将他立时拿下，叛党便群龙无首，这四万军士也毫不为惧。”当下笑道：“白长老，城外的将士这么想见你，你是不是该出城与他们见上一面？”大步朝白驼走去。

众侍卫刀光闪动，矛戈挥舞，纷纷攒刺而来。拓拔野双掌飞舞，青光爆射，气浪澎湃，刹那间将他们尽数打飞。微笑着飘然穿入长老群中，探手往白驼抓去。

突然听见一人冷冷道：“你以为这黄帝宫是什么地方？”一股雄浑气浪迎面拍来，如惊涛呼卷，山岳压顶。拓拔野微微一惊，笑道：“黄帝宫是光明坦荡之地，所以容不得这种小人。”真气爆放，猛地一掌拍出。

“轰”地一声巨响，一团黄绿色的气芒爆炸开来，拓拔野只觉全身一震，彷佛被雷电劈中，鼻息窒堵，气息翻涌，不得不朝后倏然退去。

凝神望去，一个金冠男子昂然而立，冷冷地望着他，目中开过阴鸷的神色。浑身上下绽放出淡黄色的真气，光芒隐隐，气势凌厉，整个人宛如一杆锐利长枪，锋芒直指鼻息。正是姬远玄长兄姬修澜。拓拔野心中一凛：“这厮好强的真气！”

姬修澜冷冷道：“你就是近来那极为嚣张的龙神太子吗？”

拓拔野哈哈笑道：“嚣张不敢，但是龙神太子确是区区在下！”大步而上，再次探手往白驼抓去。

姬修澜目中寒芒暴涨，喝道：“回你东海去吧！”一掌拍出，手臂上突然黄光缭绕，一道螺旋气芒“呼”地一声朝拓拔野怒射而来。与此同时，手掌一转，掌心吞吐，“吃”地一声，一杆螺旋龙头青铜枪突然出现，从那黄色的螺旋气芒之中反向旋转，暴冲而出！

姬远玄失声道：“双旋裂天枪！拓拔兄小心！”

蚩尤心中一凛，闪身向拓拔野冲去。

这姬修澜号称土族大神蛮胜转世，擅使的兵器便是当年蛮胜的神兵双旋裂天枪。双旋裂天枪又称缠龙逆天枪，远古之时，土族境内有雌雄两条凶龙肆虐作恶，土族大神蛮胜与双龙血战七昼夜，将之擒服，以西海沈砂铜将双龙封印，在火族三昧紫火中炼为螺旋长枪，故称“缠龙逆天枪”；又因为此枪刺出之时，枪身与外旋气芒逆向旋转，有惊天裂地之势，因而又称“双旋裂天枪”，号称大荒七大名枪之二，也是土族九大神器之一。

蛮胜羽化登仙之前，为防雌雄逆天龙突破封印再次作恶，此枪被他刺入朝歌山七彩岩，直没到底。近干年来，始终无人能将此枪拔出。而十五年前，年仅十四岁的姬修澜竟以念力将缠龙逆天枪从七彩岩中轻而易举地拔出，震动全族。这素来难以驾御使用的缠龙逆天枪在他手中竟是得心应手，威力无穷。自此，他被称为蛮胜转世，名扬大荒。十五年来，姬修涧苦练双旋裂天枪，又经“黄龙真神”应龙悉心调教，气候大成。近年来，他已可将这缠龙逆天枪收放自如，使得随心所欲。

拓拔野只觉气息窒堵，两道狂猛已极的气旋逆向飞转，形成难以想像的巨大锋芒锐力，朝自己电刺而来。心中微凛，哈哈笑道：“旋木年轮掌！”聚意丹田定海神珠，气如潮汐瞬间汹涌而起，双手霍然逆向交错旋转。

“轰”地一声，滔滔真气经由定海神珠直灌掌心，刹那爆发，两道弧形真气在他双掌之间闪电回旋，逆向飞转，直接撞上缠龙逆天枪的双旋气芒！

“砰！”两道青色光弧闪电般破入两道黄色光芒之中，登时轰然巨震，爆炸开来。彩光眩舞，气浪飞卷，拓拔野与姬修澜齐齐后退，围立附近的十余个侍卫惨呼飞趺，登时晕死。众人胸闷气堵，纷纷后退。

一道人影却如疾风入林，箭也似地冲入那爆炸开来的光波之中，雷霆般的大喝道：“吃我一刀！”青光飘舞，彩色光波霍然炸开，那道碧翠气芒已惊天裂地之势朝着姬修澜怒斩而下！正是蚩尤。

众人大惊，姬远玄叫道：“蚩尤兄弟，手下留情！”

蚩尤疾身扑入，迅雷挥刀，将尚未来得及喘息的姬修澜彻底隔离拓拔野，使得拓拔野可以从容擒拿白驼。

姬修澜厉喝道：“好刀！”身形未稳，竟悍然挺枪电刺，双旋气芒轰然飞舞，枪尖到处，突然爆开橘黄色的光浪，倏地化为两条巨大的黄色龙头，交缠飞旋，怒目狂吼，龙须飞扬。

“轰隆！”苗刀狂冽气浪陡然劈入那双龙气旋之中，再次爆开七彩光波。蚩尤宛如当头被劈中一棍，剧痛攻心，朝后翻去，口中狂笑道：“好过瘾！”那姬修澜也闷哼一声，朝后疾退。

刹那之间，黄帝宫中，当世三大年青高手已经闪电交锋。姬修澜虽然勇悍威猛，但与拓拔野与蚩尤两大高手交迭对抗，却也强捺不住。适才尚未调顺真气，被蚩尤这般全力怒斩，一连退出十余步方才站定，心中惊骇莫名。

拓拔野使出“旋木年轮掌”时，早已计算好方位，蓄势后退。被巨震的气浪一推，因势利导，顺势朝右后方退去。就在蚩尤强行冲入，挥刀与姬修澜悍然对决之时，他脚下一转，鬼魅般穿入长老群中，真气飞舞，将抢身格挡的众人轰然震开，探手一抓，己将白驼衣领抓住。右手一拍，抵在白驼后心，哈哈笑道：“白长老，请大家住手如何？”

电光石火之间，白驼竟然已被他制住。变化之快、之易，连拓拔野都觉得有些诧异。黄帝宫内众人都己楞住，城中的士兵也登时沉寂下来，只有城外那如雷呐喊、澎湃战鼓响彻依旧。

白驼冷冷道：“小子，你以为能这般轻易地抓住我吗？”话音未落，拓拔野忽然觉得心中猛然一跳，周身寒毛瞬间竖起。一股深不可测的浩浩真气从后上方朝自己压迫而来，彷佛万吨泰岳陡然压顶，又彷佛突然沉溺于汪洋深处，全身压迫，几将挤爆。那喜气浩荡无边，刹那间如水银泻地，无孔不入，将他全身上下紧紧包围住，只要他稍有不慎，立时就会破体而入，将他彻底击溃。心中大骇，不知来者是谁？

耳旁听见城中四万军士雷鸣般的欢呼声：“黄龙真神！黄龙真神！”拓拔野心中大凛，难道这以念力和真气陡然压制住自己的神秘人物竟是大荒十神之一，姬修澜的师父，土族黄龙真神应龙吗？他蓦地想起蜃楼城城破当日，被水伯天吴以念力、真气瞬间制住的情景。微微后悔，不该如此大意。

当下凝神聚意，默念“幻光诀”，轻吐一口气，气凝为镜。透过那幻光镜，瞧见后上方，一个金发长眉、颜骨高耸的黄衣老者飘然半空，褐色眼珠冷冷地盯着自己，嘴角纹路奇异扭曲，森寒刻骨。衣裳鼓舞，枯瘦的双手斜斜下举，两道黄光从掌心绽放，纵横交错，将自己全身罩住。

姬远玄面色微变，微笑道：“应真神，白长老的性命也在拓拔太子手中，不如你们一起松手，如何？”

白驼冷笑道：“这小子的真气能一下将我击死吗？只要他稍稍动弹，应真神就让他挫骨扬灰，连寒毛也不剩一根。姬远玄，想要救你朋友，现在就交出神器，领罪受死。”

拓拔野哈哈笑道：“姬兄，我这骨头硬得很，想要化成灰还难着哩！你放心吧！”瞥见蚩尤眼色，心中了然，微微点头。

突听蚩尤喝道：“十日齐飞！”苗刀轰然劈斫，碧绿色的光芒倏地飞出四丈有余，急电般破入应龙双掌真气之中！七只太阳乌嗷嗷狂吼，夹引火焰狂风猛扑应龙！

“乓！”苗刀青光断切应龙真气，立时弹起剧烈反震。蚩尤“呼”地被那倒撞气浪瞬间击中，高高飞撞横梁。

“轰隆！”横梁顿时断折，屋顶猛地向下一沉，尘土弥漫。众人失声惊呼。

那浩浩真气被苗刀破斩，稍一波动，拓拔野立时因势利导，将周身真气陡然沈灌双足，借助应龙那强压下的山岳真气，猛地躺倒，从白驼胯下倏然穿过。“碰啷！”一声，他原先站立处的黄钢石地板蓦地被应龙真气洞穿，碎石迸飞。

应龙双掌交错，霍然挥舞。无数道黄光爆然怒放，犹如孔雀开屏，光芒眩目。七只太阳乌嗷嗷乱叫，被黄光击中，红羽纷扬，盘旋飞舞。

拓拔野刚从白驼胯下穿出，立时翻身耀起，呛然一声，断剑横亘白驼脖颈之上。但剑锋刚刚触及白驼皮肤，白驼便突然被一道黄光吸纳，朝着应龙方向，闪电似的倒退飞出。

与此同时，两道黄光从白驼身后穿出，轰然交织，击在无锋剑断刀上，气势万钧，断剑嗡然龙吟。拓拔野登时朝后飞退，重重撞在黄帝宫另一个横梁上。他因势利导，立时绕着横梁缠绕飞舞，将力量卸去大半。饶是如此，仍然痛入心肺，腹内翻江倒海，真气险些岔乱。

众长老远远退开，面露微笑。姬修澜从地上缓缓站起，脸上杀气更盛，但嘴角却牵起冰冷的微笑，充满了嘲讽讥诮之意。城中四万军士高声狂呼：“黄龙真神！黄龙真神！”声浪一阵高过一阵，将城外的鼓声、号声压了下去。

轰雷滚滚，黑云压顶。漫漫云层彷佛就在黄帝宫檐角之上。风，依旧潮湿而闷热地鼓舞。

应龙飘然半空，面无表情，眼珠深邃如无底洞；双掌斜斜下举，黄光吞吐不定；金发飘舞，衣裳猎猎，身在十丈外的空中，那无形的山岳气势却迫在眉睫，如影随形，彷佛浓雾弥漫，潮湿而压抑，令众人喘不过气来。

拓拔野轻飘飘地跃下，与蚩尤并肩站在一处，面露微笑，满不在乎地凝望着应龙，心中却是颇为骇然。蚩尤目中火焰熊熊，扬眉传音道：“他奶奶的紫菜鱼皮，这龟蛋好像比那木头勾芒还要强上几分！”

拓拔野知他又动了好胜之心，但眼下形势不妙，不能恋战缠斗，正要传音，却听蚩尤大吼一声，再次闪电般拔身冲起，凌空踏步，转眼间冲到应龙三丈之距。双手握刀，霍然倒卷，十字电劈，一记“神木刀诀”朝应龙狂澜斩去。

姬远玄大吃一惊，叫道：“蚩尤兄弟小心！”拓拔野见蚩尤不顾生死，竟敢冲到应龙如此近距相战，也是骇然大惊，猛地调集真气，气聚涌泉穴，怒箭似的电射而出。

呛然龙吟，断剑倏地闪起一道青芒，陡然爆涨，从断刀处鼓舞怒射而出，“轰”地变成一道三丈余长的碧光，冲天而起。

拓拔野真气呼卷，气剑互御，刹那间人剑合一，从左斜侧方向朝着应龙呼啸电射而去。

与此同时，红影开动，烈烟石翩翩御风飞舞，彩石链“碰”地怒射弹飞，一道红光从她掌心电射冲出，与那彩石链交错飞扬，“轰”地一声，在半空中幻化为巨大的火凤凰，朝着应龙的右斜侧方猛击而下。

刹那间，三人几乎同时朝着应龙发出全力猛挈。

“轰！”天空中突然响起一个惊雷。闪电将空中四人照得雪亮分明。

应龙褐色双眸闪起两点金光，嘴角纹路陡然扭曲，全身突然冒起一圈黄光金边，顿了一顿。“呼”地一声、周身爆射出刺眼的金光，无数道金黄色真气从他丹田处乱窜飞舞，倏然奔至掌心。“噗噗”两声轻响，掌心中的黄光蓦地大盛，霍然飞卷，形成两柄三尺长的金光弯刀。

姬远玄大喝道：“小心金光交错刀！”猛地高高跃起，朝着应龙踏空冲去。钧天剑呛然出鞘，黄光冲天射起，剑锋指处，乌云突然变成惨碧色，四下崩散。

应龙低喝一声，眼中金光霍然暴闪。双掌交错，真气光刀光芒爆舞，齐齐斩上蚩尤怒劈而来的苗刀。“轰”地一声爆响，蚩尤闷哼一声，面色惨白，断线风筝般地飘摇坠落，一道血线从他口中喷出，在空中划过一道圆弧。

太阳乌尖声鸣叫，交错俯冲，将急速坠落的蚩尤及时托住。

拓拔野、烈烟石惊声大叫中，那金光交错刀又旋转飞舞，电光石火间撞上拓拔野的无锋剑。拓拔野想要因势利导，却来不及计算那迅雷急电似的真气力量与方向，只能聚意丹田定海珠，爆引全身真气，与之殊死对撞。

“轰隆！”眩光流舞，火星四溅。

拓拔野只觉两股雄浑真气从剑尖瞬间破入自己双掌，沿着经脉狂肆攻袭而入。体内真气还来不及调集到最大，便被封堵在自己经脉之内爆炸开来。全身五脏六腑彷佛瞬间变成粉碎，骨架也似乎顷刻摇散，刚一张口，喉间那股腥甜之意便化为血箭喷出。就连意识也彷佛被瞬间击碎。脑中只闪过一个念头：“不知鱿鱼怎样了？”便也朝后翻身坠落，如浮萍般在风中飘忽。耳旁听到太阳乌的鸣叫声，背上撞到温暖之物，似是被太阳乌凌空接住，然后便昏迷不觉。

应龙微微一震，目中闪过讶然神色。金光交错刀急速回旋，在空中“轰”地一声，交错扭舞，化为一个巨大的黄色龙头，呼啸怒舞，猛然撞上烈烟石的火凤凰。

轰然巨响中，火凤凰登时化为片片红光，彩石崩散。烈烟石嘴角沁出一口鲜血，翻身退却。若非应龙的金光交错刀连斩蚩尤、拓拔野两大高手，真气已如强弩之末，她只怕也要立时重创。但这余势之威已令她痛入骨髓。

彩石霍然倒卷，在她皓腕上集合为链。“蚩尤！”她强忍尖锐疼痛，腾空嘶喊：心中惊骇、恐惧、悲伤如浪潮汹涌，相形之下，那彻骨疼痛倒丝毫算不得什么。凌空拧身踏步，闪电般掠到那太阳乌背上。

眼见蚩尤昏迷不醒，面色惨白，她心如刀绞，张惶失措，眼泪扑簌簌地落了下来，接连不断地滴在蚩尤的脸上。体内情火霍然跳跃，熊熊燃烧，体内越发疼不可抑。猛一咬牙，不顾周围一切，调息拍掌，为蚩尤输运真气。

风声呼啸，轰雷滚滚，城内四万军士欢鸣鼓舞。

七只太阳乌驮着拓拔野三人，在姬远玄身边环绕盘旋，嗷嗷鸣叫。姬远玄凌空横剑而立，望着应龙，瞳孔渐渐收缩。一滴冰凉的雨点打在他的额头，急速滑落。继而是第二滴、第三滴。豆大的雨点不断地打落。

又是一阵发狂似的雷鸣，震得众人双耳嗡嗡。接连几道闪电将城里城外照得亮如白画，姬远玄心中悲凉苦涩，徐徐环视。雨越来越大，密集的白线交错斜舞，迷蒙之中，他望见黄帝宫中，众长老欣悦欢喜，窃窃私语；望见白驼阴冷而得意的眼神；望见姬修澜冰寒刻骨的眼睛；看见武罗仙子嘴角淡淡的笑意；看见城中漫漫火光跳跃如光海；看见每一个军士狂喜迷乱的神情。

转身望去，太阳乌悲声鸣啼，拓拔野与蚩尤重伤昏迷，犹未醒转；烈烟石为蚩尤输气疗伤，满脸水珠纵横滚滚，分不清是眼泪还是雨水；而阳虚城外，号角裂云，战鼓震天，十八路援军潮水般地聚合，随时准备度过长沟攻城。

暴雨滂沱，郁热潮湿荡然无存，森冷寒意透过那万千雨箭穿入他的心中。

白驼大声道：“姬远玄，你大势已去，逃不出阳虚城了。倘若你还有丁点愧疚悔改之意，就应当就地投降，说服城外的叛军散去；否则你不但有弑君杀父的大罪，更是挑唆本族分裂内乱的万恶罪人！”突然一拍栏杆，喝道：“来人！将乱当揪拿出来！”

山脚众兵轰然应诺，一群甲兵提拥着五、六十人走到黄帝宫下的空地上。那五、六十人蓬头乱发，衣裳褴褛，周身伤痕累累，琵琶骨与脚踝上都被混金属穿过，无法直身行走，只能在泥泞之中跪膝前行。其中几人已经奄奄一息，无法挪动。旁边甲兵立时怒声呵斥，飞起一脚，将他踢倒，拽起他的头发在泥泞中拖曳而行。

姬远玄凝神望去，大惊失色，泪水汹涌而出，叫道：“计大哥！包长老！公孙将军……”一连喊了五、六十个名字，怒火欲沸，心如刀割。这五、六十人无一不是与他平素交好的族中大人物，这几日被白驼召集到阳虚城软禁。没想到白驼如此狠毒，竟将他们折辱至此，心中悲愤狂怒，无以复加。

白驼冷笑道：“姬远玄，倘若再不认罪投降，我就在此将这些乱党就地正法！”

姬远玄全身颤抖，愤怒得说不出话来。但他知道白驼此言绝非恫吓。那五、六十人纷纷哈哈大笑，费尽全力道：“姬公子，你莫管我们，赶快逃走！号令天下义士，剿除这些乱党，为陛下、为我们……报仇雪恨。”众甲兵拳打脚踢，这段话断断续续半晌才说完。

姬远玄心中狂怒，喝道：“住手！”白驼冷笑着挥挥手，众甲兵退到一旁。

武罗仙子柔声道：“姬公子，事到如今，你就不必犹豫不决了。难道你当真愿意看到，土族因为此事纷争迸裂：永无宁日吗？”

姬远玄悲从心来，仰天哈哈大笑。突然顿住笑声，长声道：“好！我姬远玄认输了！”声音浩荡，穿透雨声喧哗、号角战鼓，清清楚楚地传入每一个人耳中。

天地突然寂静，号角、战鼓陡然停息。雨声哗哗，不知过了多久，城内才爆发出雷鸣般的欢呼声。姬远玄众侍从跪倒在地，痛哭失声。

姬远玄又大声道：“姬远玄可以立即交出神器，自缚投降。但是有三个条件。第一，将这些无辜之人立即释放。我这三位受伤朋友，也请立即放他们离开此地。第二，城外十八路军队，一概赦为无罪：永不追究。第三，我要与我大哥单独面谈半个时辰。只要长老会答应姬远玄这三个条件，姬远玄便任由长老会处置！”

众人哗然，议论纷纷。黄帝宫中，众长老稍稍谈论片刻，白驼转身道：“好！一言为定。”森然道：“倘若你敢耍诈，我就将这几十个叛党凌迟处死。城外的十八路叛军，也休想有一个活命。”

姬远玄冷冷道：“一言为定。”跃到拓拔野三人所在的太阳乌上，朝着犹自昏迷的拓拔野与蚩尤恭恭敬敬拜了一拜，黯然道：“两位好朋友，对不住了。”转身又对烈烟石恭敬行礼道：“多谢八郡主鼎力相助，此情此意，姬远玄永铭在心。”

烈烟石冷冷道：“你就这般认输送死么？你以为他们当真会守承诺么？蚩尤和拓拔野的血不该为你这懦弱的人而流。”

姬远玄微微一楞，惨然笑道：“生死由命，倘若姬远玄注定不能逃过此劫，那也是天亡我也。白驼当着这四万军士承诺，想来也不至于反悔。八郡主，你们快快离开此地，回到火族去吧！”再次向三人拜了一拜，哈哈大笑，飘然跃起，朝着黄帝宫飞掠而去。与烈烟石错身之际，突然闪电般丢了一个小匣子在她的怀中。

雷声轰鸣，暴雨倾盆。满城的火炬逐渐熄灭，只有星星点点的三昧火炬依旧在黑暗中跳跃。

姬远玄在那黄帝宫悬栏边上站定，回首眺望，微微一笑。又朝着装盛黄帝尸首的紫鳞木箱拜了三拜，这才起身，与姬修澜一前一后走入通往黄帝宫密室的甬道之中。

                  ※　　　　　　　※　　　　　　　※

拓拔野迷迷蒙蒙之中，听见惊雷滚滚，在耳边轰然连奏。狂风夹着密集的雨点迎面抽打着，脸颊隐隐生疼。混沌中想要激发护体真气，将密雨挡开，但刚一运转真气，经脉便火辣生疼，真气岔乱狂奔。这才想起自己与黄龙真神对决之时，被他的金光交错刀震伤经脉，勉力张开双眼，滚滚黑云在头顶急速奔腾，一道闪电突然亮起，将黑云劈成两半，眼前猛地一阵雪亮。风声怒吼，雨如白箭密集穿梭，拓拔野登时明白，原来自己在太阳乌的背上，于暴雨狂风中急速飞翔。心中蕞地一凛：适才不是在阳虚城中吗？究竟发生了什么事？眼下正往哪里去？

突然听到咫尺之距，烈烟石惊喜颤声道：“蚩尤！你醒了吗？”又听见蚩尤“哎哟”一声，恨恨道：“他奶奶的紫菜鱼皮，骨头被这老黄龙打断了几根。”烈烟石柔声道：“不要紧，我已经帮你接好了。”

拓拔野念力扫探，发觉自己的肋骨果然也断了两根，但是烈烟石显然没有理睬。大觉有趣，忍不住哈哈大笑。一笑之下，真气乱窜，撞着震伤的经脉与断骨，痛彻心肺，登时又忍不住呻吟起来。

蚩尤听见他的笑声，大喜道：“乌贼！你还好吧？”拓拔野喘息笑道：“好得很……”原想说：“……只是没人帮我接骨头。”但瞧见烈烟石那苍白中透着嫣红的脸色，觉得与她开这般玩笑不妥，便又微笑住口。

蚩尤虽然受伤最重，但由烈烟石运气调理了许久，伤势大为好转，一骨碌爬起身来。奇道：“我们这是在哪里？”

烈烟石淡淡道：“姬远玄已经认输了，束手就擒，我们现在回赤炎城。”

“什么？”拓拔野、蚩尤大吃一惊。当下烈烟石将他们昏迷之后发生之事简单描述，蚩尤又惊又怒，叫道：“他奶奶的紫菜鱼皮，这龟蛋疯了吗？”

拓拔野心中一动：以烈烟石的性子，以及赤炎城眼下的危急形势，没有取到七彩土，她又怎会离开阳虚城，返回火族？当下脱口道：“八郡主，七彩土呢？你拿到了么？”

烈烟石微微一怔，碧眼微眯，凝视着拓拔野，淡然一笑道：“在这里。”从怀中掏出一个小匣子，道：“姬远玄进入黄帝宫之前，将这一匣子的七彩土给了我。”

翡翠八角匣，玲珑剔透。闪电亮起，隐约可以看见淡绿色的匣中有色彩缤纷的软土。这便是他们费尽周折想要得到的朝歌山七彩土吗？

蚩尤失声道：“什么？”又惊又喜，突然大怒，厉声喝道：“你！你拿了七彩土，就不顾别人死活了吗？”

烈烟石淡然道：“他好端端地自己去送死，我能拦得住吗？”蚩尤语塞，但想当时情境，且不论四万军士，但就一个黄龙真神，烈烟石就莫能奈何。

拓拔野似乎突然想到了什么，但一时之间又无法说出。心中思绪混乱，忖道：“姬远玄是什么时候拿到这七彩土的呢？既然已经有了七彩士，为什么不救活黄帝，却自投罗网，甘愿认输？”重重疑窦瞬息涌来。突然灵光一闪，叫道；“鱿鱼、八郡主！我们立即赶回阳虚城！”

烈烟石淡然道：“此刻赶回去已经大迟了。”

拓拔野微笑道：“不迟！倘若鸟兄飞得快些，咱们还来得及看上一出好戏！”

蚩尤皱眉道：“什么好戏？”

拓拔野微笑道：“倘若我猜得不错，便是忠良义士昭雪、乱臣贼子伏诛的好戏。”

蚩尤听得云里雾中，他素来相信拓拔野的判断力，当下大声呼叫太阳乌。烈烟石心中微微一动，刹那之间，也明白了这匣七彩土所代表的全部意义，但是心中，仍然有些许怀疑。

太阳乌在风雨之中突然转向，欢声鸣叫，穿透蒙蒙雨幕，朝着西北阳虚城方向全速翱翔。

太阳乌顺风飞翔，速度极快。不到小半时辰，三人七鸟便已飞到了阳虚城外。

雨势转小，但放眼望去，仍是天地苍茫，烟雨蒙蒙。黝黑的阳虚山蹲距于黑暗之中，城里火光寥落，星光点点，欢呼之声却是震耳欲聋。城外十八路大军密集包围，偃旗息鼓，一片死寂。火光跳跃，城外每个人的脸上都是一片哀戚沉重。

拓拔野吐了口气，微笑道：“妙极！咱们赶上了。”太阳乌长啼声中，纷纷越过阳虚城高峻雄伟的城培，再一次冲入这土族圣城之中。

城中军士听见嗷嗷怪叫，纷纷仰头。见这七只怪鸟横空飞掠，纷纷叫骂：“稀泥奶奶的，不想活了吗？”“姥姥的，宰了他们给姬逆贼陪葬！”

但是黄帝宫中一片寂静，无人理会这去而复返的不速之客。既然没有命令，城中军士也只管叫骂，不敢动手挑衅。

太阳乌在阳虚城上空盘旋飞舞，拓拔野三人居高临下，瞧得分明。黄帝宫的悬空平台上，香柱焚烧，烟雾袅袅。众土族长老围着那紫鳞木箱团团环坐，白驼、武罗仙子与黄龙真神坐在木箱两侧。周边是百余个侍卫，持枪伫立。人人面色肃穆凝重，似乎都在等待重要时刻。这悬空平台乃是土族长老会通知重要法令与决议的地方，眼下众长老、圣女、真神毕集，自是为了惩处姬远玄。

通往密室的甬道口外，两个身高九尺的刀斧手，赤膊提刀，昂然而立。脸上以红血涂成狞恶可怖的鬼脸。显然，他们便是即将对姬远玄行刑的刽子手。

蚩尤皱眉道：“姬小子还没出来么？乌贼，你说的好戏又在哪里？”

拓拔野微笑道：“只要姬公子一出来，好戏自然就开场了。”

过了片刻，黄帝宫中突然有人长声叫道：“逆贼姬远玄己到！”

众长老纷纷转头，城中军士骚动沸腾，纷纷狂呼呐喊：“杀了姬逆贼！杀了姬逆贼！”

拓拔野三人屏息观望，只见甬道铜门打开，姬远玄昂然而出，脸上依旧挂着镇定从容的微笑。姬修澜在他身后缓步而出，木无表情地斜步走到长老群中。两名刀斧手将姬远玄押送到众长老围坐的圆圈中央，让他面对装盛黄帝尸首的紫鳞木箱跪下。

白驼冷冷道：“答应你的三个条件都已经实现，你现在可以认罪受死了。”起身大声道：“奸贼姬远玄，大逆不道，弑君杀父，勾结外贼，挑动内乱，罪不可赦，当凌迟处死！”他每说一句，众长老便轰然应诺，城中军士便狂呼叫好，说到“凌迟处死”之时，城中欢腾如沸，两个刀斧手大步上前，就要将姬远玄朝平台外侧拖去。

忽听有人沈声道：“且慢！”声音如惊雷暴响，每个人的耳中都是嗡然一震。众人大惊，又听“轰！”地一声，黄帝宫平台正中的紫鳞木箱突然爆炸开来，一个人影从中飘然跃出！

众人哗然，突然有人尖声叫道：“黄帝！是黄帝陛下！”刹那间整个阳虚城鸦雀无声，所有人的目光都齐齐凝聚在那人身上。

香烟缭绕，那人负手巍然而立。金裳飘舞，脸如紫玉，络腮长须飘飘若飞。长眉入鬓，细眼微眯，满脸微笑，气势凛然，不怒自威。

众长老面色大变，惊喜交集，齐齐拜倒，颤声道：“拜见陛下！”城中军士目瞪口呆，慌不迭地纷纷拜倒，齐声高呼道：“拜见陛下！”这四个字平素也不知说了多少遍，虽然事起仓皇，出乎意料，但依然说得整齐划一，声浪震天动地。

城外十八路援军瞧不见城中情景，听见这呼喊之声，又惊又喜，乱作一团。有人纵声长笑狂呼，号角纷乱，战鼓咚咚。片刻之后，才在几声尖锐号角的指挥下，一齐排山倒海地欢呼道：“拜见黄帝陛下！”

蚩尤惊喜交集，叫道：“黄帝不是要用七彩土才能……”突然想起姬远玄给烈烟石的那一盒七彩士，猛地一拍自己的脑袋，笑道：“他奶奶的紫菜鱼皮，我这脑袋快比得上龟蛋了！姬远玄既然已经有七彩土，自然早就用七彩土复合了黄帝的尸体。但他是什么时候得到七彩土的呢？

黄帝宫中形势陡然巨变，白驼面色惨白，突然转为激动欢悦的神色，哽咽道：“太好了！自传说陛下遇险以来，我们都心如刀绞，度日如年。大公子更是难过得吃不下饭，睡不着觉。现在陛下安然无恙，简直像做梦一般……”

黄帝瞥了他一眼，微微一笑道：“不知这梦是美梦呢？还是噩梦？”白驼吃了一惊，正要说话，黄帝已经转身望着那面色苍白的姬修澜，微笑道：“修澜，脸色为什么这般难看，瞧见我像瞧见鬼么？”

姬修澜目中闪过羞怒的神色，昂然抬头，冷冷道：“只是吃惊罢了！”

黄帝哈哈大笑道：“吃惊？寡人也吃惊得很！想不到我亲生儿子竟会伙同奸党，勾结外贼，对我下这般毒手！”一语既出，白驼与姬修澜的脸色登时变得铁青。

白驼面色变幻，嘿然道：“不错！姬远玄做出这等大逆不道之事，举族上下无不震惊！”众长老也齐声应是。

黄帝嘿然微笑，转身对着拜伏在地的姬远玄淡然道：“远玄，可有此事吗？当着众长老、圣女、真神，以及这么多军士的面，你都老实说了吧！”

姬远玄拜道：“是！儿臣不敢有丝毫隐瞒。”徐徐起身，脸上欢喜，眼圈却是通红。转身朝着黄帝宫外走去，瞧见拓拔野三人骑着太阳乌在空中盘旋，微笑示意，似乎早料到他们会返回一般。

姬远玄从怀中掏出那炼神鼎，双掌黄光吞吐，将炼神鼎轻轻交错旋转。一道白光冲天而起，一口银白色的小钟缓缓旋转，自鼎中飞出。越转越快，越变越大，飞到半空之时，已经变成一口巨钟。

众长老变色道：“清冷九钟！”

姬远玄朗声道：“不错！这便是本族神器，丰山清冷九钟中的一口神钟。诸位想必都清楚得很，清冷钟内寒霜具有极为神奇的作用，凝结之时，可以将周围声音凝固在寒霜中。只要敲响这清冷钟，就可以将当时的声音丝毫不差地还原出来。适才在密室之内，我用‘凝霜诀’将大哥与我的谈话尽数凝固在这清冷钟寒霜里，现在就请大家听个明白。”

姬修澜全身巨震，面色瞬间惨白，白驼见状，登时也是面色陡变。

姬远玄手指一弹，一道黄光急射清冷钟，“当啷”清鸣，悠悠不绝。嗡然长吟中，突然响起清晰的对话声，响彻百里，了了在耳。众人凝神倾听，第一个声音赫然便是姬远玄。

“大哥，这里再无旁人，有些话我需要与你说个明白。”

钟声长鸣，响起姬修澜冷冷的声音：“说吧！”

姬远玄沈声道：“你我太子之争时，你对我所做的一切，我无不忍气退让，为的便是兄弟和睦，全族安宁。但你为什么要勾结水妖、火妖、木妖，截杀父王，做出这大逆不道的事？又为什么要栽赃嫁祸于我？”

又听姬修澜厉声喝道：“住口！若不是你在父王面前争宠，挑拨离间，我早就是太子了！又何必和你针锋相对？何必……何必对父王做出这等事来！这一切全是由你引起！”

众人哗然，众长老惊怒交集，纷纷朝姬修澜望去。姬修澜面色苍白得接近透明，木无表情，那双阴寒刻骨的眼睛紧紧盯着姬远玄，充满了狂冽阴森的仇恨。

蚩尤大喜，笑道：“原来姬小子取这清冷钟竟有这等妙用！他奶奶的紫菜鱼皮，这你能算得出吗？”

拓拔野微笑道：“这可出乎我的意料了。”突然想起飞往清冷峰的途中，姬远玄怅然所说的那一句话来：“我倒希望这清冷钟永没有用着的时候。”想来在那一刻，他已经布好今日之局了。他竭力避免兄弟相残，但终了还是不能摆脱这样的命运。

姬远玄神色黯然，凌空弹指，黄光电舞，清冷钟铿然而响。钟声中听见姬远玄道：“我知道你虽然恨我，但是对父王，一定下不了这样的狠心。勾结外贼，狙杀父王，这等大逆不道的事情你还做不出来，一定是白长老挑唆你做的，是也不是？”

姬修澜冷笑不答。姬远玄叹道：“大哥，你道白长老当真是为你着想吗？你双手染上父王鲜血，在他手中，这就成了日后要挟你的最大把柄。他勾结外贼，扶持你登上太子之位，不过是要将你做为傀儡罢了！倘若你敢逆拂他意，他必定会将今日之事尽数推在你的身上。到了那时，你以为土族百姓会让这勾结外贼，弑君杀父的逆子奸臣做太子、做黄帝吗？那时他可以策动长老会，轻而易举地将你废去，由他欢喜再立一个新的太子。”

姬修澜冷冷道：“你当我傻子么？想要挑拨离间？白长老对我恩重如山，你便死了这条心吧！”

姬远玄叹息道：“大哥，你怎地就如此冥顽不化？白长老连父王都敢谋害，日后还不敢对你下手吗？这种奸恶之徙，你竟认为他对你恩重如山？”

姬修澜森然道：“住口！白长老设计杀死父王，还不是被你所逼？难道我们眼睁睁看着你挑拨离间，进谗陷害，坐视不理束手待毙吗？你勾结族中小人，朋比为党，白长老不得已之下，才与水族、木族、火族义士联系。今日格局，都是由你造成！”

听到此处，众人无不大哗。四万军士沸沸扬扬，有人叫道：“杀了白驼、姬修澜这两大逆贼！”登时数千人跟着起哄，继而全城兵士雷鸣般地齐声大吼。长矛长戈的杆柄整齐划一地跺在地上，形成富有节奏的呐喊。城外十八路援兵也齐声呼喊，交相呼应。

拓拔野、蚩尤三人骑乘太阳乌在空中盘旋，眼见城里城外合二为一，同心同力，都是说不出的振奋欢喜。

黄帝望着白驼与姬修润，微笑道：“你们现在还有什么可说么？”

白驼脸色青白不定，见事已至此，索性冷笑道：“你们父子二人联手设计圈套，诬陷忠良，我又有什么可说的？”

黄帝哈哈大笑道：“果真是卑劣无耻，无以复加。”

姬远玄微笑道：“若不是武罗仙子看穿你们的卑劣诡计，将七彩士送到灵山之上，父王与我只怕都要被你奸贼所算。这就叫做人算不如天算，上苍总算是帮着正义之士。”

拓拔野此时方才恍然。原来武罗仙子那夜奉长老会命令到灵山上劝降时，己将七彩土送与了姬远玄，想必那时姬远玄也己知道自己的亲信侍从中有内奸，所以绝口不提此事，故意将计就计，透露风声假称需要七彩土，借内奸之口，诱使白驼将大军调往朝歌山。然后转道丰山取清冷钟，突袭阳虚城。

拓拔野突然想到，傍晚在光山城外，自己提出声东击西突袭阳虚城时的情形来。此刻想来，当时姬远玄早已有调虎离山，突袭阳虚城的计划，见自己与他不谋而合，便不动声色，顺水推舟。转念又想，或许姬远玄当时便是故意引导自己的思路，帮他做出这个决定也未可知。想到此处，不知为何，拓拔野的心中升起不太舒服的感觉来。

是了，城外的十八路援军多半是他之前已经策应好的。或许当真如石三郎所言，是那叫石七郎的侍从四处奔走联系；又或许，便是武罗仙子四处召集而来，以她的身份与地位，做这事情应当易如反掌。倘若阳虚城防守薄弱，他便可以引领大军控制住局势。那时白驼派遣在外的诸多军队群龙无首，也只有俯首称臣。

即便阳虚城内重兵埋伏，姬远玄也有备用之计。那便是与白驼等人周旋，故意提出与姬修澜单独面谈的条件。一方面使得姬修澜放松警惕，当他是垂死之人而将真相和盘托出；一方面以缓兵之计拖延时间，等到黄帝醒转。然后再以清冷钟将姬修澜招认的真相告知大众，使得他们众目睽睽之下无处遁形。

拓拔野想道：“当真是人算不如天算吗？白驼的计谋铺垫了这么久，终于还是百密一疏，被姬远玄抓着机会，瞬间翻盘。”但隐隐之中，又觉得似乎没有那么简单。白驼的阴谋伙同四族，环环相把，理应没有破绽。但是相较之下，似乎姬远玄更为深谋远虑、成竹在胸。在这样的奸谋算计之中，竟然能如此镇定，部署全局。

远远地瞧着沸腾的漫漫人海，瞧着黄帝宫中的姬远玄，拓拔野突然觉得离他们好生遥远。不知为何：心中原先那欢喜雀跃之意逐渐消散，竟转变为一种莫名的不安。

乌云消散，雨势渐止，但那阴雾却依旧笼罩上方；身在高空，冷风吹来，极觉彻骨侵寒。

第八卷完

                  ※　　　　　　　※　　　　　　　※

第九卷内容预告：

那日阳虚城中，黄帝突然复活，姬远玄以清冷钟召揭白驼与姬修澜的罪行，瞬间扭转形势，兵不血刃，成功平叛。为了稳定局势，免生波澜，除了对白驼等首恶严惩之外，对于其他从犯，黄帝一概采取怀柔手段，既往不究；即便是姬修澜，姬远玄也以“受奸人挑唆，非其本愿”为由，代之求情。黄帝便也顺水提舟，只将他软禁起来。那应龙乃是大荒十神之一，武功法术之高，不在黄帝之下，是以黄帝也就睁一只眼闭一只眼，当他是局外之人。应龙乃是识时务之人，当下便与白驼乱党划清界限。当白驼绝望中想要借助法器逃离时，被他闪电般打断双腿，并废断其周身经脉，以示对黄帝的忠诚……

白驼乱党见应龙尚又如此，登时也争先落井下石，大数话位首恶的罪行；一时间众人纷纷做迷途羔羊如梦初醒状，群情激情，痛心疾首。专门起草法案的黄长老捶胸顿足，悔不当初；痛哭流涕之余，慷慨激昂，抑扬顿挫，列举白驼等人罪状，洋洋洒洒成万言书。土族历年冤假错案一时昭雪，大至弑君谋臣，中至贪赃枉法，小至鸡鸣狗盗，原来幕后所有阴谋指使都是白驼。

众人恍然大悟，义愤填膺，纷纷唾面怒骂，恨不能食其肉、寝其皮。

沉冤既云，君臣共欢。第二日白驼部署在朝歌山的大军赶回，见此情状也纷纷倒戈，便连围守在灵山脚下的王亥等数万大军也闻讯归降。白驼叛党至此被完全镇压。

拓拔野三人也因协力平叛，而被引为土族贵宾。黄帝父子盛情邀请三人盘桓数日，并请族中名医为二人疗伤。但不知为何，姬远玄那诚挚而明朗的笑容，似乎变得虚无缥缈起来，令拓拔野心中有些异样的不安，当下便以火族事态紧急，无暇逗留为由，翌日午后带着七彩土飞离阳虚城，迳直往赤炎城而来。

到了瑶碧山上空时，琉璃圣火杯从烈烟石怀中坠落，拓拔野三人只得降落山谷，四处寻找圣杯。搜寻半晌，方在那水潭中找到。当下索性在这山谷中稍做休息 。

拓拔野两人谈了片刻，见太阳已过中天，一齐跳将起来。拓拔野微笑道：“八郡主，走吧！咱们也歇得差不多啦！”

烈烟石怔怔地凝视着蚩尤，碧眼幽然，苍白的脸上满是奇异的潮红。蚩尤被她盯得浑身不自在，皱眉道；“他奶奶的紫菜鱼皮，她中暑了吗？”

拓拔野大觉好笑，低声悠然道：“中暑？是了，我瞧多半是你小子的十日鸟热气太盛，比这毒日头更厉害的缘故。”

蚩尤见他神情，知道他多半在胡说八道，哈哈笑道：“他奶奶的紫菜鱼皮，你当堂堂火族八郡主是豆腐吗？她又冷又硬，比北海的冰石厉害得多了。”声音极响，登时震醒烈烟石，一字不漏地传到她的耳中去。

烈烟石眼眶一红：心中酸苦：“原来在你心中，我还是一块又冷又硬的石头么？”刺痛难抑，起身淡淡道：“走吧！”

蚩尤嘿然而笑，朝着太阳乌叫道：“鸟兄，走吧！”

拓拔野摇头苦笑，心道：“这鱿鱼简直是个海蚌壳，不撬不开。”他素来怜香惜玉，对女人极是心软，见此情状，不由对烈烟石大起同情之心。

烈烟石刚要转身，突然周身一震：心中猛地有一种强烈而奇怪的感觉，令她狂喜而又恐惧；霍然抬头望去，只见一道红影从瑶碧山北面山谷冲天而起，在阳光下闪过眩目的光芒。

那道人影在半空中突然顿住，似乎朝她望来。阳光刺眼，她看见那人穿着破旧的乌金长衫，莲头乱须，彷佛乞丐一般；但那满脸玩世不恭的神情却好生熟悉……那人讶异地望了她一眼，微微一笑，朝着东南赤炎城的方向闪电飞去。

烈烟石低吟一声，胸口如遭重击，脑中瞬间一片混沌。体内的南阳仙子元神倏地剧烈震动起来，耳边突然响起无数的声音，彷佛许多笑声、说话声、哭声交缠于狂风中，蓦然穿耳而过；天旋地转，阳光耀眼，登时人事不知。

拓拔野、蚩尤见她怔怔地凝望着自己二人身后的天空，双颊嫣红，目中闪过迷茫狂乱、恐惧狂喜的神情，突然直直朝后倒去，都是大吃一惊。急忙冲上前将她扶起。仰头望天，碧空澄净，白云悠扬，哪有什么异状？

拓拔野心下诧异，忖道：“难道听了鱿鱼适才这句话，竟然气得昏倒了吗？”

却听蚩尤喃喃道：“他奶奶的紫菜鱼皮，敢情当真中暑了。”

两人为她输气调息，但是大吃一惊；不知为何她体内的南阳元神跳跃震动，极为兴奋，原本调入奇经八脉的情火与三昧紫火真气，又重新在经络之间乱窜起来。当下凝神替她调息理气。

过了片刻，烈烟石悠悠醒转，却满脸迷茫，丝毫记不得发生了什么。见蚩尤目光炯炯地望着自己：心中蓦地一阵难过，起身淡然道：“走吧！”

三人骑乘太阳乌，朝东南而飞。赤炎城越来越近，蚩尤想到即将救出纤纤，心中极是激动，但又有些许紧张怯意。


第一章 迫在眉睫

第九卷 赤炎城

第一章 迫在眉睫

万里蓝空，白云如丝絮，悠然飞舞。烈烟石坐在满山烟草中，环视着这紫情花绚烂盛开的山谷。远处山坡上松林参差，高高的杨树交错矗立，杨花在阳光中闪闪飞舞；山坡下的那一泓幽潭，闪着粼粼波光，缤纷凉意穿透这正午暖风，与花香草香脉脉纠缠，直达她的鼻息。

距离她三十余丈处，蚩尤与拓拔野并排枕臂躺在山坡上，口衔香草，仰望蓝天。七只火红的太阳乌在碧绿的山坡上昂首阔步，睥睨自雄。

这就是南阳仙子与赤松子初次相逢的地方。在情火如炽的帝女桑中，南阳仙子所说的每一句话都鲜明而深切地烙印在她的心底，反覆触动她那蒙尘的心弦；尤其此刻，当她静静地坐于起伏如浪的长草中，初夏的午风抚摩脸颊，她觉得自己就像深藏于阁楼的筝琴，某一天舂风吹窗，拂动了绿色的颤音。

沉睡于体内的南阳仙子元神，在这暖风与阳光中，仿佛徐徐苏醒。当紫情花的香味丝丝沁入心脾，便引起莫名的悸动。

但是她为什么会在这里呢？烈烟石突然瞥见蚩尤横置于胸膛上的琉璃圣火杯，错乱的记忆才渐渐鲜明起来。

今日飞过这瑶碧山上空时，她的心里便突然剧烈地跳动起来，犹如春草突破僵硬而寒冷的大地，恣意而顽强地蔓延生长。一种宛如隔世的记忆，让她在万丈高空瞬间迷失。那一刻，她觉得自己就是南阳仙子。

那一刻，她忘了怀中粘合如初的琉璃圣火杯，忘了赤炎城，忘了琉璃金光塔，仿佛有一股强大的引力，拉拽着她往这美丽的山谷降落。

就在她于万丈高空俯身眺望的刹那，琉璃圣火杯突然从她怀中坠落。他们从阳虚城飞来，归心似箭，却在距离赤炎城不到八百里时，被这陌生而又熟悉的山谷截获。

当拓拔野与蚩尤漫山遍野寻找着圣杯，她却失魂落魄地在这山坡上静坐，半个多时辰后，她才逐渐从那迷茫而狂乱的心绪中沉淀下来。突然想起赤霞仙子对她反覆说的话：“真气如火，心如磐石。你的心却像浮冰，表层似乎坚硬，下面却是游移不定的鱼。”

自从风伯山上那万里云层中的刹那握手，她心中的坚冰就瞬间破裂，慢慢地，慢慢地融化开来……直到那帝女桑中，终于冰消雪融，化为汹涌澎湃的怒水春江。火族圣女所要求的“心如磐石”，距离她已经那么遥远……

突然听见蚩尤哈哈大笑，那笑声爽朗自在，她的心微微一颤，酸甜苦涩都随着这笑声一齐翻涌上来。

赤炎城在望，她的心中却突然没有了先前的渴切与期盼，反倒升起隐隐的惧意。到了城中以后，她又将恢复为八郡主、小圣女，而蚩尤救出纤纤之后，必定也将远去。想到此处，她便一阵锥心的刺痛。

只听蚩尤笑道：“乌贼，你记得那白驼当时的表情吗？好像吃了一嘴的臭黄鱼，却吐不出来，瞪着眼睛脸色变个不停……”

拓拔野笑道：“我看倒像极了那年你逮着的变色鲇鱼怪，眼珠也是一般地凸出来。”两人俱是哈哈大笑。

蚩尤恨恨道：“他奶奶的紫菜鱼皮，只是便宜了应龙那老贼。咱俩骨头都断了几根，那老贼倒好，不但平安无事，还加封一等。”

拔野微微一笑道：“黄帝刚柔并济，分而治之。镇压了白驼叛党，人心惶惶，倘若大肆清算，那岂不是又要天下大乱吗？那应龙厉害得紧，想要将他擒住也不是易事，倒不如安抚来得省心。”

蚩尤嘿然道：“我瞧多半是姬小子的主意。这么一来，那应龙老贼还不对他感恩戴德吗？这老贼号称黄龙真神，居然一点骨气也没有，真他奶奶的紫菜鱼皮。”语气中满是鄙夷之意。

原来那日阳虚城中，黄帝突然复活，姬远玄以清冷钟召揭白驼与姬修澜的罪行，瞬间扭转形势，兵不血刃，成功平叛。为了稳定局势，免生波澜，除了对白驼等首恶严惩之外，对于其他从犯，黄帝一概采取怀柔手段，既往不究；即便是姬修澜，姬远玄也以“受奸人挑唆，非其本愿”为由，代之求情。黄帝便也顺水推舟，只将他软禁起来。那应龙乃是大荒十神之一，武功法术之高，不在黄帝之下，是以黄帝也就睁一只眼闭一只眼，当他是局外之人。应龙乃是识时务之人，当下便与白驼乱党划清界限。当白驼绝望中想要借助法器逃离时，被他闪电般打断双腿，并断其周身经脉，以示对黄帝的忠诚。

白驼乱党见应龙尚且如此，登时也争先落井下石，大数诸位首恶的罪行；一时间众人纷纷做迷途羔羊如梦初醒状，群情激愤，痛心疾首。专门起草法案的黄长老捶胸顿足，悔不当初；痛哭流涕之余，慷慨激昂，抑扬顿挫，列举白驼等人罪状，洋洋洒洒成万言书。土族历年冤案一时昭雪，大至弑君谋臣，中至贪赃枉法，小至鸡鸣狗盗，原来幕后所有阴谋指使都是白驼。

众人恍然大悟，义愤填膺，纷纷唾面怒骂，恨不能食其肉、啃其骨。

沉冤既雪，君臣共欢。第二日白驼部署在朝歌山的大军赶回，见此情状也纷纷倒戈，便连围守在灵山脚下的王亥等数万大军也闻讯归降。白驼叛党至此被完全镇压。

拓拔野三人也因协力平叛，而被引为土族贵宾。黄帝父子盛情邀请三人盘桓数日，并请族中名医为二人疗伤。但不知为何，姬远玄那诚挚而明朗的笑容，似乎变得虚无缥缈起来，令拓拔野心中有些异样的不安，当下便以火族事态紧急，无暇逗留为由，翌日午后带着七彩土飞离阳虚城，迳直往赤炎城而来。

到了瑶碧山上空时；琉璃圣火杯从烈烟石怀中坠落，拓拔野三人只得降落山谷，四处寻找圣杯。搜寻半晌，方在那水潭中找到。当下索性在这山谷中稍做休息。

拓拔野两人谈了片刻，见太阳已过中天，一齐跳将起来。拓拔野微笑道：“八郡主，走吧！咱们也歇得差不多啦！”

烈烟石怔怔地凝视着蚩尤，碧眼幽然，苍白的脸上满是奇异的潮红。蚩尤被她盯得浑身不自在，皱眉道：“他奶奶的紫菜鱼皮，她中暑了吗？”

拓拔野大觉好笑，低声悠然道：“中暑？是了，我瞧多半是你小子的十日鸟热气太盛，比这毒日头更厉害的缘故。”

蚩尤见他神情，知道他多半在胡说八道，哈哈笑道：“他奶奶的紫菜鱼皮，你当堂堂火族八郡主是豆腐吗？她又冷又硬，比北海的冰石厉害得多了。”声音极响，登时震醒烈烟石，一字不漏地传到她的耳中去。

烈烟石眼眶一红，心中酸苦：“原来在你心中，我还是一块又冷又硬的石头么？”刺痛难抑，起身淡淡道：“走吧！”

蚩尤嘿然而笑，朝着太阳乌叫道：“鸟兄，走吧！”

拓拔野摇头苦笑，心道：“这鱿鱼简直是个海蚌壳，不撬不开。”他素来怜香惜玉，对女人极是心软，见此情状，不由对烈烟石大起同情之心。

烈烟石刚要转身，突然周身一震，心中猛地有一种强烈而奇怪的感觉，令她狂喜而又恐惧；霍然抬头望去，只见一道红影从瑶碧山北面山谷冲天而起，在阳光下闪过眩目的光芒。

那道人影在半空中突然顿住，似乎朝她望来。阳光刺眼，她看见那人穿着破旧的乌金长衫，蓬头乱须，仿佛乞丐一般；但那满脸玩世不恭的神情却好生熟悉……那人讶异地望了她一眼，微微一笑，朝着东南赤炎城的方向闪电飞去。

烈烟石低吟一声，胸口如遭重击，脑中瞬间一片混沌。体内的南阳仙子元神倏地剧烈震动起来，耳边突然响起无数的声音，仿佛许多笑声、说话声、哭声交缠于狂风中，蓦地穿耳而过；天旋地转，阳光耀眼，登时人事不知。

拓拔野、蚩尤见她怔怔地凝望着自己二人身后的天空，双颊嫣红，目中闪过迷茫狂乱、恐惧狂喜的神情，突然直直朝后倒去，都是大吃一惊。急忙冲上前将她扶起。仰头望天，碧空澄净，白云悠扬，哪有什么异状？

拓拔野心下诧异，忖道：“难道听了鱿鱼适才那句话，竟然气得昏倒了吗？”

却听蚩尤喃喃道：“他奶奶的紫菜鱼皮，敢情当真中暑了。”

两人为她输气调息，俱是大吃一惊；不知为何她体内的南阳元神跳跃震动，极为兴奋，原本调入奇经八脉的情火与三昧紫火真气，又重新在经络之间乱窜起来。当下凝神替她调自心理气。

过了片刻，烈烟石悠悠醒转，却满脸迷茫，丝毫记不得发生了什么事。见蚩尤目光炯炯地望着自己，心中蓦地一阵难过，起身淡然道：“走吧！”

三人骑乘太阳乌，朝东南而飞。赤炎城越来越近，蚩尤想到即将救出纤纤，心中极是激动，但又有些许紧张怯意。

前方是一条狭长的山谷，两壁黄土红岩，树木茂密，由西南折返东南，绕成一个弯曲的弧线。烈烟石淡淡道：“过了这红黄裂谷，就是本族境内了，距离赤炎城不过六百里。”拓拔野与蚩尤俱大喜。

当是时，突听红黄裂谷中传来凄厉的兽吼声，此起彼落，交相呼应。暖风迎面吹来，满是腥臭之气，如浊浪阵阵扑面，令人烦恶欲呕。

又听“轰隆隆”的巨大声响，从西南面狭长的山谷中传来，宛如钱塘大潮，奔腾将至。众太阳乌极是兴奋，盘旋缭绕，嗷嗷乱叫。拓拔野凛然道：“看来又有许多兽群来了。”

大荒中倘有大量不同族种的兽群一齐狂奔，通常只有两种可能：其一，有极大的自然灾害。其二，有惨烈的战事发生。将近赤炎城，突然听见万兽齐奔的蹄掌声，三人不由均生不祥寒意，当下缓缓降落在裂谷北面的山坡上，察看究竟。

狂风卷舞，腥臭逼人，满山的树木倾摇摆舞，长草起伏如浪。三人站在山坡上，向下眺望，隐隐觉得万兽狂奔的强烈震动，经由脚下山坡传导体内。心跳如狂，血液也仿佛随着那狂猛的节奏汹涌流动起来。

吼声震天，蹄声越响。南侧山谷突然冒起滚滚烟尘，一大群狮虎、角鹿、羚羊等野兽混杂着惊嘶狂奔。

“蓬”地飞出几十株断木，枝叶纷飞；百余只巨大的兕象龙兽猛冲而出，长鼻甩舞，将断树与中小型猛兽不断地重重抛出，尖利的兕角上还残留着皮毛血肉。紧接着成千上万的兕象龙兽汹涌冲出，无数的野兽被它们抛撞在两侧的山石上，血肉迸飞。

兕象龙兽群怒吼狂奔，每一只龙兽上，都骑坐了一个恶丑巨汉；个个秃头黄毛，阔嘴獠牙，赤身裸体，尾部都有一条斑斓豹尾，身上也有淡淡的豹纹，只有私处挂了一个红布囊，或是系了几张绿叶。奔行之时，绿叶翻动，长尾起伏，极为丑怪。

豹形巨汉嘶声狂叫，嘶哑难听，似乎在欢呼，又像在怒吼。手持巨型弯弓，箭如长矛，“嗖嗖”怒飞，将兕象龙兽抛摔出的猛兽陡然穿透。矛箭在空中染血呜呜飞舞，突然盘旋转折，回到众豹人手中。豹人身后，龙兽背臀上，横堆了许多动物尸首，显是一路劫掠所得。

烟土滚滚，万余豹人族的龙兽骑兵如怒海狂浪，从山谷中呼啸穿行，朝着东南方向狂奔而来。

烈烟石面色雪白，冷冷道：“这些都是南荒豹人，被赤帝限定生活在南荒林原，不知为何今日竟敢越境闯入。”

其时大荒，除了金木水火土五大族外，也有诸多蛮族，或臣服五族，或游离境外。这南荒豹人族便是极为凶残剽悍的蛮族，善于御使猛兽，以兕象龙兽为坐骑，曾经纵横南荒，所向披靡，也是火族的一大边患。一百多年前被赤帝打得大败，又惨遭火族“烈火将军”烈十苗的灭族屠戮，几乎一蹶不振，彻底臣服，自此隶属南荒林原部，由现下的火族“火蛇将军”统领，一向不敢异动。不知为何，今日竟敢大张旗鼓，越境肆虐。

突听号角呜呜怪响，“霍霍”之声大作，豹人怪叫声中，无数矛箭破空怒射而来。豹人族龙兽骑兵已经发现了盘旋于上空的七鸟三人。

蚩尤哈哈笑道：“他奶奶的紫菜鱼皮，你当我们是这些牛羊马鹿，任你宰割吗？”呼啸声中御鸟俯冲而下，太阳乌见猎心喜，嗷嗷怪叫纷纷闪电扑击。拓拔野心中也不由起了少年顽性，这些豹人族骑兵气焰凶狂，教训教训也好，当下也与烈烟石御鸟俯冲而去。

青光爆舞，矛箭纷纷断折，冲天激撞。太阳乌巨翅横扫，炎风红光如飓风卷席。兕象龙兽悲吼声中，被巨翼狂风拍得翻飞而起，无数豹人咿呀怪叫着摔落在地，被万兽蹄掌踩得肚破肠烂，登时殒命。

蚩尤纵声长啸，苗刀碧光怒放，横扫千军；鲜血激射喷舞，溅得两壁红岩黄土斑点血红。龙兽悲嘶，豹人惨叫……当他哈哈大笑着御鸟冲天飞去时，豹人族骑兵已经乱做一团。

狭长的山谷中，最前的骑兵突然纷纷被斩成两段，断头龙兽朝前狂奔十余丈，撞在两壁山谷，颓然倒地，血柱从断口喷涌不息。

巨尸堆积，血流成河。轰然连声，惊吼怒叫，龙兽骑兵相继撞在一处。无数豹人被撞得朝前抛出，飞到半空时正好被后面怒射的如雨矛箭穿透，流星般飞舞，纷纷钉在远处岩壁上，悬挂摇摆。

烈烟石打从见着这豹人族骑兵的一刻起，心中就突然有些不祥之感。心想：豹人族千里辗转，自西南穿绕红黄裂谷，奔向东南方，其目的地必是赤炎城无疑，难道赤炎城发生了什么变故吗？心念一动，俯身探手，猛地抓起一个豹人，与拓拔野、蚩尤一道冲天飞去。

太阳乌嗷嗷欢鸣，盘旋绕舞，冲上高空。如雨矛箭呼呼追射，到了半空纷纷掉落。豹人族惊叫怒骂了半晌，无计可施，只好移开前方尸体，继续奔行赶路。但气焰已大为收敛。

蚩尤、拓拔野哈哈大笑，心情畅快。见烈烟石用手掐住那豹人，用奇怪的蛮语冷冷逼问，那豹人哑哑乱叫，极是凶悍。烈烟石脸色突然微变，目中闪过疑虑之色，猛地松手，将那豹人丢下万丈高空。转头望着拓拔野二人，淡淡道：“这蛮子说，是烈碧光晟让他们赶往赤炎城的；除了豹人族外，还有南荒八支蛮族，也都在近日调兵赶往赤炎城。”

拓拔野二人面面相觑，心中齐齐闪过一个念头——赤炎城必有大变！心中大凛，当下刻不容缓，骑乘太阳乌朝赤炎城急速飞去。

太阳乌穿行极快，刹那间将下方的豹人族远远地抛在后头。

飞到距离赤炎城三百里的凌暝山时，突然瞧见数以千计的百姓在火族骑兵两翼护送下，朝着东北凤尾城方向缓缓撤离。人群绵延数里，老弱妇孺占了大半，俱都张惶忧惧，心事重重。

三人心中惊疑更甚，当下盘旋俯冲，想向火族骑兵盘问究竟。

山谷中众人听见太阳乌嗷嗷叫声，纷纷抬头上望。火族骑兵勒马盘旋，认出鸟上骑坐的烈烟石，登时面色大变。一个卫官厉声喝道：“是叛贼烈烟石！她果然来了！”一声令下，箭矢纷纷怒射而上。

烈烟石又惊又怒，驾鸟俯冲而下，势如狂风，箭矢辟易。太阳乌嗷嗷怒啼，巨翅横扫，立时将那卫官连人带兽一齐拍飞，重重地摔在十余丈的草地上。那卫官跌跌撞撞地爬起身来，正要逃跑，太阳乌擦身飞过，狂风凛冽，登时又是一跤坐倒。烈烟石探手一抓，拎住他的衣领直冲蓝天。

风声呼啸，那卫官只往下看了一眼，立时便魂飞魄散，闭起眼睛全身打颤。

烈烟石淡淡道：“我现在问你话，你回答时只要有一个字是假的，我就将你丢下去。”烈烟石的脾气在火族乃是出了名的外冷内爆，那卫官早有耳闻，闭眼颤声道：“小的不敢。”

烈烟石道：“谁说我是叛贼？”语气森冷。

卫官牙齿格格乱撞，道：“烈长老说八郡主、烈候爷和祝火神交结汤谷叛党和龙族妖贼，又和雷老妖勾结，盗走了琉璃圣火杯，乃是……乃是本族十恶不赦的乱臣贼子。”

拓拔野与蚩尤对望一眼，心中大凛：“烈碧光晟果然阴狠，终于还是抢先动手了！”原以为烈碧光晟尚不至于怀疑烈炎与烈烟石，即便怀疑，也不会这么快下手。纤纤可以暂时由烈炎保护。但是，现下烈炎身为阶下囚，纤纤岂不是大为危险吗？

“是了！”拓拔野低呼一声，陡然醒悟——既然土族白驼乱党与烈碧光晟等人也有勾结，自然早有人将烈烟石与自己、蚩尤一道相助姬远玄，取得七彩土的情形透露给烈碧光晟。以他的老谋深算，当然可以猜测出他们取七彩土所为何事，所以才抢先动手，阻止他们将复合的圣火杯送回赤炎城！

烈烟石冷冷道：“赤炎城里发生了什么事？你们将这些百姓带往哪里去？”

卫官道：“火正仙……啊，不，吴火神两日前观测星象地理，测算出明日凌晨子时，赤炎山将会苏醒喷发。长老会说赤炎神震怒，乃是因为族中叛贼勾结外人，盗窃走圣杯；因此……因此烈长老决定由吴火神举办祭神大典，将那盗走圣杯的处女纤纤做为祭奠圣山火神的祭品，投入赤炎山口……”

“什么！”拓拔野与蚩尤齐声惊呼，蚩尤一把掐住那卫官的脖子，吼道：“你奶奶的紫菜鱼皮！你说什么！”卫官登时面红耳赤，吐出舌头，赫赫乱叫，眼白直翻。

赤炎城之所以为火族圣城，乃是因为城中赤炎山是大荒境内屈指可数的火山之一，相传为火族远古大神赤炎神死后所化，自上次大喷发以来，它已经沉寂了三百六十六年。恰逢每次喷发之时，族中必有重大之事，所以有“赤炎神震怒”之说。

拓拔野连忙拉开蚩尤，沉声道：“你掐死了他，找谁问去？”蚩尤一凛，恨恨松手，面目狰狞，怒火欲喷。

那卫官被他瞪得肝胆俱裂，尿水涔涔，渗透了半边裤子，抓着脖子说不出话来，半晌方哑声颤抖道：“今夜子时，吴火神要在赤炎山口设立典坛，进行祭神大典。烈长老担心祭奠失败，赤炎山又要大喷发，因此让城中百姓全部撤离。”

烈烟石淡淡道：“烈候爷和祝火神呢？”

卫官牙齿格格乱撞，摇头道：“不……不知道。他们应当是囚禁在赤炎大牢中，烈长老还未下令将他们处死。”

烈烟石淡然道：“看来你只知道这些了。继续赶路吧！将百姓带到安全地方去。”手指一松，那卫官登时往下掉去，手足乱摆，嘶声狂叫，险些晕死，突然发觉已经稳稳当当地骑坐在原先的马兽上，丝毫未损，这才知道烈烟石手下留情，力道用得恰到好处。

惊魂未定中，颤声拜谢道：“多谢八郡主！”带着瞠目结舌的众士兵，策马前行。

蚩尤咬牙道：“今夜子时！我们现在只有不到五个时辰了！”大喝道：“走！”驱鸟疾飞，朝着赤炎城闪电般地飞去。拓拔野与烈烟石御鸟追上，并肩翱翔。

狂风猎猎，白云飞散；三人倏然穿行，瞬息千里。

拓拔野思绪如飞，忖道：“那烈碧光晟知道我们取得七彩土，必定要想方设法阻挠我们救出赤帝。但他会怎么做呢？在琉璃金光塔附近埋伏重兵等待我们现身么？除了这个笨法子外，他还会有什么法子呢？为什么会预测出赤炎山爆发，遣散百姓呢？”突然灵光一闪，失声道：“不好！”转头问烈烟石道：“八郡主，请问琉璃金光塔在何处？”

烈烟石道：“在赤炎山山腰。”

拓拔野沉声道：“倘若我猜得没错，烈碧光晟不是要祭奠赤炎神，阻止火山爆发。恰恰相反，他是想要引爆赤炎山！”

蚩尤讶然道：“引爆赤炎山？那烈龟蛋疯了吗？”

烈烟石面色瞬间苍白，缓缓道：“不错！他定是想要抢在我们赶回赤炎城之前，引爆赤炎山，借助无坚不摧的火山熔岩，将琉璃金光塔彻底毁灭！”她极为了解六叔，适才听说烈碧光晟将百姓调离赤炎城之时，便隐隐觉得有些不妙，被拓拔野这般一说，方才恍然醒悟。

蚩尤大骇，道：“他奶奶的紫菜鱼皮，这老贼为了做赤帝，连圣城圣塔都敢尽数毁了吗？”这念头实在太过荒唐，但烈碧光晟既然敢联合外族，盗走圣杯，这种疯狂之事想必也做得出来。

烈烟石低声道：“赤炎城现在必定已经空空荡荡，我们想找一个人做公证也是不成了。”

他们原本计划赶回赤炎城长老会，将圣火杯出示给众长老，众目睽睽之下，烈碧光晟想要扣下或毁坏圣火杯都绝无可能。但眼下烈碧光晨以赤炎山即将爆发为由，将城中的贵侯长老、军士百姓尽数遣散，城中留下参加祭神大典的，必定都是他的亲信高手。即使拓拔野三人在赤炎山爆发之前拿着圣火杯赶到，也无人为他们做公证，只不过是自投罗网罢了。这一招釜底抽薪可谓阴毒之极，彻底断绝了拓拔野三人的后路。

拓拔野缓缓道：“他明知我们必定要想方设法解救纤纤，所以故意以纤纤做为诱饵。烈候爷与祝火神已被囚禁，单凭我们三人的力量，在这等紧迫的时间里，想要开启琉璃金光塔，同时又救出纤纤，实在难于登天！”

蚩尤又急又怒，事关纤纤安危，脑中登时一片混乱，忽然想起一事道：“是了！赤炎山既然已经沉寂了三百多年，烈老贼又怎能将它引爆？”

“倘若以本族的紫火冰晶混合其他火族圣物，投入火山中，再以仙级以上高手的赤火法术与真气激化，就可以在火山内部引爆极大的能量，促使岩浆大肆喷发。”烈烟石碧翠的双眼凝视着蚩尤二人，苍白的脸透明如冰雪，低声道，“这定然就是今夜祭神大典的真正目的。”

三人心中寒意森森，背上沁出颗颗冷汗，狂风吹来，遍体侵寒。饶是镇定如拓拔野、狂傲如蚩尤，这一刻也是恐惧茫然，手足无措。

此时此刻，赤炎城内必定已经戒备森严。他们三人能在短短几个时辰中，扭转乾坤，救出纤纤、赤帝、祝融、烈炎，阻止赤炎山爆发吗？

拓拔野聚意凝神，努力摒除脑中纤纤如花笑靥、银铃笑声，心中不住地对自己呐喊：“静下心来！决计不能乱了方寸！”但纤纤的笑脸与声音是如此鲜明，一次又一次地钻入脑海，让他几乎要失控狂吼，过了半晌，方才逐渐平定下来。闭眼沉思，嘴角习惯性地露出微笑。

蚩尤全身火燎火烧，心中焦躁狂怒，想要嘶声怒吼，但张大了嘴，却发不出一点声音。只觉胸口仿佛堵了一块东西，郁闷已极，恨不能伸手将心肺尽数掏将出来。眼见拓拔野逐渐镇定，微笑沉思，他焦躁如狂的心态才开始渐渐平稳。

三人神色各异，满怀心事，御鸟飞行。

拓拔野沉吟半晌，突然睁眼道：“他们既然以纤纤为祭品，多半会将紫火冰晶捆缚在纤纤身上，用她做为引爆赤炎山的引子。所以我们要阻止赤炎山爆发，就必须先捣乱祭神大典，救出纤纤。”

烈烟石淡淡道：“那么赤帝呢？”

拓拔野道：“倘若火山不爆发，琉璃金光塔自然就安然无恙。因此破坏祭神大典，救出纤纤才是关键。”

蚩尤脱口道：“不错！只要阻止火山喷发，烈老贼的阴谋就得逞不了！”

烈烟石犹豫半晌，缓缓点头。拓拔野见她没有异议，精神一震，道：“但是我们在救纤纤之前，却必须要虚张声势，解救赤帝。烈碧光晟最怕的便是我们将赤帝放出来；只要琉璃金光塔附近一有风吹草动，他定然就会调集大量高手防护，那么祭神大典的防守力量自然就会相对削弱，我们要救出纤纤自然就容易些。”

烈烟石蹙眉道：“但以我们三人之力，想要骚扰琉璃金光塔，声东击西，救出纤纤姑娘，只怕是飞蛾扑火。”

蚩尤眉头一拧，正要发话，却听拓拔野微笑道：“不错，单凭我们三人，确实难了点，所以我们必须先救出祝火神和烈候爷！我们五人联手，想要阻止烈老贼就有五成胜算。况且现在烈老贼忙于防守琉璃金光塔和祭神大典，对他们的防护必定最小。”

蚩尤、烈烟石心中一振，烈烟石突然眼睛一亮，道：“是了！还有一个人……”

拓拔野脱口道：“赤霞仙子！”

烈烟石徐徐道：“不错，我师父赤霞仙子！”

赤霞仙子乃是火族圣女。圣女专司族中祈天祭地的典礼圣事。烈碧光晟以赤炎山即将爆发为由，驱散贵侯军民，但却独独不能请走圣女。即便今夜的祭神大典由新任火神吴回主持，也少不得有赤霞仙子在场。

赤霞仙子素以典雅稳重，公平慈爱著称，又是烈烟石的授业恩师。倘若烈烟石能将事情真相告白，说服她相助，立时便胜算大增。

三人心中登时振奋起来，眼见艳阳西斜，时间不多，纷纷长啸催促太阳乌。太阳乌怪叫声中，振翼高翔，朝着两百多里外的赤炎城急速飞去。

将近赤炎城时，为避免被人觉察，三人驾御太阳乌沿着山势低空疾飞。树影横掠，石崖扑面，穿过几个高峭的山头，终于看见了火族圣城赤炎城。

透过姹紫嫣红的花树枝头，远远眺望，青丘起伏，绿林如海。群山之中，一座高峻的碧翠山峰巍然矗立。山顶参天摩云，白雪皑皑，黑烟缭绕。半山赤树红花，绚烂如霞，风吹而动，又如火焰跳跃，漫漫一片，正是火族赤炎圣山。

赤炎山下，城楼险峻，暗红色的砖墙在绿树掩映下显得分外夺目。远远望去，如一条火龙在群山之间蜿蜒穿梭。赤炎城面积极阔，环山而建，气势雄伟，足有阳虚城十倍之大。

其时大荒有“至险昆仑山，至深海龙宫，至富雷泽水，至雄赤炎城”之谚，盖因赤炎城倚借四周山势而建，雄伟高峻，中立赤炎山，更添威霸气势。赤炎城的墙砖又都是取自赤炎山冷却的浮石、熔岩，涂上火族特制的“赤龙血”之后，只需点上一把火，整个赤炎城的外墙顿成漫漫火海，而且永不会将岩石本身灼坏。倘若有敌军想要攻城，面对这熊熊火焰的城墙，也是无计可施。所以赤炎城才被称为“天下十三名城”中的第三名城。

此时红日西斜，已是接近黄昏。如血残阳、似侮蓝天映衬之下，这赤炎山更显得说不出的雄伟壮观。

拓拔野三人骑乘太阳乌，环绕赤炎城缓缓飞行，寻找入城的隐密路径。烈烟石素手遥指，低声介绍城中主要建筑及其布防。

城墙上士兵寥落，想必除了撤离的大部军士外，烈碧光晟都已将可信赖的精锐卫士调往山顶和琉璃金光塔了。整座火族圣城，几乎已经成为一座空城。

烈烟石指着赤炎山南面山腰的一座白塔道：“那便是赤帝闭关修行的琉璃金光塔。”拓拔野、蚩尤一凛，凝神眺望。那白塔屹立于艳红如火的赤树红花之中，高约十丈，共分十层。式样古朴无奇，玲珑剔透，莹白如冰雪，全由雪璃石砌筑而成。塔顶八个檐角弯弯朝上，塔尖如梭，宛如雪莲绽放。阳光下，莹白塔身反照四周火云赤霞似的花树，金光流离，如仙界宝塔。此时塔下山坡刀戈晃眼，林木丛中站了数百个劲装卫士；白塔上空十余只三头怪鸟盘旋飞舞，尖锐的叫声清楚地传入他们的耳中。

蚩尤眯起双眼道：“将琉璃圣火杯放到那塔尖上，就可以打开这塔了吗？”

烈烟石摇头道：“开启这琉璃金光塔需有专门的法诀。除了帝、女、神之外，族中只有我知道这法诀。”顿了顿道：“只是我从未试过。”

拓拔野仰头眺望那赤炎山巅，心中默默测算琉璃金光塔与山顶的距离。

环绕赤炎城飞翔了三圈之后，拓拔野与蚩尤已将赤炎城的建筑布局与方位牢记在心。三人寻着一处卫兵稀少、颇为隐密的城墙，准备入夜时分从那里越入。

日薄西山，彩霞漫天，蝙蝠在空中茫然飞舞。

眼看着夜色一点一点地降临，晚风渐冷，拓拔野、蚩尤的心中，却越来越发炽热。

黛蓝色夜空中，淡淡的星辰已经寥落出现，赤炎山顶的白雪在星光下折射着幽冷的光芒。一条红光跳跃的火线沿着山腰，徐徐向山顶蜿蜒绕行，鼓乐声断断续续，苍凉而诡异。

烈烟石道：“祭司和巫神们开始上山了。”拓拔野与蚩尤心中一紧，蚩尤哑声道：“纤纤……纤纤也在里面吗？”

烈烟石见他这般紧张，心中微微妒怒，淡淡道：“通常祭礼三天前便已沐浴更衣，焚香入匣，放到山口中了。”

蚩尤大怒，喝道：“什么？那她岂不是三日没吃没喝了吗？”

烈烟石淡然道：“为了确保祭礼洁净，自然不能吃喝。你们放心，三日前她就已经被圣药昏迷，不吃不喝也不会有事。”

蚩尤听她说得如此轻描淡写，语气冷漠，更为恼怒。想到纤纤已经昏迷三日，心中焦虑更盛，恨不得立即驾御太阳乌飞到赤炎山顶，将纤纤救离险地。

拓拔野心中亦疼如刀割，纤纤素来娇惯，到这大荒之后备经磨难，原本以为还原圣杯之后，可以轻松将她救离，岂料反倒使她身处险境。也不知这些日子被火妖如何折磨？心中不敢去想，咬牙握拳，仰眺山巅，暗自心道：“好妹子，今夜我们一定将你救出来！”

虫声密集，流萤飞舞，赤炎城已经完全笼罩于夜色之中。赤炎山顶灯火通明，山顶冰雪堆积处，无数道彩光冲天射起，光柱在深蓝的夜空中纵横交错。鼓乐喧哗，隐隐可闻。

拓拔野霍然起身道：“走吧！”三人翻身骑上太阳乌，穿过急速拂动的长草、横斜凌乱的树木，无声无息地朝着那赤炎城飞去。

这时明月刚刚升上东山的树梢。


第二章 心如磐石

第九卷 赤炎城

第二章 心如磐石

明月初升，清辉普照。七只太阳乌贴着山头高低起伏，在树影中低低飞掠，转眼便到了赤炎城墙下，突然展翅滑过墙头，鬼魅般穿入城中。

拓拔野三人轻飘飘地跃下鸟背，蚩尤将太阳乌封印入苗刀，随着烈烟石高窜低掠，在屋舍街巷之间闪电穿梭，朝着城西赤霞仙子的“栖霞山苑”飞掠而去。

偌大的赤炎城中空荡无人，长街冷落，空巷清幽。两侧房舍高低错落，夜风吹窗，柴扉摇荡，寂静得如同梦魇。月光照在瓦顶、巷墙，清冷如霜，三人影子倏然穿过。

烈烟石对赤炎城了如指掌，穿掠拐折，一气呵成毫不停顿。转眼之间便已到了城西栖霞山苑外。

栖霞山苑坐落于城西的两座小丘上。山上碧树密集，绿草如织，山溪迤逦；山丘顶上珊瑚树如火如荼，烂漫成片，仿佛云霞栖山，因而得名。珊瑚树高低交错中，两座暗红色的沉香木宫苑巍然而立，檐角弯曲，仿佛火苗跳跃。晚风拂面，带来阵阵幽香。

拓拔野三人足不点地，直接自街巷墙头御风飞掠，斜斜穿入山丘西面的暗影中。几个纵跃，便已到了栖霞山苑中。

苑中红墙起伏，碧树错落，珊瑚丛立，石径蜿蜒，颇为幽深雅致。

一阵夜风吹过，花木簌簌，流萤飞舞，沉香木宫的灯火突然一盏盏亮了起来，四周响起一片悠扬的音乐。杀气锋寒，芒刺在背，三人周身的寒毛陡然竖起！

三人心中蓦地一沉！难道赤霞仙子竟也是烈碧光晟的同党吗？刹那间心如沉到谷底。

突听周围响起一片哈哈狂笑声，其中一个女子格格而笑，笑声妖冶淫荡，骚媚入骨，拓拔野、蚩尤登时莫名地面红耳赤。

烈烟石淡淡道：“什么妖魔丑物，竟敢闯入栖霞净地？”

又听另一个女子叹道：“既知是栖霞净地，你怎敢将这外族贼人带到此处？”那声音轻柔和缓，极为动听。

烈烟石面色一变，低头恭声道：“师父！”

拓拔野、蚩尤心中一凛：“这便是火族圣女赤霞仙子吗？”

丝竹声声，曲乐悠扬，栖霞山苑中突然灯火通明，一片透亮。墙头上人头攒动，每个都是极为奇怪的龟甲人，光头尖耳，手拉长弓，但弦上却空无一箭。几列彩衣蛮族美女从四周红墙圆门鱼贯而入，或横吹长笛，或怀抱弦琴，语笑嫣然，媚眼横飞。

沉香木宫的房门次第打开，六个人从中缓步而出。左首第一人乃是一个高瘦老者，不苟言笑，木无表情，正是拓拔野当日见过的火族长老米离。

第二人红衣曳地，雪肤明眸，端庄典雅的脸上满是淡淡的哀伤，当是火族圣女赤霞仙子。

第三人乃是一个姿容曼妙，妖冶艳丽的彩衣蛮族女子，弯弯的柳叶眉下，水汪汪的大眼勾魂摄魄，浅笑吟吟；彩衣如两片薄布，以三根凤翎穿夹，里面空无一物，衣裳摆舞之间，丰乳雪臀若隐若现。手上提了一支五弦琴，随着步履节奏前后摇荡。

第四人长得如同一只巨大的黑猩猩，红眼如血，恶狠狠地瞪着拓拔野三人，长嘴不断咀嚼，一双毛茸茸的长臂时而挠挠胳肢窝，时而挠挠臀部。

第五人仿佛一只大鸟，周身长翎短羽，尖喙圆睛，一双巨大的翅膀缓缓张开，稍稍扑煽，又缓缓合上。双翅之下，一双长臂肌肉蚪结，手中紧握两个尖锐的铜椎。

第六人也是个龟甲人，圆头短腿，背负长弓，木楞楞地望着拓拔野三人，沉默不语。

烈烟石嘴唇翕动，向拓拔野与蚩尤传音介绍这六人身份。原来后四人都是南荒十三族的蛮族高手。那彩衣妖媚女子，便是素以歌舞著称天下的南荒鸾凤族三大酋长之一的曼陀铃；擅长媚惑术与五弦琴箭，外表骚媚，却是极为凶残狠毒。

那黑猩猩似的怪物，是南荒枭阳国的第一高手毛金光，喜食人肉，凶猛无比；狂性大发之时，骨骼蜕变，更加勇不可挡。

第五人是南荒羽民国的炙天羽，羽民国与东海翼人族相同，都是天生怪异，并非因先祖罪罚而受困兽身；性情残忍，以掳掠为生。这炙天羽是国中第二高手，行动快如鬼魅，双锥重逾山岳，擅长追踪术。

第六人乃是墙头上那数百名龟甲人的族酋，南荒蜮人族的酋首射工。蜮人族擅长无影箭，箭势无影无踪，凌厉奇准，乃是天下第一等的射手；射工更是以“含沙射影”称绝南荒。当年南荒各族中，以豹人族之狂肆声威，亦不敢对蜮人族的边境有秋毫之犯。

赤霞仙子是大荒五大圣女之一，修行一百五十六年，仙法真气无不是天下超一流高手境地。以她的本领，拓拔野、蚩尤、烈烟石想要联手将她打败都几无可能；何况在阳虚城与应龙对战之后，拓拔野、蚩尤经脉之伤还未痊愈，再加上这四个勇悍凶残的南荒蛮人、数百蜮人射手，拓拔野三人今夜莫说救出纤纤、赤帝，想要逃离这栖霞山苑都难如登天！

身陷重围，强手环伺，拓拔野却不怒反笑，心中突然闪过一个念头：“我与蚩尤内伤未愈，八郡主又是赤霞仙子的徒弟。以赤霞仙子一人之力就足以对付我们，但烈老贼竟然派了这么多人，想必他对赤霞仙子还不很放心。”既然敌人有隙，想要逃离便有机会。

当下施施然地环顾众人，微笑道：“晚辈龙神太子拓拔野冒昧拜会赤霞仙子，不想竟惊动这么多朋友。敢情各位都喜欢这栖霞山苑的风光，饭后到此散步吗？”

米离冷冷道：“拓拔太子可真会说笑话。本族赤炎大牢里的朋友们每天愁眉不展，拓拔太子不妨到那里给他们解解闷去吧！他们已经等你很久了。”

拓拔野哈哈笑道：“如此说来，米长老天天哭眉丧眼、愁眉不展，一定是从赤炎大牢里逃出来的喽？”

蚩尤大笑道：“既然如此，我们便送他回大牢吧！”

米离是烈碧光晟的亲信，倘若先发制人，抓他为人质，不但可以冲出重围，还可逼问出眼下的情势。两人心意相通，突然闪电般冲出，青光电舞，一左一右，朝米离掠去。

红影晃动，一道烈火似的真气轰然击来，周围仿佛突然卷起烈焰狂风。耳边听到赤霞仙子柔声道：“两位既是来拜会赤霞，又岂能反客为主，肆意妄为？”拓拔野、蚩尤被那真气拍击，立时奋力翻掌，藉着冲撞之力，乘势冲天飞起，朝着沉香木宫的屋顶掠去。口中笑道：“主人既然这般不好客，我们便只有先行告辞了！”

“嗖嗖”轻响，月光中亮起无数道淡青色的光影，四面八方朝着拓拔野二人怒射而去。蜮人无影箭瞬间同时脱弦，连珠密雨，无影无形。

拓拔野踏风疾旋，念力感应，借助定海神珠之力，将无影箭纷纷倒射而回；青光倒窜，缤纷夺目，蜮人纷纷缩头，龟壳上“咄咄”之声大作。十几个蜮人闷哼一声，从墙上仰头跌落。

拓拔野二人哈哈大笑，凌空踏步，跃上房顶朝南奔去。

赤霞仙子淡淡道：“既来之，则安之，到寒舍喝杯淡茶再走吧！”翩翩飞起，红袖翻飞，素手一弹，一面暗红色的铜镜急速飞旋翻转，在月光下闪起一道红芒，仿佛流霞飞舞，无声无息，朝着拓拔野与蚩尤射去。

烈烟石站在庭院之中，面色苍白，身形微颤，失声道：“流霞镜！蚩尤小心！”

流霞镜乃是火族神器之一，相传远古大神女娲在南海观落日流霞，心中喜欢，便以南海红铜为镜，将流霞紧数收入镜中，以便时时观赏。女娲大神登仙之后，流霞镜也不知所踪。七百年前，火族圣女霍坷灵在南海海底掘得此镜，又加入紫火冰晶与逆光泠，威力更盛。赤霞仙子得此神镜一百多年，仙法真气多浸淫于此，对流霞镜的掌控使用，可说古往今来无出其右者。

蚩尤突听“流霞镜”心中登时大凛，大喝一声，双手拔出苗刀，回身怒斩。青光爆舞，气浪狂烈，闪电般破入那流霞红光之中；但是那红光稍稍波动，继续如水纹一般漾入，“嗤嗤”轻响，如丝带般将蚩尤周身卷缚。

蚩尤周身一紧，险些连呼吸也不能通畅，心下大骇，猛地气运丹田，真气四爆，想要将那红光震开。孰料碧木真气刚一溢爆，立时如江河入海，滔滔不绝地被吸纳入那红光之中，红光爆涨，眩目回旋，将他捆得严严实实，丝毫动弹不得！

拓拔野大骇，登时了悟，这流霞镜的霞光带便如水娘子姬泪垂的水带一般，都是借助反弹真气，聚散无形，遇强更强。蚩尤以刚猛之力强行突围，正好受其所制。当日自己在东海之上，能“因势利导”反旋水娘子的定海神珠与水带，乃是因为自己的真气远在水娘子之上，所以才能侥幸胜之。但赤霞仙子的真气远胜自己二人，又有这火族神器流霞镜，自己即便有定海神珠，想要仿效当日之法，未必能奏效。

刹那之间想不出更好的破解之道，只有传音道：“鱿鱼！因势利导，随形转动！”自己则御风穿梭，躲避飞卷而来的第二道霞光。

蚩尤大喝声中，体内真气随着那霞光带的旋转方向急速飞旋。身体飞转，刹那间从红光之中脱身飞出，冲天而去。

赤霞仙子红衣飘飞，流霞镜翻卷飞旋，道道霞光纵横怒射，“嗤嗤”破风。蚩尤避之不及，刹那间又被团团缚住，从空中重重甩落。赤霞仙子低叱一声，流霞镜突然亮起一道眩目无匹的七彩霞光，脱镜怒飞而出，在空中突然变形为巨大的凤凰，朝着蚩尤当头击去！

烈烟石与拓拔野齐声惊呼，这正是火族的“赤炎火凤诀”！以赤霞仙子的真气、念力以及这流霞镜之威，这烈火真气形成的七彩凤凰比之烈烟石的火凤不知强了多少倍！蚩尤全身被缚，内伤未愈，真气不畅，倘若被其击中，重则殒命，轻则经脉伤毁。

烈烟石魂飞魄散，叫道：“师父手下留情！”不顾一切地御风飞掠，彩石链爆然飞舞，瞬息之间与她掌心迸飞出的红光真气交织怒放，形成红光火凤凰，朝着赤霞仙子那只七彩凤凰猛撞而去。

与此同时，拓拔野闪电般掠到，眼见火凤凰已经咫尺鼻息，不及多想，猛地迎身挡在蚩尤身前。气如潮汐，瞬息飞涌，定海神珠飞旋转动，大喝声中，蓬然真气爆起绿色光球，耀眼刺目，从他双掌中倏然冲出。

“轰！”那只七彩凤凰猛地将斜冲而来的火凤凰撞得光碎形裂，夜空中突然绽开绚丽缤纷的彩色光晕，仿佛涟漪一般刹那间层层荡漾开来。烈烟石“啊”地一声，嘴角沁出鲜血，猛地朝后飘飞。

七彩凤凰稍稍晃动变形，立时又雷霆闪电般撞上拓拔野仓促间发出的碧木光波。又是一阵震耳欲聋的冲撞声，那翠绿色的光波轰然炸裂，几道绚光冲天射起。

拓拔野闷哼一声，喷出一口鲜血，撞到身后的蚩尤。两人朝后翻飞，重重地往庭院中摔去。“喀嚓”一声，压断了一株大树，摔在卵石小径上，痛得齐齐呻吟失声。

烈烟石见蚩尤龇牙咧嘴，“他奶奶的紫菜鱼皮”接连不休，心中反倒安定下来。泪水在眼眶中打转，险些便要汹涌流出。

曲乐大作，“咻咻”密响，蜮人无影箭再次暴雨怒射。四道人影飞冲而出，朝着躺在地上的拓拔野与蚩尤扑去。南荒四大高手适才一直袖手旁观，直到此刻才乘隙偷袭。

拓拔野二人被赤霞仙子的真气凤凰撞得真气岔乱，虽然经脉并未再受损伤，但一时间也无法以定海珠将密雨似的无影箭反弹激射。当下一面忍痛凝神，真气鼓舞，将射来的无影箭矢震落开来；一面翻身跃起，背靠背，调息戒备。

毛金光率先攻到，大吼一声，泰山压顶，两只巨大的手掌当头拍下，十爪如钢刀，锐利生风。蚩尤正怒火如沸，见这丑怪猩猩当头扑下，红眼狰狞，口涎涔涔，更添厌憎怒意，吼道：“滚你奶奶的大龟蛋！”猛地翻身飞腿，闪电般穿过毛金光的两只大爪，一脚迅猛地揣在他的丑脸上。

毛金光想不到他受伤之后竟然恢复如此之快，骠悍至斯，丝毫不及闪避。

“喀嚓啦！”一声脆响，毛金光发出惊天动地的一声痛吼，巨大的身躯冲天飞起。鼻梁骨和右颧骨已经被蚩尤一脚踢得粉碎，右眼珠竟然朝外挤飞，带着血丝与绿脓划过半空，落在一个鸾凤族蛮女的双乳之间；血红色的眼珠在那莹白粉嫩的肉球中间跳了一跳，夹在乳沟中，狰狞地瞪着那蛮女。蛮女大骇，尖声大叫，忙不迭地丢了手中乐器，手指乱弹，将它弹飞。

毛金光剧痛攻心，十爪掩脸乱抓，变形的脸上血痕遍布，痛声狂吼，更如疯魔。重重地摔在一株大树上，登时将树干打得粉碎。

蚩尤哈哈狂笑，身形一转，苗刀电舞，狂飙似的撞上炙天羽当空砸下的雷霆双椎。“轰隆”巨响，嗡嗡不绝，炙天羽双手发麻，身不由己地朝后翻了五、六个筋斗，方才顿住，急忙振翅翔空，心中大骇。

蚩尤适才不明究底，被赤霞仙子制住，险些身受重伤，心中已是羞怒交集，狂性大发。被南荒众高手乘隙围攻，脑中更加怒火熊熊，烧得双目赤红。狂野真气瞬间爆发，倍增倍长。电光石火之间，一脚踹飞体重逾千斤的毛金光，连气也不喘，又是一刀将炙天羽震飞。骠悍狂野的气势，登时将庭院中众人震住。

烈烟石翠绿妙目眨也不眨地凝视着蚩尤，嘴角淡淡微笑，但泪水却终于淌落下来。瞧着蚩尤狂野怒吼，在无影箭雨、鸾凤歌舞之中纵横来去，将南荒高手打得不住后退，心中暗自欢喜。

突然听见赤霞仙子传音叹道：“冤孽！到沉香亭去，我有话要对你说。”烈烟石心中一凛，不敢抬头望她，猛地飞身掠起，朝着庭院外飘然飞去。

赤霞仙子假意叱道：“你往哪里走？”红影飘飘，紧随在后。

米离闻声变色，立时也翻身越起，紧迫而去，但刚越过墙头，却见月光如水，四野空荡，山下城舍街巷空幽冷寂，哪有半个人影？

烈烟石御风疾飞，刹那间便掠到半山的沉香亭中。赤霞仙子如影追随，突然双袖一振，“哧”地一声，四周蓦地晃动，如水波荡漾，一道透明的光墙将二人笼罩其中。而此时远处，米离恰好掠出墙头，四下张望，瞧不见她们的身影，在墙外踌躇片刻，又跃回栖霞山苑中。

赤霞仙子施放幻觉仙法中的“隐身墙”，四周之人在一刻钟内瞧不见她们身影，也听不见她们的谈话。

烈烟石见赤霞仙子凝视自己，脸上又是哀伤又是失望。她自小师从赤霞仙子，心底将她视为母亲一般，乃是天底下唯一一个让她敬畏的人。见她这般神情，心中登时大为惶惑紧张，跪倒在地，低声喊道：“师父！”

赤霞仙子叹息道：“烟石，你……你太让我失望啦！”

烈烟石心中委屈、难过同时一道涌将上来，泪水涔涔，颤声道：“师父！弟子没有叛族！六叔他……”

赤霞仙子摇头道：“我知道。”烈烟石一怔，她知道？既然知道又为何帮着米离一道捉拿他们？她失望的又是什么？心中一阵迷惑，又蓦地一跳，晃过一个念头，苍白的睑颊登时变得通红。

果听赤霞仙子淡淡道：“你体内的紫火真气、情火真气是怎么来的？”烈烟石脸色煞白，嘴唇翕动，低声回答，声音细如蚊吟。

赤霞仙子喝道：“大声一些，我听不见！”

烈烟石全身一震，自小到大，赤霞仙子慈爱和蔼，不管她做错什么，从未疾言厉色；她这般发怒，更是见所未见。委屈、害怕，泪水更加汹涌而出，大声道：“我……我去了宣山帝女桑。”

赤霞仙子猛地一颤，脸上闪过悲伤、痛苦的神色，缓缓道：“果然如此。”声音低沉悲凉，竟似伤心已极。

烈烟石惶恐、担忧、难过、畏惧一齐翻涌，交相陈杂，心中突然一阵后悔，忖道：“早知师父这般难过，我便不上那宣山了……”但忽然又想起蚩尤那桀骛不驯的脸容和那愤怒的神情，心中登时一阵颤动。蓦然觉得，即便是此刻时光倒转，瞧见蚩尤冒着危险冲上炽热的宣山，她多半还是会不顾一切地紧随而去。

见她茫然望着前方，碧翠的泪眼中闪过柔和的光泽，苍白的脸上突然一片嫣红，赤霞仙子心中登时“咯咚”一响，淡淡道：“你体内的元神是南阳吗？”

烈烟石微微一震，点头应是。当下将这些日子发生之事一一讲述，自己对蚩尤的微妙感觉自然略过不提。但说到“蚩尤”二字时，声音忍不住有些波动，眼神也变得柔和朦胧起来，仿佛春水乍破，涟漪荡漾；就连嘴角也不自觉地漾出温柔的笑意。

赤霞仙子心中大震，先前那强烈的不安在这一刹那得到了证实。八郡主自小便是爱恨两极，强烈的极端性子；孤傲冷漠，自小除了对她与烈炎之外，从不关心其他任何人或事。她提到蚩尤时，那不自觉变化的眼神、笑容与声音，以及念力的强烈波动，都是从未有过之事。那勇武桀赘，狂野如不驯凶兽的少年，究竟是怎样的人物？竟能在短短十余天之内，彻底震碎并融化烈烟石冰山似的心扉？竟能让烈烟石方才不顾一切，甚至不惜冒犯恩师尊严而拼死相救？赤霞仙子的心里忽然变得说不出的恐惧，难道一百多年前那令她悲痛欲死的一幕，注定偏偏要在这风雨飘摇的时刻重演吗？

赤霞仙子凝神敛意，淡然道：“蚩尤？就是你适才拼死保护的少年吗？”

烈烟石脸色“唰”地苍白，又突然变得嫣红一片，低声道：“是。”从师父那平淡而奇特的语气中，她知道自己的内心已经被其锐眼完全洞悉；害怕、愧疚、羞涩、欢喜交叠翻涌，心中说不出的紧张。

但等了片刻，却不见任何下文。悄悄抬头，看见赤霞仙子正怔怔地凝望着自己，神色疲倦，竟似乎在刹那间苍老了许多。烈烟石心中难过、惶惑，低声道：“师父？”

赤霞仙子叹了口气，摇头道：“从今往后，我不再是你的师父。你走吧！和那蚩尤走得越远越好，今生今世，永远不要回来了。”

烈烟石宛如当头挨了一棒，脑中轰然作响，心中迷乱，哭道：“师父！我……我绝不离开你！”

赤霞仙子淡淡道：“在你心中，你还当我是你的师父么？”

烈烟石哭道：“我自然当你是师父，我……我……”泪水汹涌，喉咙堵住，想说却不知说些什么，心中仿佛要被撕裂了一般。

赤霞仙子目中突然泛起一丝泪光，厉声喝道：“既然当我是师父，我说的话你怎么一句也记不得？我告诉你多少次，决计不要去宣山，决计不要靠近帝女桑！可是你听了么？”

烈烟石泣声道：“我……我知道错了，我以后再也不敢了！”

赤霞仙子怒道：“知道错了有什么用？眼下南阳的元神，还有那紫火、情火都已经到了你的体内，你知道从今往后，要受多少苦痛折磨么？”说到最后一句时，忍不住流出两行清泪。

烈烟石此时方知师父乃是担心自己，心中又是感动又是愧疚又是羞惭，哭道：“师父……”

赤霞仙子瞧着烈烟石哭得这般难过，心中怜惜疼爱，叹道：“你……好生糊涂啊！”探手轻抚她的头发，摇头道：“一百多年来，我只收了两个弟子。一个是你，一个便是你体内的南阳仙子。当年你师姐南阳仙子，天资远胜于你，却和你一样的性子，好走极端，爱恨两极。结果因为一段孽缘，终于落得生死两难的下场，在帝女桑里忍受几百年的煎熬。难道……难道你也要像她一样吗？”

烈烟石全身一震，又听赤霞仙子说道：“当日我眼睁睁看着赤帝将那孩子焚烧于三昧紫火中，仿佛那烈火也烧在我身上一般。圣女必须心如磐石，但是那一刻我却忍不住痛哭失声。我知道赤帝的心底比我更痛苦，但是她是亚圣女，是未来的火族圣女，一言一行都关系到全族的荣辱。她……她不能不死啊！”

言语虽然依旧平静，但是却带着说不出的哀痛。赤霞仙子素来典雅从容，烈烟石极少见到她如今夜这般喜怒哀乐强烈波动。

赤霞仙子摇头道：“南阳在三昧紫火中那淌着泪的笑脸，始终在我脑海中挥散不去。她为了那段孽缘，竟至死不悔！喜欢一个人，竟会让她决断地抛弃这世间的一切吗？我的心中竟然有些害怕，倘若第二个弟子也是这样呢？于是自那以后的一百年里，我再也没收过任何弟子。但是我终于老了，不能永远做这火族的圣女；十五年前，我重新开始寻找合适的传人。”

赤霞仙子叹道：“但是圣女与赤帝、长老不同，必须由天生火灵的女子担任，而这女子又必须是长相清秀，聪明伶俐的处子，最重要的是，她绝对不能像南阳那样！我在全族少女中足足挑了三年，才在你父母的葬礼上发现了你；那时厅堂中一片悲伤，你哥哥烈炎伏在父母的灵柩上痛哭不己，而你却笔直地站在一旁，眼中没有一滴泪水。我非常惊讶，心想：‘只有这样坚强冷漠的女孩，才能做心如磐石的火族圣女。’于是我选中了你。”

烈烟石心中微震，又想起蚩尤几次三番说的话。难道自己当真是一个冷漠而自私的人吗？心中刺痛难过。

赤霞仙子道：“我将你带回栖霞山苑，传给你所有的仙法、武学以及圣女的礼仪。十二年来，看着你一点一点成长为亚圣女，我的心里说不出的欣慰、骄傲。只希望你能尽快地替代我，做这火族一百零六城的圣女。”

烈烟石哽咽道：“我知道……我知道师父希望我成为圣女，我也是一心一意不辜负师父的期望……”

赤霞仙子的瞳孔渐渐收缩，摇着头淡淡道：“但是你还是辜负了我的期望，步南阳后尘，舍弃全族，舍弃圣女的责任，喜欢上了一个男子……”

烈烟石思绪狂乱，泪水一颗颗掉落，几乎立时想要答应师父，从此再不惦念蚩尤，但话到唇边，立时心痛如刀割，险些岔过气去。只觉得倘若今生今世当真再也无法见着蚩尤，那才是真正的生不如死。这一刹那，周身的情火突然沸腾起来，烧得她痛入骨髓。

见她迷茫苦痛，泪水滚滚滑落，赤霞仙子心中又是疼惜又是难过又是忧惧；多么想紧紧地抱住她，就此放手，不再逼迫她啊！但是事关全族荣辱，眼下又值火族存亡时刻，决计不能感情用事。当下硬起心肠，淡然道：“你一贯坚强，见了他之后，就变得这般脆弱吗？难道你忘了做为火族圣女，必须心如磐石吗？”

烈烟石脑中飞闪过十几年来的一幕一幕，赤霞仙子亦母亦师的教诲，殷切期望，从前的点点滴滴都在这瞬间变得如此鲜明，仿佛绳索一般将她紧紧捆缚，无法动弹，不能呼吸。她点着头，张开嘴，却发不出声；泪水一颗颗流入口中，在舌间迅速泛开，是那么地苦涩。

赤霞仙子强忍心中的难过，凝视着烈烟石，一字字道：“你是圣女传人，是未来的火族圣女。我决不能让你像南阳一样，为了一个异族男子，抛弃全族！”

她从袖中缓缓地掏出一个小巧的玛瑙玉锁，低声道：“孩子，为了你，为了火族的神圣尊严，为了火族一百零六城的百姓，我要将你的心永远锁上。”

栖霞山苑中，拓拔野、蚩尤与南荒众凶激斗正酣，逐渐控制了战斗局势。

蚩尤狂野剽悍之性已经被完全激起，苗刀狂舞，青光纵横。庭院中的树木随之韵律摆动，丝丝脉脉的绿光从四面八方涌入苗刀之中，刀光越来越强猛，每一次挥出都如风雷呼啸，地裂山摇。众凶节节后退。

数百名蜮人在墙头不住地射出密集的无影箭雨，准确无误地穿过众人身形交错的空隙，往拓拔野、蚩尤的身上射去。倘若是旁人，对付这无影箭未免有些吃力，但拓拔野借助腹中定海神珠之力，反击得轻巧自如。

道道淡光激射反弹，仿佛长了眼睛般射回原处，逼得众蜮人每发一箭，就必须将脑袋缩入龟壳中，直听得“咄”地一声，箭矢击回在龟壳上之后，才敢重新探出头来。但拓拔野反击时的力道远远强于来势，因此许多蜮人虽然缩头及时，但被一箭击中后，仍然从墙头飞跌而下，震得晕厥不醒。如此过了一阵，墙头的众蜮人越来越少，余下的缩头缩脑，威力也大大减小。

鸾凤族众妖女在外游离不定，曲乐妖媚，扰乱拓拔野与蚩尤的意志，时而以乐器中隐藏的暗器与兵器突然袭击。但她们曲乐的媚惑力远不如清冷峰上众失聪美女的“清冷天魔舞”，暗算突袭虽然凶残毒辣，但对拓拔野二人亦没有多大威胁。

拓拔野怜香惜玉，不忍对这些女子痛下杀手，经常是在身形交错时，将彼等经络穴道封闭，令其动弹不得。但蚩尤狂性已发，顾不得是男是女！苗刀刀气及处，常常有鸾凤族女子被当场斩杀。拓拔野瞧得不忍，索性清啸一声，冲入众女群中，十指如风，将她们如木头般一一封穴击倒。

片刻之间，庭院中满地横七竖八地躺满了鸾凤妖女，墙头上也只有零零落落的几个光头伸缩。南荒四凶虽然凶狂，但此时也不禁露出畏怯之意；唯有毛金光被蚩尤一脚踢碎了半边脸，怒发如狂，嘶吼激斗。

拓拔野见赤霞仙子与烈烟石消失这么久还未回来，心道：“以赤霞仙子的本事，要擒住八郡主无须这么久。难道……”嘴角泛起微笑，倘若自己先前猜测无误，赤霞仙子应当是友非敌。当下振奋精神，仰望明月，笑道：“鱿鱼，咱们时间不多了。将他们全收拾了，去找八郡主！”

蚩尤长啸一声，突然周身急速旋转，如同陀螺般冲天而起，扬眉喝道：“我先宰了这只小麻雀！”嗡然龙吟，青光怒舞，闪电般划过一道圆弧，朝着炙天羽怒斩而下。炙天羽怪叫声中，奋然挥锥，两只尖锥“呜呜”声响，黑光飞舞，猛然格挡。

“当唧！”青光飞处，那两个大锥招架不住，轰然倒下，炙天羽一声惨叫，已被自己双锥击中脑袋。“喀啦”一声脆响，颅骨迸裂，脑浆横飞。继而那道青光继续急电般当头劈落，铜锥如西瓜般裂开，在空中翻成两片，重重砸落在地。青光挥过一道弧线，带着几滴血珠虚劈当空。

炙天羽的身形在空中顿了一顿，突然裂成了两半，鲜血朝天怒射。

蚩尤哈哈狂笑，空中踏步，朝着射工喝道，“龟儿子，现下到你了！”射工骇得魂飞魄散，倏地朝后疾退，挽弓搭箭，“咻咻”连响，无影无形疾射蚩尤面额。蚩尤哈哈笑道：“牛毛细雨，一吹就散。”青光眼碧光怒放，默念“开落花诀”，突然“哧”地一声轻响，一道淡淡青光射到他眼前时蓦地顿住，猛地翻成数瓣，彷佛香蕉皮般朝后剥落。蚩尤猛一鼓腮，吹了一口气，那青光登时“嗖”地朝着射工飞去。

射工连忙空中翻身，光头与四肢刹那间缩入龟壳之中。“噗哧”一声轻响，青光没入那龟壳中，穿透飞舞，一直洞穿了两株树木，才在红墙上顿住，嗡然震动。

射工痛吟一声，一道血箭从龟壳中喷出。龟背朝下，“当”地掉在地上，滴溜溜转动半晌，突然伸出脑袋，在地上一顶，翻过身去，飞也似地窜上了墙头，逃之夭夭。满墙的龟甲人也纷纷尖叫，消失得一干二净。

拓拔野青光爆舞，将曼陀铃的五弦琴箭瞬间震散，碧光一闪，断剑轻轻地架在曼陀铃的脖颈上，笑道：“美人还是专心唱歌跳舞来得可爱。这刀呀剑的，可别再沾手了。”

曼陀铃花容失色，格格笑道：“小哥哥嘴甜手辣，真讨人喜欢，姐姐还会找你。”娇躯一拧，彩蝶般翩翩飞舞，刹那间消失在红墙外、夜色中。

毛金光突然仰天狂吼，双手不住地捶击胸膛，獠牙森森，口涎滴落。“喀啦啦”一阵连珠爆响，他的骨骼突然暴长了两倍有余！骨节浑隆，长毛密集，全身上下倏地闪过一道褐色的金属光泽。十爪如三尺弯刀，在月光下闪着冷冷光泽，交错闪舞，朝着蚩尤大步冲来。

拓拔野正要上前，蚩尤笑道：“乌贼，这猩猩还是归我！”将苗刀缓缓插回后背，昂然而立，双拳紧握，骨节爆响。

毛金光嘶吼着狂冲而来，每一步踩下，都是轰然巨响，地动山摇。待他冲至一丈开外时，蚩尤吼道：“这回是你的左脸！”猛地凌空飞起，闪电般踢出一脚，整个人如利箭似地穿透毛金光十爪的雷霆夹击，再一次重重地踹在这黑猩猩的左脸上。

“喀嚓”脆响，毛金光发出惊天动地的惨叫，左脸登时粉碎。左眼珠与数十片碎骨一道射入后脑，冲破颅骨，带着丝丝脑浆一齐飞出。

蚩尤右脚再顺势一踩，朝后翻身落下，狂飙似地冲入毛金光肋下，真气爆舞，齐聚右拳，大吼一声：“回你的林子里去吧！”轰然电击而出。

“当”地一声脆响，仿佛击在钢板铜石上一般，蚩尤登觉拳头刺痛钻心。毛金光嘶声悲吼，冲天飞起，朝着山下急速飞去；身在半空，左肋突然裂开，几根雪白的断骨蓦地刺穿黑毛，凌厉交错体内，然后周身响起裂骨碎声，皮肤纷纷裂开，黑毛丛中突然长出无数绿色的藤蔓，以惊人的速度生长缭绕，将他紧紧束缚。但是在这些藤蔓将他勒死之前，他已经被那道可怕的气劲打碎了心肺，魄散魂飞。

米离木无表情，站在墙角，眼见南荒群凶的重围在拓拔野、蚩尤面前，竟是如此不堪一击，以他一向的沉稳镇定，此刻也不由感到森寒惧意，面色大变，正要腾空逃离，忽听赤霞仙子淡淡道：“这便是你们请来的南荒高手吗？”

红衣飘舞，赤霞仙子霞光带缠卷着烈烟石从红樯外翩然跃入，明眸扫望庭院狼藉场面，微露诧异之色；她没想到以南荒四凶、数百蜮人之力，竟会这么快一败涂地，对这两个少年更为刮目。烈烟石低着头，眼眶微红，苍白的脸上又恢复为最初冷漠的神情。

米离大喜，不顾她语中的讥诮之意，朗声道：“这两个小贼凶顽异常，请圣女将他们擒下。”

蚩尤杀意凌厉，与拓拔野并肩而立，哈哈笑道：“回来得正好！我正要找你呢！”他适才被赤霞仙子瞬间制住，兀自羞怒交集，眼见她回来，决计无论如何也要一雪此耻。

忽听烈烟石传音淡淡道：“我师父已经知道烈碧光晟的奸谋，要和我们一道阻止。你们装做失手被擒，她就可以将我们押送到赤炎大牢里，救出我大哥和祝火神。”

拓拔野大喜，自己的推测果然不假，微笑传音道：“此计大妙！”朗声道：“仙子，适才我们兄弟念你是火族圣女，所以才谦让于你，这一次绝对不会客气了。”对蚩尤使了一个眼色，朝着赤霞仙子踏步而去。蚩尤一楞，强忍怒气，哈哈大笑，也装腔作势冲上前去。

两人呼喝声中，穿花蝶舞，围绕着赤霞仙子激斗不休，苗刀无锋光芒爆舞，在月色中亮起一道接一道眩目绿光。气势惊人，瞧得米离眼花缭乱，他的武功法术都稀疏平常，以他眼光看来，三人确在殊死决斗无疑。

突然霞光流彩，“哎呀”连声，拓拔野与蚩尤齐齐被赤霞仙子霞光带缚住，动弹不得，口中犹自愤愤大骂不绝。

米离大喜，心道：“赤霞仙子毕竟是族中顶级人物，这两个小贼丝毫不是对手。”又想：“先前竟然想以那南荒四凶和几百蜮人看住赤霞仙子，实在是忒也小瞧她了。”老脸微红，大声道：“还请仙子将几个小贼捆往赤炎大牢，等到今夜祭神大典之后，听从长老会发落。”

拓拔野、蚩尤大喜，口中怒骂不已。赤霞仙子淡淡道：“这三个贼子已经束手就擒，还请米长老向长老会通报一声。”

米离脸上露出难得的微笑道：“是，辛苦仙子了。”

赤霞仙子不答，牵起三人，朝外走去。

米离突然想起一件极为重要之事，心中一凛，叫道：“且慢！”大步上前，念力四扫，在拓拔野、蚩尤与烈烟石三人身上搜查一遍，却没有感应到琉璃圣火杯，心中惊怒，正要喝问，却听拓拔野哈哈笑道：“你找圣杯么？倘若在我身上，我还敢这么大摇大摆地进这赤炎城吗？”

米离大怒，赤霞仙子淡淡道：“到了大牢之中，自有人会问出圣杯下落来；米长老不必费心了。”

米离微笑道：“不错，只要进了赤炎大牢，就是石头也要说话！”当下恭敬行礼道：“仙子请吧！”

望着赤霞仙子四人出了栖霞山苑，消失在幢幢树影之后，他的脸上突然露出一丝冰冷而狰狞的微笑，喃喃道：“只要你们进了大牢，有没有圣杯又有什么打紧？”

他抬头了望夜空，明月如钩，悬挂在东山梧桐树梢，距离祭神大典已不到两个时辰了。


第三章 矫龙难缚

第九卷 赤炎城

第三章 矫龙难缚

赤霞仙子红衣飘舞，三条霞光带吞吐飘忽，缠缚着三人朝着城中高峻的赤炎山走去。

长街空荡无人，月光斜照，青石板大道都成了惨白色。潮湿闷热的夜风吹来，寥落的落叶在街巷之间翻飞不已，偶尔一只黑猫倏然穿过，无声无息。远远地听见赤炎山顶传来的悠远乐声，断断续续，隐隐约约，伴随着四人空洞的脚步声，显得说不出的寂寥落寞。

赤霞仙子淡然传音道：“不要出声！这城中到处都是菌人，你说的每一句话都会落入他们的耳朵里。”

拓拔野三人心中一凛！南荒菌人闻名已久，但却从未见过。相传在南荒桂林八树形成的万里参天密林中，生活着数以百万计的菌人。菌人外表为人形，身不盈寸，却有着极强的生命力与繁殖力。生活在丛林巨树之中，是极为贪婪的肉类掠食者；大到猛犸，小至蚂蚁，无不是他们的腹中食物。生性凶残多疑，耳目聪灵，对千里之外的风吹草动也了如指掌。行动快捷，善于团队合作，能从口中喷出各种毒雾，手指如毒爪，是天生杀人利器。菌人是南荒蛮族中最小却也是最为难缠的一族，当年火族倾尽全族之力，也不能将他们消灭，反倒因此损失惨重，不得已只有招降加以利用。

想不到烈碧光晟竟然将他们招入赤炎城中，做为最独特的侦兵部队。蚩尤青光眼绿光流离，四下扫望，果然发现半启的门扉、摇曳的窗子以及那巷墙的阴影之中，都有极小的身影瞬间忽闪而过。

拓拔野心想：“适才进城时虽然小心翼翼，定然还是让这些菌人瞧见了。有这些附骨之蛆跟踪，行动大大不方便。”

正寻思间，耳旁听到烈烟石的传音。原来适才在那沉香木亭中，她已将烈碧光晟勾结水妖、木妖、土妖之事告知，并将复合的圣火杯交与赤霞仙子。但赤霞仙子早已猜到此事，只是赤炎城中大半都是烈碧光晟的势力，祝融与烈炎又已被囚禁，她势单力孤，难以扳倒烈碧光晟，是以唯有装聋作哑，对周遭一切漠不关心，静候时机。然而烈碧光晟对她依旧十分疑忌，借故不让她插手祭神大典，而由吴回主持。

烈碧光晟猜到烈烟石、拓拔野三人进城之后必定会去找赤霞仙子援手，便令米离调集南荒高手紧随赤霞仙子；倘若她与烈烟石三人联手，就立时将他们一道拿下。是以适才在栖霞山苑中，赤霞仙子不得已才对他们动手。

赤霞仙子淡然传音道：“你们猜对了一半，但是烈长老的目的还远不止于引爆赤炎山、谋弑赤帝。”

拓拔野、蚩尤心下大奇，难道那烈老贼还有什么比这更为出格的阴谋？

赤霞仙子传音道：“赤炎山内的赤铜盘封印了本族千年前的图腾凶兽赤炎金猊……”

烈烟石与蚩尤脑中灵光一闪，齐齐失声，不由对望一眼；两人目光对视的刹那，烈烟石面容瞬息苍白，翠眼中突然闪过悲戚欲绝的神色，别过头去。蚩尤微微一楞，心想：“她的神情好生古怪，见了她师父之后反倒变得这么伤心吗？”

拓拔野不知这赤炎金猊兽究竟是何方神圣，愕然四顾；蚩尤传音稍加解释。原来那赤炎金猊兽是千年前大荒的十大凶兽之一，肆虐火族南荒，使得火族千里焦土，十年大旱。战历六四八年，火族赤帝等三十六位顶级高手与之激战九日九夜，终于将它制服，封印入火族神器赤铜火玉盘的赤铜盘里，镇在赤炎山中。赤铜火玉盘是子母神盘，由赤铜盘与火玉盘契合而成，彼此感应，威力无穷。赤铜盘封印赤炎金猊兽，被镇在赤炎山中；而火玉盘则做为解印神器与封印诀一道被藏入金刚塔中。

赤霞仙子传音道：“火玉盘与封印诀一直藏在金刚塔中，由火神祝融守护；但自从火神被长老会以勾结外贼盗窃圣杯的罪名囚禁之后，火玉盘与封印诀就不翼而飞。本族之中，能在金刚塔内来去自如的人，除了火神、赤帝与赤霞之外，只有烈长老。因此这火玉盘与封印诀定然是他乘着火神被囚之时取走的。”

拓拔野心下凛然，点头传音道：“赤炎山一旦爆发，赤帝驾崩，赤炎城成了一片焦土，赤炎金猊兽重新肆虐，南荒蛮族乘势劫掠，火族又要陷入空前劫难，那时烈老贼以火玉盘封印赤炎金猊兽，收服入侵的南荒九大蛮族，平定大乱，自然可以建立空前威信，由他出任赤帝也就顺理成章。”

蚩尤大怒，传音道：“他奶奶的紫菜鱼皮，敢情这些南荒蛮族竟是烈老贼故意招来捣乱的！”

赤霞仙子传音道：“烈长老当年曾任南荒将军，这些蛮族对他极为畏惧。此次由他亲准入境，夷蛮自然乐得乘火打劫。”

四人一边传音交谈，一边御风飞掠，转眼间距离赤炎山不过两三里距离；山势险峻，迎面压迫，仰望如此高山，自身渺小之感油然而生。

远远望去，半山灯火辉煌，琉璃金光塔在月光与灯光的交相辉映下，金光闪闪，流彩变幻。树影浓荫之间，刀光耀眼，漫漫一片，镇守兵士似乎比黄昏时多上一倍。

拓拔野传音道：“仙子，眼下城中的兵力部署究竟如何？”

赤霞仙子淡然传音道：“烈长老此次蓄谋已久，志在必得；除了将南荒九大蛮族招入赤炎城外，还调遣了各地数十位一流高手。眼下琉璃金光塔由本族两大仙级幻法师因乎和不廷胡余，以及十几位南荒凶人镇守。”

听到“不廷胡余”与“因乎”这两个名字，蚩尤的脸色微微变了变，旋即露出兴奋之色。这两人乃是火族七仙中的两位极富盛名的仙级幻法师，成名极早，在荒外南海，也被贡为海上诸神之列。

“不廷胡余”精擅赤火仙法，武功超卓，居住在南海一个小小的沙洲上，但方圆一千二百海里的岛国都要对之朝贡，所行礼仪不下于朝贡赤帝。“因乎”号称“南风大仙”，居住南海极风岛，传说每当他吹响“紫炎风螺角”，则南海之上便要刮起南风。这两人都是极为狂妄自大的人物，想不到烈碧光晟竟能将他们同时招抚。

蚩尤传音道：“那么赤炎山顶上呢？，又有什么高手？”

赤霞仙子道：“烈长老、火正仙吴回、火浣仙红袍、玉勾双真，以及南荒蛮族高手。”

赤霞仙子轻描淡写，将她所知的城中兵力部署一一道来，三人越听越是震惊。仅就她所知，赤炎山顶便有不下二十名一流、超一流的高手，近三千名剽悍蛮军；琉璃金光塔下两大超一流高手、十余一流高手，以及近两千名蛮军。以这样的兵力，单凭他们四人，决计难以救出赤帝或是纤纤来；心中都更加觉得，最为稳妥可行的方法，便是潜入赤炎大牢，救出祝融与烈炎。磨刀不误砍柴功，有祝融与赤霞仙子相助，火族四仙便不足惧。

拓拔野心道：“烈碧光晟为了今夜的‘祭神大典’，借故遣散城中军民，将‘火族四仙’与南荒九大蛮族尽数调来，部署周密，对我们防范有加，定然经过了详密计划……”突然之间，心中升起一种莫名的不安，越来越发强烈。总觉得适才米离让赤霞仙子将他们带往赤炎大牢时太过爽快。难道在那赤炎大牢中，也已经安排好了圈套吗？一念及此，登时冷汗涔涔。

但是倘不能将祝融救出，即便有赤霞仙子相助，以四人之力要彻底破坏烈碧光晟的周密阴谋，对付这诸多高手，胜算仍然不高。况且眼下万千菌人虎视眈眈，势如在弦之箭，不得不发；即使那里是火海刀山，也只有闭眼往里跳，搏上一搏了！又想：眼下赤炎大牢中的防守必定最为薄弱，即便烈碧光晟猜到他们最先营救祝融，也不敢做此豪赌，将大部分兵力埋伏在赤炎大牢中。思及此，心中稍定。

这时，听见赤炎山顶传来一声怪异刺耳的号角，继而鼓乐阵阵，密集如雷雨，跳跃如火焰，高低跌宕，伴着呜呜咽咽的刺耳号角，妖邪诡异；拓拔野几人无不听得心中发痒。

赤霞仙子澄净明眸中飘过一丝阴云，脸上微微露出惊异之色，淡然道：“他们将时间提前了。”

拓拔野、蚩尤闻言大骇，赤霞仙子道：“现在山顶已经开始祭神大典的前礼，推算起来，我们只有不到一个半时辰的时间了。”

众人心中急怒交加，寒意森冷；耳中鼓声激越，密集如雨，仿佛一声声捶击在他们心上。

当下四人急速飞掠—片刻之后出了街集，到达赤炎山西侧山脚。

既出街集，四周房屋寥落，树木增多；大路逐渐转为崎岖小路，凹凸不平，两旁野草荒芜。

沿着山势蜿蜒而上，怪石嶙峋，犬牙交错，时有巨石突兀横斜，挡住去路；两旁古树密集，浓荫绵绵，月光透过枝桠叶隙，斑点洒落；流萤飞舞，虫声如织，山顶的乐鼓声被山石隔挡，反倒淡远模糊起来。

绕过一个峭壁陡崖，终于来到了火族关押重犯的赤炎大牢。身在险崖，山风凛冽，万丈裂谷横亘前方，裂谷中红光吞吐，映照着两侧山壁。对岸壁立千仞，中有玄冰铁索悬桥连接，峭壁上，一个巨大的石洞森然豁开，上书“赤炎大牢”四字，红光闪闪。石洞中，一扇玄冰铁门正往上徐徐打开。

数十名红衣卫士疾奔而出，在石洞外拜倒，齐声道：“恭迎仙子圣驾。”

赤霞仙子淡淡道：“起来吧！”翩然而行，拖着拓拔野三人从那玄冰铁索悬桥上走过。悬桥摇曳，叮当作响，一股炽热炎气直冲脑顶。裂谷下突然响起惊涛骇浪似的怪吼声；拓拔野朝下望去，只见那裂谷中火焰熊熊，无数蛇蝎纠缠盘绕，密密麻麻地蠕动，数十条巨大的火蟒突然箭般地怒射而上，长信卷舞，似乎想将他们卷落，但始终构不着，当空坠落，吼声益响。

四人从悬桥而过，迳直穿入石洞，朝里走去。数十名卫兵紧随而入，玄冰铁门“铿唧”一声紧紧合上，四人的心中猛地一紧，洞壁上的两排火光随之蓦地一暗，重新跳跃奔窜。

前方幽深曲折，灯火窜跃，明暗不定。刹那间，四人心中都闪过一丝茫然与寒意。他们究竟是走了一条捷径呢？还是自投罗网？但此时已经没有回头路可走了，就算前面是地府鬼殿，也只有拼死一闯了。

洞壁凹凸不平，光影跳跃；脚步声声，回音响亮。洞中五步一人，十步一哨，尽是极为雄壮骠悍的精兵，瞧见赤霞仙子纷纷拜倒。前方玄冰铁门次第打开，转眼间便过了六道厚达两尺的闸门。

拓拔野与蚩尤一面行走，一面留心观察，将所有经过的闸门以及路线牢记于心；大约每两百步便有一个两尺厚的玄冰铁门，每道门都有二十名精壮卫士护卫。洞壁两侧每隔几丈便有一个由玄冰铁杆隔拦的深穴，穴中必有一只极为狂猛的凶兽，听见众人脚步声，立即狂吼着冲到玄冰铁杆前，跳腾嘶叫。烈烟石低头不语，苍白的脸上木无表情，一路行去，犹如行尸走肉一般。

一个卫士快步上前，弯腰随行，恭声道：“仙子，这些要犯关押何处？”

赤霞仙子道：“他们与祝融、烈炎是一伙的，将他们关在一起，待到今夜庆典之后，一起发落。”

那卫士连声应是，抢在前面引路，带着众人曲曲折折，往山腹深处行去。

“铿啷”连声，玄冰铁门在身后次第关闭。

过了片刻，石洞渐宽，灯火明亮，又过了一扇玄冰铁门后，四人便来到了一个极大的厅堂中；厅堂四壁各有两条甬道，幽深延伸，厅中坐了百余名精壮卫士，瞧见赤霞仙子连忙起身行礼。

赤霞仙子四人随着那卫士朝着西侧的甬道行去；甬道狭窄，只容一人通过，两壁都是青黑平滑的玄冰铁，在灯光映照下闪烁刺眼的白光。赤霞仙子将霞光带蓦然收起，押送三人随着那卫士往里走去。

眼看即将见到祝融与烈炎，四人心中都不由得紧张起来，决意只要一见到祝火神与烈炎，便立刻救出他们，杀出重围。

卫士突然站定，恭声道：“到了。”—人随之在狭窄的甬道中站定。那卫士伸手在墙上轻轻地拍了拍，“当当！”空洞的声音清脆响亮。

不知为何，拓拔野的心中突然升起强烈的不祥预感，周身寒毛陡然竖起。

正要提醒三人，忽然一凛，眼花缭乱，头顶似有千钧巨力陡然压下！继而脚下蓦地一空，摔不及防，立时掉了下去；眼前一花，耳中听到蚩尤等人的惊呼声，心下大骇，立时拔身疾跃，却已不及！一头撞到冰冷坚硬的玄冰铁壁上，脑壳仿佛要炸裂开来一般，剧痛攻心，重重地摔在地上。

拓拔野又惊又怒，猛地翻身跃起，火目凝神，四下扫望，只见四周漆黑一片，依稀可以看见身处斗室六壁浑然合一，竟是一个毫无缝隙的大匣子；手指弹击，铿然脆响，尽是厚逾两尺的玄冰铁壁。

突然听见有人笑道：“四位辛苦了，烈碧光晟恭候多时。”声音亲切和蔼，彷佛就在耳边激荡。

拓拔野心中猛地一沉，终于还是被老奸巨滑的烈碧光晟候了个正着！刹那间，心中沮丧、懊悔、恐惧、愤怒交相混杂，大喝一声，猛地拔出断剑，激爆周身真气，重重地砍在玄冰铁壁上。铿然脆响，火星四溅，玄冰铁壁却是毫发无损。

他震退一步，跌坐在地上，心中寒意森冷，仿佛刹那间掉落深不见底的悬崖，心中自责懊悔，恨不能狠狠地煽自己一个耳光。自己自恃聪明，但与这老谋深算的奸人相比，终究相差太远。自己谋划的每一步，无不都落在烈碧光晟的算计中；他不费一兵一卒，利用他们急功近利的心理，仅以一个甬道机关，就将他们尽数擒获！

又听见烈碧光晟笑道：“赤霞仙子，你以圣女之尊竟然勾结外贼，盗窃圣杯。现在圣杯就在你身上，可谓人赃并获。等到今夜祭神大典之后，烈某便会请长老会给你一个了断。”突然哈哈笑道：“是了！倘若你们活不过今晚，被赤炎山神惩罚处死，那就不必多此一举了。”

他话音刚落，就响起嗡嗡嘈杂之声，像是赤霞仙子的声音，似乎又交杂了蚩尤的怒吼声，但杂乱模糊，听不真切。

拓拔野又气又怒，想到眼下距离祭神大典不过一个多时辰，纤纤即将被这群奸人做为祭礼投入火山，登时如遭重锤，恐惧悲痛，猛地跳将起来；嘶声狂吼，眼泪竟然忍不住流了出来。

悲怒之下，真气如海啸狂潮，汹涌澎湃，拳打脚踢，青光爆舞，接连不断地撞在玄冰铁壁上。火光爆射，“磅啷”轰响，震耳欲聋。真气在斗室之中反弹激射，大部分又回击到他的身上。但那火烧火燎的剧烈疼痛，竟比不上他心中万一。泪水滚滚，狂呼怒吼，连嗓音都变得嘶哑起来发狂似地打了半晌，只觉身心交瘁，精疲力竭；喘着气，颓然坐在地上，汗水与泪水一齐从面颊上流下。拓拔野呆呆地坐了半晌，想着纤纤的笑脸，心中抽疼，一下接着一下，如此强烈而迅猛，仿佛心被一瓣一瓣地撕裂开来，烈火在喉咙熊熊燃烧，干渴而疼痛；弓起身子，捧着头在黑暗中无声痛哭。

好多年了，好多年没有像今日这般失控无助过。这一刻，他似乎又变成了从前那迷茫无助的孩童。当他父母双亡，初次在山林中流浪，迷失于荒凉而陌生的暗夜时，他也是这般抱着头无声痛哭。

滚滚热泪滑过脸颊，脑中不断地闪过纤纤的音容笑貌。她调皮俏丽的笑靥，插着腰说话的霸道神态，温柔痴情的眼神，撒娇时可怜巴巴的神情，还有那夜伤心欲绝、迷乱苦痛的眼睛……拓拔野喉咙窒堵，哭不出声，喘不过气。心中不住地想：难道又要失去她了吗？但这回倘若是死于火山烈焰之中，就算他有通天之能，收齐天下回生神草，也不能将她救回来了！

心中痛不可抑，猛地站起身来，调整呼吸，将岔乱狂暴的真气逐渐收纳回拢。心道：“拓拔野！倘若你再这般婆婆妈妈痛哭流涕，又怎能救出纤纤来？”狠狠地摔了自己一个耳光，大吼道：“纤纤！我要出去！我要救你出去！”这般怒吼了几声，心中那抑郁悲痛之意才烟消云散。

拓拔野深吸一口气，绽开一个笑容，嘿嘿干笑几声。然后又哈哈大笑，笑声越来越响，由起初的枯涩干涸逐渐变得圆润欢悦起来。哈哈大笑了一阵，心情登时大为轻松，微笑道：“烈老贼，你用这么个铁笼子就想困住拓拔野吗？”

心想：“是了！我既然是从上面掉下来的，自然就能再从上面出去。只需找到机关，或是找到裂缝，就可以贯注真气于断剑，将它撬开。”突然想到那日在洞庭湖底，赤松子以断剑斩断紫火赤晶索，震塌洞庭山的威霸气势，心中大振，忖道：“他奶奶的紫菜鱼皮，虽然我比不上那赤老前辈，但离开这破笼子当不是什么难事。”

精神大振，决计先仔仔细细搜索一遍这玄冰铁斗室，找出机关所在。当下气如潮汐，瞬间涌至右手指尖，又以火族法术“燃光诀”在指尖烧起一团火焰。他虽然不善火族法术，但真气强猛，指尖火光也颇为明亮。当下轻轻跃起，真气蓬然，吸附在顶壁上，借着手上的光芒，一寸一寸地检查扫视。

寻了片刻，终于在顶壁与周围四壁交接处发现细密的裂缝，心中大喜；忽然想起当日在无尘湖底，雷神便是以雷神锤猛然击裂玄冰铁壁的交接处，然后再以巨尾猛扫将之击碎，冲出重围。心中登时又是一阵振奋，连忙拔出断剑，贯注真气，想要插入缝隙之中。

但那缝隙极为细小，试了半晌始终不得刺入，心下沮丧。

当是时，隐隐又听见烈碧光晟的说话声，虽然声音颇小，但却丝丝脉脉钻入耳中。脑中突然灵光一闪，欢喜地险些大呼出声，一个筋斗从顶壁上翻落，微笑着喃喃道：“他奶奶的紫菜鱼皮，拓拔野你当真吓得傻啦！既然能听见那老贼的声音，这破笼子就必定有透气孔！”

当下借着指尖跳跃的红光，循着声音来处，在斗室中细细查寻。念力毕集，很快就找到了那声音来处。在两面墙壁的交接处果然有三个细小的圆孔！大喜之下，又想以断剑撬此，但剑锋太阔，依旧插不进去。当下又想以指尖灌注真气，将这细孔震裂，试了几回却殊无效用。

正旁徨无计，忽听细微的“仆仆”振翅声在耳旁萦绕，抬头望去，一只小灰蛾正围绕着他指尖的光芒盘旋飞舞。莞尔道：“蛾兄弟，你也和我一样被关在此处了么？”心生怜意，指着那透气孔微笑道：“蛾兄弟，你倒可以从那里出去。”

那灰蛾依旧环绕飞舞，朝着他的指尖飞撞不已。拓拔野笑道：“你可以出得去却偏生赖着不走……”心念一动，猛地顿住呼吸，惊喜莫名：“是了！倘若我是飞蛾岂不就可以出去了吗？”刹那之间，心中闪过一个极为疯狂的念头——以“元神离体寄体大法”将元神附在这飞蛾上，从透气孔中离开此地！

心下狂喜，哈哈大笑道：“妙极！蛾兄弟，难道你竟是上苍遣来助我脱险的吗？”

突然想到，这“元神离体寄体大法”乃是极为凶险的法术，念力极高者虽然可以将自己的元神分离出躯壳，寄据他人身体。但若九日之内不回原身，则原身坏死，永不能恢复。而且寄体元神的弱点没有原身庇护，则弱点益弱。倘若所寄之身孱弱，对寄体元神也无庇护作用，极是危险。所以这“元神离体寄体大法”虽然了得，不到万不得已极少人为之；像他这般想要寄体于小小飞蛾的，更加是空前疯狂。

拓拔野心道：“倘若寄体于这飞蛾之后，被一个真气强猛的人一掌击来，避无可避，岂不呜呼哀哉？”这赤炎大牢之内，强手环伺，倘若运气不佳，以飞蛾之躯命丧他人掌下，那可是冤枉之极。又或者在自己寄体元神救出自己的真躯之前，真躯已遭火妖毁灭，那么自己岂不是成了孤魂野鬼么？心下不由踌躇起来。

沉吟片刻，突然心想：“不知现在是什么时候了？”登时冷汗遍体。时间紧迫，当下不容多加思索，心道：“即便是化做飞蛾扑向烈火，也只有搏上一搏了！”更不迟疑，探手将那灰蛾轻轻拢在手心，凝神聚意，默念“元神离体寄体诀”。

念念有词，耳边轰然作响。然后一切杂音逐渐消隐，越来越寂静，终于听不见任何声音。脑中一片空灵，突然之间，意识飘飘，仿佛整个人悠扬飞起，如同三月春草，随着春风破土而去。元神积聚，似滔滔江水欢腾澎湃，顺着经脉直抵指尖，又由指尖集聚于一只小小的飞蛾体内。

青光霍霍，从周围急速闪过。他仿佛飞翔在一个深不见底的甬道中。

脑中又是轰然一响，忽然听见“噗噗”振翅之声，然后眼前一亮，重新清醒。

眼前是五个包拢的手指，而自己果然成了指掌中的飞蛾！拓拔野心中又惊又喜，但想到自己首次使用这“元神离体寄体大法”，竟然就化做一只飞蛾，又不禁觉得滑稽。哈哈大笑，却成了嗡嗡低哼之声。

当下从“自己”的五指之间挤了出去，振翅飞翔，绕着自己真身飞了一圈，见自己真身微笑闭眼怔怔站立，略有所思，更觉好笑。嗡嗡声中，朝着那三个透气孔飞去。

拓拔野在一个透气孔边缘立住，扑打扑打翅膀，小心翼翼地钻了进去。那数尺长的透气孔竟仿佛成了几百丈的狭长甬道，从彼端透来刺目的亮光。烈碧光晟的说话声也越来越响。

所幸虽然寄体飞蛾，但念力真气都随着元神附着这小小昆虫之上。拓拔野聚集真气，在通气孔中急速行进，刹那之间便到了彼端出口。

灯光耀眼，拓拔野扑打翅膀，突然升起扑向那灯火的念头，猛地明白这乃是飞蛾本性，顿住身形，莞尔微笑，嗡嗡作响。仔细打量，这里也是一间斗室，和适才自己所待的并无二致。只是四壁上多了四盏明灯，室内亮如白昼。

斗室中盘腿坐了两人，面对着自己的是一个温文俊雅的中年男子，身着赭红色长袍，长眉细眼，目光炯炯，唇上两撇青须整齐挺秀，笑容亲切和蔼，令人如沐春风。而背对自己的那人披头散发，双手双脚都被玄冰铁链锁在地上，动弹不得，一时也看不出究竟是谁。

只听那中年男子说道：“……眼下大局已定，你又何苦如此固执……”拓拔野听那说话声音，登时惊怒交集，这风度翩翩的男子赫然便是烈碧光晟！

烈碧光晟道：“炎儿，在我眼中，你始终便如同我的亲生儿子一般。咱们叔侄一场，你难道竟要帮着那些不识时务的外人么？”

拓拔野猛地一喜，难道这背对自己之人，竟是烈炎么？那人冷冷道：“从前在烈炎心中，你的确如我父亲一般，对你敬爱有加；但今日在我眼里，你却是连一只狗也不如！狗尚能明辨是非，忠心护主，你却连这起码的是非忠奸也不能做到！”声音刚直响亮，果然是烈炎。

烈碧光晟不以为忤，微笑道：“炎儿，以你看来，什么才是真正的是非忠奸呢？三十年前赤帝闭关修行，族中无人主持大事；烈某责无旁贷，日理万机，几十年来，为火族安邦定国，为百姓鞠躬尽瘁。眼下这繁荣稳定的太平局面，难道不是我烈某之功吗？我对火族究竟是忠是奸呢？”

烈炎道：“你从前所为对本族贡献极大，大家看在眼中，这功劳谁也抹杀不去。但是，六叔，你今日为何又要做出这些不忠不义、大逆不道的恶行呢？”口气稍稍缓和。

烈碧光晟摇头道：“炎儿，你错了！我忠于火族，但不等于要忠于赤帝。赤飙怒任赤帝近两百年，做了什么了不得的大事？火族百姓过上了几天好日子？不过是一介穷兵黩武的独夫而已！他闭关修炼之后，我好不容易平定南荒，避绝刀兵之祸，带着全族百姓狩猎鱼耕，缔造了这太平之世。难道我要眼睁睁地看着我的这番心血重新毁在他的手上吗？忠于这种蛮勇独夫，对本族究竟是好还是坏呢？”

他这番话说得不急不缓，但却颇有力量。拓拔野虽然不知火族之事，但见烈炎一时语塞，知道多半不是胡诌捏造。心想：“原来这老贼自以为是火族的莫大功臣，不愿将自己成果拱手让给重新出关的赤帝，所以才一不做二不休，做出这等事来。”

烈炎沉默片刻道：“六叔，纵然赤帝有不足之处，但他也非凶暴独夫。你身为大长老，带领长老会辅佐他乃是权责所至；他有不是之处，加以规劝、阻止，君臣同心，岂不是更好吗？”

烈碧光晟嘿然道：“炎儿，你想得太过简单了！赤飙怒不适合做一个族长君王，只适合做一介武夫；在他心中，最为重要的乃是无敌天下，两百多岁的人，仍然争强好胜如毛头小子。眼下神帝登仙，天下无主，烛真神野心勃勃，赤飙怒一旦出关，必定要与他争这天下第一的名头。嘿嘿，倘若他侥幸胜了，那也罢了；但倘若他输了呢？难道当真让烛真神做神帝之位么？到了那时，本族岂不是成了水妖的藩属？以烛真神的脾性，我火族还会有好日子过吗？炎儿，难道全族一百零六城、数百万百姓的前程幸福，都要萦系在一个蛮勇武夫身上吗？”

烈炎道：“六叔，赤帝闭关修行三十年，未必就像当年般好胜。再说即便他出关之后，想与烛真神争夺天下第一，那也不过是法术武学上的比试。神帝之选，最重要的乃是德高望重，即便赤帝败北，也不见得烛真神就能做神帝。”

烈碧光晨微笑道：“傻小子，你太不了解赤飙怒了！倘若赤飙怒在五帝会盟时挑搠烛真神，以烛真神老奸巨滑之性，必定会诱使赤飙怒做出诸如、倘若败北便认他为神帝。之类的承诺来。赤飙怒自以为天下第一，定然一头栽进圈套之中；一旦败北，赤帝所做的承诺，难道我们火族还敢不认吗？”

烈炎道：“既然长老会知道赤帝的好胜脾性，齐力阻止他挑战烛真神便是！五帝会盟上，只要我们团结其他几族，不以武力争胜，推选出德高望重的前辈做神帝，烛真神又能奈我们何？”

烈碧光晟哈哈笑道：“炎儿，烛真神几年来蓄谋已久，背后也不知部署了多少奸谋，其他几族早已被他整得元气大伤，更有许多软骨奸人成了他的奸细爪牙。赤飙怒在五族之中人缘素来不好，你以为他复出之后，能团结天下英雄扳倒烛真神吗？他的权谋心智，与烛真神一比，便如孩童一般，定然要被烛真神耍得团团乱转。”

烈炎沉默不语，拓拔野暗暗心惊道：“糟糕，这烈碧光晟辩才伶俐，烈炎千万不要被他说服了……”正暗自担心，突听烈炎厉声道：“不管怎样，你也不该做出这等大逆不道之事！你勾结外贼毁坏圣杯，陷害忠良，眼下竟然又要引爆赤炎山，毁灭圣塔、圣城，谋弑赤帝！当今天下，动乱四起，烛老妖又虎视耽眈，你这般党同伐异，自相残杀，岂不是正中他下怀么？倘若赤帝、火神当真因你而死，圣城毁灭，境内大乱，本族才是真正的元气大伤，更加没有和烛老妖对抗的能力！”

拓拔野舒了口气，又听烈碧光晨微笑道：“炎儿，火族眼下的盛世是由我所创，你认为我忍心将它毁灭吗？不错，我的确做了这些事。但我将城中的军民尽数迁走，你当我是什么用心呢？圣杯已经被八丫头复原了。圣塔、圣城毁灭了，倘若能挽救整个火族，那又算得了什么？烛真神老奸巨滑，但也太过自大，他以为烈某只要能坐上赤帝之位，就心甘情愿依附于他，为他做任何事。嘿嘿，我正是要给他这种假象，让他当我是胸无大志的小人，瞧我不起。眼下族中虽然乱象频繁，但实力并无多大损耗；等我坐上赤帝之位，就可以团结五族义士，一步步实行我的计划。嘿嘿，炎儿，到了五帝会盟之时，你就会明白谁才是最后的赢家。”

说到最后一句时，他的脸上忍不住露出得意的笑容，细眼之中光芒闪烁。拓拔野心中一凛：“这老贼计谋深远，忍辱负重，也不愿依附烛老妖之下。他们当真是狗咬狗，一嘴毛了。也不知对于往后之事，他还做了什么样的布局？”他向来自恃聪明，但见识了白驼、烈碧光晟、烛龙等人的奸谋，方才知道自己与他们相比，终究是不经世事的少年。虽然在事后能猜出真相，但倘若当真与他们即时斗智交锋，多半还是被他们牵着鼻子走。但他素来开朗达观，虽然知道自己与这些老奸巨滑之徒相去甚远，却并不因此妄自菲薄。心中暗暗道：“从今往后，须得格外小心，不能太过轻信，着了这些奸人的道。”

烈炎冷冷道：“原来六叔不仅要做赤帝，还想做大荒神帝。”

烈碧光晟坦然微笑道：“不错！当今天下，劫难纷陈，倘若没有称职的神帝，几年之内，大荒将回归战历时悲惨恐怖的乱世景象！难道你忍心看到天下苍生大众流离颠沛、尸横遍野的场面么？六叔我有济世雄心，也有治世之才，自然责无旁贷。”

拓拔野心中骂道：“他奶奶的紫菜鱼皮，果然是厚颜无耻，大言不惭。”不知不觉中，振翅飞出，朝着墙上的一盏明灯飞去。

烈炎怒道：“好个责无旁贷！当真是冠冕堂皇！难道为了救济天下，就可以不择手段，丧尽天良吗？”

烈碧光晟面色微变，缓缓道：“自古以来，能成大事者必定不拘小节。倘若能使大荒和平，天下百姓安居乐业，就算死数万人、数十万人，又有何妨？烈某的个人毁誉，又算得了什么？”

烈炎被他说得一时语塞，怒不可遏，却又说不出话来。

烈碧光晟温言道：“炎儿，你是我们烈家年轻一代中最为出类拔萃的一个；六叔对你，一直抱有极大期望。倘若你能助六叔一臂之力，将来六叔做了神帝之后，这赤帝之位还逃得出你的掌心吗？那时我们烈家便是大荒第一显赫世家……”

烈炎冷冷打断道：“倘若你光明正大地救济天下，就算是明着与赤飙怒争夺赤帝之位，我也会义无反顾地支援你。但是你这般耍尽奸谋，不择手段，烈炎化作厉鬼也要与你为敌！”

这番话说得斩钉截铁，再无丝毫转圜余地。烈碧光晟耸然动容，脸上笑容渐渐退去，眉宇之间尽是说不出的凄凉失望。半晌才徐徐叹道：“炎儿，难道你当真要帮着外人与六叔为敌？”缓缓站起身来，目光瞥向振翅飞来的拓拔野，摇头道：“你瞧见了吗？那只飞蛾扑火，自取灭亡。你当真要做那只飞蛾吗？”

拓拔野见他疾电似的眼光猛然瞥来，心中陡地吃了一惊，见他不过是拿自己做个比方，方才放下心来。索性展翅盘绕那盏明灯嗡嗡飞舞。

烈炎淡淡道：“烈炎宁做扑火飞蛾，也绝不做投暗蝙蝠。”语气虽转平缓，但却更为坚定不移。

烈碧光晟身体微微一震，叹道：“好……”连说了几个好字，再说不出其他话。当是时，有人在上方轻叩玄冰铁壁，铿然回响。

烈碧光晟皱眉道：“什么事？说！”那顶壁徐徐打开一道缝隙，探出一个红衣卫士的脑袋。拓拔野心中一紧，紧张狂喜，想要立时振翅飞出。但生怕惊动烈碧光晟，功亏一篑，当下强忍心跳，盘旋飞舞。

那红衣卫士传音说了几句话，烈碧光晟的面色登时一变，立时又恢复正常。拓拔野心中一动：“难道外面发生了什么变故吗？”突然一喜：“莫不是娘带着六侯爷等人赶来赤炎城救助了？”心中砰砰乱跳，但转念一想，又觉得太过荒唐。一时之间也猜测不出外面究竟发生了什么事。

烈碧光晟缓缓道：“炎儿，你好生考虑考虑；倘若你改变主意了，六叔随时欢迎你回来。只是时间不多了，你多保重吧！”转身便欲跃出。

烈炎突然拜伏在地，“通通”叩了九个响头，额上鲜血淋漓，大声道：“六叔，这九个响头是答谢你十几年来的养育之恩！烈炎自小无父，十几年来蒙你眷顾栽培，情同父子，原想好好报答于你，让你后半辈子无所忧虑。但从今日起，烈炎与你恩断情绝，势不两立！倘若今夜烈炎侥幸不死，他日相见之时，必要取你颈上头颅！”说到最后几句时，眼圈通红，语声已有些哽塞。

烈碧光晟眼眶突然微红，哈哈大笑，喃喃道：“恩断情绝，势不两立！好……好！”欲言又止，淡淡道：“倘若你在仙界见着你的父亲，便转告一声，说六弟对他不起，没能将你抚养成材。”纵身一跃，再不后顾，大步朝外走去。

拓拔野心中一凛：“此时不走，更待何时？”猛地聚集周身真气，在那玄冰铁顶壁即将关闭的刹那，振翅闪电般穿出，冲到那斗室之外。


第四章 祭神大典

第九卷 赤炎城

第四章 祭神大典

“铿”地一声脆响，拓拔野刚刚飞出那斗室，玄冰铁壁便闪电般关上；拓拔野舒了一口长气，振翅嗡嗡飞舞，飞到甬道外的厅堂中，看着百余名火族卫士在厅堂中来回穿梭，烈碧光晟带着一行侍卫消失在重重闸门之后，心中砰砰直跳：“现下如何救出其他人呢？”

蓦地闪出一个念头：“是了！既然我可以寄体于这飞蛾体内，自然也可以寄体于这些卫士身上！只要以‘摄魂诀’控制他们的元神，自然就可以找出开启这些玄冰铁密室的方法。”

当下精神大振，四下扫望，发觉一个红胡子的卫士似乎是这里的长官，颐指气使，飞扬跋扈地命令周遭卫士；拓拔野心道：“妙极，就是你了！”嗡嗡地朝那红胡子飞去。

红胡子正指着一个小个子卫士瞪眼喝道：“辣他奶奶的，还不快去检查侧山壁的甬道！这般磨磨蹭蹭的，想被岩浆熔成焦碳吗？”飞起一脚，踹在那卫士尖瘦的臀上。那卫士连滚带爬地与几个卫士朝右侧的甬道奔去。周围卫士见了，纷纷低头疾行。

红胡子气呼呼地坐在椅子上，骂道：“辣他奶奶的，你们这群龟毛灰，老子踢一脚，你们才走一步，害得老子被烈长老这般训斥，全他奶奶的丢进蛇蝎沟里喂火蜴子去！”

拓拔野嗡嗡地飞到他的头顶，轻轻地停在他的后脖颈上。红胡子兀自谩骂不休，挤成几条肥肉的脖子颤动不已。拓拔野念力集聚，默诵“元神离体寄体诀”。

青光一闪，那红胡子突然“哎哟”叫了一声，全身猛地一震。众卫士转头望来，见他满脸古怪的神情，脸色变成猪肝色，抬起手掌，似乎想要拍击脖颈但却拍不下去。口中“赫赫”喘了一会儿，脸色方才缓转。双眼一瞪，喝道：“辣他奶奶的？瞧什么！还不做事去？”众卫士心内暗骂，纷纷走开。

满厅众人却不知此红胡子已非彼红胡子。拓拔野寄体其内，顾盼自雄，暗暗好笑。念力四扫，又以“摄魂术”迳自进入那红胡子昏迷的元神中竭力搜寻，过了片刻，终于查明祝融、赤霞仙子等人被囚禁困囿之地。原来适才自己四人走入的那条甬道机关遍布，其下是六十间玄冰铁壁的密室，所有要犯都被困在其中。

继续在红胡子的元神中追查，拓拔野越来越惊讶。原来这赤炎大牢之内格局错综复杂，既有一个至为坚固的安全密室，也有许多构造巧妙的斗室牢狱，那些斗室牢狱中不仅关押了祝融等人，还有一百多名反对烈碧光晟的火族长老和将军。

子时祭神大典过后，赤炎山便将剧烈喷发，那时烈碧光晟及其党羽便立即逃入这赤炎大牢的中心坚固密室。同时将大牢靠近山侧的甬道机关打开，让喷发出的岩浆从那裂口中流入，透过机关暗道，将困在大牢内的祝融、赤霞仙子等人尽数烧死。

片刻之后，拓拔野已对赤炎大牢布局了如指掌，起身喝道：“辣他奶奶的，烈长老有密令，你们这些龟毛灰快快跪下！”

厅中众卫士吃了一惊，纷纷转身跪下。烈碧光晟对这红胡子极为信任，又时常有临时密令，是以虽然突兀，却并不怀疑。

拓拔野道：“速将所有牢室打开，将逆贼全部提出来，赶到中厅来。等到火山喷发之时，将他们祭献给赤炎神，”

此言一出，众人大吃一惊，面面相觑，都不敢起身领命。拓拔野喝道：“辣他奶奶的，还不快去！想让我踹你们么？”

一个胖卫士嗫嗫道：“圣女几个反贼都没有玄冰铁链捆绑，这般……这般打开牢门，我们还有活命么？”

拓拔野哈哈大笑道：“辣他奶奶的，你怕死，老子就不怕死吗？倘若那些反贼生龙活虎的，老子还敢放他们出来吗？烈长老英明神武，早已给他们下了蛊毒，此刻他们都像死狗一般趴着，你怕什么？”

众卫士互相观望，仍然面有惧色。拓拔野皱眉喝道：“辣他奶奶的，你是怀疑烈长老的能耐吗？”

众人吓得连称不敢，一个大汉忍不住道：“烈统领，这等重要密令，为何刚才烈长老没有提起？”

拓拔野大怒道：“辣他奶奶的，那你是怀疑老子假传命令了？”闪电般跃出，当空一脚踹在那大汉的肚子上。那大汉惨叫一声，抱着肚子倒飞出七、八丈外，口吐白沫，昏迷不醒。拓拔野生怕露馅被众人瞧出，故意选了族中最为平常的“炽火冲天”。

岂料众卫士面色大变，纷纷拔刀，厉声喝道：“你究竟是谁？”原来这红胡子武功法术都极为稀疏平常，不过仗着是烈家中人，奸猾狡变，又善于揣测烈碧光晟的心思，才被委以重任，做这赤炎大牢中的统领。拓拔野适才所下的命令实在太匪夷所思，已经引起众卫土的猜忌，这一脚又太过强猛，与红胡子迥然两异，牢中守卫都是极为谨慎之人，登时便知道大事不妙。

拓拔野心道：“糟糕，这一脚可是欲盖弥彰了！这些卫士不足惧，但若是在救出鱿鱼等人以前，被他们移动机关，或是搬来救兵！那就大费周折了。需得将他们尽快击倒！”当下哈哈狂笑，真气雄浑震荡，在这山腹密室中更是震耳欲聋。众卫士面色煞白，身形颤动，十几个真气稍弱者登时昏厥倒地。

拓拔野大笑声中闪电飞掠，在厅堂众卫士之间穿梭如蝶。双掌飞翻，青光爆舞，强猛的碧木真气在厅堂中纵横交错，凌厉披靡；轰然震响，血光迸飞，众卫士纷纷闷哼倒地。事关重大，拓拔野不敢有丝毫手下留情，片刻之间，这一百余名火族卫士便被打得经脉尽碎，人事不知，横七竖八倒了满地。

赤炎大牢内最为凶悍强猛的狱卒乃是守卫大门狭长甬道的众卫士，这中厅之内因为已有坚固牢狱以及遍地机关，狱卒反倒不是太过剽悍，大多是忠于烈碧光晟的亲信卫士。拓拔野大发神威，登时便将他们尽数撂倒。

几名真气稍强的卫士跌跌撞撞朝外狂奔，口中胡乱呼喊。拓拔野喝道：“哪里走！”一脚将地上的卫士挑起，再凌空抽射。“轰”地一声，那卫士旋转飞舞，闪电般撞在那几个卫士身上。惨叫迭声，骨骼爆裂之声此起彼落，刹那间几名卫士尽数倒毙，鲜血喷洒在青黑光滑的玄冰铁壁上，道道血线倏然下滑。

石洞甬道以玄冰铁闸紧密相隔，声音传不出去，除非甬道中的卫士开门而入，否则决计不会发觉大牢中厅的变故。

拓拔野环视满厅狼藉，心中不忍。凝神聚意，念力搜索，确定厅堂之内已经没有其他卫士，这才朝着那牢狱甬道狂奔而去。他已从那红胡子的元神中查得开启各牢狱的方法，当下率先奔到蚩尤掉入的牢狱顶上，运转直气，轻轻拍打玄冰铁壁内隐藏的机关，口中默念法诀。

铿然一声，脚下的玄冰铁壁缓缓移动，朝两旁分开。拓拔野大喜，叫道：“鱿鱼！”但俯头望去，里面空空如也，哪有半个人影？惑然心想：“难道不是这一间吗？”但在红胡子元神中反覆搜寻验证，当是此间无疑，心中又惊又急，时间紧迫，来不及多加思索，唯有尽快将其他人救出。

当下将关闭自己的那间牢狱打开、救出自己的真身、用手抵住真身后背，施展“元神离体寄体大法”，瞬息间元神回附真身之内；睁开双眼，见一切恢复如故，自己又成了“拓拔野”，心中欢喜不已。

依法炮制，将赤霞仙子的牢狱打开。玄冰铁板刚刚移开，红影一闪，一道雄浑真气迫面击来。拓拔野早有防备，闪电让开，口中叫道：“仙子，是晚辈拓拔野！”

赤霞仙子“咦”了一声，极是诧异。飘然立定，环首四顾，见厅堂之中惨烈场面，更为惊诧，只道有什么高手前来相救。

拓拔野来不及多加解释，匆匆将开启牢狱机关的方法与口诀相告，两人合力将烈炎、祝融等人一一救出。

烈炎、祝融等人见到拓拔野与赤霞仙子之时，无不惊喜交集，宛如梦幻。几个年迈长老原以为逃生无望，此时竟忍不住老泪纵横，哈哈大笑起来。

祝融真身与那日在雷泽城所见到的面色苍白男子迥然不同，乃是一个高瘦老者，白发如雪，慈眉善目，颔下红须犹如山羊一般，煞是有趣。他周身上下都被玄冰混金锁链紧缚，琵琶骨也被紫火赤晶链穿过，丝毫动弹不得。传说中火神叱吒风云的那对霓龙杖却踪影全无，想必已被烈碧光晟收走。

拓拔野以那红胡子身上的密钥，将祝融等人身上的锁链一一解开。到烈炎身前时，笑道：“烈兄怒斥烈老贼，大义凛然，舍生取义，拓拔好生佩服。”

烈炎满脸惊讶，笑道：“难道拓拔兄有千里眼、顺风耳吗？”

拓拔野哈哈大笑道：“我哪里那等本事？不过化做了一只扑火飞蛾而已。”

众人听他竟然寄体飞蛾，从透气孔逃离，心中又是讶异又是佩服。虽然大荒中能施展“元神离体寄体大法”的人并不在少数，但想得到、并敢于将自己元神寄托于偌小昆虫之上的，却是绝无仅有。这少年的胆识气度、随机应变的能力，令众人无不肃然起敬。祝融叹道：“拓拔小子，从今日起，这元神离体寄体大法就境界全新，迥然两异了！”

众人听说烈炎在烈碧光晟软硬兼施下，始终不为所动，与之割袍断义，势不两立，纷纷动容。烈碧光晟与烈炎的叔侄情谊乃是全族闻名，想不到烈炎在这关键时刻，竟是如此深明大义，宁愿慷慨赴死，也不愿昧心享受富贵荣华。众长老中原本有许多恨屋及乌，对烈炎没有什么好感的，今日无不刮目。

众人遍寻赤炎大牢，却始终找不着蚩尤与烈烟石的踪影。赤霞仙子蹙眉凝立，沉吟半晌，欲言又止，脸色突然变得苍白。拓拔野心下焦急，忖道：“难道那牢狱之中，竟有什么其他密道，他们二人早已从那逃走了么？”

时间紧迫，无法继续搜寻。正心中志忑，忽然听见厅堂甬道之中传来“磅唧”巨响，那道玄冰铁门缓缓打开。吼叫呼喝之声登时轰然响起。

众人心中一凛，屏息凝神，纷纷调集周身真气，满室红光绿气，一触即发。

突然听见有人沉声喝道：“祝老鬼，给我出来！”声如惊雷，震得众人心中陡一悸颤，满厅灯火瞬间暗淡。三道人影闪电飞入，笔直地撞在厅堂的玄冰铁壁上。“喀嚓”脆响，脑浆鲜血四下飞溅，尸体滑落，委然顿地。接着又是几道人影飞闪而入，接二连三地撞在四壁上，鲜血迸飞。

一个长老大喜，颤声道：“是刑天将军！”众人尽皆大喜，拓拔野心中一凛，战神刑天的大名可谓如雷贯耳，却不知是怎生模样？又有人突然惊道：“他……他是来和火神火拼的么？”诸人的脸色又齐齐大变。拓拔野心下诧异：难道刑天与祝融有隙吗？

惟有烈炎满脸微笑，低声道：“他果然来了！”

战神刑天少年成名，十岁时在南荒有神秘际遇。一个红衣人赠送他失传五百年的火族神器“苍刑烈火干戚”，十八岁时便以这苍刑戚连败族中九位真人级高手。二十岁时击败当时的火族幽离火仙而被拜为火族上将军，轰动天下。此后纵横大荒，罕遇敌手。当年虽因法术不足，而未被列入火族诸仙之列，但真气念力早已震烁全族；又曾率百十精骑，横扫南荒万余蛮兵，平定暴乱，威震天下，故被称为战神刑天。大荒好事之人将其称为仅次赤飙怒的火族第二高手，排名尚在火神祝融与赤霞仙子之上；此排名虽不能当真，但亦可见世人对其推崇。时至今日，虽尚不是大荒十神之一，但其真元修为，却已经是神级高手。

刑天虽勇猛好斗，战功赫赫，但素来孤僻骄傲，在族中人缘不佳，即使素有长者风度的祝融，也对他的目中无人越来越不能容忍，逐渐交恶。唯有烈碧光晟对他极为赏识，极力拉拢。在他举荐下封官加爵，平步青云，是以他与烈碧光晟交情颇深。

刑天生平只败过一次。十八年前水族侠少科汗淮孤身横扫火族诸城，在川沙城邂逅二十一岁的刑天，两人俱是当年风头极健的少年高手，引领南北风骚，领袖青年俊彦。因此那一战有人称之为“大荒五十年后第一人之战”。激战七百余合，最终科汗淮以智计诱使刑天冒进，并以一记断浪刀将其击败。此战之后，火族中与刑天交恶者莫不称快，火神祝融想借机规劝刑天收敛狂妄傲气，却反被他视为讥讽，大怒之余竟与火神祝融结下深仇，从此势同水火。

七日之前，刑天奉长老会之命，率领麾下战神军团越过火木边境，攻袭雷泽城。军令如山，此时当在激战之际，怎地突然折回赤炎城中？难道烈碧光晟临时将他召回，对付火神祝融吗？以他与火神关系之恶，此时突然出现，自然议厅堂中方甫逃脱的众人心生寒意。

刹那间惨呼之声不绝于耳，无数卫士接连不断地抛飞撞入，横死当场。一道红影一闪，众人面前赫然多了一个红衣人，昂首睥睨，双手各提了一个火族卫士。瞧见众人站立厅中，面上微露诧异神色。

那人身高不过七尺，一眼望去，竟似是一个瓷器般精美绝伦的女子！

黑发凌乱飞舞，皮肤雪白晶莹。俊秀的瓜子脸上，双眉斜挑，大眼黑白分明，眼梢微微斜吊，傲气凌人。嘴唇鲜艳如花瓣，脖颈修长优美。全身上下无一处不精致秀美，就连手指也如同春葱一般纤长透明。只是眼神凌厉，睥睨之间自有一种狂傲霸气，让人瞬间忘了他的秀丽姿容。

红衣轻舞，腰上左悬青铜方盾，右悬一柄四尺长的斧式兵器，式样古朴厚重，斧锋淡青，光泽隐隐。在灯光映照下，人如美玉，衣似烈火；身在数丈开外，霸冽真气却己如刀锋，迫在眉睫。

拓拔野大奇，心道：“难道他竟是战神刑天吗？传闻中刑天不是身高十尺，虬髯满面，手持烈火干戚吗？怎地竟是一个小姑娘似的男子？”

却听祝融缓缓道：“祝融在此，不知战神有何赐教？”

拓拔野大震，果然是刑天！想不到传闻中勇猛无敌的战神竟如此秀气，一如处子，烈炎似是看出他的惊诧之意，当下传音解释。原来刑天因自己长相太过俊美，不够威慑，在交战或与人交锋之时，必定要戴上凶恶的人皮面具，并以真气念力将周身骨骼倍增暴长，变成一个身高十尺，满面虬髯的伟丈夫。

刑天将手上两人随意一抛，冷冷道：“既已出来，还赖在这里做甚？想等着进棺材么？”清脆悦耳，但却如他的睑容一般冰冷骄傲。

众人微微一楞，难道刑天竟是专门来救祝融出去的么？刑天与火神水火不容，祝融遭囚，危在旦夕，他原当拍手称快才是，怎地凭空出现，硬生生闯入赤炎大牢解救祝融？

祝融道：“刑将军此刻不是该在雷泽城么？怎地违抗军令到此？”

刑天俊俏的脸上殊无表情，听若罔闻，朝着祝融身后的赤霞仙子与诸长老微一行礼，沉声道：“几日前，烈炎侯爷给刑天寄来密函，说烈碧光晟调离战神军乃是为了勾结外贼，弑君谋反。刑天查明，确属实情，因此已将战神军全部调回。”

他言语冰冷，虽对圣女及诸位长老说话，仍然颇为傲慢。但众人早已司空见惯，闻言大喜，才知原来竟是烈炎之功。众人原以为以刑天重义的脾性，必定站在烈碧光晟一方，不想他竟如此深明大义，不计前嫌，毅然赶回拯救祝融等人。众长老齐声喜道：“刑将军投诚举义，苍生之幸！”

祝融微笑不语。烈炎大步上前，微笑着深深鞠躬行礼道：“多谢刑将军了。”

刑天冷冷道：“刑天要多谢烈侯爷，使我免做千秋罪人。”

赤霞仙子道：“刑将军，眼下外面形势如何？”

刑天道：“南荒九族蛮兵已经层层包围赤炎城，正与我战神军激战。烈碧光晟已经提前开始祭神大典，不消多久，赤炎山就要开始爆发了。”

众人骚动，拓拔野一震，心陡然揪紧，脑中空茫一片，楞了刹那，失声道：“纤纤！”猛地发足朝外狂奔。

烈炎等人惊声呼喊，也纷纷朝外奔去，唯有刑天凝立片刻，反倒转身朝牢狱中走去。赤霞仙子见状大奇，转身道：“刑天将军，你做什么？”众人纷纷伫足留步，回首观望。

刑天淡淡道：“刑天违抗军令，私自调回战神军，乃是死罪。”大步走入牢狱之中。

众人大急，一个长老道：“刑将军，你大义之举，何罪之有？眼下形势危急，你正当报效族人，岂能面壁自困？”众人纷纷附和。

刑天摇了摇头，淡淡道：“烈碧光晟虽是巨奸，但对刑天有大恩。我既已有负于他，岂能再与他直面对抗？但若对他手下留情，又有负族人。所以最好的法子，就是在这赤炎大牢中，等候胜者赐罪。”

众人听他竟为烈碧光晟守义，无不焦急，纷纷婉劝，刑天却闭目昂立，俊俏的脸上木无表情，不再说话。眼见洞壁震动，土石簌簌掉落，众人更加着急。祝融微微一笑，道：“走吧！他是决计不会改变主意的。”率先朝石洞甬道奔去，众人摇头叹息，也追随其后。

烈炎朝着刑天拜了三拜，这才起身朝外冲去。

灯火闪掠，飞速后退。石洞甬道之中尸体遍布，都是被刑天一路闯入时所杀。这时甬道突然一阵震动，碎石尘土扑簌簌地掉下。

拓拔野飞速狂奔，耳中听不见丝毫声音。心里不住地呐喊：“快！快！我要救出纤纤！”闪电似地奔跃，片刻之间便已穿过数十道闸门，冲出赤炎大牢外。

山风迎面扑来，清冷透骨，湛蓝的夜空中星辰寥落，明月高悬。拓拔野御风穿行，悬桥摇曳，叮当脆响，瞬息之间便已冲到百丈之外。

蓦地想起，那祭神大典乃是在赤炎山顶，自己这般狂奔，可是往山下冲去了。猛地顿住身形，茫然四顾，一时找不到上山之路。心中焦急，忖道：“倘若鱿鱼在此便好了，骑乘太阳乌瞬间就到山顶。”心中猛地一凉，也不知蚩尤眼下究竟如何？一时之间，心乱如麻，焦躁难耐。

调整呼吸，凝神聚意，四下打量，只见一只凤翎鹰展翅滑翔，在空中划过一个圆弧，落在对面峭壁的大树上，扑翼迈步。心中一动：就以它为坐骑吧！

当下气如潮汐，刹那间集聚到脚底涌泉，猛一踏步，凌空飞踩，御风飞行。衣袖翻飞，飘飘若仙，足尖在风中飞踏，须臾间便掠到那峭壁大树上。

树枝摇曳，那只凤翎鹰回过身来，侧头睥睨，巨翅缓缓拍动，充满敌意地尖叫不已。拓拔野只一探手，就将它脖颈抓住，翻身跃上它的巨背，指尖在它身上轻轻一按，喝道：“去吧！”凤翎鹰吃痛，登时尖叫扑翅，冲天飞去。

天旋地转，狂风凛冽。那只凤翎鹰翻转跌宕，想将拓拔野摔下万丈高空，但拓拔野手指如铁箍一般将它脖颈勒住，身体又宛如磁石附铁，紧紧相贴，丝毫甩脱不得。

拓拔野与十日鸟相识数年，对于灵禽鸟兽的习性了如指掌，知道如何令其服贴领命，听从指挥。这凤翎鹰不过是普通灵禽，驯服起来更为得心应手，只奋力挣扎了片刻，终于悲啼声声，不再反抗，老老实实地展翅高飞，朝着白雪皑皑的赤炎山顶飞去。

此时，祝融、赤霞仙子等人刚刚冲出赤炎大牢，恰好瞧见拓拔野骑在那凤翎鹰上，盘旋飞舞，朝着山顶疾翔而去。

当下赤霞仙子指挥部署，由真古等将军护送诸长老冲出赤炎城，转移到安全之处，她与烈炎以及二十余名火族将士赶往琉璃金光塔，竭力尽快救出赤帝；火神祝融则追随拓拔野赶往赤炎山顶，阻止祭神大典。

祝融也不迟疑，御风飞行，真气将尽之时便点踏峭壁尖石，提气继续飞行。红衣飘飘，越来越远，转眼之间，已经如一细小红点，在夜空与赤炎山壁之间绕飞穿行。

真古等人领着数十名长老与十余名将军迳直冲下山，朝着最近的西侧城墙冲去。

赤霞仙子、烈炎以及那二十余名火族将士则御气腾空飞掠，沿着山壁绕行，朝赤炎山那一侧的琉璃金光塔掠去。

身在万丈高空，狂风扑面；险峭尖石，错肩飞掠，横松曲树，鼻息咫尺。一人一鸟，绕着赤炎山急速飞翔。

风声过耳，从山顶传来急促鼓乐，如密雨连奏；从山下传来震天杀声，似涛声隐隐。

火目凝神，俯身望去，赤炎城中火光熊熊，原本冷清寂寥的空城，不知何时竟变得喧哗热闹起来。纵横交错的街道中，无数火族卫士手持火炬匆匆奔掠。如此高空望去，犹如蚂蚁般密密麻麻地攒动。

城外，千山缭绕，月光如雪。数万红衣骑兵如流水一般四面八方涌至，冲击着赤炎城，正与两倍于己的蛮军惨烈交战；应当便是战神刑天连夜带回的精锐军团。

那数万蛮军之中，有白日里见到的豹人族，有黑猩猩般的枭阳族，还有许多见所未见的蛮军，彼此呼应，纵横穿梭，将战神军分割成几块猛烈围攻，骠悍无匹。

城墙上，近万蜮人弯弓射箭，淡光交错，战神军士纷纷应声落马，在这无影箭的偷袭下伤亡极大。

突然几团乌云从下方掠过，黑压压地扑向城外。拓拔野凝神望去，竟是羽民国的蛮军，呀呀怪叫着轮番俯冲偷袭，所到之处，战神军骑兵纷纷翻身落马。

刑天的战神军团虽是骁勇善战的精锐之师，但陷入南荒九大蛮族的立体重围之中，也一时有些溃乱。

战鼓喧嚣，号声破天。旌旗倾倒，战兽如潮。双方在赤炎城外，环绕城墙浴血奋战。

凤翎鹰越飞越高，狂风愈冷，那遍野杀声也逐渐淡远，终于逸散于耳旁的猎猎风声。

而山顶上传来的鼓乐声越来越发清晰，鼓声沉重而又急促，百鼓齐奏，如万马奔腾，千山雪崩。号角声此起彼落，高低跌宕，伴随着嘶哑怪异的弦声，宛如险滩飞瀑，让人又是心焦又是提心吊胆。

拓拔野听了片刻，只觉得心里仿佛被万千蚂蚁咬噬，酥麻之意沿着心肺朝着喉咙一路爬将上来，奇痒难当；焦虑如狂，恨不能将心从口里掏出来砸个稀烂。心中一凛，念力集聚，将那狂躁鼓乐摒于双耳之外。

越飞越高，低头望去，赤炎城细小如带，在山下蜿蜒。火光片片，无声跳跃。城里城外激战的军团，都成了一片混沌黑色。

凤翎鹰哀声悲鸣，速度逐渐缓慢，似乎已经无力飞高。拓拔野抬头望去，山崖黝黑，嵘然天半，一株巨树枝影横空，覆盖厚厚白雪，犹如在向他招手一般。心中默一计算，距离山顶当还有两三百丈。、当下拍拍那凤翎鹰的脖颈，蓦地纵身跃起，朝山崖掠去。但身在如许高空，犹如无根浮萍，一阵狂风吹来，险些将他吹得翻身下坠。连忙气沉丹田，右手翻飞，默念“抽丝诀”。崖壁上的几株松树登时青光飞舞，倏地结成一道绿丝索，飞到他的手中。

拓拔野猛地拖拽那丝索，凌空踏步，稳稳地扑到山崖壁上。真气从掌心滔滔涌出，如壁虎一般紧贴在峭壁上。然后脚尖一点，倏然上窜。纵横交错，御风飞掠，朝着山顶冲去。

拓拔野腾空翻飞，终于跃上那横空巨树的枝头。树枝一震，白雪簌簌飘落，鼓乐声震耳欲聋。

那凤翎鹰在下方尖声鸣叫，盘旋飞舞，见拓拔野朝它微笑挥了挥手，才舒展双翼，朝山下滑翔而去。

拓拔野从那巨树轻飘飘地跃下，踩在厚厚的白雪中，四下扫望。

月光朗朗，白雪苍茫，矮矮的曲松在雪中寥落而立。远处雪坡之后，鼓乐喧天，无数道彩光冲天而起，纵横交错，将夜空照得流彩变幻，光怪陆离。雪地上映照着那些绚丽光柱，流光异彩，变化不定。

拓拔野心道：“不知纤纤现在如何？”强忍心中的紧张焦虑，收敛心神，踏雪无痕，朝着那雪坡之后飞掠而去。

到了那雪坡之上，眼前陡然一亮。明月高悬，雪峰环立，刻邻碧水，渺渺波光；前下方竟是一个纵横各三百多丈的大天湖。

天湖四岸火光闪烁，数千名红衣人正随着那喧嚣鼓乐的节奏顶礼膜拜。每一次起身，都将某物抛入天湖中，涟漪四起。天湖上九十九颗各色彩珠悬空飘摇，散发出绚丽夺目的光芒，形成一道道光柱，冲天交错。湖水在火光、彩光、月光、雪光的层层辉映下，闪耀着千变万化的波光。

天湖湖心有一个巨大的空心漩涡，正急速飞转，滚滚黑烟便从那漩涡中缭绕腾空。拓拔野心下一凛：原来这天湖就是赤炎山的火山口了。

天湖南岸，一个高约二十丈的白玉楼台巍然矗立，玉台狭长，朝着湖心悬空延伸近一百三十丈。玉台上幡旗飘飘，九十九面大鼓两行排开，每个大鼓前都有一个红衣大汉以同一节奏奋力敲鼓。数百名号角手和弦乐手围坐其后。数百名红衣卫士在外侧层层卫护。

临近湖心的白玉悬台上，横放着一个青铜祭台，祭台上又横放着一个长形水晶玉匣；祭台之前，一个独臂红衣人缓步而走，念念有辞。周围香火四焚，灯光跳跃。

拓拔野猛地一震，那红衣人正是火正仙吴回，那么纤纤呢？纤纤是在那水晶玉匣之中吗？一时心中狂跳，喉咙干渴，掌心满是汗水。

从四周雪峰山顶到天湖岸边大约有五十丈高，积雪深厚。拓拔野生怕纵跃而下时冲势太猛，使得雪块崩落，惊动众人，当下御风飞行，朝着那白玉楼台悄然飞掠。

为了避免对岸众人瞧见，他又施展“幻光诀”，在身前挡起一道白色幻光，映衬背后雪景，难以察觉。

拓拔野轻飘飘地到了天湖边的雪地上，正要朝那白玉台冲去，忽然听见天湖中传来惊天动地的轰响，整个赤炎山仿佛突然震动起来，只见四周雪峰巍巍震动，轰然巨响，白雪滚滚迸落，仿佛银河奔泻，白浪翻腾，又如同万千匹白马齐头并进，从四面山巅奔腾冲下。

拓拔野大凛，猛地朝前疾冲，掠至四十丈外；身后轰轰震响，回头望时，雪雾漫天纷扬，适才站立之地已经成了厚达七、八丈的雪丘，蒙蒙白雪扑面而来，登时将他罩成一个雪人。

湖边众人骇然惊叫，纷纷起身。有人颤声尖叫：“赤炎神发怒啦！赤炎神发怒啦！”起初叫声寥落，片刻之间无数人附和惊叫，张惶失措。天湖边登时乱做一团。

鼓乐声轰然震天，将众人的惊叫狂呼逐渐压了下去。湖边众红衣人茫然四顾，见四周白雪纷扬，渐渐消散，心中稍稍安定，乱哄哄地站了片刻，又重新各就各位。

拓拔野猫腰疾行，刚掠出数十丈，又听见一声惊天动地地巨响，这一声竟比适才万峰雪崩更为震耳。扭头望去，心下大骇。

只见天湖仿佛突然炸开，波涛汹涌，大浪朝岸上劈头盖脸地打来。湖心陡然冲起数十丈高的巨浪，浪花飞涌翻裂，一道十余丈宽的火光竟从那巨浪之中冲天飞起！

巨浪翻飞，湖面仿佛突然沸腾，白汽蒸腾，无数道水浪冲天激涌。朵朵浪花开处，道道火光如红箭倏然破空。刹那之间，天湖上纵横交错，都是熊熊火柱，红光冲天，火苗仿佛在万丈高空跳跃吞吐，舔舐夜空。

天湖瞬间化为火海。九十九颗彩珠在漫漫火光中跳动，光芒互映，雪峰冰壁、湛蓝夜空都被映照得姹紫嫣红。浓淡各异的红光在夜空、雪峰与天湖中瞬息变幻，绚丽而妖异。

众人都被吓呆了，瞠目结舌地站着，木楞楞地仰头望着那数百道火柱红光。

又是震天动地的一声爆响，整个天湖仿佛迸炸开来，所有水浪都朝天倾倒，化做蒙蒙雨丝洒落，但到了半空便被漫漫火光蒸得踪影全无。天湖突然干涸了近半，千万道火光如火蛇乱舞。

众人此时才惊声狂呼，朝着四周溃散狂奔，任由那鼓乐声如何发疯似的狂奏，也不敢再回头望上一眼。

无数红衣人朝着拓拔野狂奔而来，错肩飞掠，连看也不看他一眼。满脸惊怖狂乱，不住地叫道：“赤炎神发怒啦！赤炎神发怒啦！”人流汹涌，朝着四侧山路会集拥簇。

拓拔野呆呆地望着那万千冲天火光，如红龙怒舞，周身突然冷如冰窖，一阵难以形容的恐怖之意袭上心头——赤炎山既然已经开始喷发，难道纤纤已经被投入这火山口中了么？

刹那间惊惧如狂，咽喉仿佛被谁扼住一般。朝后踉跄退了几步，猛地一把揪住错身飞奔的一个红衣汉子，厉声喝问道：“纤纤呢！纤纤在哪里！”

他惊怒恐惧之下，俊脸都已扭曲变形，在这熊熊火光以及绚幻彩光的映衬下，狰狞恐怖如恶魔。那汉子被他单手提在半空，手脚乱舞，骇得面色青白，哭道：“什么纤纤？我不知道！”

拓拔野一楞，喝道：“你们用来做祭礼的那个姑娘呢？现在在哪里？”

那汉子指着那白玉台，颤声道：“在祭台上！在那祭台上！”

拓拔野耳中轰然一声，蓦地一阵狂喜，喃喃道：“还来得及！”将他随手丢开，猛地提气飞掠，御风疾行。心中突然明白，这赤炎山还未真正爆发，之所以冲起这么多火焰，多半和这几千红衣人适才抛入的东西有关。那些东西想来便是用以激发火山岩浆的紫火冰晶。这些火族呆子被烈碧光晟和吴回所骗，投入紫火冰晶还不自知。

人潮汹涌，川流不息。天湖接连不断地迸炸，巨浪冲天，火焰吞吐，渺渺碧水顷刻间化为滔滔火海。尖叫声、哭喊声、爆炸声、水浪声不绝于耳，与那急促密集的鼓乐声嘈杂交织，震得每人直欲发狂。

拓拔野闪电般凌空飞掠，终于跃上了那白玉楼台。数百卫土齐声呼喝，潮水般涌来，刀光戈影，在火光映照下，纷乱刺眼。

拓拔野大吼道：“滚开！”呛然声中，断剑倏地出鞘，“呼”地一声，一道三丈余长的翠绿色的光芒急电横斩。

冲在最前的二十余名卫士只觉眼前绿光耀眼，猛地顿住，然后在那震天杂讯之中听见一声“嗤”地轻响，突然觉得自己腰部一阵冰凉。低头望去，看见自己突然朝上飞起，而自己的下半身却还站在原地。鲜血像那火光一样冲天喷涌，断裂的肠子在半空中悠扬舒张。嘶声狂吼中，温热的鲜血喷溅入他们的眼睛和口中，那是他们最后一次尝到自己鲜血的味道。

拓拔野怒吼声中，碧光电舞，剑气冲天。惨叫迭声，鲜血激涌飞溅，断头残肢接连不断地高高抛起，落入浪水与火海之中。此时此刻，他心中已经没有丝毫怜悯之意，只有一个念头如烈火一般熊熊燃烧：救出纤纤！挡我者死！

血肉飞溅，尸身横舞，火族卫士肝胆欲裂，终于彻底崩溃，狂呼逃散。

此时天湖中火光冲天吞吐，水浪却越来越低。片刻间，偌大的天湖只剩下原来的十分之一。干涸的湖底水分迅速蒸发，土地以极快的速度龟裂开来。

四周雪峰上的冰雪急剧融化，滚滚雪水如瀑布一般飞泻，将朝上奔逃的火族兵士毫不留情地冲卷下来。

拓拔野在那狭长的白玉台上狂吼飞奔，一颗心仿佛要从喉咙里跳出来了。他远远地看见那个青铜台，看见青铜台上的那个水晶玉匣；吴回围绕着那玉匣，在熊熊火光中梦魇般地绕行，道道火龙在四周冲天飞舞，艳红色的光芒将白玉台的栏杆映照成淡淡的红色，从他身旁两侧急速后掠。两旁的大汉闭着双眼，满脸惊怖地敲打着巨鼓，乐手们那变调而嘶哑的乐声合着滔滔风声从他耳旁呼啸卷过。

热火与狂风扑面而来，汗水从他额头上滚滚流下。一百丈……八十丈……五十丈……距离那水晶玉匣越来越近了，他的心狂猛地跳跃着。倏然之间，他的耳中听不见任何声音，红色天地瞬间寂然无声。

火光在四周无声地跳跃着，两旁的大汉寂静地奋力敲打巨鼓，只有自己的心跳如此猛烈，“碰！碰！碰！”一下接着一下急剧撞击着，整个赤炎山仿佛在随着自己心跳的节奏剧烈震动。

突然，两道人影从左右两翼扑闪而来，白光晃动，两道凌冽无匹的真气朝着他电斩而下。就在这时，远处吴回突然飘舞衣袖，朝着那水晶玉匣射出一道眩目红光！

“轰”地一声巨响，那水晶玉匣翻转飞起，在漫天火光中悠扬地划过一道弧线，朝着天湖中心那巨大的漩涡落去！

拓拔野惊怒交集，狂吼道：“纤纤！”断剑以轰天炸地之势卷起怒爆碧光，猛然劈斩！

“当”地脆响声中，那两人朝后疾退。拓拔野气血翻涌，硬生生腾空纵跃，不顾一切御气飞掠，眼见那水晶玉匣缓慢而悠扬的翻转，朝着湖心火光一点点坠去，心中惊怖焦狂，几将窒息。

那两人喝道：“哪里走！”交错飞起，白光漫天飞舞，滔滔真气仿佛大网将他周身罩住。

当是时，听见有人叫道：“住手！”一道红影从众人头顶疾掠而过，闪电般直冲吴回而去，白发如银，红须飘飞，正是火神祝融。两条矫龙似的红光从他掌心怒舞飞扬，迤逦穿梭，向那半空翻飞的水晶玉匣卷去。

吴回的阴阳火正尺“呼呼”旋转，蓦地闪起两道迅猛红光，犹如快刀一般朝着祝融的真气带怒斫而出。

“轰”地一声巨响，光芒耀眼，四道红光一齐崩散。

吴回身形闪舞，火正尺卷起千万道赤光，犹如开屏孔雀，翔天凤凰，滔滔真气巨浪澎湃，刹那间将火神祝融呼啸卷缠。

拓拔野惊怒欲狂，周身真气汹涌奔流，瞬息毕集双臂，双手挥剑，吼道：“春雷诀！”青光爆舞，一道翠绿色的气旋从剑锋上陡然飞旋盘舞，轰然脱剑飞出，“呜呜”旋转着破入那二人的白光气网。

“蓬——”几声闷响，那道碧绿气旋在白光中突然爆炸开来！无数碎刀漫天飞舞，鲜血翻飞，那二人惨叫一声，朝着两旁跌飞翻落，掉入漫漫火海之中。

水晶玉匣慢慢地转动，朝着湖心徐徐坠落。在隐没于冲天火焰那一刹那，拓拔野清晰地看见，纤纤安详地躺于水晶玉匣中，俏丽的脸上挂着淡淡的笑容，仿佛在沉睡，做着美梦一般。

突然间，他想起了当年在古浪屿上的无数个夜晚，她侧躺身旁，紧抱着自己甜蜜酣睡，小脸上也满是这样温柔而惬意的笑容。他仿佛听见她格格的笑声，看见她从床上一骨碌爬起，趴在他的身上，大眼一眨一眨地笑道：“拓拔大哥，我又梦见你啦！”

刹那间他仿佛被雷电劈中，嘶声大吼道：“纤纤！”不知从哪里来的超人力量，竟如弩箭一般冲天射起，高高地越过激战中的祝融与吴回，踏空飞翔，朝着湖心不顾一切地飞去。

水晶玉匣在鼓乐声中韵律地转动，慢慢地，慢慢地没入冲天火柱，朝着那纵横六丈的红黑色漩涡悠扬坠落。

热气扑面炙烤，火焰疯狂跳跃，水晶玉匣终于掉入那漩涡之中，瞬间无影无踪。

拓拔野狂吼声中，如矫龙腾空入海，穿越漫天红苗，猛地冲入那深不见底的火山口中！


第五章 火山腹中

第九卷 赤炎城

第五章 火山腹中

四周一片漆黑。烈烟石背靠着冰冷光滑的玄冰铁壁坐着，听着蚩尤在黑暗中怒吼狂呼，心中又是疼痛又是悲凉。

他们已经被困在这赤炎大牢的密室中将近半个时辰了，蚩尤始终怒狮般地不住狂吼，苗刀飞舞，在黑暗之中焦躁地奋力砍斫，暗室中闪起一道又一道耀眼的绿光。轰然巨响声中，他嘶哑的吼声与浊重的呼吸清晰可闻。

一道碧光闪起，她忽然看见蚩尤狂乱惊怒的眼睛，就如同一只陷阱中受伤的困兽，绝望、悲怒而恐惧。

烈烟石心中陡然一震，一向桀骜不驯、骠悍无畏的蚩尤，竟然也会如此恐惧吗？一路行来，屡有困境，但他向来遇挫不馁，在逆境之中更为顽强好胜，从未见过他如此刻这般失控与无措，竟似乎快要崩溃一般。

那脆弱而悲伤的神情，令她心里一阵悸动，刹那之间泛起汹涌的柔情，直想将他紧紧地揽在怀中。

而这时，心突然开始剧烈地抽痛，经脉中的情火迅猛跳跃，那瞬间肆虐蔓延的干渴烧灼的痛楚令她忍不住低声呻吟。蓦地，她想起在沉香木亭中师父所说的话来。

“孩子，为了你，为了火族的神圣尊严，为了火族一百零六城的百姓，我要将你的心永远锁上……”

那一刻，在距离蚩尤二十丈外的沉香木亭中，一颗玛瑙玉锁已将她的心扉紧紧锁闭。那道九尺红墙、二十丈草坡，注定将是她此生此世永远无法超越的距离。从今往后，当她触动心弦，心房跳跃扩张之时，心锁便会紧紧地箍制收缩，让她疼痛得无法呼吸。

她站起身来，扶着冰冷的玄冰铁墙，热泪倏地滑过脸颊。心剧烈地抽疼，赤霞仙子淡淡的言语仿佛犹在耳边回旋。

“有一天，这个心锁会自然消失。你的心将如磐石，不会再有丝毫疼痛，因为那时你已将他完全忘记。”

碧绿的刀光接连闪起，蚩尤的身影如挺拔虬松，稍纵即逝。

有一天，她真的将不能再记起这个少年吗？真的将忘记这短暂而大悲大喜的日子？忘记万丈云层中的刹那牵手？忘记宣山火海中的缠绵温柔？忘记清冷峰上，她张开眼时看到的那张惊喜的笑脸？忘记那酸甜苦辣的痛苦与欢愉？……

她的心剧烈而迅猛地抽疼，但这回不是来自心锁，而是来自她悸动的内心。全身颤抖，泪水一大颗一大颗地滴落，她怎么能将他忘记啊！这第一个肆无忌惮地闯入她心室的男人，桀骜、狂野，甚至连她的心事都没有察觉。是他给她冰封的心带来四月的暖风，给她惊雷，给她暴雨，给她从来没有尝过的咸涩泪水，给她强烈而鲜明的五味。在他之前，她的世界是沉寂的黑白。但是，终有一天她要遗忘眼前的、过去的一切，相逢对面不相识……忽然之间，她倒希望这撕心裂肺的痛楚能永生永世地继续下去。

碧绿的刀芒纵横飞舞，蚩尤嘶哑的吼声在她耳中涸散，麻痒而疼痛。

在这黑暗的斗室之中，她和蚩尤不过咫尺之距，但她为什么觉得这般遥远？彷佛彼此隔着苍茫的大雾；看不见，摸不着。她为了这个狂野的少年，跌宕沉浮，受了这么多的煎熬，然而他却丝毫不知道。

上苍为什么让她系上心锁，又让她与这少年在黑暗中共处一室？但是如果外面的世界当真在片刻之后毁灭，他们注定在这暗室中同生共死，这种结局岂不是要比那心如磐石，相逢不识来得好吗？她的心忽然平静下来，嘴角露出苦涩而甜蜜的微笑。

这一刻，她根本不在乎生死，不在乎赤炎山是否爆发，赤炎城是否覆没，她只想在这世界毁灭之前，在自己将他遗忘之前，在他的怀中告诉他：自从风怕山万丈云层中指掌交缠的那一刹那，她就毫无保留，彻底地喜欢上了他……

在这黑暗之中，在这瞧不见未来的时刻，她忘记了骄傲，忘记了矜持，双颊滚烫如火烧，心疼痛地跳动，扶着玄冰铁壁，微微颤抖地朝着蚩尤走去。

突然“当”地一声爆响，蚩尤猛地挥刀斩在玄冰铁壁上，火星刺眼飞溅，他朝后跌走两步，恶狠狠地望着那刀痕遍布的铁壁，又猛地飞起一脚，重重地踹在铁壁上，发出一声狼嚎似的绝望怒吼。

苗刀上闪过一道幽碧的青光，照在他狂怒的脸上。一颗泪水从他的眼中倏然滑落，滴落在地板上。烈烟石蓦地全身僵硬，似乎听见那颗泪水撞击玄冰铁壁时破碎飞溅的声音。

他竟然哭了？

“当啷”一声，苗刀掉在地上。蚩尤楞楞地站着，双眼突然红了，咬着牙，强忍住夺眶的泪水，仿佛忽然失去了周身的力气，靠着铁壁缓缓地坐在地上，低声道：“纤纤……”声音痛楚而又恐惧。

脑中轰然闷响，烈烟石全身大震，呼吸不畅，心猛地撕裂抽疼。原来他是因为那个刁蛮的少女，因为她，才如此失控，如此脆弱。他的泪水，竟也是为她而流的……

烈烟石全身颤抖，泪水汹涌，靠着冰冷的铁壁，大口大口地喘气。

那酸楚刀割的裂痛恣意地凌虐，心中空茫、愤怒、痛苦、委屈、妒恨、自嘲、悲苦……犹如沸水一般翻腾着；情火烧灼，泪水刚刚流下，便被滚烫的面颊蒸腾为白汽，倏然消逝。

四周如此黑暗而冰冷，这一刻，她仿佛一株弯腰的竹子，心空了，而感觉断折。

她突然无声地笑起来，肩头在黑暗中抽搐。自己是多么可笑啊！这般一厢情愿的默默暗恋，一厢情愿地在喜怒悲苦中跌宕沉浮。为了他，险些如南阳仙子一般，舍弃一切，生死相随。但是在他的心中，自己又算得了什么呢？他唯一关心的，是那刁蛮的女子。

突然之间，她是如此深切地痛恨自己，痛恨纤纤，痛恨蚩尤，痛恨所有的一切。心中那剧烈的疼痛化为尖锐的恶意，咬着牙，淡淡道：“原来你在担心纤纤姑娘吗？现在祭神大典想必已经开始了，你担心也没有用了。”

蚩尤听她言语中颇有幸灾乐祸之意，登时狂怒，猛地跳将起来，喝道：“你说什么！若不是你今日在瑶碧山上掉了圣杯，耽误了半天，我们早就救出纤纤了！”

烈烟石听他盛怒之下竟然迁怪自己，心中恚怒益甚，淡淡道：“不是你们说到这大牢里解救祝火神的吗？倘若直接去山顶，只怕早就救出你的纤纤妹子了。”

蚩尤愤怒得说不出话来，冷冷道：“罢了，和你这般冷漠自私的女人，有什么可说的？”脸容在苗刀青光映照下，显得冰冷坚硬如钢铁，眼中满是厌憎的神情。

烈烟石心中剧痛，仿佛被人当胸戳了一刀。在他心中，自己仍然是个冷漠自私而讨嫌的女人！心中刺痛悲苦，恨不能就此死去；万念俱灰，了无意义，强忍夺眶的泪水，淡淡道：“我本就是个冷漠自私的人，你不是早就知道了吗？”

蚩尤一言既出，心中微微有些后悔。毕竟她在阳虚城中，也曾经竭力救过自己。当时自己被黄龙真神的金光交错刀一刀斩成重伤，经脉毁损，若不是她及时输气修复，又怎能在短短几日之内复原大半？但此时心中焦怒，听她淡淡地说出这样的风凉话，自是怒不可遏，一时间又变成在陌生人前的那冷酷姿态。虽微有悔意，但要他收回这些话却是不能，当下哼了一声，不再说话。

两人就这般无言相对、倚立对壁，默默地各想心事。

烈烟石的心中越来越悲凉，周身冰冷。炽热的情火仿佛瞬间熄灭了，就连那剧烈的心痛也开始变得低缓起来。她觉得自己犹如深秋的凤凰树，刚刚结出的涩果就被寒霜打落，悲冷的秋风让她逐渐僵硬逐渐冰冷，直至大雪覆盖全身。

蚩尤低着头，全身僵硬绷紧，忽而浓眉紧锁，忽而咬牙切齿，双目碧光闪烁，复杂苦痛的神色浮光掠影，瞬息变化。拳头紧握，似乎要捏出血来，神经质地一下一下地击打着倚靠的玄冰铁壁。

“碰！碰！碰！”拳头击打在玄冰铁壁上，发出空洞而清脆的回响。碧木真气一团团地爆散开来，在黑暗中洇散开翠绿色的光晕。

突然“铿”地一声脆响，蚩尤只觉背后一空，险些仰面跌倒。那面玄冰铁壁竟突然朝后打开！

蚩尤大吃一惊，回头望去，一股炙热气体轰然扑面。一条幽深曲折的甬道豁然眼前，远远转弯处，隐隐有红光跳动。心中猛地一阵狂喜，难道自己适才这一连串的捶击竟在无意中触动了密室的机关吗？

烈烟石面容苍白，碧眼中闪过讶异而困惑的神色。突然一震，失声道：“这是通往火山内部的死亡甬道！”

原来赤炎大牢之内，机关遍布，许多暗道错综相连；这些秘道乃是族中的极高机密，只有掌管刑罚的大长老和大牢的总统领才清楚地知道。烈烟石曾听说大牢的每一间密室都至少有三个出口。一个是正常的大门；一个是通往其他密室的秘道，方便狱卒尽快到达大牢的每一个狱室；还有一个便是通往火山内部的死亡甬道。那是处决要犯的秘密通道。

看那甬道中红光吞吐，热气腾腾，必定是通往炽热的火山内部！

蚩尤微微一楞，但见那玄冰铁壁突然又开始缓缓合上，电光石火间，脑中闪过纤纤的嫣然笑靥，热血轰然直灌脑顶。不及多想，猛地抓起苗刀朝甬道中冲去，喝道：“就算前面是火海，也胜于在这等死！”身形如电，瞬间穿过即将合拢的铁壁，朝着那炙热的甬道狂奔。

烈烟石骇然叫道：“你疯了吗！”但见玄冰铁壁徐徐关闭，眼看要将他的背影完全隔绝在外，心中刺痛，泪水再次汹涌而出，一咬牙，猛地闪电般穿出，翩然掠过。

“噗”地一声，紧紧闭拢的玄冰铁壁将她的裙角夹住，登时撕裂开来，她丝毫顾不得了，炙热的气息如热浪层叠拍击，将她脸上的泪水瞬息蒸干。蚩尤狂奔于前，乱发飞扬，不知被那背影，还是被热气与火光刺痛眼睛，她的泪水不断地涌出，不断地化为轻烟消散。

凹凸不平的甬壁在远处火光映照下，光影变幻，显得如此诡异而捉摸不定。迎面的气息越来越酷热，仿佛火苗窜跃，舔烧着脸颊。红光逐渐变亮，狰狞地吞吐着，扩散着，像张开的巨嘴，要将他们吞噬。

这是一条死亡之道，但她却义无反顾地选择，只是因为前面的那个狂野少年啊！那个肆虐地闯入她的心室，将一切捣乱后又扬长而去的冷酷少年；那个无情无义，对她的汹涌爱意视如不见，恣意践踏的漠然少年。

片刻之前，他刚刚将她的心撕成粉碎，但她为什么依旧难以割舍？泪水模糊了视线，那个身影却越来越加清晰。那身影，让她痛入骨髓，不能呼吸。

在她的耳中，轰然响着那遥远夏日午后，美丽的陌生女子所说的话。“女人喜欢让她笑的男子，但她真正爱的，却是让她哭的男人。”

自从与他相遇，她就像暖春中融化的万丈坚冰，所有的冷漠与骄傲都融成了汹涌泪水：融化了，流干了，只剩下浮萍般跌宕的内心。

前方，赤光跳跃着，漫漫火苗倏地从拐弯处窜出。热风滚滚拍来，眼前一片红光，耀眼眩目。

烈烟石紧紧追随着蚩尤，绕过漫长甬道，穿过熊熊烈火，终于来到地狱一般炎热恐怖的火山内腹。

炎风扑面，烈火烧灼，蚩尤与烈烟石猛地顿住身形。他们站在山腹内壁的悬崖上，前方是纵横将近三里的巨大山腹，下方仅仅二十丈处，滚滚的赤红色岩浆如怒海一般地翻腾汹涌着！

轰然巨响声中，艳红色的岩浆忽而旋转，忽而欢腾，涡流似的推挤着、牵拉着，无数的气泡冒将上来，绚丽的火浪冲天激涌，山腹四壁红光闪耀。空气炎热地仿佛随时会爆炸一般，两人站在悬崖边上，看那红海涌动，赤光跳跃，脸上似乎都要迸裂开来。热风卷来，两人的头发迅速焦枯蜷曲。

突然一阵雷鸣般的爆响，岩浆飞涌爆炸，道道火龙倏地高窜怒舞，猛然冲到极高处。岩浆火浪四处喷飞，蚩尤与烈烟石急速后退，山腹中迸炸飞舞出无数道亮红色的弧线，“咻咻”声中，闪电似的怒射在四壁。两人身边的岩壁白烟腾腾，刹那间被灼烧出无数个深孔，深孔中红光亮晶晶地闪烁，仿佛宝石，过了半晌方才熄灭。

每隔片刻，那岩浆就要汹涌喷炸一回，火龙赤浪冲天飞舞，红线纵横交错，空气中满是焦臭的气息。

数以百计的紫色透明晶状物从上方纷扬飘落，如紫雨一般洒落在沸腾的岩浆火海里，没入之时，每每闪耀刺眼紫光，岩浆陡然汹涌，发出闷雷似的响声。

烈烟石低声道：“紫火冰晶！祭神大典果然已经开始了！”

蚩尤惊怒交加，烈碧光晟果然以紫火冰晶投入火山之中，做为引爆火山的诱引。不知纤纤究竟如何了？

烈烟石心下酸楚，淡淡道：“纤纤姑娘定然还没有投入这岩浆中，否则这火山即刻便要喷发了。此刻吴回等人必定尚在以念力法术激发岩浆。”

蚩尤心中稍定，沉声道：“我们要如何才能出去？”

烈烟石抬头道：“唯一的出路，便是那顶上的火山口。”

南人抬头望去，三十丈高处，有一个直径四十余丈的裂口，山腹内冲天激涌的火龙光柱，有些便从那裂口中喷薄冲出。裂口之外，红光眩目，依稀可以看见高远夜空。

蚩尤精神大振，虽然有三十丈高，但要御气飞出并非难事，何况纵然御风术火候不足，尚有木族神禽十日鸟。只是必须在这山腹内的岩浆火浪喷爆的间隔空隙中冲出，否则一旦被岩浆火龙击中，掉入那滚滚沸腾的火海，只怕连骨头也找不着一片。

当下凝神聚意，青光眼瞬息绽放，扫望观察那火山口与四壁地形。突然双眼微眯，奇道：“那是什么？”

烈烟石顺着他的手指望去，只见山腹内那漫漫红光火柱之中，有一个暗红色的圆盘在急速转动，边缘与周围火热的空气磨擦，登时爆放出蓝紫色的眩目光芒。时而通体红光爆绽，仿佛太阳一般刺眼不可逼视。心中一凛，突然升起尖锐强烈的不祥之意：难道是它？呼吸登时停顿。

蚩尤见她面色苍白，碧眼中闪过惊怖的神色，登知不妙。沉声道：“究竟是什么东西？”

烈烟石闭起眼睛，念力集聚。全身猛地一震，朝后退了一步，碧眼中光芒大作，脸上潮红一片，香汗涔涔，颤声道：“是赤铜盘！”

“赤铜盘？”蚩尤微微一楞！突然一凛，霍然想起这赤铜盘正是一千年前，火族赤帝等三十六位绝世高手费尽心力，用来困住图腾凶兽赤炎金猊的封印神器！先前赤霞仙子说过，烈碧光晟今夜进行这祭神大典的另一重要目的乃是以火玉盘开启赤铜盘封印，释放出赤铜盘中封印千年的赤炎金猊，烈烟石低声道：“这赤铜盘原本应当在火山岩浆深处，但现在已经快要到火山口了。倘若出了火山口，赤铜盘的封印神力就要大大减弱，即便念力不够，烈碧光晟也可以轻而易举地打开封印！”

话音未落，突然听见一声惊天动地的狂嘶怒吼，山腹中猛烈震动，碎石密雨陨落。岩浆“轰”地爆炸开来，无数道红色的滚烫液体如蛟龙出海，钻入四周岩壁，白烟腾绕。

蚩尤、烈烟石脚下的岩石突然崩塌！两人惊呼一声，朝着那狂肆沸腾的赤红岩浆急坠而下！

万千火焰倏地从两人身旁飞窜而起，怒吼咆哮。赤焰红光将烈烟石苍白的脸映照得犹如桃花海棠。原来上苍竟是注定让他们同葬于这滚滚岩浆之中么？刹那间，她心中的恐惧竟忽然变成说不出的喜悦，嘴角竟牵起淡淡的笑容。

蚩尤大吼一声，左手猛地抓住她纤白皓腕，右手苗刀电舞，碧光冲天，七只太阳乌欢鸣怒舞，红羽纷扬，赤影纵横，几只巨爪猛地抓住两人衣服与手臂，闪电般朝上冲去。

这时，岩浆突然剧烈喷薄爆炸，紫红色的火浪液体纷纷怒涌飞溅，在二人的脚底闪电上冲。

太阳乌嗷嗷怪叫，电光石火间窜入岩壁的甬道之中。

身后轰然巨响，山腹之中一片艳红，绚丽的紫红色火光巨浪冲天，欢腾喧嚣地冲出那火山口，在数十丈高的空中迸炸为耀眼的火浪红雨。

太阳乌嗷嗷乱叫，在两人之间昂首阔步，尖喙不断地啄击蚩尤的脸颊。蚩尤搔痒难耐，哈哈大笑。左手依旧紧紧地握着烈烟石的皓腕。

烈烟石全身酥软，绵绵无力地斜靠在岩壁上，满脸潮红地凝视着蚩尤，突然，一大颗泪水从眼眶中滚落，刹那间化为一缕轻烟无影无踪。正是这铁箍似的手，当日让她在万里高空挣脱不得，从此再也不能摆脱？而今日，又在最逼近死亡的时刻，将她从沸腾的岩浆上救出。

这一瞬间，她所有的怨怒妒火都烟消云散。汹涌的柔情在她的心中春藤缭绕，四下蔓延。

突然，上方又传来那惊天裂地的狂吼，山腹再次迅猛震动，更多的碎石迸泻陨落，砸入沸腾的岩浆中。太阳乌昂首振翅，嗷嗷大叫。两人抬头望去，面色倏地大变。

只见那飞旋的赤铜盘突然光芒大涨，眩目的白光中闪起一道赤红色的暗影，猛然扩散，瞬间爆舞而出，在空中咆哮飞扬，赫然是一只周身赤红的巨大怪兽！

那怪兽宛如一只雄狮，但是十倍于狮子，通体红光，淡淡红鳞，红睛巨吻，鬃髯如烈火般熊熊燃烧飞舞。张开巨口嘶声咆哮，獠牙森森，涎水从牙隙、舌间滴落，一团火球从口中轰然喷出。尾巴上也如燃烧着火焰，横扫之间炎风怒舞。四爪则依旧是四道赤红色的光柱，收束于那赤铜盘中。

一股狂烈炙热的炎风随着它的跳跃嘶吼，在山腹中雷霆扫荡，狂风到处，岩石飞迸，烈火高窜。

烈烟石缓缓道：“这便是本族图腾凶兽赤炎金猊。”

蚩尤扬眉冷笑道：“我道是什么了不得的怪兽，原来也不过如此。”

烈烟石微微一笑，柔声道：“眼下它还困在赤铜盘中，所以威力只发挥了千万分之一。”蚩尤微微一惊，原来这怪兽还没有逃出封印，就已经有如此狂肆威力。

果然，赤炎金倪兽嘶声狂吼片刻，突然扭曲收缩，如一道红光收纳回那飞速旋转的赤铜盘中。

烈烟石道：“眼下这神兽已经在封印中挣扎了，说不定何时便会冲将出来。事不宜迟，我们要尽快离开此地，阻止烈碧光晟将这神兽解印出来！”

蚩尤突然想到纤纤，霍然起身，呼啸一声，道：“鸟兄，此次又要看你们的本事了！”

太阳乌嗷嗷乱叫，昂首睥睨，煞是得意。

蚩尤与烈烟石稍稍计议，决定在岩浆烈火方甫喷薄完之时，御鸟冲天逃离。由于间隔时间极短，必须一气呵成，瞬间飞到百丈以上的高空，方能成功逃出此地。

当下二人骑乘太阳乌，凝神聚气，静候时机。

“轰隆隆！”一连串闷雷似的巨响，炽热岩浆炸涌翻飞，光柱交错，火浪冲天。就在山腹中的漫空火焰刚刚消散之时，蚩尤一声呼啸，太阳乌嗷嗷怪叫，驮着二人闪电般盘旋腾空，朝着上方那火山口怒舞飞翔。

火光跳跃，热浪逼人。

眼花缭乱中，那火山口已经迅速逼近，越来越大，越来越分明。他们可以清楚地看见，在那裂口之外，红光漫天，星辰暗淡；他们甚至已经可以听见喧嚣的鼓乐声，急促如风雷，密集似暴雨，隐隐约约还可以听见惊恐的呐喊声、呼叫声，漫山遍野，此起彼落。

当是时，头顶六、七丈处的赤铜盘突然发出一声尖锐刺耳的怪声，一道道紫红色的妖丽光芒离心飞旋，光幻流离。

“蓬”地一声巨响，那赤铜盘朝上陡然飞高数丈，与此同时，那声狂暴的惊天怒吼又轰然爆炸，在两人耳中嗡然震响！

乱石飞溅，纵横急撞。太阳乌怪叫声中，巨翅狂风鼓舞，蚩尤护体真气蓬然爆放，将飞射而来的乱石一一震飞。

上方剧烈震动，仿佛整个山腹要崩塌一般。宏声巨响中，一团紫红色的光芒爆炸开来，在空中飞舞澎湃，幻然变化，登时又化做那巨大凶狂的赤炎金猊兽！

狂风扑面，热浪烧灼，那紫光晃得两人双眼生疼。太阳乌不甘示弱地怒吼鸣叫，巨翼煽动烈猛炎风，纵横飞舞，朝着那赤炎金猊兽猛然撞去。

赤炎金猊兽蓦地低头扫望，赤红色的凶睛倏地爆射出凌厉红光，猛地张开巨口，狂吼咆哮，一团巨大的紫红色火球从森森獠牙之间闪电射出，朝着两人飞撞而来！

火球轰然电射，狂风怒卷，风雷呼啸。

太阳乌嗷嗷狂叫，极是愤怒。两只太阳乌不等蚩尤拔刀，早已如闪电般一左一右交错冲出，朝着那火球交错撞去。

十日鸟素来喜欢吞食火焰，这么大的火球在它们眼中想来更是极品美味。

那两只太阳乌怪叫迭声，俯冲扑翔，左边一只抢先冲到，猛地将火球吞入口中；轰隆一声，那只太阳乌突然发出紫红色的光芒，全身一震，羽毛纷扬，歪着脖子鸣叫几声，似乎费了些力气才将那火球吞入。

另外那只太阳乌颇为懊恼，对着赤炎金猊兽呜呜乱叫，在空中盘旋，似乎在等它发出第二颗火球。

这当儿，蚩尤二人已经冲到赤炎金猊兽的身侧。赤炎金倪兽狂怒咆哮，猛然回身跳跃，两只前爪竟然从赤铜盘中跳出，嘶声怒吼，朝着两人扑来；凶睛慑魂，火浪扑鼻，森然巨口瞬息咬噬。

嗷嗷怪叫声震耳欲聋，蚩尤身后又冲出两只太阳乌，左右交错，卷起赤焰炎风，朝着赤炎金猊兽撞去。

轰然巨响，怪叫怒吼不绝于耳，红羽纷扬，火光飞窜。突然一声震天狂吼，两只太阳鸟怪叫退开，似乎不敌赤炎金猊兽。

众太阳乌登时大怒，除了驮着两人的那两只之外，五只太阳乌齐声怪叫，扑打啄击，朝着赤炎金猊兽发动狂猛进攻。刹那间，木族神禽与火族神兽展开殊死搏斗。

而蚩尤二人便乘着这空隙冲天飞起，御鸟朝着不到五丈高的火山裂口飞去。

那火山裂口就在眼前了！

裂口外红光火柱冲天跳跃，仿佛无数火龙在交错怒舞。爆炸声、鼓乐声、呼喊声交相混杂，听得一清二楚。

就在这时，两人突然看见上空黑影一闪，一个水晶玉匣翻转坠落，朝着他们迅速撞来，太阳乌齐齐鸣啼，倏然避让，那水晶玉匣翻转着从两人之间错身坠落。

突然，当那水晶玉匣错身翻转的瞬间，蚩尤看见一张俏丽的少女脸容，安详地躺在黑天鹅绒布上，火光映照着她的淡淡笑容，弯弯的长睫在眼睑间投下优美的阴影，仿佛正在作一个悠长的美梦，那是他朝思慕想，日夜牵挂的容颜。

蚩尤全身大震，失声叫道：“纤纤！”烈烟石蓦地一惊，转头望去，看见那水晶玉匣翻转急坠，刹那间已经从赤炎金猊兽与五只太阳乌身边错落，迳自往沸腾翻涌的岩浆火海中冲去！

蚩尤肝胆欲裂，猛地大喝一声，驾御着太阳乌闪电般冲下，左手翻舞，默念“抽丝诀”，身上的衣服“丝丝”作响，刹那间化为一道青光，经由他的手掌闪电般飞扬卷舞，朝那水晶玉匣缠绕而去。

而此时，裂口上响起一声惊雷似的大吼：“纤纤！”叫音未落，又有一道人影急电般坠落，朝着水晶玉匣电冲而去。烈烟石在与他错身的一刹那，分明辨出，正是拓拔野。

两道人影前后飞掠，瞬息从烈烟石身边冲过：她的心中蓦地升起一阵微微的悲凉妒意。

紫红色的岩浆沸腾涡旋，气泡翻腾，眼看着又要爆发喷薄。在那窜越的火苗与热气中，水晶玉匣突然融化，化成淡紫色的冰晶与透明的液体，朝着滚滚岩浆如雨滴落。“轰”地一声，岩浆上爆起淡紫色的光芒，仿佛层层巨浪向上翻涌，又蓦地变成泡沫，纷扬离散。

纤纤翻转身体，在火光中舒展肢体，仿佛在风中飞翔的鸟，水里遨游的鱼。

青光飞舞，蚩尤的碧木丝带牢牢地缠住纤纤，猛地将她往上扯去。

拓拔野急速下落，大喜叫道：“鱿鱼！怎么是你！”狂喜之下，连声音都已经颤抖起来。

蚩尤亦是大喜，叫道：“好乌贼！你也逃出来了吗？”不及多说，奋力拉拽，将纤纤朝上拖去。

当是时，山腹中红光跳跃，热气中火苗飞窜，那根碧木丝带突然“哧”地一声断裂开来，纤纤娇躯辗转，又朝下急速坠落。

蚩尤双臂抡空，猛地坐倒在太阳乌上，大骇若狂。拓拔野喝道：“我来！”蓦地真气灌注脑顶，犹如怒箭疾射，倏地从蚩尤身边掠过，直冲赤浆红海。

拓拔野左手翻飞，身上的衣裳也刹那化为青光碧带，迤逦翻飞，将纤纤陡然缠住。火苗跳跃，热浪汹涌，纤纤的发丝根根蜷曲焦枯，嫣红的娇靥香汗淋漓，眉尖轻蹙，花唇微启，似乎在喃喃呼喊着什么。

拓拔野心中一酸，叫道：“好妹子，我来了！”电冲而下，丝带飞卷，将她盘绕上拽。但是火势太猛，空气中都是炙热火苗，那丝带登时又“嗤”地断裂开来。

拓拔野不顾一切地疾冲而下，伸手一把抄住纤纤细腰，不及多想，真气蓬勃爆放，叫道：“接住！你们快走！”猛地将她朝着紧随飞来的蚩尤抛去。

蚩尤猿臂舒张，登时将纤纤接住；见拓拔野避无可避，即将坠落沸腾的岩浆赤海中，而自己鞭长莫及，心中大骇，失声叫道：“乌贼！”热泪夺眶而出。

漫漫火海，赤红色的岩浆翻滚沸腾，涡旋急转，炽热的气浪扑面而来；拓拔野脑中思绪飞闪，突然瞥见悬于自己脖颈间的那颗雨师妾泪珠坠倏然融化，从红发丝上滴落，眼见要蒸腾为轻烟，心中大急，猛地探出左手将它一把抄住，默念水族的“凝冰诀”，将它化为坚硬的冰晶。

而这时，火焰倏地跳跃，烧着了他的头发和衣裳，他距离那欢腾的岩浆，已经不足两丈。

拓拔野电光石火间闪过一个念头：那日在火族凤尾城的凤尾树上，自己是以水族“千重雪”激起凤尾树滔天火浪，然后因势利导逃离生天；现下唯有故技重施了！只盼自己这么一来，不会将这即将喷发的火山提前引爆……

当下大喝道：“鱿鱼快走！”周身真气如潮汐瞬息调集，滔滔灌注于右掌，默念“千重浪诀”，猛地朝着晃动沸腾的岩浆红海一掌击下！

手掌中蓦地爆放蒙蒙冰霜白气，夹带着雄浑汹涌的真气，宛如千重万重雪白巨浪刹那崩爆，轰然撞上那赤红色的沸腾火海。

“轰隆隆！”山腹中惊雷万响，山崩地裂，巨石横飞怒舞。

所有的岩浆仿佛尽数翻飞炸起，火光冲天，耀眼夺目，如同万千巨龙同时怒舞腾空。到处是高窜的火光红浪，到处是翻飞的滚烫岩浆。红线纵横飞舞，“哧哧”之声大作，山腹中白烟瞬间弥散。

拓拔野因势利导，藉着这反撞产生的惊天巨力，闪电似地腾空射去，与蚩尤一起，在无数火柱烈焰之中穿行绕舞。

火势极是凶猛，岩浆飞溅。两人护体真气蓬然怒放，但瞬息之间，身上依旧被烧灼了不少伤痕；然而这烧灼的疼痛，比起救出纤纤的欢愉，实在算不得什么！蚩尤将纤纤紧紧护在身下，与拓拔野一道纵声狂呼。

太阳乌在熊熊烈火之中欢声啼鸣，不住地吞食火球赤焰，振翅高飞。

拓拔野翻身跃上飞翔而来的一只太阳乌，拍拍它的脖颈，哈哈笑道：“走吧！”

当是时，那赤铜盘在空中轰然急转，道道紫红色光波离心甩脱，越来越强，飞涌而上的火柱、岩浆仿佛被利刃倏然削断。那赤炎金猊兽也变得越来越大，红鬃飞扬，嘶声狂吼，团团火球从它口中爆飞而出，几只太阳乌怒啼声中纷纷败退。

眼看着那赤炎金猊后腿中已有一只从赤铜盘中挣脱，烈烟石失声道：“小心！赤炎金猊要出来了！”

赤炎金猊兽低下头来，血红色的凶睛愤怒地瞪视着从漫漫火焰中飞翔而来的拓拔野与蚩尤，喉咙中发出低沉的吼声，獠牙交错，涎水不住地滴落。突然震天狂吼，红鬃犹如蓦地爆炸开的烈焰，一团巨大的火焰“轰”地一声从它的巨口中喷薄而出，朝着拓拔野三人射来。

火焰狂舞，半空中突然卷起狂烈的滔滔火焰，熊熊烈浪犹如千万座大山突然崩塌，带着惊天动地的巨响，朝着拓拔野三人当头压下。

拓拔野与蚩尤齐声大喝，猛地四掌齐推，碧光爆涨，迅猛的真气如刀锋般迎空怒斩，破入那滔天火焰之中。

“轰”地一声巨响，碧木真气四下崩散，那漫漫火焰爆炸开来，竟在刹那间增大了一倍有余，汹涌的气浪当空拍下，红光眩目。

太阳乌尖叫怒啼，竟被硬生生朝下拍落了近丈！而拓拔野与蚩尤亦被强猛得难以想像的巨浪迎头痛击，只觉得眼前一黑，气血翻涌，身形剧烈摇晃，险些仰面摔下鸟背。

两人心中大骇，自己二人内伤未愈，摔不及防，被这凶兽迫退倒也罢了，这太阳乌之强猛，在神兽圣禽之中当属超一流，竟也被这赤炎金猊兽瞬间击退。两人对望一眼，倒吸一口凉气，这才知道当日火族何以纠合赤帝等三十六位绝顶高手之力，方能将这妖兽封印入赤铜盘中。眼下这妖兽尚未完全解印，就有如此惊人之威，一旦从赤铜盘中逃离出来，岂不是要天下大乱吗？

赤铜盘呜呜旋转，红光旋舞，紫气纵横，那赤炎金猊兽嘶吼挣扎，仅有一条后腿在盘中，颗颗火球从它口中怒射飞舞，所到之处，洞壁迸裂，山石激舞。

通往上方火山口的道路，已经被这火族千年前的图腾神兽完全封住。

与此同时，山腹中的岩浆开始剧烈地翻滚沸腾，一大串一大串的气泡滚滚冒出，巨大的漩涡仿佛被一只无形巨手猛烈搅动，那紫色的光芒在岩浆之上翻腾成泡沫似的巨浪，道道火浪喷射腾空，岩浆发出“咕噜噜”的巨响，蓦地上涌，刹那间就涨高了三、四丈。

赤炎山即将彻底喷发了。


第六章 怒火焚情

第九卷 赤炎城

第六章 怒火焚情

“轰隆隆！”赤炎山顶传来接连不断的闷雷轰响，赤霞仙子抬头望去，火光映红了整个天空，看见滚滚黑烟如乌云蔓延。众人一时间忘了格斗，目瞪口呆地望着山顶，都流露出惊恐万状的神情。

突然，几百颗艳红色的火山弹“丝丝”破空飞扬，在空中划过道道优美的弧线，纷扬陨落。其中一颗流星似的飞速冲来，正好没入赤霞仙子身旁一个南荒蛮兵的头颅。“嗤”地一声，白烟缭绕，那蛮兵嘶声惨叫，发狂似地伸手抓挠，翻倒在地，在草丛中打了打滚便伸腿断气。

赤炎山开始微微震动，四周碧树纷摇，林海起伏。那些云霞般漫漫一片的火树红花，在漫天红光映衬下显得越加绚烂，仿佛团团烈火，在半山熊熊燃烧。琉璃金光塔如冰山雪柱巍峨矗立，在赤树火光之中闪着金色光泽。

塔下人海漫漫，刀戈如林。无数的火族卫士与南荒蛮兵潮水般包拢围攻。

赤霞仙子素来平定如止水的心中，此刻也不禁涟漪阵阵，眼看赤炎山即将爆发了，但她依旧不能冲透这些阻兵，这琉璃金光塔下的守军，竟远远超出她的估算。除了那不廷胡余、因乎两大仙级高手外，赫然还有红澜城城主红澜刀罗遥、西海城幻法师乌金林羽、南荒二十六位穷凶极恶的高手以及至少三千名的混合精兵。

苦斗小半时辰，自己从赤炎大牢中带来的二十几位将士已经尽数阵亡，只有她与烈炎二人在与这些叛贼苦苦激战。虽然敌军亦被斩杀八百余人，南荒众凶也伤亡过半，但她想要在火山爆发之前冲透这重重阻截，开启琉璃金光塔，却是难如登天。

眼下烈炎被罗遥、乌金林羽、六大南荒蛮人以及数百卫士围攻，险象环生；而她亦陷入千余卫士的包围，周遭那矮胖的因乎与高瘦如竹的不廷胡余如影随形，交替进攻。因乎的“紫炎风螺角”风势猛烈，真气凌厉，忽而化为紫色光刀，狂风暴雨般地劈斫；不廷胡余的那对火蛇鞭飞扬卷舞，诡异难测，动辄有致命之击。当世两大仙级幻法师的夹击，即便以她的修为本领，亦觉得颇为吃力。

如此苦斗不休，纵然能安然无恙，也无法接近琉璃金光塔分毫。

形势危急，只有奋起全力一搏了！赤霞仙子轻叱一声，素手翻飞，右掌掌心突然跳出一团青紫色的火焰，摇曳跳跃，倏地延展开来，化为一柄五尺余长的光火剑，红紫色的光晕闪烁夺目，吞吐伸缩。

火族卫士中有人惊声大叫：“紫火神兵！”话音未落，那光火剑红芒爆舞，划过数十道绚丽的圆弧，接连不断地斩在因乎的“紫炎风螺角光刀”之上，“噗噗”轻响，紫光朵朵飞舞，气浪澎湃，因乎闷哼声中朝后倏地退却。

不廷胡余大喝一声，双掌交错念诀，火蛇鞭双双电射，朝着赤霞仙子飞去。“轰”地一声，两条火蛇鞭突然幻化为两只巨大的赤火金蟒，交错弹舞，巨口森然咬噬。

赤霞仙子翩翩御风飞翔，红袖飘舞。左手张处，流霞镜闪起眩目红光，“呼呼”声中破空旋转飞舞，道道流霞赤光如缤纷霓虹，倏然将那两条赤火金蟒紧紧缠住。

那光火剑在她素手中眩目旋转，“嗤”地一声化为一道红光火箭，“咻”地破空激射，风雷霹雳般电射不廷胡余。

不廷胡余默念法诀，手掌翻飞，两条赤火金蟒却丝毫无法动弹。眼见光火箭呼啸怒射而来，心中大骇，猛地飞腿横扫，一道红光从他腿上绽爆而出，“轰”地直撞那道光火箭，“砰”地一声爆响，红光炸散。不廷胡余周身一震，面色陡然苍白，松开双手，朝后疾退。赤火金蟒登时被流霞光带缠绕着朝后飞去。

赤霞仙子红影飞闪，乘着因乎与不廷胡余左右撤退的刹那良机，从千百人潮头顶掠过。流霞镜红光电闪，无数道霞光纵横飞舞，所到之处，兵器纷纷断折，鲜血飞溅，惨叫迭声。

不廷胡余喝道：“哪里走！”掌心中突然亮起两个金红色的光芒，仿佛两条金蛇跳跃缠舞。手掌交错，旋转摩挲，金光隐隐爆涨。

赤霞仙子霞光带缠绕的两条赤火金蟒突然腾空飞扬，彼此交缠绕舞，猛地将霞光带层层收卷，朝后拖去。与此同时，因乎的“紫炎风螺角光刀”呜呜呼啸，闪电破空，朝着赤霞仙子的背影当头斩下。

赤霞仙子头也不回，流霞镜急速旋转，“噗嗤”一声，缠绕住赤火金蟒的霞光带登时崩断，赤火金蟒猛然朝后脱离飞舞。右手一翻，那道紫火神兵“呼”地变成巨大光盾，倏然防护在她头顶。

“乓！”一声爆响，紫炎风螺角光刀朝后弹飞。

赤霞仙子衣袂飘飞，红云般朝着琉璃金光塔飞掠而去。紫火神兵化做光盾，紫光耀眼，防护在后；流霞镜旋转飞舞，霞光纵横，开路在前。

因乎与不廷胡余一左一右，闪电追去；紫炎风螺角光刀与火蛇鞭光芒电舞，在夜色中绽放眩目红光，千变万化，刹那间又将赤霞仙子苦苦缠住。

赤炎山顶，火山裂口，道道艳红色的火山弹如红雨火箭，密集喷射而出，在彤红的夜空绚烂绽放，如漫天烟花，炽热狂风鼓舞肆虐。

烈烟石骑着太阳乌在上空盘旋，穿梭于一道道赤焰火箭之间，面色越发苍白，心中惊骇紧张。倘若蚩尤三人不能及时突破赤炎金猊兽，冲出火山口，那沸腾的岩浆喷薄轰炸之时，蚩尤纵有铜头铁臂，也只能化为一滩铁水！

火山口外，那喧嚣的鼓乐声风雷急奏，透过爆炸声、燃烧声、风声与惨叫声，急促地敲击在她的心头。她嘶声叫道：“蚩尤！乘着赤炎金猊还未解印，快些冲上来！”

拓拔野与蚩尤齐齐大吼，御鸟直冲，苗刀无锋在山腹的漫漫火光中闪起青绿碧翠的冲天光芒，犹如两道闪电轰向赤炎金猊兽。

赤炎金猊兽伏身狂吼，五、六个火球爆射飞舞，轰然连响，夹带着汹涌不绝的狂肆气浪疯狂地怒拍夹击。苗刀无锋的凌厉刀气被那层叠真气热浪冲击，登时溃散开来，在山腹中四下迸飞，碎石飞舞。

拓拔野三人再次被那火球气浪硬生生迫得朝下跌落。

山腹中轰然巨响，岩浆迸炸着，汹涌着，仿佛无数只红色的巨手朝上张扬，一次比一次猛烈，一次比一次狂肆；片刻之间，那岩浆火海又增高了近十丈。

拓拔野三人六鸟，朝着赤炎金猊兽接连不断地冲击，但每一次都被它的烈火与气浪迫退。眼见那岩浆越来越汹涌，随时都将爆发，两人的心中也不禁焦躁起来。

蚩尤怒火沸腾，喝道：“他奶奶的紫菜鱼皮，这畜生！”他蓦地将纤纤抛到拓拔野的怀中，叫道：“乌贼，没有其他办法了！我去缠住这畜生，你带着纤纤先从旁边冲出去！”

拓拔野一楞，怒道：“你疯了吗！与这畜生缠斗，即便不死，也要被这岩浆烧化了！”

蚩尤吼道：“少罗嗦！你送走纤纤再来救我便是！”不等拓拔野回答，狂吼道：“红毛狗，让蚩尤爷爷宰了你烤肉！”驾御着太阳乌急电上冲、苗刀如狂飙般怒斩而上。

赤炎金猊大怒，震吼喷火，火光爆舞，气浪如锤，登时将蚩尤打得喷出一口鲜血。但他怒吼叫骂，飞身扑上，竟然奇迹般地冲过一团汹涌的火球气浪，跃到了赤炎金猊身旁。

“鱿鱼！”拓拔野大吼声中，泪水模糊了视线，嘈杂轰响中，他听见上方传来烈烟石哭泣般的尖叫声。

蚩尤朝着拓拔野怒喝道：“快走！”闪到赤炎金猊兽身侧，挥舞苗刀，一式“春雷诀”朝着赤炎金猊兽雷霆万钧地斩下。赤炎金猊兽红鬃怒爆，猛地转身一爪打来，红光电舞，蚩尤刀锋气芒尚未触及妖兽，已被那一爪打中肩膀，登时横飞后跌，猛撞在岩壁上，嘴角沁出血丝，肩膀仿佛迸裂了一般，痛入骨髓。

“轰！”巨响连连，橘红色的滚滚岩浆突然喷薄爆舞，从拓拔野身边缤纷窜过。

拓拔野咬牙道：“鱿鱼，我马上回来！”抱着纤纤，叫道：“鸟兄，走吧！”那只太阳乌冲天飞起，另外五只太阳乌则齐齐怒叫着扑向赤炎金猊兽。

蚩尤叫道：“红毛狮子狗，爷爷在此！”鬼魅般掠来，与众太阳乌一道围住它缠斗。赤炎金猊兽狂怒之下，甩头拍爪，登时将蚩尤与几只太阳乌打飞。

拓拔野便乘此时，怀抱纤纤，御鸟电冲。无锋剑猛地破开赤铜盘的紫色旋光，穿过那剧烈震动的光波，冲天飞去。含泪低头望去，蚩尤浑身血痕，正怒吼着与妖兽激斗。下方，艳红的岩浆疯狂翻腾，即将狂肆喷爆。

他咬牙昂首，心道：“鱿鱼，千万支撑住！”抱紧纤纤，终于冲出了火山口。

蚩尤见拓拔野带着纤纤飞出那裂口之外，心中方自舒了一口长气，赤炎金猊兽腾越狂吼，剩余的那只后腿也即将脱离赤铜盘。狂吼声中，回身扑剪，两只前爪一齐拍下，红光气浪迸爆开来，登时将两只太阳乌打得尖叫退开。那狂猛气浪卷舞如紫风，轰然冲向蚩尤。

蚩尤大喝一声，奋尽全力挥出威力强猛的神木刀诀，但碧光尚未在刀锋上扩散开来，那道紫色气浪便轰然撞至。蚩尤只觉双臂酥麻，苗刀险些脱手飞出，当胸遭受重锤，仿佛身体被打得粉碎。眼前一黑，喉中腥甜，脑中一片迷糊，周身经脉如烈火燃烧，蓦地朝下坠落，耳边听到烈烟石的哭叫与太阳乌的悲鸣；炙热的气浪与火焰从下方汹涌拍来，似乎在欢呼着将他吞没。

山腹中爆响轰鸣，火光狂烈，岩浆飞溅。几只太阳乌猛地抓起蚩尤，在跳跃狂吼的赤炎金猊兽与滚滚沸腾的岩浆之间旁徨。岩浆节节升高，红苗奔窜，太阳乌所能周旋的空隙越来越小……

                  ※　　　　　　　※　　　　　　　※

烈烟石嗓子已经沙哑，全身剧震，泪水汹涌；体内的情火从未如此刻这般猛烈沸腾，炙烤着她的五脏六腑，炙烤着她寸寸绞断的柔肠。心室在猛烈地扩张，每一次震动都被心锁牢牢箍束，带来撕裂般的疼痛。

赤炎金猊兽就要出来了！这赤炎山也即将爆发喷薄！那时赤炎城方圆数百里，都将成为一片荒芜废墟。但是这些都不重要，重要的是，她的世界已经被赤炎金猊封闭于这火山中，将先赤炎城而毁灭。

刺眼眩目的火光剧烈地闪耀，太阳乌在火光中悲啼飞舞，那只赤炎金猊咆哮着，跳跃着，即将从赤铜盘中跃出；金红色的赤铜盘，在那妖兽的上方缓缓旋转，一道道紫色的光弧悠然飞舞。

她有什么方法可以阻止呢？天地轰鸣，赤炎山剧烈震动。

烈烟石苍白的脸客突然涸开娇艳的红晕，翠绿色的眼波变得说不出的柔和。低声道：“蚩尤，蚩尤……”突然从太阳乌上一跃而下，仿佛一团燃烧的烈火，翩翩飞入那红光闪烁的世界。

迷糊之中，蚩尤突然听见赤炎金猊兽一声愤怒的狂吼，费力地睁开眼睛望去，只见那只巨大的妖兽在空中陡然扭曲，化做一道红光收入赤铜盘中，唯有巨头和前爪依旧在狂怒地扭舞拍打；而那赤铜盘正被一个红衣女子紧紧地抱在怀中，流星般地朝下坠落。

轰鸣爆响，火光耀目；红影闪掠，刹那交错。

那红衣女子从他身边翩翩掠过，在彼此交错的刹那，他看见那莹白娇艳的脸容上，一双春水似的眼波温柔地凝望着他，一颗晶莹的泪水透过弯弯的睫毛，在风中飞散成淡淡的轻烟，嘴角的笑容甜蜜而又悲凉。

蚩尤心中震动，突然想起她是谁了，奋尽全力伸出手，想要将她的手腕抓住，但他这次抓到的，只是一掌空茫的热风和跳跃的火雾。

烈烟石急速坠落，素手朝着他笔直地伸展，兰花似的手指在空中慢慢的曲收，泪水一颗接一颗地涌出。

蚩尤想要大声呼叫，喉咙中却干灼如火烧。眼前红光缭乱，他的意识又渐转模糊。

火光熊熊，那凄伤的笑容、化为轻烟的泪水，终于消失在漫漫火海，但却烙印在蚩尤昏迷前的脑海中。

赤炎山顶轰雷滚滚，黑烟厚厚堆积，一道又一道橘红色的火光破天而去，缤纷的火山弹如红色流星雨般漫天滑落。

赤炎山急剧震动起来，山腰上的卫士们面面相觑，全身颤抖。因乎喝道：“杀了这两个叛贼，咱们立即离开此地，否则谁也别想活着离开！”众土兵战战兢兢地齐声呼应，发狂似地朝着赤霞仙子与烈炎涌去。

红光冲天，霞带缠绕，赤霞仙子所到之处，鲜血喷射激涌，惨叫声不绝于耳。

叛贼潮水似地涌上来，无数的刀戈，无数的箭石在眼前迅速晃动；烈炎长枪飞舞，也不知挑死了多少南荒蛮兵与火族卫士，身上鲜血染透，分不清哪些是自己的，哪些是敌人的。

罗遥的红澜刀与乌金林羽的燃眉金剪在身旁穿梭飞舞，热浪真气汹涌交织。烈炎已经有些精疲力竭，但胸中的怒火与豪勇之气却是越燃越旺，心中只有一个念头：不管有多少敌人，一定要杀透重围，救出赤帝！

山顶接连不断地轰然巨响，半山崖上悬空的巨石突然迸裂，轰隆隆地滚落飞砸下来，一路磕磕碰碰，夹带着越来越多的落石，跳跃着砸人乱兵群中。登时“咯咯”地压倒了一片，鲜血、脑浆冲天激溅。

两个巨石当头朝赤霞仙子砸来，赤霞仙子右手翻转，紫火神兵化做巨大光盾旋转腾空，将巨石挡飞开去。便在此时，因乎的紫炎风螺角光刀与不廷胡余的火蛇鞭齐齐攻到，赤霞仙子流霞镜一转，霞光破舞，将紫炎风螺角光刀瞬息缠住，但是却来不及避开火蛇鞭。

“啪！”两道火蛇鞭破入赤霞仙子的护体真气，重重地抽在她的左肩与后背。赤霞仙子周身剧震，檀口微张，一道血线喷飞而出。红衣倏地迸裂开来，露出一大块雪白的肩膀与后背，在两道深凹的血痕映衬下，更显得晶莹白腻。

不廷胡余素来好色，登时欲火如焚，双目尽赤，笑道：“原来老太婆的皮肤还光滑得很！”火蛇鞭接连飞舞，狂风暴雨般密集抽打。

赤霞仙子被他两鞭击中，真气崩散，虽然立时翻转紫火神兵飞旋格挡，但仍然被他抽中数鞭，登时衣裳褴褛，寸缕飞扬。不廷胡余哈哈淫笑，精神大振，真气滔滔，蛇鞭纵横。

赤霞仙子大怒，念力毕集，后背衣裳复合如初。真气汹涌，流霞镜猛地亮起绚丽无匹的七色霞光，闪电般电射不廷胡余。不廷胡余不敢硬接，立时抽身飞退，但因乎的光刀却乘势破入，登时又将赤霞仙子迫得险象环生。

赤霞仙子急怒之下，被困乎二人乘隙反制，登时落于下风。

忽听有人哈哈大笑道：“赤飙怒啊赤飙怒，原来你也有今日吗？”声音如惊雷连奏，几十个火族卫士脑中嗡然一响，登时倒地昏厥。

众人大惊，回头望去，只见琉璃金光塔下不知何时多了一个人。那人穿着一件破烂不堪的乌金长衫，蓬头垢面，乱须如草，满脸玩世不恭的笑容，双手插着腰在琉璃金光塔下绕走；明明是个邋遢乞丐，但眉宇之间神采飞扬，众人只看了半晌，便觉得他又分明是个风度翩翩的美男子。

赤霞仙子蓦地一楞，觉得此人好生睑熟，但这危急关头却记不起究竟在哪里见过。但是心中莫名地狂跳起来，充满了强烈的不安。

因乎喝道：“给我拿下！”数百个卫士狂呼呐喊，汹涌冲去。

那乌衣人哈哈狂笑道：“老子在这里拜访故交，你们这些臭鱼烂虾捣什么乱？”“呼”地一掌拍出，掌心爆出眩目无匹的红光，刹那间迸炸为狂猛气浪。

“轰”地一声，一大片红光气浪呼啸卷过，周围树木纷纷“喀嚓”倒折，断木飞舞；冲在最前的一百多名卫士惨叫声中冲天飞去，四下抛落。悲呼迭起，有的被尖利的树枝贯穿，有的迳自落下万丈悬崖，有的被凸出的崖石撞死，血流成河，尸横满地。侥幸不死的，也悄悄从草丛中爬起，溜之大吉。

众人大骇，就连赤霞仙子、不廷胡余这些超一流高手的心中，也充满了莫名的震骇。此人仅以这随意挥洒的一掌就可以将一百多名卫士打飞，真气之强，竟比这里的每一个人都要强上几倍，那乌衣人嘿嘿笑着，环视众人，突然望着赤霞仙子笑道：“这位仙子，不是要打开这琉璃金光塔，请赤飙怒出关吗？眼下赤炎山就要爆炸，再这般拖延时间可就来不及了。”

赤霞仙子淡淡道：“多谢提醒。”猛地朝琉璃金光塔掠去。

因乎、不廷胡余又惊又怒，喝道：“站住！”猛地疾扑而上，光刀与火蛇鞭瞬间卷起惊天动地的赤火真气，排山倒海似地朝赤霞仙子猛攻而去。众卫士杀声狂吼，纷纷阻截赤霞仙子。

乌衣人笑道：“这么多须眉男儿一起对一个女流之辈下手么？老子还真看不过去哩！”身影一闪，蓦地冲来，双掌一翻，红光怒舞。

“轰！”地一声巨响，惨叫悲呼，无数人影炸飞开来，血雨喷飞。

因乎、不廷胡余只觉眼前一晃，那人竟已冲到身前，双手随意拍舞，两道红色气浪当空冲来，正好撞到他们的紫炎风螺角光刀与火蛇鞭。

“轰隆！”一声巨响，因乎与不廷胡余全身剧震，面色惨白，腹内宛如翻江倒海，郁痛已极，身不由己地朝后飞退，猛地喷出一口鲜血，方觉得胸中那窒堵之意消散开来。

乌衣人讶然道：“好本事，原来火族之中又多了这许多高手吗？”飘飘飞舞中，双掌横扫，红光流转迸扬，众卫士断木落叶似地四下乱飞。转眼间又死了两百多名南荒蛮军与火族卫士。

因乎、不廷胡余惊怒交集，众人也都瞠目结舌，呆呆站立，心中均想：“这人究竟是谁？”

烈炎又惊又喜，此人虽然身份不明，但眼下看来似友非敌。有他相助，因乎、不廷胡余再也不能阻止赤霞仙子开启琉璃金光塔！

赤霞仙子翩然飞舞，御风飞行，转眼已经掠到琉璃金光塔脚下。

因乎胖脸上绿豆小眼光芒闪烁，沉声道：“朋友，此事乃是我们火族家事，能否请高抬贵手，由我们自己了断？”

乌衣人哈哈笑道：“嘿嘿，可惜这事也是我的家事，我也想亲手了断，所以是非管不可。”

因乎、不廷胡余惊怒如沸，眼见赤霞仙子腾空飞掠，就将到达琉璃金光塔顶，倘若被她打开这圣塔，放出赤帝赤飙怒，他们还有活路吗？当下杀气陡生，齐声喝道：“那就对不住了！”

因乎“呜呜”吹奏紫炎风螺角，一道紫色炎风“轰”地一声，从那号角中鼓舞冲出，旋转如牛角，越来越大，越来越高；周围树木急剧摇摆，众卫士面色大变，纷纷后退。地上的碎石、断木、树叶，以及残肢断体沙沙移动，轻轻跳跃，然后猛地冲天而起，四面八方汇集到那紫色炎风中。

烈炎面色微变，因乎的紫炎螺风威势强猛，一旦被其卷入，任你有通天之能，也要被绞杀成寸断飞出！只是这紫炎螺风每用一次，对真元的消耗极大，必须精心修养三、五个月方能恢复。看来因乎此番是要与这乌衣人一决生死了！

不廷胡余全身红光隐隐，衣裳鼓舞，眼中厉芒闪烁，缓缓咬破手指，将鲜血涂在那火蛇鞭上；火蛇鞭不住地抖动，突然发出呜呜怪叫声。他手指一弹，两条火蛇鞭在空中绞扭飞舞，突然发出刺眼金光。众人凝神再望时，两条火蛇鞭已经变成了一条巨大的双头赤火金蟒，红信卷舞，口喷烈火。

不廷胡余的火蛇鞭乃是取南海凶兽双头赤金蟒的两根脊骨制成，以鲜血涂之，诵念法诀，就可以唤醒蛇骨中的凶神，并以自己的念力完全掌控蛇灵，发动凶猛攻势。只是这法诀对元神的消耗极大，倘若元神虚弱之时，稍有不慎，反而会被双头赤金蟒的凶神反噬，是以不到万不得已，不廷胡余也不会使出这法诀来。

紫炎风势越来越猛，蓦地扩张为直径六、七丈的龙卷风，呼啸着朝那乌衣人冲去。

与此同时，那双头赤金蟒半空翻腾，闪起耀眼金光，突然飞窜到草地上，紧贴着起伏不定的绿草，闪电般朝乌衣人滑去。

杀声震天，两千名卫士在罗遥、乌金林羽等人的率领下，朝着琉璃金光塔围涌而去。箭石如雨，纷纷射向在塔顶临风而立的赤霞仙子，而将烈炎孤身一人抛离在火树红花丛中。

乌衣人哈哈笑道：“果然有些本事！”突然张口吐出一道耀眼白芒；白芒弹飞，迳自飞入那急速旋转、当空压迫而下的紫炎螺风中。那紫色的龙卷风中突然闪过刺眼夺目的白光，仿佛玉龙飞舞，银河倒泻。

“砰”地一声，紫炎螺风炸飞开来，无数的碎叶、断木、碎石与残肢暴雨般地纷飞溅射，宛如箭石一般射入那漫漫人海中。众卫土纷纷惨叫，横死当场。

因乎两腮陡然鼓起，仰天喷出一道血雾，重重跌坐在地，面无人色。

不廷胡余大吼一声，那双头赤金蟒金光闪动，猛地将乌衣人紧紧缠住，两个巨头伸缩弹舞，猛地朝他喷出一团烈火。

乌衣人哈哈大笑，那烈火在他身上熊熊燃烧，他竟若无其事。右肩耸动，突然从巨蟒绞缠中脱出，猛地抓住那双头赤金蟒的七寸；不廷胡余“啊”地一声，脸如金纸，吐舌不已，朝后疾退，险些摔倒。

那道白芒在空中悠然翻转，闪电般劈下，没入双头赤金蟒的身躯，光芒迸爆。“喀嚓！”双头赤金蟒倏地断为两截，飞回到不廷胡余的手中。乌衣人大笑声中，松开右手。不廷胡余面色惨白，跪坐在地，心中沮丧恐惧无以复加。

                  ※　　　　　　　※　　　　　　　※

当是时，只听“轰隆隆！”接连巨响，整座赤炎山都在猛烈震动，无数的山石轰鸣滚落，密雨似的砸向山腰上的众人。两千名卫士惨呼声中，纷纷被砸成肉酱血泥。

众人抬头望去，只见滚滚黑烟在山顶突然扩散，闷雷连响，赤炎山顶蓦地喷出无数红紫色的火焰，冲天激涌。冲天红光中，无数道艳红色的弧线仿佛红色菊花般怒放，纵横飞舞，流星雨般地滑过天空，缤纷如烟花。那赤红色的火浆在空中扩散开来，猛地急剧落下，落在山上，沿着陡峭的山势汹涌冲下。

众人魂飞魄散，狂呼道：“赤炎神发怒啦！”再也顾不得任何事情，数千军士一哄而散，朝着山下没命狂奔。

因乎与不廷胡余对望一眼，神色大喜。真气迸爆，腾空掠起，御风飞行，朝着城外飘飘飞去。

烈炎仰望着那滚滚黑烟与彤红色的夜空，望着那汹涌喷薄的滚烫岩浆与冲天烈火，心下大骇，祝融与拓拔野终究还是没能阻止赤炎山的爆发！猛地转头望去，琉璃金光塔顶光芒耀眼，层层金色光晕扩散开来，琉璃圣火杯在金光中缓缓转动。赤霞仙子临风而立，红衣飘飞，口中尚在默默念诀。烈炎不由大为焦急，心猛地吊到嗓子眼上，随时都要蹦出来一般，暗暗不住地叫道：“快些！再快些！”

山顶上黑云滚滚翻腾，层层叠叠向上翻涌，仿佛无数黑色的巨浪在空中汹涌蔓延。艳红色的火焰冲天跳跃，熊熊火光映照在那黑云上，黑云下方顿时变成亮红色。那艳红色的黑云在山顶闪闪发光，翻滚着，奔腾着，越积越厚，仿佛蓄劲待发的空中巨浪，随时要汹涌奔泻一般。

“发光云！”烈炎心中大凛，他曾经听长辈说过，赤炎神暴怒时，赤炎山中就会喷出这种恐怖的发光云，其流动的速度远远胜过普通的岩浆，但温度比岩浆还要高上百倍。当这炽热的发光云沿着山坡朝下汹涌席卷，就会像烈火飓风一样地肆意横扫，毁灭一切！

轰雷似的爆响声中，滚滚发光云开始逐渐压下，仿佛无数黑红色的巨兽汹汹奔腾，狰狞咆哮，随时要冲将下来。

那乌衣人仰天大笑，朝着琉璃金光塔摇头道：“赤飙怒，你让我等了一百多年，自己竟做了缩头乌龟么？嘿嘿。”笑声愤怒悲凉。突然冲天飞起，穿过漫天缤纷飞舞的道道红线，在彤红色的夜空下飘然飞行，转眼不见踪影。

烈炎听他话语好生奇怪，不知此人究竟是敌是友。但此时已无暇多想，仰头观测那层层压低的漫天发光云，不住地扭头扫望琉璃金光塔，心焦如焚。

“轰隆隆！”

一连串惊天动地的爆响，仿佛天瞬间崩塌。烈炎心猛地一紧，抬头望去，面色大变，惊呼失声。

那漫天发光云黑压压红彤彤地翻腾着，猛地迸炸开来，沿着赤炎山顶汹汹如狂地往下冲泻！

轰雷爆奏，仿佛海啸巨浪，无数白热光芒的巨大浪头层层翻涌，咆哮奔腾，又仿佛千万只巨大的白马齐头并进，嘶鸣奔驰，以飓风般的惊人速度汹涌滚下。炽热的气浪轰然扑面，无数的巨石、滚烫的碎屑暴雨般地倾泻下来。

烈炎心中震骇，护体真气迸放，—头叫道：“仙子！发光云来了！”

赤霞仙子听若罔闻，衣袖飘飞如浪，闭着眼睛，口中念念有辞。琉璃金光塔幻光流舞，忽而金光闪闪，忽而红光冲天，忽而白光爆射。

突然天空中传来嗷嗷怪叫，在那喧嚣奔腾的滚滚发光云前，七道红影闪电般急掠而来。烈炎凝神望去，大喜叫道：“师父！拓拔兄弟！蚩尤兄弟！”

太阳乌欢鸣怪叫，交错翱翔，刹那间就已飞到烈炎眼前。太阳乌上坐着的，赫然正是祝融、拓拔野、蚩尤与纤纤，只是蚩尤与纤纤似乎都在昏迷之中，祝融面色惨白，仿佛受了不轻的内伤。

原来在那赤炎山顶，当拓拔野飞出火山口，将纤纤放到岸边安全处，再赶回火山口解救蚩尤时，正好看见六只太阳乌护送着昏迷中的蚩尤从火山口腾空飞出。拓拔野四下扫望，看不见烈烟石，也看不见那狂嘶咆哮的赤炎金猊兽，心中登时猜到了大概。

这时赤炎山已经开始迅猛喷薄，火山弹纵横飞舞，岩浆汹涌飞溅。情势危急，不容多想，拓拔野带着昏迷的纤纤与蚩尤御鸟逃离，穿越山顶之时，正好遇见祝融。祝融在那玉台上与火正仙激战，将其制服，一时心软不忍下手，却反被吴回所乘，打成重伤。

当下四人一齐骑乘太阳乌，赶在山顶那漫天发光云汹涌翻滚之间，飞下了赤炎山。

烈炎心中一凛：八郡主呢？待要相问，却听祝融沉声道：“赤帝呢？”话音未落，上方又是一阵山摇天崩，彤红浓黑的乌云在山顶滚滚蔓延，漫山发光云怒吼呼啸，层层巨浪轰然卷舞，泡沫翻腾，沿着悬崖斜坡风雷滚落。如雪崩；如瀑布；如千万银狮凶猛狂奔怒舞。炽热灼烧的气浪飓风席卷，所到之处，树木山石“轰”地化为灰烬，四下崩散。一大块横斜半空的崖石突然碎裂，在那蒙蒙白浪中化为无数沙砾，瞬间消逝。

那光云雪浪高低跌宕，翻腾滚进，倏地掀起百丈高，崩山裂地地冲泻而下，眼看就要将他们迎面吞没！

众人大骇，拓拔野叫道：“快走！”一把将烈炎拉上太阳乌，太阳乌齐声欢鸣，朝着城外展翅怒飞。烈炎回头叫道：“仙子！”

忽听一声迸雷似的爆响，震得众人蓦地一抖。转头循声望去，见那琉璃金光塔冲天飞起，塔下红光紫气蓬勃飞舞，一道人影急电般冲出！赤霞仙子红衣飘飞，横斜御风而来，明眸熠熠，脸上又是欢喜又是倦怠。

众人大喜，琉璃金光塔终于打开了，心中又是一紧，那人便是赤帝吗？

“轰隆隆！”巨响声中，崩云雪浪雷霆万钧冲泻而至，无数白色怪兽似的浪头咆哮着猛扑而下，包卷吞噬那闪闪发光的琉璃金光塔。

只见那人在空中纵声怒吼，声如狂雷，山石迸飞。双掌翻飞，一道狂猛红芒陡然迸爆，冲天狂舞，“轰”地一声，在空中化为一条巨大的火龙兽头，呼啸着撞向那汹涌澎湃的发光云浪。

祝融缓缓道：“是他！”语气中掩不住欢喜激动。烈炎、拓拔野尽皆大喜。

“轰！”地一声惊雷爆响，那百丈高的滚滚云浪竟然被那道红光打得朝后崩散飞舞，撞到后涌而至的滔滔雪云，登时轰然连响，在空中掀起数百丈高的恐怖巨浪，绵延翻滚，如千万白龙腾空跃舞，在半空稍稍停顿，突然狂冲而下。

那人哈哈大笑，就在发光云浪停顿的刹那间，双手舞诀，全身绽开姹紫嫣红的绚丽光芒。那琉璃金光塔猛地金光爆舞，倏地化成三尺来长的小塔，闪电般向那人飞去。

那人长啸声中，将琉璃金光塔收入袖中，与赤霞仙子一道朝外急电飞翔。两人红影飘动，瞬息间便飞到数百丈之外，宛如红霞流云，不知所踪。

滚滚发光云狂啸着汹涌席卷，在山腰猛地崩炸开来。地动山摇，雷鸣滚滚。拓拔野众人骑鸟翱翔，回头望去，漫漫无边尽是滔天云浪，轰然四爆，千里崩雪。

漫山遍野、数百丈高的光云雪浪，以飓风海啸之势，在他们身后翻腾追涌，在彤红色夜空与黑红色滚滚鸟云映衬下，犹如银狮怒马，崩雪春江。

炎风炙浪铺天盖地，火光红线纵横闪舞，轰然雷鸣中，众人长声呼啸，骑乘太阳乌冲天翱翔，刹那间已飞到十余里外。


第七章 百年情仇

第九卷 赤炎城

第七章 百年情仇

轰雷不断，热风呼啸鼓舞，无数约丽红艳的火山弹“咻咻”破空，在拓拔野等人身边纵横飞舞，将他们的脸容映照得红光跳跃。

回头望去，距离那赤炎山已有数十里之遥。血红色的夜空中，滚滚黑云从赤炎山顶爆炸翻腾，直冲起数百丈高。黑云红光闪烁，同时又镶镀着耀眼白边，层层汹涌，妖艳而诡异。每一次轰雷爆响，那汹汹黑云就要膨胀爆炸近一倍。

山顶汹涌喷薄的红光将那赤黑色妖云映照得光怪陆离，变幻莫测。密集缤纷的赤红火线从乌云层中飞溅抛射，飞到数里甚至数十里外的地方。

黑云翻滚着，突然一层一层地崩塌，化为耀眼的白光雪云，如巨浪一般从赤炎山顶沿着陡峭山坡，西面八方翻涌奔腾，倾泻而下；一浪高过一浪，前仆后继地狂飙席卷。整座赤炎山上仿佛雪崩一般，白雾纷扬。

发光云怒吼着汹涌卷舞，所到之处，一切崩飞碎裂，烟消云散。滚滚雪云白浪如山洪一般冲卷着赤炎城，高楼街巷宛如泥捏纸糊，纷纷坍塌迸飞。那巍峨的金刚塔、险峻雄伟的红色城墙，也在发光云的汹涌冲击下轰然倒塌。雪浪滔滔，城墙红砖随波逐流，朝城外卷舞，蓦地纷纷燃起赤红火光。

刹那之间，这大荒第三名城便被赤炎山瞬间爆发的发光云夷成一片平地。

重重云山雪海倾倒翻腾，继续朝着城外绵绵青山席卷而去。火光冲天，城外群山之间万兽惊嘶狂奔，九族蛮兵、火族军士以及刑天的战神军纷纷溃散，惊呼呐喊，朝着周边飞也似地逃命。漫漫人海在山谷中汹涌奔流，旌旗纷纷断折倾倒，有些骑兵纵兽疾奔，直往附近的山坡高处逃去。

在狭长的山谷与岔口，无数人冲得太急，纷纷抢撞在一起，登时人仰马翻，乱作一团。无数骑兵被高高抛飞，手足乱舞惨叫摔落。万兽互相践踏冲撞，血肉成泥，悲呼惨嘶，凄厉入云。

滔滔云浪急速翻滚，刹那间冲入最近的山谷之中，数千名骑兵凄声惨叫，瞬息淹没，再也不见丝毫身影。山谷中满是滚滚银云白浪，汹涌的云浪激撞在山谷转弯处，层层涌起，刹那之间冲上了高高的山坡。在那山坡上勒马回望的数百南荒蛮兵齐齐惊叫，马兽昂首踢蹄，还未来得及奔跑，已被那炽热的滔滔云浪倏地吞没，几根漆黑的焦骨悠然抛起。

发光云怒吼着、翻腾着，四下喧嚣横扫。千山崩雪，万里红光，漫山遍野都是凄厉的惨嚎。

拓拔野等人在万丈高空，迎着炙热狂风朝下观望，眼见那滔滔白浪在万山之间呼啸奔腾，势不可挡，心中俱是惊怖莫名。自然伟力一至于斯，以人的力量，实在是难以抗衡。

烈炎摇头惨然叹道：“圣城尽毁，本族数万精兵又被这发光云片刻之间吞灭大半。损失惨重，难以估量。”又皱眉怅然道：“也不知刑天将军在赤炎大牢中怎样了？”

拓拔野心下也不由黯然，突想八郡主之事尚未告诉于他，心中更觉惨淡。犹豫片刻，正要开口，忽然听见远处传来惊天动地的怒吼声，登时将火山迸爆的轰鸣巨响压了下去。

众人循声望去，只见数里外的空中，两个红衣人乘风翩翩飞掠，拓拔野凝神望去，左首一人雪肤明眸，典雅端庄，正是赤霞仙子；右首那人乃是个威岸男子，红发似火，赤须戟张，铜铃碧眼光芒爆射，令人不敢逼视。

右首那红衣人周身亮起眩目紫光，突然又是一声惊天怒吼。衣袖飞处，一个晶莹如冰雪的琉璃塔冲天飞舞，蓦地闪起耀眼金光，倏然幻化膨胀，变成那气势巍峨的琉璃金光塔，“呼呼”旋转着朝下方群山猛冲而去。

两道光芒浓淡变化的紫芒，从那红衣人掌心闪电般交错射出，映照在琉璃金光塔尖上。琉璃金光塔尖上登时亮起一圈眩光，朝着塔底盘旋绕舞。那两道紫光眩目流离，一圈一圈的红紫光环从塔尖绽爆，盘绕飞舞，直没塔底。琉璃金光塔登时彩光变幻，散射出无数道眩目金光；一时间，那彤红夜空、熊熊火光也相较失色。

琉璃金光塔急速旋转。在群山之间川流翻腾的滚滚雪浪白云，突然逸散出千万缕淡淡的红光，四面八方飞射汇集，吸纳入琉璃金光塔中。

万道紫气红光，如江河入海，绵绵不断汇集而去。空中嫣红姹紫，绚丽缤纷，煞是好看。

随着被琉璃金光塔吸纳的红光越来越多，越来越耀眼夺目，下方那汹涌奔腾、呼啸千里的发光云纷纷萎缩，原本翻涌高达百丈的浪头层层崩塌，逐渐收缩，速度也越来越慢。

拓拔野心下骇然，此人念力真气好生可怕，竟能以这神器琉璃金光塔为容器，丝丝缕缕吸纳那汹涌光云中的火属灵力，使得这气势狂猛，席卷一切的发光云乖乖俯首称臣！

万丈高空之下，那数万狂奔逃逸的火族军士与南荒蛮兵见着这奇异景象，无不立马横戈，抬头仰望，惊骇莫名。一时间，漫山遍野暂时沉寂下来。

突然有人尖声叫道：“赤帝陛下！是赤帝陛下！”千山登时沸腾，马鸣兽嘶，群兵骚动，战神军纷纷下马俯首拜倒，就连那叛军中也有大半张惶四顾，战战兢兢拜伏。“拜见陛下”之声群山响彻，闻达千里。

拓拔野一凛，原来此人便是大荒五帝之一的赤帝赤飙怒，难怪竟有如此本事！

南荒蛮兵惊惶失措，乱作一团。赤帝飙怒的名字如雷贯耳，在南荒威名远布，各蛮族对他又怕又恨；此时见他竟然已经出了琉璃金光塔，并在这万里高空之上，以法力遏止赤炎山发光云的狂猛气势，惊惧更盛。一时间进退两难，六神无主。

赤帝哈哈大笑，声音雄浑如铜钟。紫光滔滔不绝地映照在琉璃金光塔上，琉璃金光塔蓦地发出一声铿然长鸣，空中万千光芒登时迸散。琉璃塔“呼呼”旋转，瞬间化为三尺小塔，收入袖中。

他傲然迎风而立，神威凛凛。在高空之中徐徐俯瞰，碧眼如电，扫望之处，群兵无不畏惧慑服。南荒众蛮兵惊恐万状，不敢仰视。赤帝嘿然不语，突然转身与赤霞仙子朝着拓拔野等人急速掠近。群兵震慑，不敢妄动，犹自长拜不起。

祝融与烈炎大为欢喜，齐齐行礼，恭声道：“拜见陛下！”拓拔野也微微躬身行礼。

赤帝与赤霞仙子衣袂飘飞如云霞，滔滔真气迫面而来，周侧炎风竟如被快刀瞬息破开，刹那间便到了众人身旁。赤帝碧眼光芒电舞，迅速扫望众人一遍，朝着祝融微笑道：“祝火神，好久不见了！你的拐杖怎地不见了？脸色有些不好哪！是掉了拐杖摔跤了么？”

祝融微微一笑道：“拐杖被烈长老收走了，脸色不好是受了一点小伤。陛下挂心了。”

赤帝嘿然道：“烈碧光晟连你的拐杖也敢收走，难怪敢对寡人下手了！嘿嘿。”转头凝视烈炎，碧眼中光芒大盛，缓缓道：“你就是烈度羝的孙子吗？”烈炎恭声应是。赤帝打量他片刻，点头道，“果然是少年英杰，听说烈碧光晟要你造反，你宁死也不肯？”

烈炎道：“是！烈家是火族英烈世家，决计不做叛族之事。”

赤帝哈哈大笑道：“好，好得很，嘿嘿，烈碧光晟听了你这句话，羞也要羞死了。”突然咦了一声，红眉微皱，右手闪电般搭在烈炎的手腕上，碧眼中闪过古怪惊讶的神色。点头笑道：“妙极！”

祝融与赤霞仙子的脸上均露出欢喜的微笑。拓拔野心下纳闷，却见赤帝碧眼光芒朝他扫来，瞳孔微微收缩，嘿然笑道：“小兄弟，多谢你帮忙复原本族圣杯，否则寡人就要在琉璃金光塔中做千年孤魂野鬼了！”

拓拔野正要答话，却听空中传来雷鸣般哈哈狂笑声：“赤老贼，出了琉璃金光塔，你一样要做千年的孤魂野鬼！”那声音愤怒怨恨，听来好生熟悉。

众人心中一凛，纷纷仰头望去，只见一个乌衣人从远处闪电飞来，蓬头乱须，衣裳褴褛，双眼光芒如电，正是适才协助赤霞仙子将众叛贼阻挡开来的神秘人物。

漫山遍野的军士纷纷抬头仰望，心中惊惧，不知是谁如此狂妄放肆，竟敢对赤飙怒说出这等话来。

                  ※　　　　　　　※　　　　　　　※

拓拔野大喜，叫道：“赤前辈，怎地是你！”那乌衣人正是当日拓拔野在洞庭湖底救出的赤虬！心中灵光一闪，是了，他当年便是被赤帝与黑帝一道封印压困在洞庭湖底的，今日必定是找赤帝麻烦来了。

赤帝脸上倏地变色，双目中刹那间闪过惊怒、懊悔、悲凉的神色，衣裳猛地鼓舞不息。赤霞仙子突然一震，低声道：“原来是你！”直到此刻，她方才将这个神秘人物的身份想起来，心中那强烈的不安在这一刻得到了证实。

乌衣男子蓦地瞥见拓拔野，颇为惊讶，哈哈笑道：“小子，原来是你！哪里有大乱，哪里就有你，妙极妙极！”

赤帝冷冷道：“想不到紫火赤晶链也困不住你。一百多年的牢狱生活，竟然也不能使你有些许悔改。”碧目如电，戟须张舞，周身红光隐隐闪烁。

乌衣男子仰天狂笑，笑声中充满悲愤，厉声道：“悔改？老子悔改什么？赤松子就算被压成肉泥，绞成碎末，吹得形神俱灭，也绝不悔改！”

听得“赤松子”三字，拓拔野“啊”地一声惊呼，陡然剧震。电光石火间，当日蚩尤所转述的南阳仙子的所有回忆在脑中飞闪而过，刹那间恍然大悟。忖道：“赤前辈兽身是赤虬，南阳仙子所说的赤松子兽身也是赤虬；赤前辈每年在六月初六时必定要狂怒发作，南阳仙子也必定在那一天喷薄宣山烈火……我早该想到赤前辈便是当年的大荒雨师赤松子了！天底下哪有这等巧合之事。”心中懊恼，暗骂自己太过粗心。

赤帝厉声喝道：“住口！若不是你，寡人又何必亲手将南阳烧死！若不是你，赤家又怎会出此……出此丑事！你这大逆不道的小贼，竟然丝毫不知悔改！”狂怒之下，红发如烈火燃烧飞舞，戟须根根怒立。

赤飙怒当年最为钟爱的，便是爱女南阳仙子。但因为赤松子与她的乱伦丑闻，为长老会所不容，不得不忍痛大义灭亲，亲手将南阳仙子烧死在宣山，并将她元神封印入帝女桑遭受五百年的折磨。他心里的痛苦，难以形容，无人倾诉，狂怒之下，联合黑帝将赤松子擒住，若非赤松子是他的私生子，若非自己有愧于他们母子，他早已将他碎尸万段。今日圣城遭毁，叛贼猖獗，心中正自恼恨，又听赤松子说对此事绝不悔改，更加愤怒如沸，凛然杀气登时贯胸而起。

赤松子全身一震，哈哈狂笑，嘿然道：“老贼，若不是你犯下滔天罪行，又怎会有后来之事？嘿嘿，你连亲生女儿也能下得了毒手，当真是禽兽不如。”森然道：“今日我要替娘亲、南阳妹子，向你讨还百年血债！”张口喷吐，一道清冽白芒闪电飞出，在空中亮起一道光弧，悠扬落在他的掌心。

那是一片柳叶似的淡绿色冰晶，在漫天红光与纵横飞舞的火山弹映照下，晶莹剔透，仿佛在他掌心缓缓流动一般。“嗤”地一声轻响，那淡绿色冰晶忽然化开来，水光摇曳，蓦地变成一柄六尺来长的盈盈弯刀。刀锋淡绿，如春水流动，柳叶摇摆。

拓拔野心道：“这便是赤松子的水玉柳刀么？当日他便是从口中喷出此刀，将那于儿神瞬间击败。”

赤帝面色大变，眼中突然一阵懊悔悲凉。缓缓道：“赤飙怒此生快意恩仇，杀人无数，从来没有什么后悔之事；唯一后悔的，便是当年小侯山下犯下的错事……”

赤松子厉声喝道：“住口！老贼，此刻惺惺作态，是不敢和我比决生死吗？”

赤帝仰天长笑，半晌方道：“好！好极！咱们的事，就在今日做一个了断吧！”周身红光大涨，一道紫气从他头顶破云而去。

祝融与赤霞仙子齐齐道：“陛下！眼下叛军未除，大难犹在，不可轻言个人生死！”

赤帝嘿然笑道：“既是上苍注定让他此时前来找我，便是要我此时与他了断。天意如此，又岂能违抗？再说，当着这数万军士的面前，我又岂能容他张狂？”御风踏步，红衣飘舞，朝着赤松子掠去。身后赤霞仙子等人的呼喊再也不顾。

拓拔野心下暗叹，这父子二人都是狂傲激愤之人，眼下这番血战必将是生死对决。他对那赤松子颇有好感，但又不希望在这非常时刻，赤帝有什么三长两短。一时间心里颇为矛盾，只盼二人就此收手。突然心中一动，叫道：“赤松子前辈，你的性命是我救出来的，这可没错吧？”

赤松子微微一楞，哈哈笑道：“小子，你想让我罢手不打吗？”不等拓拔野回答，便又大笑道：“小子，赤松子欠你甚多，什么都可以答应，但只有这一条恕难照办。今日就算是天王老子，也不能让我罢手！”

纵声狂吼，风雷滚滚，乌金长衫猎猎飞舞，周身红光鼓舞不停；头顶之上，也有一道紫光冲天而起，漫天火光登时暗淡。真气之强，竟似不在赤帝之下。

赤帝、祝融等人的眼中都闪过惊讶之色，以这破体真气的强度看来，赤松子的真气至少已有大荒神级高手的水准。当年在昆仑山蟠桃会上，他便一战成名，惊动天下英豪，时隔一百多年，在那黑暗的洞庭湖底，他又有了什么样的进展和造诣？

赤帝冷冷道：“想不到将你压在洞庭湖下，反倒让你修炼出更强的真气。”

赤松子哈哈笑道：“如此说来，我岂不是还要感谢你吗？”那柄水玉柳刀突然泛起潋滟水波，刀锋上蓦地散发出无数眩目光芒。

“轰”地一声巨响，水玉柳刀迎风怒斩。炎热的橘红色空气仿佛被突然破开，“嗤嗤”轻响，当空狂风如水纹般荡漾，一道清冽白芒倏地从中破出，蓦然爆涨为十余丈长的狂冽白光气芒，向赤帝轰然斫下！

刀气狂厉，拓拔野身在二十余丈外，犹自感觉到那锐利无匹、威猛霸道的杀气，开山裂地般破体斫来。身上的护体真气倏然自动绽放，摇曳伸缩。陡然一震，仿佛被当胸击中，竟被那刀气余威撞得朝后飞退了十几丈。

太阳乌嗷嗷怪叫，竟也不敢再往前飞。拓拔野心下大骇，忖道：“倘若是我，这一刀能不能抵挡得住呢？”一时间掌心满是冷汗。

赤帝碧目爆光，戟须怒张，狂笑声中，双掌窜起青紫色的火焰，倏地化为两柄六丈余长的光火刀，红芒电舞，雷霆横空。

“轰”地一声惊天巨响，一团白炽光团蓦地爆炸，无数白箭似的气芒四面八方电射飞舞，天空中蓦地扩散开一圈圈淡紫色的光漪。两人微微一震，都硬生生地挺住，没有移动分毫。

拓拔野与烈炎只觉狂风扑面，气浪凶猛，险些便要朝后摔去，立时气沉丹田，稳住身形。凝神再望时，赤松子与赤帝已经狂雷闪电般地激战开来。

两人御风飞掠交错，紫气冲天飞舞，红光漫空迸扬，水玉柳刀与紫火神兵在空中接连激撞耀眼光芒。两人的真气与招式皆是刚猛霸烈，大开大合，彼此之间又是怒恨交织，务求一决生死，因而每一回合都是毫不退避的硬碰硬交锋。

气浪崩飞，光漪荡漾，气芒对撞时的爆炸声，如惊雷滚滚，接连不断，相形之下，赤炎山迸爆的巨响反倒听不真切了。

群山遍谷，万千军士翘首观望，惊骇益甚。战神军众军士见此人竟能与赤帝激战许多回合而未露败象，都是骇讶万分。叛军与南荒蛮兵则心存侥幸，暗自期盼这不知来历的赤松子能重创甚至斩杀赤帝飙怒。

漫天火光化做千万缕紫气，如流霞，如丝纱，环绕着两人盘旋飞舞，绚丽夺目。渐渐地，两人的周围仿佛春蚕结茧，盘绕起一大团的赤红色丝光。每一次震动，那红光丝茧便迸裂涣散，但立时又缠绕如初。两人吸纳的赤火灵力旗鼓相当，相互交织，反倒成了密不可分的气网。

拓拔野瞧了片刻，心中惊佩之意越来越盛。这两人乃是当世超一流的帝级、神级人物，交手精彩纷呈，妙招层出不穷，对他领悟御意、御气之道大有裨益。脑中飞闪，回忆《五行谱》所记述的火族仙法与武功的特点、窍门，一边观望，一边验证揣摩，一时间只觉得醍醐灌顶，诸多不甚明白之处在这时都纷纷豁然开朗，心中惊喜交集。

拓拔野一面观战，一面替蚩尤输导真气，调理经脉。过了片刻，蚩尤低呼一声，睁开双眼，看见拓拔野与纤纤都安然无恙，面色大为缓和。拓拔野大喜，正要将他扶起，却见他面色一沉，失声道：“八郡主！”

烈炎正凝神观战，心中紧张，听到“八郡主”三字登时惊震，心中突地寒意森冷，急问道：“蚩尤兄弟，舍妹怎么了？”赤霞仙子也倏地转头凝神倾听。

蚩尤惨然道：“她……她掉进岩浆里了！”众人大骇，烈炎如遭电击，周身剧震飘摇，险些便从鸟背上摔下。他与烈烟石自小父母双亡，相依为命，感情极深，此刻听说妹妹香消玉殒，震惊悲痛，脑中空茫一片。

赤霞仙子面色惨白，怔然不语，心中宛如刀绞箭攒一般。拓拔野虽然早已猜到，但听蚩尤亲口说出，仍是心中骇然难过；眼见烈炎虎目通红，脸色煞白，知他难过已极。将心比心，当日纤纤殒命之时，自己也是痛不欲生，因此心中大为怜悯，但却不知该如何安慰。

“轰”地一声巨响，赤松子与赤帝交错退开；光芒刺眼，烈炎险些被那亮光刺激得流出泪来。听那声声爆响如雷贯耳，他突然从悲痛中惊醒：眼下形势危急，还不是放纵悲伤的时候。当下强自收敛心神，木然道：“原来如此。”便不再说话，咬牙凝神，观望赤帝与赤松子的生死决战。

蚩尤话一出口，登时气血翻涌，脑中迷糊。朦胧中鲜明地想起在那火山腹中，与烈烟石错身而过的最后一刻。她那凄伤而甜蜜的笑容，凝视他的温柔眼波，化为轻烟的泪水，还有那只朝他笔直伸出，兰花般落开的手……不知为何，心中突然感到一阵莫名的悲伤。

他迷迷糊糊地想：那自私而冷漠的女子，为什么会在最后一刻不顾一切地从上跃下，抱着赤铜盘跳入岩浆之中呢？蓦地闪过一个奇怪的念头：难道她是为了救他，才与那赤炎金猊兽玉石俱焚吗？刹那之间，心中陡震，真气岔乱，重又昏迷。

拓拔野感觉到他念力强烈波动，真气仿佛爆射的火山，杂乱而沸腾，心中大惊，气如潮汐汹涌导入，在他周身经络奔流不休。

忽听赤松子一声怒吼，继而是轰鸣震响，紫光冲天。拓拔野转头望去，只见那红茧霞光崩飞如雨，赤松子冲天而起，白光横舞，水玉柳刀破空飞翔，呼呼旋转着没入他的口中；一道耀眼白芒从他喉间直贯腹中，继而全身上下突然爆射万道红光，昂首振臂，仰天狂吼，身体蓦地拉长变化，红鳞眩目，巨尾摆舞，刹那之间变做那巨大赤虬，在空中怒吼飞扬。

拓拔野心中一凛，他变为兽身，那便是执意要一决生死了。大荒各族法术都分为“天地书”、“人书”、“兽书”三种。每种皆有幻术、摄魂、御物、异化、同化、封印六支。化为兽身便是“兽书同化大法”中至为重要的一种，通常念力高强之人会将自己与凶猛神兽同化合体，以自己的念力控制兽身，将二者的元神与真气合二为一，从而发挥出与兽身特点最为相符，但威力倍计的可怕力量。

以“同化大法”化为兽身对战，真元消耗极大，若不能在短时之内击败敌人，自身元神转为虚弱，就有可能被合体的神兽元神反噬，从而被神兽控制，难以回复人身。赤松子此时变幻兽身，自是要与赤帝立时决生死了。

拓拔野曾见他以赤虬之身，掀翻压覆的洞庭山，在三招之内将凶厉的于儿神打得生死不知，威力之猛，令他瞠目。但赤帝毕竟远非于儿神所能比拟，在琉璃金光塔中修行三十年后，赤火仙法与真气更当是大荒顶尖之人。虽然赤松子被压于五色石，洞庭湖底一百多年，因祸得福，真气修为更有长进，但与闭关三十年复出的赤帝对决，究竟能有如何结果呢？拓拔野的心中，蓦地开始为赤松子担忧起来。

遍山军士惊呼声中，赤帝纵声长啸，“轰”然爆响，七道赤紫红光突然从他头顶、四肢与前胸、后背逸射飞出，在他周身上下缭绕盘旋，光芒绚丽，流离变幻。他右臂斜斜上举，右手握拳，拇指与无名指那七道紫光突然环绕手臂急速盘舞，轰地一声冲天飞起，在他上方化为一条巨大的紫光火龙，咆哮飞舞。

众人大惊，祝融、赤霞仙子齐齐失声道：“紫光七曜！”惊喜交集。

拓拔野蓦地想起《五行谱》中说到，火族之中有一门御气神功叫做“紫光七曜”；所谓“七曜”乃是指天上日月与五行星象。赤火真气到了至高境界，便可以将真气化为日乌、月凤、金牛、木兕、水蛇、火龙、土象七种星象形状的真气光拳，随着手势与法诀恣意变化，每一种星象光拳都是至刚至猛；因此这“紫光七曜”可谓天下最为威猛狂霸的拳法。火族中古往今来，练成此拳的也不过十六人而已。、赤松子怒吼声中，横空弹舞，巨尾卷起一道赤红色的眩目光弧，以惊天裂地之势朝着赤帝轰然电扫。

赤帝喝道：“紫光火龙曜！”那条火龙嘶声狂吼，随着他的拳头指向，怒飞而出。巨大的龙头紫光破空怒舞，闪电般撞向赤松子雷霆巨尾。

“轰隆隆！”整个夜空仿佛突然波荡起来，一团橘红色的光波在两条巨龙相击的时刻猛烈崩爆开来，强烈的紫色光漪层层漾开，倏地扩散。

漫山遍野仰头观望的军士，只觉得紫光耀目，睁不开眼睛，忽然觉得一道道强猛的冲击波当空猛冲而下，接二连三地冲撞而来。土石迸飞，无数马兽昂首惊立，将背上骑兵摔下地去。战马惊嘶，凶兽悲吼，登时骚动溃乱，旌旗乱舞。

赤帝接连怒吼道：“紫光日乌曜！紫光月凤曜！紫光金牛曜……”手势急速变化，忽而环合为圆，忽而弯曲如钩，紫红色的赤火真气滔滔不绝地经由手臂直破入空，在那彤红色的夜空中急电狂舞，迅速变幻。

紫光忽然变成巨大的凤凰，忽然变成狂野的犀兕……紫芒爆舞，真气光拳幻化为七种凶兽，排山倒海地层叠猛攻赤松子。速度快如闪电，声势远胜风雷。以拓拔野的眼力望去，漫漫紫光冲天崩爆，仿佛有七只紫红色的巨大凶兽在同时围攻赤松子一般。

赤松子怒吼狂啸，猛地卷舞飞腾，赤红色的光芒蓦地迸炸爆舞，那紫光七曜齐齐撞在红光之上，发出海啸飓风般的震响。赤松子在紫光之中发出狂冽凄恻的吼声。

强光耀眼，赤红青紫，层层光晕轰然扩爆，彤红色的夜空忽地变成五彩缤纷，光怪陆离。就连赤炎山上汹涌升腾的滚滚黑云，也蓦地变成七色重彩，亮光夺目。

赤松子悲吼声中，一道清冽白光从他巨口喷出，如彗星横空，电射赤帝。

赤帝适才毕集赤火真气将“紫光七曜”同时崩爆，真元大耗，不料赤松子在如此重创之下竟能反戈一击。惊骇震异，大吼一声，右臂转折，右拳中指飞弹，使出“紫光七曜”中最为厚重的“紫光土象曜”。

雄浑紫光在他拳头上崩爆飞出，幻化为巨大的长牙猛犸，但紫光尚未完全成型，那白光已如急电般破入紫光之中。

“嗖！”地一声，紫光崩爆涣散，那耀眼的白光从赤帝前胸没入，后背飞出，倏地直冲幻彩流光的夜空，在炽热的狂风中呜呜旋转。

赤帝微微一震，迎风傲立，哈哈狂笑道：“水玉柳刀！好一把水玉柳刀！”周身上下蓦地亮起艳红的光芒，全身仿佛瞬间透明。“噗噗”之声大作，身上喷出无数道血箭。

众人大骇，赤霞仙子与祝融惊呼声中，齐齐飞掠上前。赤帝想要伸手将他们推开，但却猛一摇晃，朝着下方飘摇坠落。赤霞仙子霞光带绚光流彩，将他蓦地缠卷，拖曳上来，默念“炼火诀”，将他周身伤口蓦地封合。但他体内经脉错毁，绝不是一时半刻所能恢复的了。

拓拔野惊骇瞠目，赤松子明知缠斗必定不是赤帝对手，竟然诱使赤帝同时崩爆“紫光七曜”，然后乘他真气不及汇集的刹那，毕尽全身真气，发出水玉柳刀。这自杀式的两败俱伤打法，由他使将出来，即便是赤帝，也是避无可避。

赤松子在空中哈哈狂笑，扭曲摇摆，蜕化还原为人形，随风跌宕，似乎随时都要掉落。蓦地将那水玉柳刀吸回腹中，嘿然冷笑道：“老贼，你这紫光七曜原本可以将我打得粉碎，为何突然假惺惺地大发慈悲？”

赤帝戟须张扬，碧目之中闪过奇怪的神色，又像是伤心又像是欢喜，喘息着嘿然笑道：“杀了你还不容易？寡人何必急着杀你？不过下次你就没有这般好运气了。”

赤松子张口大笑，却真气不继，猛地朝下急坠。拓拔野大惊，连忙让一只太阳乌俯冲而去，将他横空救回，驮到他的身边。赤松子被那“紫光七曜”毁伤经脉，真气狂乱，伤势不在赤帝之下；适才逞强坚持，没有及时修复，伤势更重。当下拓拔野为他输导真气，初步修复经络。

当是时，突听赤炎山顶传来前所未有的猛烈震响，仿佛整座山都迸炸开一般。众人望去，只见一道红紫色的光柱从山顶冲天喷舞，那滚滚黑云忽然迸裂开来，朝着四周坍塌爆散，犹如滔滔巨浪在空中倏地平展蔓延。

红紫色的光柱中，有一道人影淡淡地闪过，隐没于层层乌云中。

继而赤炎山剧烈震动摇晃，闷雷滚滚。

“轰隆！”一声惊天巨响，山顶蓦地迸炸开来！火光冲天，万千巨石崩飞狂舞，乌云朝着四面八方汹涌翻腾。由蒙蒙的云层烟雾之中，传来一声泣鬼哭神的震天狂吼，乌云崩散，火光倾摇。

那吼声凄厉凶恶，说不出的恐怖，众人心中突然一阵森寒。拓拔野的寒毛竟也不由自主地竖立起来。他心道：“这吼声好像在哪里听过一般……”蓦地灵光一闪，失声道：“赤炎金猊兽！”

叫声极响，众人登时大震，脸色陡变。蚩尤听见“赤炎金猊兽”五字，也突然惊醒，挣扎着爬起身，朝着赤炎山望去。

血红色的夜空，黑云滚滚奔散，山顶红光摇舞，灰白的云雾逐渐散开。突然又是一声震吼，众人蓦一打颤，只见赤炎山顶又是一阵猛烈摇动，万千火光迸炸爆发，冲天喷射。

忽然，一道眩目的紫红色光芒在山顶轰然怒放，光芒剧烈摇曳变幻，突然收拢变成一只巨大的金猊，在血红色的夜空中昂首狂吼。红鬃怒舞，白牙森然，那赤红色的凶睛如霹雳爆闪。

封印了一千年的图腾凶兽赤炎金猊，终于冲出了赤炎山。

刹那间，众人心中一阵惊惧森冷，漫山遍野一片寂然。拓拔野与蚩尤蓦地对望一眼，心中惊怒悲凉，原来烈烟石拼死抱住赤铜盘冲入赤炎山岩浆，竟还是不能阻止这妖兽逃逸猖狂。

赤炎金猊兽在空中跳跃狂吼，惊雷滚滚，一颗颗巨大的火球从它口中喷出，呼呼燃烧着，划过道道红光，抛散在赤炎城中。那一片焦黑瓦砾登时重新燃烧起熊熊火光。

忽然听见那赤炎金猊兽的身上传来一个人的声音，微笑着一字字道：“烈碧光晟拜见陛下。陛下圣明，赤霞仙子、火神祝融、烈炎，还有那两个龙族奸细，都是偷盗圣杯，触怒赤炎神的罪魁祸首；还请陛下遵从长老会决议，将这些叛党尽数清剿。”声音和蔼，雄浑有力，赫然竟是烈碧光晟。

叛军与南荒蛮军登时爆发出雷鸣般的欢呼，呼啸呐喊：“烈长老！烈长老！烈长老！”

拓拔野心中暗叹，终于还是让这奸贼得逞，控制了赤炎金猊兽。这赤炎金猊兽凶狂难挡，困在赤铜盘中时，就凶悍若斯，令自己、蚩尤联合六只太阳乌之力亦不是其对手，此番逃离封印，凶焰更炽。眼下赤帝、祝融、赤松子与蚩尤尽皆重伤，单凭自己、烈炎与赤霞仙子，只怕也难以驯服这图腾凶兽。心中寒意森森。

赤帝强行运气，哈哈狂笑道：“烈碧光晟，你竟敢命令寡人？嘿嘿，你这叛贼，寡人第一个灭了你！”想要甩脱赤霞仙子与祝融，却浑身乏力，经络如火烧火燎。

烈碧光晟微笑道：“陛下，你怎地不分忠奸，庇护奸佞？长老会的决议在你眼中也不值一顾吗？那可当真让我们这些忠良义士寒心了。”

赤帝怒极反笑道：“辣你奶奶的！忠良义士？你这奸贼，谋弑寡人，陷害忠良，毁灭圣城，释放凶兽，涂炭生灵，还敢自称他奶奶的忠良义士？寡人要将你投进蛇蝎火海！”

烈炎再也忍不住，厉声喝道：“烈碧光晟，你对得起烈家祖宗，对得起火族百姓吗！”

赤炎金猊兽咆哮跳跃，朝着拓拔野等人踏风飞驰。烈碧光晟骑坐在妖兽背上，左右手中各有一个赤红色的铜盘与玉盘在呜呜旋转，口中微笑道：“赤炎神发怒，圣城被毁，乃是由你们这些反贼偷盗圣杯引起；若不是我烈某及时赶到，制服这赤炎金猊兽，本族便要遭受千年浩劫了！黑白分明，你们竟然还敢信口雌黄？赤飙怒，你这昏庸暴君，竟然与这些乱臣贼子勾结，与全族为敌，太令我们失望了。”

赤帝怒极而笑，真气岔乱，剧痛攻心，登时连笑声也发不出来。

叛军纷纷狂呼：“杀了这昏君，另选赤帝！”遍野战神军大怒，纷纷怒斥回骂。双方原本交错混杂着狂奔逃命，后来又观望赤帝与赤松子激战，一直相安无事，此时一触即发，立时又开始混战起来。杀声震天，骂声不绝。

赤松子真气稍顺，哈哈狂笑：“老贼，你残暴刚愎，才会有今日的众叛亲离。”喘气不已。

烈碧光晟微笑道：“听到了么？这便是天下呼声。今日烈某就顺应人心民意，将你们这些独夫暴君，乱臣贼子就地正法。”和蔼坦荡的声音，此刻听来却是森寒入骨。

天地轰雷爆响，赤炎山上的火光熊熊喷舞。乌云沸滚，又化做漫漫发光云沿着山坡四下奔腾。

彤红色的夜空中，那赤炎金猊兽驮着烈碧光晟，狰狞狂吼，卷挟紫红色飓风，朝着拓拔野等人闪电冲来。烈碧光晟红衣鼓舞，手中双盘呼呼旋转。细长的双眼在红光映照下，跳跃着凛冽的杀意。


第一章 赤炎金猊

第十卷 寒荒凶兽

第一章 赤炎金猊

黑云翻滚，火光冲天，闷雷似的巨响接连不断地从那赤炎山口崩爆而出。滔滔发光云依旧汹涌澎湃，沿着山坡四面冲将下来，但声势比之先前已经大为转小。

赤炎城内漫漫废墟，火光熊熊。城外漫山遍野，战鼓喧嚣，杀声震天。战神军被数倍于己的蛮军、叛军分割包围，浴血苦战。

七只太阳乌驮着众人，在万丈高空嗷嗷盘旋。望着烈碧光晟驾御赤炎金猊兽急速逼近，那凛冽的杀气如狂风席卷，众人周身寒毛不由陡然竖起。

拓拔野心道：“赤帝与赤松子两败俱伤，经脉错毁，祝火神牢中百受折磨，又新添重伤，赤霞仙子为了打开琉璃金光塔，真元大耗；鱿鱼又受了重伤；眼下能全力一战的，只有我和烈侯爷了。”心下明白，单凭两人之力，想要阻挡这千年妖兽的凶威绝无可能。目前唯一稳妥的方法，便是众人骑乘太阳乌飞速逃离此地，养精蓄锐之后再卷土重来。

却听祝融低声道：“陛下，不如暂且退离此地，伤势好转之后再做计议……”

赤帝斜了他一眼，冷冷道：“火神！你可糊涂了！我们这般退走，那不是认输吗？下面作战的军士岂不是士气大损，一败涂地吗？寡人宁可战死，也绝不临阵脱逃！”语气坚定森冷，祝融微微摇头，不再说话。

拓拔野暗自叹息，赤帝果然如烈碧光晟所说，太过暴烈狂妄而好强，宁折不弯。机会稍纵即逝，此时不走，只怕再也脱身不得了。

烈碧光晟微笑道：“暴君乱臣，还要做困兽之斗吗？”轻飘飘地从赤炎金猊兽的背上跃下，御风凝立，嘴唇翕动，双盘霍霍飞转。赤炎金猊兽嘶声狂吼，周身红鳞蓦地亮起眩目的紫光，赤鬃迸炸，火尾摇摆，突然张开血盆大口，怒吼着电扑而来！

怪吼如轰雷贯耳，妖兽在空中红光爆胀，体形增大一倍有余。凶睛血红，撩牙森森，前爪猛扑，彷佛紫红色狂飙当头席卷。

紫光扑面，炽热炎风轰然鼓舞，三颗巨大的赤红火球呜呜呼啸着从它巨口中喷射而出。

拓拔野抖擞精神，叫道：“鸟兄，美味来了！”驱鸟电冲。与此同时，烈炎与赤霞仙子也闪电般御鸟冲出；三只太阳乌怪叫着交错飞舞，蓦地将那三颗巨大火球迎面吞入

“轰”地一声！火球入腹，三只太阳乌红光爆闪，惊呜剧震，嗷嗷怪叫着朝后上方笔直倒撞飞去。拓拔野与烈炎被那火球挟带的狂猛真气陡然拍击，来不及反应，当胸如遭重锤，随着太阳乌朝后跌撞飞去。

赤霞仙子从鸟背上翩然飞起，御风踏空，掌中流霞镜急速飞转，数十道绚丽霞光纵横交错，耀眼飞扬，刹那间如织锦巨网张罗于半空之上。

“噗”地一声闷响，赤炎金猊兽当头撞入那绮丽霞光网。霞光飞舞，缠绕盘旋，刹那间将它紧紧捆缚。赤炎金猊兽狂吼跳跃，挣脱不得。

众人大喜，赤霞仙子的流霞镜以柔克刚，一旦缠缚极难逃脱。拓拔野与烈炎大喝声中，驾御太阳乌双双电冲。无锋剑呛然出鞘，碧光爆舞，剑气如虹，与烈炎的长枪红光一道朝着困在网中的赤炎金猊兽攻去。

烈碧光晟微笑道：“米粒之珠，也敢与日月争辉。”赤铜盘与火玉盘铿然相击，妖丽紫光层叠绽放。赤炎金猊兽闻声昂首咆哮，红光怒放，瞬息爆涨。“轰”地一声震天巨响，流霞镜冲天飞起，霞光带迸散碎舞，彩光流离，漫天缤纷。

赤霞仙子低叱一声，口角沁出血丝！脸色煞白，如风荷摇曳，水萍浮沉，悠悠荡荡朝下坠落。太阳乌怪叫着俯冲盘旋，将她稳稳接住。

妖兽巨头横甩，火鬃飞扬，一道赤红火球怒射而出，撞在烈炎的长枪上；“嗤”地一声轻响，长枪突然变成纷扬粉末。火球继续轰然电射，迳破而入，烈炎大骇之下闪身挥掌，赤火真气汹涌拍击。“砰”地一声，烈炎连人带鸟，再次冲天飞去，所幸退避及时，并无大碍。

拓拔野叱喝声中，剑气急电刺射，倏地没入那妖兽右颈。妖兽怒吼狂啸，右爪横扫，红光及处，无锋剑碧翠真气登时崩断。拓拔野只觉右手一沉，一股极大的力量将自己瞬间卷落。惊骇中立时聚意凝神，以定海神珠刹那反向运气。借着妖兽右爪拍击巨力霍然绕过太阳乌脖颈，重又翻身跃上鸟背，冲天飞起。

赤炎金猊兽跳跃狂吼，口中火球喷飞爆舞，朝着赤帝猛冲而去。

赤帝被赤松子的水玉柳刀毁伤周身经络，唯有手少阳三焦经无碍，当下奋力毕集真气，沿着天井、阳池、液门诸穴直贯无名指，“呼”地一声冲出汹涌紫气。那道紫气在掌心飞舞跳跃，陡然化为一道青紫色的火焰。大喝道：三火铸兵！掌心紫火神兵轰然爆射，化做一道赤红色的光火箭急冲赤炎金猊兽。

祝融与赤霞仙子齐齐叱喝，奋力挥掌，两道紫火神兵左右流星飞舞，光芒眩目，刹那间并入赤帝的光火箭中。轰然爆响，三道紫火神兵并为一体，紫光怒放，化做极大的光火矛呼啸破风，朝着赤炎金猊兽的巨口雷霆般飞射而去。

风声怒吼，紫光电舞。

赤炎金猊兽张口狂吼，红舌卷舞，口涎横飞，竟然一口将那紫光火矛吞入肚中！

一道耀目紫光从它口喉直冲腰腹，通体红光闪耀，背上蓦地突起尖锐之物，似是那光火矛将要破身飞出。妖兽吃痛，跳跃甩舞，那道紫光霍然迸散，消失无形。

众人大骇，赤帝、祝火神与赤霞仙子乃是当今火族三大顶尖高手，任何一人的紫火神兵都足以称雄天下，罕逢敌手；虽然眼下俱身受重伤，但“三火铸兵”而成的紫火神兵也当威力无穷，岂料竟被这妖兽若无其事地一口吞入！

赤炎金猊兽原本就是火族图腾神兽，凶厉无匹，因而当时才被列入大荒十大凶兽；以当时火族赤帝及三十余位高手之力，方能将其降伏，凶焰之炽远非寻常妖兽可以比拟。在这赤炎火山中封印千年，解印时又恰逢火山喷发，汲取颇多火灵，凶焰更厉。

众人惊骇瞠目，唯有赤松子哈哈大笑，岔了气，兀自喘息低笑不已。

赤炎金猊兽巨舌舔了舔上唇，红目凶光大炽，怒吼一声，乘风闪电奔跃，继续朝着赤帝猛扑而去。

赤帝扬眉狂笑道：“好畜生！”猛地推开祝融，大喝一声！红发扬舞，赤须戟张，周身经脉紫光爆闪，无数紫红色的细线在经络游走，汇集头顶，突然化为冲天紫光。

“断雨赤虹！”众人齐声惊呼，面色瞬间惨白。原来这“断雨赤虹诀”乃是火族两伤法术，通常经脉受损，犹如河道崩坏，无法凝集调使其气。但这法术可以将浑身元神真气强行渡过断损的经脉，毕集一处，并在刹那间倍增倍长，奋力出击。只不过真元崩爆时，对自己受损经脉会有极大创伤，动辄有肉身毁灭之虑。赤帝狂怒之下，终于不顾一切，暗自立誓要将这妖兽彻底击败。

烈碧光晟淡然笑道：“蛮勇武夫，自取灭亡。口念法诀，双盘飞舞，道道眩光从盘沿离心飞射。赤炎金猊兽狂吼声中，高高跃起，朝着赤帝猛扑而下。巨口张处，咆哮如雷，一道金红色的火柱爆舞怒射。

赤帝碧眼光芒爆射，大喝道：“紫光火龙曜！”七道赤紫红光突然从他头顶、四肢与前胸、后背逸散盘旋，光芒绚丽，流离变幻。右拳冲天猛击，手指捏诀变幻。“轰”地一声，赤红色真气如光环，层层叠叠绕着手臂飞舞毕集，刹那间从他拳上怒爆飞出，化为一条巨大的紫红色光火龙，咆哮着电射赤炎金猊兽！

“轰隆！”红光崩舞，紫光火龙闪电般破入金红色的光柱，呼啸着撞在赤炎金猊兽上。又是一声轰雷巨响，紫光火龙爆裂开来！化为几段紫光。赤炎金猊兽发出狂暴的痛吼，硬生生被打得冲天飞起，红鳞片片迸飞，带着漫漫血珠在风中碎裂飘舞。

烈碧光晟闷哼一声，险些倒栽下坠，猛地顿住身形，御风凝立！将喷涌到嘴边的腥甜鲜血吞了回去，心中惊骇难以言表。

拓拔野、烈炎大喜，高声喝彩，但众人惊喜稍逝，忧虑又生。赤帝虽然奋起神威，将赤炎金猊一拳击退，反震之力必对他的经络也造成了极大的伤害。只是他好强自大，隐忍不发。但这等经络重伤越是硬捱便越是可怕。

赤帝哈哈狂笑声中，真气光拳轰雷连舞，紫气冲天变幻。日鸟、月凤、金牛、木兕、水蛇、火龙、土象七种狂猛凶兽气芒疾风暴雨般围攻赤炎金猊兽。真气狂猛霸冽，风雷滚滚，每一次劈出都犹如天崩地裂，比之先前与赤松子的激战竟似乎更强猛数倍！众人骑鸟远远环绕，犹自感到四下冲涌而来的强烈冲击波。

赤炎金猊兽跳踉怒吼，横冲直撞，始终不得跳脱。片刻间鳞甲碎裂，鲜血激扬。

巨大的紫光金牛低头咆哮，双角轰然顶入赤炎金猊的侧腹，血雾喷涌。妖兽痛吼声中，挥爪横扫，却被紫光巨蛇乘隙瞬间缠缚全身，动弹不得。

赤帝哈哈大笑，喝道：“紫光七曜！”拳诀变幻，漫天赤红光芒突然崩爆开来，刺目闪耀，天地失色。那七只紫光巨兽齐声咆哮，闪电般朝着赤炎金猊兽撞去！

赤炎金现兽悲声狂吼，凶睛之中首次露出恐惧之意；烈碧光晟始终微笑的脸上也首次露出了惊惧与惶恐。众人惊喜交集，屏息凝神；漫山遍野混战的军士亦纷纷住手，紧张抬头仰望。

那七只紫光巨兽即将撞到赤炎金猊时，突然齐齐顿住，作势欲扑。天地彷佛倏然静止，众人的心随之猛地抽紧，紧张观望。

拓拔野一凛，蓦地升起不祥之感，回头望去，只见赤帝面如金纸，右手微颤，碧眼涣散无神，心下大骇：难道他已经油尽灯枯了吗？

突听赤帝低喝一声，那七只巨大紫光凶兽忽如水纹一般荡漾开来，刹那扭曲涣散，倏地化为七道紫光飘摇跌宕，继而迸裂离碎，漫天逸射！

众人大惊，回头望去，只见赤帝凝立不动，戟须颤震，嘴角牵起怪异的微笑，似乎想要大笑却发不出声来。“轰”地一声闷响，红袍陡然碎为丝丝片缕，激射崩散。周身肌肉如微波起伏不定，紫光隐隐闪烁。突然“嗤嗤”连响，皮肤接连不断地绽破，再次喷出冲天血雨，随即笔直地朝后坠落。

祝融、赤霞仙子与烈炎大骇失声，猛地御鸟飞去，将他接住；三人齐施法术，终于将浑身伤口暂且封愈。三人齐齐对望，脸上又是悲戚又是忧惧，他经脉尽毁，已永无修复的可能了。而且肉身崩坏，元神重损，动辄有形神俱灭之虞。

赤帝与赤松子对战之后，周身经络伤毁甚巨，好强之心使得他不顾一切地施放两伤法术，又使出至为强霸的紫光七曜，引火烧身！终于被自己崩爆的真元反震重创。

赤炎金猊兽惊魂甫定，昂首咆哮。烈碧光晟微笑道：“独夫暴君，逆天行事，终于自取灭亡。”

群山遍谷的叛军与蛮军发出震耳欲聋的欢呼声，纷纷叫道：“杀了他！杀了他！”声浪浩大，士气高涨。赤帝乃是叛军心中最为畏惧的人物，但他既已重伤失败，自然没有什么可顾忌的了。

战神军一时震骇愤怒，茫然无措，但士气已大为低迷。

烈碧光晟长声道：“烈碧光晟今日顺应民心天意，斩杀这无道暴君，以祭赤炎神灵！”双手一振，赤铜、火玉盘铿然相击，彩光迸射。赤炎金猊兽嘶声狂吼，在震天欢呼声中，朝着赤帝飞奔而来。

拓拔野大惊，倘若赤帝当真被这妖兽所杀，那么叛军益加肆无忌惮，且不论他日能否拨乱反正，自己几人今夜想要逃出这赤炎城重围都了无可能。

正要抢身上前，忽听远处赤炎山顶轰雷滚滚，翻腾汹涌的黑云之中传来一声欢悦的哭泣。声音清冽婉转，透过宏声巨响清晰地传到每个人的耳中。乌云忽然崩散开来，一道紫光破舞而出；光芒耀目，依稀可以看见一个红色的人影闪电般疾射而来，瞬间已到了赤炎金猊兽之前！

那人双掌翻飞，两道赤红色的汹涌真气轰然飞舞，在半空化为巨大的火凤凰，鸣啼振翅！重重地迎面撞在那狂奔而来的赤炎金猊兽巨头上。

“轰”地一声爆响，绚艳的七彩流光波动崩散，赤炎金猊头上血肉模糊，狂吼着倒飞而出。那人轻飘飘地退飞数丈，御风回转，在赤帝与祝融等三人面前站定身形。

众人震骇，鸦雀无声。

那人红衣飘飞，肤如冰雪，淡绿色的眼珠如春水荡漾，嘴角挂着浅浅的微笑，像是欢喜，又像是忧伤，赫然正是烈烟石！

“妹子！”烈炎猛地跳将起来，惊喜失声，大笑着张臂抱去，泪水汹涌而出。烈烟石淡淡一笑，避了开去。众人尽皆惊喜交集，赤霞仙子缓缓站起身来！淡雅的脸上也不禁露出欢喜的笑容。拓拔野大喜，心中悬挂了半天的巨石终于落了下来。

蚩尤迷迷糊糊听见拓拔野喊“八郡主”，登时一震，猛地睁开眼睛，瞧见她俏立风中，安然无恙，大喜若狂。蓦地起身，真气乱窜，剧痛攻心，登时又迷糊倒下。迷蒙中突然有种奇怪的感觉，这烈烟石似是而非，眉目神态竟似有些陌生……

烈烟石对着赤霞仙子盈盈行礼，低声道：“师父！”

赤霞仙子陡然一震，失声道：“你！”

烈烟石微微一笑，又朝着赤帝凌空拜倒，泪珠滚滚落下，颤声道：“爹爹！”

一言既出，众人大震，惊愕相觑。拓拔野失声叫道：“你是南阳仙子！”众人登时恍然。远处躺在太阳乌上的赤松子闻声剧震，面色突地紫红，强自支撑着立起身来，凝神眺望。

原来烈烟石与南阳元神皆是天生火灵，一旦置身烈火，周身上下就能自动形成火灵护体光罩，将外来的炎火隔绝开来。况且南阳元神在帝女桑熊熊的三昧紫火煎熬了百年，对于火焰的防御韧性可谓天下无双，除非有比她体内更猛烈的三昧紫火炙烧全身，否则不会有任何伤害。是以烈烟石抱着赤铜盘跳入滚滚岩浆，竟可毫发　无损。

当年赤松子被南阳仙子施法焚烧全身而安然无恙，也是因为天生火灵的缘故。

在汹涌滚烫的岩浆内，赤炎山的强盛火灵与烈烟石体内的三昧紫火交相呼应，并为后者所吸引，丝丝脉脉地融入天生火灵的烈烟石的经脉之中，其效力犹如有一个火灵真元极为强盛的超一流高手，将所有的真元输入她体内一般。短短的半个时辰里，她体内尚未消融的三昧紫火、情火都与滔滔而入的火山火灵真元尽相融合，导入奇经八脉。她体内的南阳元神被这汹涌而入的火灵真元逐渐唤醒，终于暂时取代了她昏厥的真身元神。

南阳元神完全苏醒之后，便随着喷涌的岩浆一齐冲出火山口外。此时她体内真元之强，犹在祝融、赤霞仙子之上！

赤帝眯起碧眼，凝望着南阳仙子，想要抚摸她的头发，却抬不起手来。嘿然笑道：“原来是你这无法无天的丫头！帝女桑和爹爹的封印诀也困不住你吗？嘿嘿，可惜这次爹爹没法将你关回那帝女桑中了。”

南阳仙子泣声道：“爹爹！”

赤帝嘿然道：“傻丫头，你哭什么？爹爹将你的孤魂困在帝女桑一百多年，你也不恨我吗？”

南阳仙子眼见他形神将灭，悲痛难抑，摇着头说不出话来。在她心中，赤帝与赤松子都是至为重要的，比自己生命还要珍贵的人。帝女桑中，备受煎熬的日子里，她也常常会切齿痛恨亲手将自己烧死受难的赤帝，但这一刻，当她相隔百年之后重见父亲，恰值他将死的边缘时刻，所有的苦恨都荡然无存，只剩下由衷的敬爱与无穷的悲痛。

众人黯然默立，心中都颇为难过。赤霞仙子心中格外苦涩难言，相隔百年的两个爱徒，此刻竟然同处一身，在她咫尺之外，而她们所倾心爱慕的两个男子，偏偏又都身受重伤，停驻在旁。命运无稽，竟将他们穿梭百年，交会在这个风雷怒吼的暗夜。

忽听烈碧光晟淡然笑道：“我道是谁，原来是南阳仙子，乱伦叛族的赤家孽女！”笑声冷淡，充满了讥讽与轻蔑。

赤帝突然青筋暴起，怒吼道：“住口！”愤怒如狂，面目尽赤，颤动着想要立起身来。

烈碧光晟哈哈笑道：“父子成仇，兄妹乱伦。做出这等丑行，还想要掩蔽天下英雄的耳目吗？”

漫山军士无人知道当年往事，听到烈碧光晟此言，登时哗然。烈炎大怒，喝道：“住口！”

赤帝狂怒之下，大喝一声，喷出一口鲜血。众人大惊，祝融低声道：“陛下，这奸贼故意激你动怒，你可别着了他的道。”赤帝心底岂会不知？但他素来心疼南阳，此时垂死之际与她重逢，心中懊悔愧疚，无以复加。听得烈碧光晟这般侮辱，登时怒不可遏。

南阳仙子缓缓起身，冷冷地望着烈碧光晟，碧眼中闪过凌厉的杀机。

烈碧光晟微笑道：“南阳仙子，今夜倒真巧得很，你的哥哥刚刚找到你父亲寻仇，你又出现了，一家团圆，可喜可贺。”

拓拔野心道：“他奶奶的紫菜鱼皮，这老贼好生奸诈，故意以这来扰乱南阳仙子阵脚。”

南阳仙子果然一震，立时环身四顾，蓦地望见远处那盘旋飞舞的太阳乌上，赤松子懒洋洋地躺着，正神情古怪地凝望着她，眼神中充满了狂喜！又充满了悲痛，嘴角依旧是那让她朝思暮想、生死难忘的满不在乎的笑容。

脑中登时如春雷并奏，风雨齐鸣，呼吸顿止，心跳停息，就连周身的血液也似乎瞬间凝固；眼前空茫一片，无法思考。突然，一阵抽搐的疼痛狂喜如火山崩爆，泪水倏地模糊了视线，这是她想了一百多年，从未有一刻淡忘的人啊……

众人屏息凝望，见她的脸色蓦地雪白，继而变得酡红一片。全身微微颤抖，眼波温柔，痴痴地望着赤松子，泪水倏然滑过脸颊，一道又一道，嘴唇翕动，低声喊道：“赤郎……”声音沙哑，彷佛刹那间被体内烈火炙干。御风踏步，缓缓地朝赤

松子走去。

当是时，拓拔野忽见烈碧光晟面露冷笑，嘴唇翕动，心下大骇，惊叫道：“小心！”话音未落，那赤炎金猊兽已如闪电般疾扑南阳仙子！

烈碧光晟老奸巨滑，眼下赤帝一方唯有这突然出现的南阳仙子真元最强，况且南阳仙子是赤帝、赤松子、赤霞仙子至为关心的人，而她眼下所附着的躯体烈烟石，又是烈炎等人极所关爱的，倘若将她一举击杀，不仅除去大敌，还可彻底毁灭赤帝等人的士气。是以故意以赤松子扰乱南阳仙子心智，然后再驱使赤炎金猊予以突袭。

众人骇然惊呼，赤霞仙子与拓拔野、烈炎齐齐抢身冲上，流霞光、无锋剑气、赤火真气卷起数道红紫青绿的光芒，闪电般射向狂风般卷席的赤炎金猊兽。

“嗖嗖”连响，赤霞仙子的十数道霞光带瞬间卷住妖兽，但她真元大损，被妖兽奔跃一震登时崩散开来。与此同时，拓拔野的剑气如青光霹雳倏然洞穿妖兽腰腹，鲜血喷飞；烈炎的赤火掌风也将它打得红鳞迸飞。但那妖兽毫不闪避，怒吼着迳直扑向南阳仙子。

赤帝与赤松子不约而同地奋力起身，怒吼道：“小心！”南阳仙子这才如梦初醒，眼神依依不舍地望着赤松子，嘴角微笑，蓦地回身挥掌，依旧是那“赤炎火凤诀”。但为时已晚。红光爆舞，尚未化为那巨大的火凤凰！赤炎金猊兽已经咆哮着扑入；巨口张处，七颗巨大的火球电冲而至，轰然破开南阳仙子双掌上怒放的赤火真气！

“嗤嗤”连响，眩光四射，七颗火球接连不断撞在南阳仙子的胸上，刹那没入，她身上登时亮起耀眼的赤红光芒。这一瞬间，周身骨骼看得历历分明，体内纵横交错的紫红色经脉，被那七道肆虐乱撞的火球冲击得扭曲崩断。

众人惊声大叫，赤炎金猊兽狂吼着当头撞入，赤鬃飞舞，巨爪抡拍。轰然巨响，光芒崩爆，南阳仙子低哼一声，高高抛飞而起，体内的紫红色经脉如乱麻交缠，无数的赤色光晕在她经络炸裂闪耀。

众人的心也随着她高高地抛起，重重地落下。赤帝与赤松子一齐发出嘶心裂肺的悲吼声，父子二人在这一刻显得如此相似。赤松子狂吼声中，双臂齐振，周身蓦地红亮，无数道紫光怒射开来，张口喷飞一道清冽白芒，如闪电一般没入赤炎金猊兽的背脊！

妖兽痛吼乱跳，高高立起身子。那道白芒忽然破肚飞出，穿过漫天血雾，呜呜旋转，蓦地回到赤松子的手上。妖兽嘶吼震天，继续朝着南阳仙子扑去。拓拔野心下暗叹，赤松子受伤太重，否则以他这水玉柳刀的惊天之威，这妖兽早已非死即残。

南阳仙子空中悠然翻转，突然双手一张，掌心中跳起两团青紫色火焰，倏地化为一杆耀眼火枪，“呼”地一声当空急刺，迅雷急电没入赤炎金猊的血盆大口！

“紫火神兵！”众人骇然惊呼，当今天下原本只有赤帝、祝融、赤霞仙子与刑天才会使出这紫火神兵来，岂料南阳仙子竟能在经脉错毁之下，轻而易举地使出来。她当年吞服情火丹后，真元强盛，今日又在赤炎山内汲取了众多火灵上神真气都变得强霸无匹，丝毫不逊未受伤时的赤帝。虽猝不及防下被妖兽及其赤炎火球撞伤经脉，但由于她在帝女桑三昧紫火的烈焰中煎熬了百余年，火灵防御的韧性超强，是以仍能藉机反弹，刹那间将体内的三昧紫火与赤炎火灵化为紫火神兵，迎头痛击。

赤炎金猊惊吼立身，双爪乱拍，却已不及。血光冲天，紫火神兵轰然穿过它的撩牙血舌，从它后脑贯穿而出。

但那妖兽凶顽勇悍，剧痛之下狂怒益盛。猛地甩头挣脱，随着烈碧光晟赤铜火玉盘撞击的节奏与隐隐念颂的法诀，飞腾扑剪，朝着南阳仙子疯狂进攻。

当是时，又听远处空中传来此起彼落的呼啸声，拓拔野等人扭头望去，心下大震，前后左右各有两三道人影御风飞掠而来。

东面领先的那人骑乘烈焰麒麟，独臂挥舞火正尺，阴骛冷漠的脸上隐藏着阴暗的喜悦，正是火正仙吴回。其后两人俱是南荒蛮族打扮的大汉，骑着三头尸鹫，横握黑铜戈枪，满脸凶狂。

西面两人，一个矮矮胖胖，凌风踏步，手持淡紫色的螺角；一个高高瘦瘦，脚踏两条赤红色的巨蛇，手中挥舞一对长鞭，正是“南风大仙”因乎与“双蛟火神”不廷胡余。

南面两个红衣女子冷艳傲慢，骑乘白鹤，各持一柄长七尺的寒冰玉钩，乃是火族玉勾双真。

北面三个凶蛮男子，骑乘青色丑怪的飞兽，各持重金锤、混金棍与鬼头刀，品字形包抄飞来。

漫山叛军见状士气更振，欢呼狂吼，鼓号破空，在令旗指挥下，潮水似地倾泻猛攻战神军，一时势如疯虎，将战神军冲击得溃乱离散。

拓拔野心下大凛，对方新添火族三仙、双真，再加上南荒五凶，以眼下己方实力，与之相去甚远，莫说反败为胜，能逃离此地已属不易。但赤帝又顽固好强，决计不肯逃离，岂不是只能坐以待毙吗？

赤帝哈哈而笑，喘着气道：“这群叛贼奸党以为寡人不行了，便大着胆子露脸了吗？嘿嘿，寡人让他们有来无回……”突然招手叫烈炎过来，低声道：“烈小子，你很好，寡人要带你去一个地方。”

烈炎茫然不解，恭声道：“是。”

身旁的祝融与赤霞仙子面色微变，低声道：“陛下！”

赤帝嘿然笑道：“你们在万千人中选中了这小子，不也是为了有今日吗？嘿嘿，早一些迟一些，也没有什么区别。”

祝融沈声道：“陛下，烈炎的经脉与真元只怕暂且还不足以承受……”

赤帝微微摇头道：“没有时间了，唯有如此搏上一搏。”

赤霞仙子与祝融对望一眼，满脸忧虑，但也唯有缓缓点头。

拓拔野与烈炎都颇为迷惑，不知他们所言何事。眼见吴回等人四面围来，南阳仙子又被赤炎金猊逼迫得险象环生，心下都大为焦急。

却听赤松子一声大喝，猛地站起身来，乱发飞舞，紫光冲天，乌金长袍片片飞扬，露出修长而肌肉纠结的躯体！神威凛凛。右手水玉柳刀轻轻一振，水光清辉摇曳波荡，哈哈笑道：“哪里来的这么多妖魔小丑，都给我回到鬼王殿去吧！”踏空飞起，夜空中蓦地亮起无数道刺眼白芒。

众人眼前一花，只见无数道白芒如暴雨飞射，四下怒舞。急速围聚而来的吴回等人纷纷格挡，真气纵横飞舞。“轰隆”连声，除了火族三仙微微后移之外，其余七人都霍然倒卷，飞出十余丈外。

众人见他重伤未愈，竟以一人之力，将四面群雄瞬间逼退，无不大骇。南阳仙子眼角视线一直牵绊在他的身上，见他大发神威，芳心大喜，笑吟吟地在妖兽扑剪之间曼妙穿梭，眼波温柔地凝视着赤松子，眨也不眨，脸上放出柔和的光彩。

拓拔野又惊又喜，心道：“赤前辈既与赤帝势不两立，怎地又肯相助？是了，定是担心南阳仙子的安危，所以才出手相救。”他虽然明知赤松子与南阳仙子乃是兄妹，畸恋不容于世，但不知为何，却十分同情二人，隐隐之中倒希望他们能好合如初。忽然又想，赤松子被紫光七曜打成重伤，眼下以两伤法术强自硬撑，不知又能撑到几时？不由又为赤松子暗暗担心。

因乎与不廷胡余吃过赤松子的亏，识得他的厉害，见他神威依旧，登时肝胆欲裂，惧意横生，一时不敢上前。那五个南荒凶人素来蛮勇，不识好歹，恼羞成怒之下纷纷怒吼着交错扑来。两个持黑铜戈枪的南荒凶人驾御三头尸鹫闪电冲至，黑铜戈枪轰然怒刺，两道乌光爆射而出。

赤松子哈哈大笑，瞧也不瞧他们一眼，左手凌空弹指，两道紫芒倏地飞射而出，登时粉碎乌光气芒，将那两个蛮汉打得冲天飞起。水玉柳刀横天虚劈，一道弧形白光呼啸卷舞，“当”地脆响，闪电般斩断北面攻来的重金锤，倏然破入，血光喷舞，一颗人头冲天飞起，在空中眨了眨，发出半声凄厉的惨呼。

余下那两名南荒凶汉登时魂飞魄散，混金棍失手掉落，瞠目结舌，不知进退。

拓拔野看得舒畅之极，大声叫好，胸中豪情激涌，笑道：“赤前辈，洞庭湖上没能和你一起斩妖除魔，这次万万不能错过了！”取下珊瑚笛，横放唇边，悠然吹奏；笛声高峭险厉，正是“金石裂浪曲”。

赤松子哈哈笑道：“妙极妙极！拓拔小子，今日咱们便听着曲子，杀尽妖魔！”仰天狂吼，紫气轰然爆舞。

赤帝微微一笑，眼中闪过痛悔之意。转头望了望南阳仙子，见她眼角眉梢柔情脉脉地望着赤松子，对周围一切视如无睹，即便是与赤炎金猊兽缠斗，竟也是心不在焉，心中悲苦，沈声低叹：“冤孽……”神情波动剧烈，又是难过又是欢喜又是悔恨，猛一收神，对祝融与赤霞仙子厉声喝道：“开始吧！”

赤霞仙子与祝融点点头，四掌相对，默念法诀。四道紫气交相缠绕，化做螺旋盘舞；琉璃金光塔从赤帝的袖中缓缓飞出，倏地吸入螺旋紫气中，急剧盘旋，越夹越大。

琉璃金光塔上旋飞舞，徐徐变大。烈炎抬头望去，看见塔底赤红彤紫，光芒变幻，深不可测。赤帝突然奋力抓住他的手，嘿然道：“小子！准备好了吗？一起去这塔中世界吧！”

烈炎还来不及回答，只觉眼花缭乱，无数彩光流离飞舞，从塔底逸散飞射，一股强大的吸引力似乎将自己蓦地拔起，朝塔中闪电冲去。

光芒耀眼，眼不能视物。耳边风声呼呼，他隐隐听见拓拔野的笛声如雪峰崩炸，银河飞泻，又听见一声狂烈震天的凶兽怒吼，然后便晕眩空白，人事不知。


第二章 太乙火真

第十卷 寒荒凶兽

第二章 太乙火真

不知过了多久，烈炎只觉耳边一片宁静，心中说不出的安祥澄明。微风轻轻地摩挲着脸颊，温柔得如同母亲的手，一种似曾相识的感觉从冥冥之中触及烈炎心底最深处，让他莫名地想要笑，想要哭。他蓦地睁开眼睛，四下环顾。

明月当空，流萤飞舞。

他站在一条横亘于虚空中的无尽长廊上，那长廊看不见起始，看不见终结，透明如水晶的廊顶与栏杆闪烁变幻，彷佛有，又仿佛没有。俯视下方，透过那若有若无的长廊地板，可以看见深不可测的黑暗，彷佛随时要跌落下去一般。心中突然一阵寒悸，这场景好生熟悉！像是久违的梦境。刹那间森冷的恐惧爬遍全身，忍不住想要大声呐喊。

突然听见赤帝的声音从虚无缥缈间传出：“你见过这里吗？”

烈炎急速转身，四下扫望，看见赤帝倚立于数步之外的栏杆，身体也如同那长廊一般，透明闪烁，似有似无。一蓬流萤从他身体内无声地穿过。心中又惊又怕！点头道：“这里好生熟悉，像是梦里到过似地。”

赤帝嘿然道：“梦里？人生虚渺，究竟何时是梦里，何时是梦外？”烈炎听他说话的声音无比苍凉，与先前那狂傲的姿态迥然两异，彷佛换了一个人，心中更觉诧异惊恐。他胆子素来颇大，刚直勇敢，但此时在这虚幻如梦的地方，如万里夜空中的一颗微尘，心中无依无傍！说不出的害怕。

微风吹来，漫漫流萤闪闪飞舞，穿过那水晶透明的廊顶，在他身旁环绕盘旋，然后穿过他的身体，飞到外面那黑暗的虚空。他冷汗遍体，将手探入流萤飞过的身体，发现竟然轻而易举地伸了进去。自己竟与赤帝一样，化做了青烟薄雾一般的躯体。他猛地退了几步，失声道：“这究竟是什么地方？这不是琉璃金光塔内里吗？”

赤帝道：“这里是幻界，是传说中人间与仙界的交接。嘿嘿，可是仙界在哪里呢？寡人在此修行几十年，却没有看见半扇通往仙界的大门。”

烈炎心中“咯咚”一响，幻界！据说人的肉身毁灭之时，元神便要通过幻界回归仙界。想不到琉璃金光塔竟是通往幻界的通道！但赤帝为何要带自己来此呢？

正疑惑间，听见赤帝淡淡道：“烈小子，你在想寡人为何要带你来此吧？”烈炎一凛，点头恭声称是。赤帝嘿然一笑，指着那天上的明月道：“那是什么？”

烈炎心下疑惑，他既如此相问，答案必不是月亮，但想不出其他回答，当下依旧恭声道：“月亮。”

赤帝道：“小子，你再看清楚一些。”

烈炎凝神眺望，忽见那洁白圆月水波般荡漾开来，“轰”地一声，突然成了一团紫红色的烈火！烈炎大吃一惊，猛地朝后退去。那紫火熊熊燃烧，越来越大。

赤帝嘿然道：“小子，这是赤火神识的本神太乙火真。”

“太乙火真？”烈炎脑中轰然一响，似乎想起了什么，但又说不出来。蓦地灵光一闪，是了！儿时曾经听烈碧光晟说过！传说创世之初，天地间分为混沌界、仙界、幻界、人界、鬼界。混沌界有五大元神，即白金神识、青木神识、黑水神识、赤火神识、黄土神识。又称为太乙金真、太乙木真、太乙水真、太乙火真、太乙土真。

这五大神识为天下万物元神魂魄的源主，如日月一般逸射发散出各自的元神，附着于天地万物之上，万物始有灵力。人界万物，尤其人类，因自身体内附着的五大元神比重不同，而分为金、木、水、火、土五大种族。肉身毁灭之后，弱小的元神回归混沌界五大神识，融合后重新分散逸出，强盛的元神则直接登入仙界，成为永恒的个体神识，而腐朽的元神则堕落于鬼界，难以返回混沌界，更无法登入仙界。

回归混沌界，融合逸散的元神重新附着人体，即为来生。仙界不灭神识重新进入人界，附着人体，即为转世。

这“五界五神说”，烈炎当年曾听烈碧光晟说过，心中也是将信将疑。想不到今日自己竟果真置身于幻界，目睹遥远而又迩近的太乙火真。

赤帝道：“小子，你可知祝火神与赤霞仙子为什么挑中你们兄妹做为徒弟么？”

烈炎道：“烈炎曾听师父提及，我们二人天生火灵，颇为少见。”

赤帝道：“嘿嘿，岂止是颇为少见？简直是震古烁今。”

烈炎一震，赤帝向来自大狂傲，极少褒誉他人；既然说出这般话，那必有其道理。心中不由一阵狂喜。

赤帝又道：“人体因经脉与心、脑、气海不同，所附着的五大神识也有所不　同。本族中人的身体构造注定了附着的赤火神识要多于其他四神。但其中又有一些人天生火灵，附着的赤火神识远胜他人，生来便可以御火通神。这些人数百年也不过寥寥几个而已。这些人中又有些许赤火神识犹为强盛的，只需太乙火真感应激化，就可以成为千古难逢的火德之身。”他凝望着烈炎，赤须戟张，似笑非笑道：“嘿嘿，寡人便是一个，你兄妹二人恰巧也是。”

“火德之身！”烈炎听他说得一半时已经猜到，但亲耳听他说出，仍不免心神大震。古往今来，有火德之身的，莫不是火族圣贤人物。除了当年的隧人氏与当今的赤飙怒之外，屈指数来也不过六人而已。即便以他师父火神祝融之真元神识，也不过是紫火真身，比之火德之身仍远有不如。想不到自己兄妹二人竟有如此福气。又惊又喜，说不出话来。

赤帝缓缓道：“祝火神与赤霞仙子将你们兄妹收为徒弟的那一日起，就注定了你将是未来的赤帝，而你的妹妹将是未来的圣女。”

“什么？”烈炎大吃一惊！烈烟石将为圣女，他亦有耳闻，但他将为赤帝传人，却是今日首次听说，又是从赤帝口中说出名震撼不可谓不大。一时间惊讶、狂喜、担忧、恐惧一齐在心头交杂翻涌。

赤帝微微一笑道：“你很好，不仅天资奇佳，又刚直厚道；这次烈碧光晟叛乱，你宁死不从，临危不惧，果然没有辜负祝火神的期望。听说平素也爱民如子，将来会是一个好君主。嘿嘿，寡人做了两百多年的赤帝，世人骂我黩武穷兵，狂妄自大，现在想来确实很有不对之处。将来这一百零六城的百姓幸福，就交付给你了。”

烈炎听他淡淡说来，又是欢喜又是凄凉，知道他明知形神将灭，在嘱托交接。一代威霸赤帝，终将登仙化羽；心中震撼，说不出的难过，低声道：“陛下！”

赤帝抬头眺望那绚烂耀目的太乙火真！嘿然道：“不知今夜，寡人是要登入仙界呢？还是返回这一团烈火之中？”声音竟有些凄凉。指着那在漫漫虚空中无声飞舞的闪闪流萤，肃然道：“瞧见了吗？这些便是本族先辈残留于幻界的元神。千万不要小看这些荧光，他们是连接你与仙界、混沌界的唯一桥梁。”

赤帝转身凝望着烈炎，一字字道：“寡人带你到此，就是要借助这太乙火真的神力，以及这些残留的先辈元神，唤醒你体内的赤火神识，让你脱胎换骨，成为火德之身！”

                  ※　　　　　　　※　　　　　　　※

“轰”地一声爆响，光芒万丈。

吴回、因乎、不廷胡余齐齐翻腾倒退，赤松子微微一震，横刀哈哈大笑。众人见他又是随手一刀，便将三仙雷霆万钧的围攻刹那迫退，无不惊骇。

却不知赤松子心中正暗暗叫苦。他以“断续诀”两伤法术，勉强将周身经脉暂时接通，但重伤未愈，体内真元损耗极大，适才几次看似轻松的刀势已经耗费了极大的真元，眼下莫说将这火族五大高手打败，能支撑小半时辰已属奇迹。

祝融与赤霞仙子环绕着琉璃金光塔凝神施法，无暇他顾；拓拔野以狂浪险峰般的笛声阻挡玉勾双真与南荒四凶的围攻，护卫蚩尤等四人，一时也无法相助；若不能将这三仙击退，他又怎能救出南阳仙子？

心中焦躁，眼角瞥去，看见南阳仙子虽被赤炎金猊兽逼迫得险象环生，但一双妙眼始终凝望着他；脸上淡淡的笑容，淡淡的泪痕，撞见他的目光，她嫣然一笑，双靥飞霞，喜洋洋的神情一如往昔。赤松子心中痛如刀绞，泪水蓦地涌了上来，仰天哈哈狂笑，将那涌到眼眶的泪水重新压了下去，心中狂喜、悲凉、苦痛、无奈……翻江倒海。

相隔一百零七年又五日，他终于见到了她。虽然脸容全非，但那眼波神情却丝毫未改。当他听见拓拔野的叫声，望见烈烟石真身的时候，心中霍然明白，为什么今日下午在那瑶碧山谷中邂逅这女子时，会有强烈的似曾相识的感觉；当时他只道是自己对南阳的强烈思念，让他故地重游时产生的幻觉。如果那一刻他已知道沉睡于这女子体内的，有他生死爱恋的元神，他还会不会怀着满腔悲愤怒火赶到这赤炎城中，与自己的父亲，自己铭心刻骨的仇人对决呢？当他狂怒地与赤飙怒决斗之时：心中究竟是想着自己含冤死去的母亲多些呢？还是想着那被赤帝亲手烧死的妹子情人更多些呢？

在洞庭湖底暗无天日的一百多年里，让他痛不可抑的，不是压于身上的万丈高山，不是寸寸绞紧的混金锁链，而是那双烈火般炽热、春水般温柔的眼睛，那双在瑶姬房里那熊熊情火中悲苦凄绝的眼睛。在他耳边，时时刻刻响彻的，是那昆仑山　顶的星夜，她在耳畔哭泣的低语。“我不要做月亮。如果你是流星！我也做一颗流星，和你一起坠落到没有其他人的地方去。”

那温柔的话语曾经在昆仑山顶的夜色里粉碎了他充满仇恨的冰冷的心，他几乎便要放弃一切，放弃恩仇，与她一起做平行飞舞，永不分离的流星。但天意弄人，她竟成了他的亲生妹子。当他在风啸楼看见赤飙怒拉着她的手，向众人宣布他的女儿，将是下一任的圣女时，他几乎便要窒息昏厥。对赤飙怒的仇恨从未有如那一刹那般炽烈，是他令母亲含冤而死，又是他令自己喜欢上了自己的妹子。

一百多年黑暗的炼狱，他怀着怎样深重的罪孽啊！但让他恐惧的是，明知是罪孽，却深陷沈沦，难以自拔。瑶碧山里的相识，昆仑山顶的日夜，南阳在情火中含泪欢喜的笑靥……每一刻的回忆都如千万座洞庭山压在他的头顶，让他喘不过气来，让他苦苦累积的防线瞬间崩溃。他知道自己再也不能欺骗自己了，纵然那是千夫所指，万世唾骂的沈沦。

在黑暗中，他无数次地默想：如果上苍让时间倒转，他可以重新选择，他会让时间在那昆仑山顶的朝雾中静止，然后与她一起乘风飞去，到没有人相识的天涯海角，哪怕那里荒无人烟、荆棘遍地……

在今夜之前，他本已了无生意。原想拚死杀了赤飙怒后，从此天涯流浪；但此刻，狂喜与强烈的求生意志如烈火一般在他心中燃烧。嘿嘿！苍天有耳，竟能听见他心中的呐喊么？这该死的老天原来也不是那么冷酷可恨。这次，他决计不能让南阳再受到一丝的伤害。

“好妹子，再没有人能将我们分开了。”赤松子心中自语，仰天大笑，泪水终于还是忍不住流了出来。眼下经脉毁伤，大敌环伺，不敢与她即刻接近，免得扰乱心志。

凝神敛意，努力将南阳仙子的眼波从脑中抹去，想道：“一群兔崽子忒也可恶，等到老子经脉修复，将他们一个个大卸八块。”心中恨恨，计议道“罢了！先一刀杀了那狮子狗，再做打算。”

却听吴回冷冷道：“原来大荒雨师也不过如此。吴火正半个时辰之内就可取你首级！”他阴骘深沉，不似因乎、不廷胡余被赤松子先前吓破了胆，始终战战兢兢。与赤松子交手中察觉他的真气一次比一次衰弱，跳脱游移，料想他重伤未愈，必不久捱；倘若将赤松子杀死，他必定威震天下，坐这火神之位众人也再无异议。当下乘着因乎与不廷胡余尚未察觉，口出狂言，抢先下手，以揽巨功。

麒麟怒吼，奔踏飞来。红袖飞舞，暗红色的火正尺破空飞出，急电怒射。

赤松子大怒，哈哈笑道：“兔崽子，吃了洋葱吗？好大的口气！”傲气上涌，水玉柳刀霍然怒斩；白光耀眼，凛冽的气芒呼啸破空，如霹雳横扫。他这一刀殊无花俏，直来直去，真气狂霸惊人。

“嗤”地轻响，火正尺突然半空反卷，朝后疾退。狂风随之例卷，红光乱舞。

赤松子微微惊咦，只觉一刀劈空，一股强大的吸力猛地拖拽。自己这一刀力道猛烈，彷佛突然劈入漩涡，登时被倒吸卷溺。倘若他未受内伤，丝毫不会畏惧，多半是大吼着不顾三七二十一！一刀劈入，直取这兔崽子性命。但眼下真元不过平素的十分之一，不敢大太托大！猛地凝神沈气，将刀气蓦地反卷收回。

吴回脸上蓦地闪过阴冷的狞笑！喝道：“狂徒受死！”手掌蓦地拍出，那火正尺呼啸翻转，猛地增大数倍，闪电般疾刺而入。红光爆舞，炙浪滔天，汹涌真气如霹雳飞虹。正是他最为霸冽的“天地一尺”。

赤松子微微一惊，哈哈大笑，水玉柳刀反撩而上。

“轰”地一声巨响，气浪崩爆，光芒怒射。

火正尺冲天飞起，呜呜乱转。烈焰麒麟惊吼跳跃，吴回仰头喷出一口鲜血。赤松子哈哈大笑，突然朝后翻倒，蓦地向下坠落！

南阳仙子脸色大变，尖叫道：“赤郎”不顾一切地朝他御风飞去。

吴回先以火正尺阴面吸引拖拽赤松子的水玉柳刀，然后乘着他将刀芒反卷收回时，将火正尺转为阳面，奋起全身真气使出“天地一尺”。赤松子原本已经真元大耗，收刀之后立时再行出刀，真气更加不逮。吴回身为火族七仙之首，真气念力都是火族翘楚，若在平时自然远不是赤松子对手，但此刻力量悬殊，又施以奸计，这一交手，占了老大的便宜。

刀尺相交，赤松子余下的真元都被刹那打散，剧痛攻心，真气岔乱，经脉又崩断开来。虽然强自硬撑着大笑，却终于抵受不住，朝下坠落。

吴回大喜，收敛崩散的真气，冷笑道：“原来连我一招也招架不住！”驱策烈焰麒麟，朝赤松子冲去，火正尺呼呼飞旋，半空翻转，随着他的指尖电射而下。

众人大诧，因乎与不廷胡余更是惊异。那赤松子凶狂无匹，虽然受伤，但真气尚足，又怎会被吴回一尺打落。他们原本对吴回颇有轻视之心，以为不过凭藉其兄祝融，才扬名天下，排列于他们之上，但此刻不由起了凛然敬畏之意。

烈碧光晟哈哈长笑，赤铜、火玉盘蓦地合二为一，彩光飞旋，铿然清鸣。赤炎金猊兽狂吼声中扭闪挪跃，朝着南阳仙子侧后方猛扑而去。

南阳仙子牵挂赤松子生死，心乱如麻，不及闪避，登时被那妖兽轰然撞中，巨头双爪齐齐拍在她的背上。

红光爆舞，一道气浪蓦地炸裂开来。南阳仙子闷哼一声，口喷鲜血，紫色元神霍然震出体外，险些破体崩散。反手一掌，赤气如电，将紧随而来的妖兽迫退。身形如落叶般悠然飘飞，猛地一沉，朝着赤松子飞去。红袖翻飞，将赤松子紧紧抱住。

太阳乌嗷嗷怪叫，交错飞行。两只太阳乌轰然齐撞，硬生生将吴回的火正尺震退，另一只展翅俯冲，将紧紧相拥的赤松子与南阳仙子稳稳接住。

叛军欢腾，士气高涨。战神军群龙无首，赤帝等人又连遭折败，士气大转低迷，逐渐有溃乱之势。

当是时，却听那笛声激扬高越，浩浩奔舞，忽然万山倾倒，千江沸腾。平空蓦地一声狂雷崩爆般的怒吼，众人心中大震。乌云崩散，狂风顿止，漫山遍野混战的军士心神为之震颤，蓦地停止，纷纷仰天眺望。

拓拔野骑乘在太阳乌上，横吹珊瑚笛。笛声高昂奔泻，气势如虹。一只巨大的红色怪兽在他头顶昂然怒吼。那怪兽如红色犀兕，头顶上一支弯月似的珊瑚角凛然激立，幽蓝的凶睛在火光映衬下更显狰狞凶恶。深红色的厚褶皮如钢盔铁甲，巨尾如箭一般笔直竖起。突然仰颈怒吼，一团青光从森森白牙之间喷射而出。

太乙火真刺眼闪耀，微风中带着奇异而温暖的香味，彷佛冬日里晒过太阳的棉被，将烈炎紧紧地包裹。那无尽的透明长廊，四周黑暗的虚空，以及那闪烁飞舞的流萤元神，让他意识飘渺，似乎随着环绕的荧光缓缓飞起，在幻界的虚空中柳絮般地漂浮。

耳中听到赤帝的声音，像是从另一个世界传来，遥远而清晰。“烈小子，寡人要在赤火神识尚未逸散之前，进入你的体内，用灵犀法术唤醒你的赤火神识；不知道你眼下的经脉和真元能否经受得起？嘿嘿，也只有听天由命了。”

烈炎迷迷糊糊地回答，又听见赤帝说道：“意守丹田，不要让我的元神冲散了你的意识。”眼前紫光红芒绚烂闪耀，突然头顶一热，彷佛有万道暖流汹涌注入，惊涛骇浪似地冲卷而下。

烈炎“啊”地一声呻吟，立时意守丹田，凝神聚念。

那滔滔暖流醍醐灌顶，在他周身经脉奔腾游走，汇集到丹田气海，波荡回旋。过了半晌，脑中听到赤帝的声音：“睁开眼睛，凝视太乙火真，随我念法诀。”烈炎睁开双眼，朦胧中看见太乙火真如一团紫光，越来越大，越来越亮，似乎就在自己的身前，触手可及。

听到赤帝朗朗说道：“混沌之界，五神之识，天地魂魄，其出于此。太乙火真，我神之源，天道感应，魂魄导引，五界之门，幻界穿行……”

烈炎随着他朗声复述，凝神注视那太乙火真。突然，那无尽长廊之外的漫天流萤如银河飞旋，从他身边环绕汇集，无声无息地化为一条银光闪烁的荧光桥梁，朝着那熊熊燃烧的太乙火真蔓延伸展。

心中“咯咚”一响，似乎有春芽破土，花蕾绽放。一种奇妙的感觉随着赤帝声浪的每一次跌宕而生长蔓延。

忽然，他慢慢地飘起，沿着那流萤编织的虚空幻神桥徐徐飞向太乙火真。无数萤光在他脚下、在他头顶、在他周围环绕闪烁，眼花缭乱，引导着他朝那耀眼的紫色光球急速飞去。

疾风扑面，他飞行得越来越快，流萤元神犹如流星雨般在他四周飞掠而过。鼻息中满是奇异的香味，那似曾相识的感觉越来越强烈，心中充满了温暖而幸福，彷佛将要回家的浪子。

紫光跳跃，赤帝的元神在他的体内随着那火焰跳跃的节奏而摇曳激撞。每一次跳跃，每一次撞击，他的体内彷佛都有什么迸裂开来；彷佛无数的春草争先恐后地穿透潮湿的大地，在惊雷与细雨中招摇生长。

突然“轰”地一声闷响，恍惚中觉得心中有什么东西崩爆开来，耳中蓦地听见无数的声音，像是风声、笑声上有无数熟悉而陌生的说话声，彼此交织，混淆难辨，继而眼前突然一亮，在那流星般飞舞的萤光之后，那原本漆黑一片的虚空中，霍然出现了无数的幻象。

险峻奇峰、漫漫云海、落日大河、林中明月……无数瑰丽风景在四周变幻闪过，在这些生平见也未见的地方中，站立着众多熟悉而又陌生的身影，无数的脸容在他咫尺之距飞闪而过，错身的刹那，耳中还能清晰地听见他们的呼喊与话语。

那些人究竟是谁呢？似乎记得，又似乎遗忘；为什么他的心中突然充满了莫名的快乐、悲伤、狂喜与感动？烈炎苦苦地思索！在万千幻象中急电飞舞。

突然他明白了。

他是在飞往回归的路上，这些幻象都是他前生中难以忘怀的剪影，隐藏在他赤火神识的最深处。当此时，无限接近太乙火真的时刻，这些深埋的前生往事一一破土纷摇而出。

紫光闪耀，天旋地转，无数个声音在他心中一齐轰响，赤帝的声音如惊雷般滚滚奔腾；突然心中一紧，眼前豁然开朗，光芒刺目，一种强烈疼痛而又快意的感觉崩爆开来。他仰天大吼，似乎瞬间破体而出……

                  ※　　　　　　　※　　　　　　　※

“珊瑚独角兽！”众人突然想起这不可一世的凶狂怪物，与那传说中三百年前为害甚巨的大荒十大凶兽之一的妖兽并无二致。没想到一夜之间，竟在这高空上出现了两大凶兽，心中均寒意陡生。

独角兽肆虐跳跃，吼声如狂，蓦地从拓拔野头上呼啸掠起，恣意咆哮冲撞。

拓拔野这“金石裂浪曲”也不过吹奏过几回，对驾御这凶兽的法门仍然不甚明了，只能照着那曲子一路吹去，是以究竟能否完全控制这凶兽，又能让这凶兽发挥几成威力，心中也没有太大把握。心想：“这‘金石裂浪曲’既是封印之曲，主要在于封印解印，如何驾御这妖兽，恐怕与这曲子也没有太大关系。倒不如依照那日在风雷海上与夔牛灵犀感应的法子，感应这独角兽的元神，然后恣意吹笛。”

心中突然一凛，稍转踌躇。灵犀法术乃是感应彼此立思念元神，心智相通，辅以神器传达意念，遥相感应。但其凶险之处在于双方彼此绝无恶意，一旦一方突然反噬，另一方神识处于不设防状态，必深受其害，动辄有魂飞魄散之虞。这珊瑚独角兽凶狂不羁，未必就如当日夔牛，感恩之下，心智相通；倘若它突然发狂反噬，那岂不糟之极矣？

正寻思间，听见祝融在耳旁传音道：“小子，御兽之道，在于心智相通。了解它的心思，才能加以诱导，随心驾御。老朽眼下真元不足，无法降伏那赤炎金猊，传你‘心心相印诀’，能不能驾御这独角兽，降伏赤炎金猊，就看你的造化了。”

拓拔野大喜，火神祝融与龙女雨师妾、水族百里春秋并称当今大荒三大御兽神人，独创的“心心相印诀”在五族灵犀法术别具一格，即便是神帝的“五行谱”上也不见记载；他既肯倾力传授，自是自己的大福气。再者，祝融所言与神帝当日所说的伏兽根本之道完全一致，深得己心，远比那百里春秋以念力镜镇伏控制猛兽的魂灵来得正大得多，当下传音拜谢。

火神祝融一面与赤霞仙子施法琉璃金光塔，一面传音授教“心心相印诀”。那法诀不过两百余字，文辞浅白，但每一字每一句都宛如楔子一般打入拓拔野的心中。所述精义便是如何感应凶兽元神，将心比心，以意策应。他听一句，在心中复述一句，欢喜不胜。片刻之间，便将那“心心相印诀”烂熟于胸。

当下默念法诀，凝神感应珊瑚独角兽的元神心智。他天资奇佳，又极富同情之心，对这灵犀法术可谓一点即通。当日在风雷海上收伏夔牛，对于与凶兽的彼此感应，已颇有心得，此刻得了祝融真传，更是醒酬灌顶，了然于心。念力及处，对独角兽的精神全然洞悉。

拓拔野心中大喜，笛声突然急促汹泻，滔滔不绝。珊瑚独角兽震天狂吼，声浪如雷，口中青光连接爆舞，轰然击中那挥舞鬼头刀的南荒凶人。那凶汉哼也未哼，头颅便如西瓜般炸裂开来，断颈上连皮带血，摇晃了刹那，直挺挺地掉落下万丈高空。

珊瑚独角兽闻见血腥，狂性更发！轰地闪电奔跃，乘风飞冲。南荒众凶的飞兽坐骑惊叫怪吼，肝胆欲裂，发狂似地四下奔窜。那提着黑铜戈枪的凶汉转身迟了一步，登时被珊瑚独角兽的珊瑚角霍然刺入。

凶汉嘶声痛吼，被珊瑚独角兽贯穿拱起，珊瑚角透胸穿过四尺来长，鲜血喷射，汨汨四溢。在空中手舞足蹈，如小鸡一般被那独角兽高高甩出，半空抽搐，早　已殒命。那坐骑飞兽悲呜哀叫，巨翅簌簌，不敢动弹。

笛声狂野恣肆，如奔雷锤击怒海，激起千层巨浪，万顷波涛。独角兽肆虐狂吼，刹那之间青光爆吐，又连杀数人，巨口森然，硬生生将两只飞兽撕扯成碎片。玉勾双真花容失色，双双后退。

烈碧光晟适才见祝融口唇翕动，拓拔野面带笑容，猜到多半火神传授这小子什么御兽秘诀，心下恚怒。突然一凛，祝火神与赤霞仙子在那琉璃金光塔旁施什么法？蓦地灵光一闪，是了！定是在帮赤飙怒与烈炎借助塔中历代赤帝的元神灵力修复经脉，补充真元。

寒意彻骨，冷汗爬遍全身。倘若被赤飙怒那老妖怪喘过气来，重新从塔中杀出，赤炎金猊兽也未必是他对手。惊骇之下，蓦地想出一个点子来，当下高声道：

“先将这一对无耻乱伦的狗男女杀了，祭奠赤炎神明！”

赤铜、火玉盘呼呼旋转，赤炎金猊兽狂吼着甩鬃摆尾，拍开太阳乌，疾扑赤松子与南阳仙子。

腥风血雨，咫尺鼻息。赤炎金猊的森森撩牙眼看就要咬到。赤松子与南阳仙子躺在太阳乌上紧紧相拥，四眼相对，悲喜交集，对周遭一切视若无睹。此时就算天崩地裂，他们也看不见，听不着了。

拓拔野哈哈笑道：“烈老贼，咱们针尖对麦芒，乌龟碰鸭蛋。看看究竟是你的狮子狗厉害，还是我的独角兽威风！”笛声一转，如霹雳风雷，气势凌厉。独角兽轰然咆哮，蓦地转身俯冲，闪电似地撞向赤炎金猊兽。

迅雷不及掩耳，两只凶兽刹那间撞在一处。

轰然巨响，气浪翻腾。众人惊呼声中，只见鲜血漫天喷射，独角兽的珊瑚巨角深深地扎入赤炎金猊的侧肋之间，牢牢卡住，不得挣脱。赤炎金猊痛吼如狂，蓦地一爪横扫在独角兽的厚甲上。独角兽也是一声狂吼，猛地翻震开去，厚甲竟然裂开一个大口，血肉模糊。但它凶悍无匹，依旧死死地顶着不放。

赤炎金猊剧痛之下，凶性大发，红睛喷火，巨头甩摆，张开血盆大口，猛地一口咬住独角兽的脖颈；数十只长刀一般锋锐的撩牙瞬息破开独角兽血红盾甲，深深地切入颈骨之中，红血如山洪爆发，喷飞到十余丈外。

拓拔野喝道：“他奶奶的紫菜鱼皮，开你膛，破你肚！”笛声狂冽激越，独角　兽怒吼声中，猛地甩头扭颈，朝下一划，弯弯长长的珊瑚角蓦地将赤炎金猊兽的侧肋破开一道九尺来长、六尺余深的大口子，皮开肉绽，血如飞瀑。

赤炎金猊痛叫狂吼，猛地咬牙甩头，将独角兽的脖颈咬去一小半。两只凶兽剧痛狂怒之下，跳跃纠缠，撕斗一处。惊天震吼不绝于耳，皮肉纷飞，鲜血汹涌，一时间旗鼓相当，难分高下。

笛声激越高亢上云裂雾，赤铜、火玉盘铿锵交击，风雷隐隐。两只旷古凶兽在高空上、炎风中咆哮相斗，声震天地。漫山遍野的军士只觉耳膜震痹，心跳如狂。

众人凝神屏息，紧张观望。只有赤松子与南阳仙子浑然不觉。

两人肢体交缠，咫尺相望。在这万丈高空之上！突然忘了一切，忘了生死。眼中看到的，只有对方百感交织，热泪盈眶的眼睛；耳中听到的！只有彼此急剧狂乱的心跳。那温暖而熟悉的气息，像春风一般渗入彼此的肌肤，震颤着传导入各自的心里，所过之处，犹如春草蔓延，百花齐放。

百多年中，那日日夜夜所想要倾吐的千言万语，此刻突然不知从何说起。张开嘴，风刮在舌间口壁，热辣辣地生疼二直痛至心里。汹涌的思绪，突然都化为滚烫的泪水，接连不断地划过脸颊。

过了半晌，南阳仙子方才颤声道：“赤郎！赤郎！我又是在做梦吗？”

赤松子心中悲苦，轻轻地擦去她滚滚落下的泪珠，微笑道：“好妹子，不是梦，如果是个梦，我们就永不醒来。”

南阳仙子叹息一声，紧紧地抱住他，在他耳边低语道：“适才我真担心是个梦，不敢叫你，不敢走近你。因为每次梦中将要触着你的时候，总是突然醒来……”温热的眼泪流入赤松子的耳中，似乎是她在无声地倾述百年的相思。

赤松子心中甜蜜、苦涩、欢悦、疼痛，直想将这怀中的女子紧紧抱住，揉碎了，融化了，镶嵌一体，永不分离。体内剧痛，经脉火烧火燎，但心中却是说不出的欢畅。远处火山喷爆，轰雷滚滚，那血红色的夜空、乌黑色的滚滚云层，还有那发光奔腾巨浪似的云层，此时看起来，是如此的美丽，如此的动人。热泪突然模糊了视线，他要将这一刻、这一刻所有的美景，永志于心。

当是时，烈碧光晟嘿然微笑，眼神蓦地扫望吴回等人。吴回、因乎、不廷胡余　微微点头，心领神会，突然朝着祝融、赤霞仙子，以及那不断转动的琉璃金光塔疾冲而去。数道红光气浪汹涌呼啸，瞬间崩爆。

拓拔野心中蓦地一凛，这老贼故意以赤炎金猊兽引开珊瑚独角兽，然后再乘我无力回顾之时，让三仙击杀毫无防备能力的祝融与赤霞仙子……当下大喝一声，珊瑚独角兽冲天飞起，狂吼着朝三仙冲去。

烈碧光晟笑道：“乌龟鸭蛋还没碰完，阁下又岂能逃之夭夭？”赤炎金猊兽咆哮如雷，紫光爆舞，轰然扑到珊瑚独角兽的背上，一口咬住了它的另一半脖子。独角兽嘶声痛吼，甩舞跳跃，挣脱不得。

眼见三仙的赤火真气已经急电奔雷般朝着祝融与赤霞仙子围攻而至，拓拔野再也不及多想，猛地御鸟转身，电冲而去，但为时已晚，他的心蓦地沉到谷底。

忽听一声山崩地裂似的惊天爆响，琉璃金光塔蓦地急旋冲天，姹紫嫣红，溢光流彩；无数道眩目的霓光闪电四射，耀眼夺目；一团赤紫红光从那霓彩绚芒中崩爆开来，蓦地化为一道十余丈长的弧形红光，犹如长刀一般迎风怒斩！

“轰！”空气波荡，当空如被霍然劈开。一股惊天动地汹涌而凌厉的炙热气浪纵劈而下，三仙的三道赤火红光猛地迸碎开来。吴回三人闷哼一声，口喷鲜血，齐齐朝后翻退！


第三章 两两相忘

第十卷 寒荒凶兽

第三章 两两相忘

紫光眩目，气浪迸飞；众人只觉胸闷气堵，纷纷后退，心中大骇：这是什么真气刀：威力竟比紫火神兵还要强猛数倍！

琉璃金光塔霓光万丈，照得众人睁不开眼来。忽听有人在那霓光中哈哈狂笑道：“寡人的这一记“太乙火真斩”如何？”声音如铜钟铿然，正是赤帝飙怒。漫山遍野的混战军士惊骇莫名，纷纷震颤拜倒。烈碧光晟骇异惊恐，一时愕然。就连那赤炎金猊兽也一时楞住，松开口来，歪着脑袋瞪视琉璃金光塔。

吴回、因乎、不廷胡余三人面无人色，冷汗涔涔；心中惊惧，无以言表。适才三人的攻击，毕集全力而一发，势在必得；但被赤帝这“太乙火真斩”迎头痛击，所有真元瞬间粉碎，经脉震裂，就连元神都似被震飞体外。伤势之重，至少三个月方能恢复。赤帝神威，一至于此，三人恐惧沮丧，想要逃走，但经脉俱断！两腿发软，一步也迈不开来。

祝融、赤霞仙子面露欣慰欢悦之色，齐齐行礼道：“参见陛下。”

拓拔野大喜，长吁一口气，悠然吹奏封印曲，重伤的珊瑚独角兽仰天怒吼，蓦地扭曲波荡，化为轻烟似的红光，吸入笛中。

南阳仙子微微一震，也从浑然忘我的境地中猛地惊醒。转头凝视琉璃金光塔，欢喜无限，低声道：“爹爹！”这二字听在赤松子的耳中，宛如尖刀刺扎，剧痛无匹，心中百感交集，深切的恨意又陡然升起。南阳仙子明白他的心思，温柔地望着他，紧紧地箍住他的肩膀，轻轻地摇了摇头。

那眼波如许温柔，赤松子心中登时一软，森冷恨意突然缤纷崩散，暗自叹道：“罢了罢了！”心中打定主意，只要赤飙怒不再与他们为难，他便带着南阳仙子离开大荒，再也不管这俗世情仇恩怨。

一时间鸦雀无声，就连赤炎山也仿佛突然静止。众人纷纷凝望着那眩目的异彩霓光，心中或欢喜，或惊恐，或懊悔，或恐惧。赤飙怒生性刚愎暴烈，对敌冷酷残虐，眼下既然能使出这火族第一真气刀法—“太乙火真斩”，必定经脉痊愈。既已痊愈，必定快意恩仇，大开杀戒。一念及此，无论何等凶顽之人，心中也冒起丝丝凉气。

紫光弭散一个年轻的紫衣男子从七彩霓光中缓缓御风而出，高大威猛，虎目电光横扫，不怒自威，红色络腮胡如火焰熊熊燃烧；正是烈炎。

众人微微一楞，屏息翘首。但始终不见赤帝出来。却听烈炎哈哈笑道：“不用找了，寡人在此。”声音雄浑，正是赤帝的嗓音。众人恍然，原来赤帝元神附体在烈炎之上了。以他的赤火神识，辅助以烈炎的完好经脉与天生火灵，难怪可以使出适才这惊天动地的太乙火真斩来。众人心中大凛，惧意更深。

烈碧光晟表面不动声色，暗自忖道：“那独夫分明经脉俱断，形神将灭，怎么又会使出这‘太乙火真斩’难道他当真恢复如初了吗？”心下大凛，突然心中一动，又转念想道：“是了！这独夫好强之极，拼死也不愿认输。多半明知将死，附着于炎儿身上，装神弄鬼，妄图毕其功于一役，吓退我们。”

太乙火真斩与普通的真气刀法不同，必须由具备极强赤火神识的人积聚念力，才能感应、吸纳四周的火灵，化为光刀；而且每一刀使出，都极耗真元，若神识虚弱之时，使这太乙火真斩不啻于自损元神，甚至有亡魂丧魄之虞。赤帝以“断雨赤虹”对战赤炎金猊之后，形神断散，命不久长，此时使出这等气势狂猛的真气刀来，对原本虚弱的元神更是重创。是以烈碧光晟才会有如此推测。

他推算得不错。在幻界中，赤帝已将残余元神与赤火神识全部用于唤醒沉睡于烈炎体内的赤火神识，引导着它穿过萤光元神形成的幻神桥，无限接近太乙火真。当烈炎的赤火神识受太乙火真激化感应，逐渐苏醒的同时，赤帝自身虚弱的元神已经在幻神桥的急速飞行中迅速逸散。最后残留的，不过是最为核心的赤火神识。

烈炎的赤火神识开始苏醒之后，幻神桥自动崩散，他们又回到横亘于虚空的那无尽长廊上。短短一盏茶的时间内，赤帝将所有能传授的，都通过赤火神识传授给了烈炎，包括那惊神泣鬼的太乙火真斩。

但赤火神识的完全苏醒并非一蹴而就的，而需要长时间不断地修行，才能逐步地唤醒；终其一身，能将赤火神识唤醒三成，已是旷古绝今。以赤帝之神威，其体内神识眼下也不过苏醒了不到三成而已。因此，烈炎虽已成为火德之身，赤火神识开始苏醒，但真元的总体修为却远未大幅飙升。以他的赤火神识，虽已可御使太乙火真斩，但要击溃叛贼与那赤炎金猊却殊无可能。

赤帝不甘于被这群叛党所乘，一心要亲手复仇，斩杀这巨奸与凶兽；又想到单凭烈炎之力，尚难以击退群贼，因此他索性寄体烈炎，聚结自己残余的所有赤火神识，吸纳先前收入琉璃金光塔中的赤炎火山的狂冽灵力，使出太乙火真斩，务求一　举灭敌。但他的神识终究虚弱了太多，否则以适才一刀之威，早将吴回三仙当场斩杀。

烈碧光晟心道：“倘若这独夫当真恢复，想要活命也殊无可能！唯有放手一搏，赌上一赌。”当下微笑道：“好一刀‘太乙火真斩’烈某倒想好好领教领教。”红衣猎猎，双手翻飞，赤铜、火玉盘呛然旋，在他两眼中间急速旋转。眼中光芒爆闪，赤铜、火玉盘嗡然不绝，一道红光从他眉宇之间霍然闪过，周身突然闪耀刺眼的光芒。

拓拔野见祝融、赤霞仙子面色微微一变，心道：“这老贼不知使得什么妖法，看来也颇为不弱。”

烈碧光晨身为火族大长老，除了家世显赫，智谋百变，素有威望之外，意气双修，虽然平时深沉内敛，极少张扬，但祝融等人知其一身真元造诣，尚在吴回等人之上。他这“火眼金睛诀”乃是烈家独门的两伤法术，以双眼凝聚念力，感应神器，从而将神器法力与自身的念力激化到最大的限度。

祝融、赤霞仙子心中了然，此刻赤帝的神识已经大大减弱，烈碧光晟倘若当真以这两伤法术孤注一掷，御使赤炎金猊殊死而战，赤帝未必就能降伏那凶焰正炽的妖兽。

赤帝元神哈哈狂笑道：“妙极，寡人也想领教你究竟有何能耐，竟敢有如此野心！”烈炎双手缓缓虚握一处，“轰”地一声闷响，一道数尺长的红光从他虚握的双手中爆射而起，吞吐闪耀。

拓拔野心中一动，忖道：“太乙火真斩似乎与紫火神兵不同，倒有些像科大哥的断浪气旋斩，都是以意念聚集真气、灵力，化为虚空的真气刀。”又想起当日在蜃楼城海滩上，科汗淮所说的话来：“意如日月，气如潮汐！以意御气，以气养意……断浪气旋斩的气旋出鞘，是因为我的意念力出鞘，它力量的强弱决定于我意念的坚定与集中……意守丹田，力量却可传达千里之外。”

他修行“潮汐流”已有数年之久，但气旋始终远远不及科汗淮的“断浪气旋斩”，此刻见着赤帝的“太乙火真斩”时，突然有了更加深刻的领悟。心道：“原来天下武学之道，都是相通的，这太乙火真斩与断浪气旋斩都是以意御气，不同之处在于太乙火真斩还可以聚集身体之外的自然灵力……”突然又想：“既然太乙火真斩可以集结火灵，为什么断浪气旋斩便不能感应水灵甚至木灵呢？”突然灵光闪烁，从前想也未曾想到的地方，此刻于眼前豁然开朗。

正惊喜沉思，忽听号角激越，战鼓震天，西北面群山之中传来浪潮般的兽蹄声与隐隐的呐喊声。众人微微一凛，纷纷循声探望。

只见十余里外的山野之间！火光漫漫跳跃，旌旗猎猎飞卷！无数的军马分错会集，整齐有序地朝着赤炎城奔来。凝神望去，少说也有三万之众，尽皆黄衣橙旗，竟是土族雄师。

众人大诧，火族与土族素来划界两立，井水不犯河水，何以今夜土军竟越境相犯？

又听得西北上空有人朗声道：“阳虚城姬远玄，谨奉父王黄帝之旨！率军三万五千前来听候赤帝调遣，剿灭奸党……”拓拔野等人大喜，战神军发出雷呜般的欢呼声。

                  ※　　　　　　　※　　　　　　　※

叛军登时一阵骚动，烈碧光晟面色微变，纵声道：“独夫，你竟然勾结土妖，里应外合，违逆族规，该当何罪！”

五族自大荒元年签定“大荒书”起，便约定彼此绝不干预内政，五族之事，惟有神帝有权统辖协调。外通异族与越境干预，都是“大荒书”中明令禁止之事，违者五族共讨之。

却听姬远玄朗声道：“赤帝明鉴，本族日前所发生之叛乱，系本族内奸与贵族烈碧光晟长老阴谋所为；口供确凿，人证俱在。黄帝听本族内奸招供，烈碧光晟长老有篡位弑君之心，残害忠良，党同伐异之实。黄帝虑及五族同技，且唇亡齿寒，安能坐视不顾？特遣远玄到此听候赤帝调遣；倘若赤帝不许，远玄即刻率军北返。”话音未落，西北滚滚黑云之中，冲出数十道驾御黄龙飞兽的人影。为首一人丰神玉朗，气宇轩昂，正是姬远玄。

赤帝元神哈哈大笑道：“黄帝如此情义，寡人岂能推却？多谢贤侄。今日土火义士，一起讨伐奸贼，还两族太平！”

姬远玄朗声道：“远玄领命！”

拓拔野等人大喜，齐声长啸。战神军亦欢呼啸歌，与急速涌近的土族大军彼此呼应！士气大振。

烈碧光晟大怒，没想到土族内乱方定，竟敢多事插手，自己精心部署的局面眼看便要被这土族援军彻底打破，一时狂怒懊丧，无以复加；当下杀气灌顶，厉声道：“无道独夫，天怨人怒，竟敢勾结外贼，戕害族人。烈某今日替天行道，取你元神祭奠赤炎神明！”

火眼金睛红光大作，赤铜、火玉盘彼此逆向飞旋，彩光绚芒激射飞舞；赤炎金猊兽赤鬃崩炸，红鳞闪耀，怒吼声中掀卷狂风，朝着赤帝电冲而来。

赤帝元神狂笑道：“赤飙怒天下无敌，何况这区区狮子狗！”突然天地轰雷，无数道赤红色光芒从赤炎火山喷涌的烈焰、滚滚翻腾的黑云、喧嚣澎湃的发光云、满城燃烧的烈火中冲天飞起，彷佛霞光万道闪耀飞舞，化过漆黑彤红的天幕，一齐汇集到烈炎真身紧握的双手中。

“轰”地一声，那道太乙火真刀突然爆涨为二十丈长的紫红光刀；跳跃着，吞吐着，绽放着夺目的绚丽光芒。光刀周围一圈圈地漾开姹紫嫣红、由浓转淡的光晕！远远望去，彷佛赤虹横空，流光溢彩。

炙热的真气在空气中熊熊燃烧，拓拔野等人头发、衣裳无不瞬间焦枯，纷纷远远地退开，心中震骇。那股凛冽的杀气迳直从万丈高空汹汹劈落。千山万谷，万人仰目，忘了彼此间的撕斗，紧张眺望。

赤铜、火玉盘“当”地一声冲天怒舞，无数道紫红色眩光的离心飞旋。赤炎金猊紫光爆射，蓦地增大了十倍，化作三十丈高五十丈长的庞然怪兽；妖兽仰天咆哮，刹那间冲到烈炎真身头顶，巨口森然，覆天盖地，朝着他当头咬下。

无数火球轰然喷舞，巨大的红色光柱急电般怒射而下，将烈炎瞬间吞没。

“轰隆！”下方的山坡被那红光照耀，登时崩炸开来，巨石怒舞，血肉飞溅，马兽惊嘶狂奔。

赤帝元神狂笑震天，就在那妖兽巨口即将吞没烈炎真身的刹那，那太乙火真刀轰然倒卷，冲天反劈。红紫缤纷，光芒眩舞，刺眼的亮光如巨大的闪电陡然闪过夜幕。

众人睁不开眼，纷纷以手遮目。

忽听“哧”地一声轻响，那妖兽发出崩雷般的狂吼。

突然那狂吼似乎裂成了两半，刹那间又化为无数凄绝的颤音，在万里高空、千　山万谷轰然回荡。

众人逆光凝神望去，只见漫天紫光中，那妖兽犹如碎裂的瓷器，突然片片迸飞，四面八方爆炸开来。拓拔野火目凝神，隐隐看见妖兽炸裂处，一道淡淡的紫光倏然扭舞，无声无息地收入那急速旋转的琉璃金光塔中。

烈炎真身凝立半空，双手虚握，太乙火真刀如水波一般荡漾开来，波动着，闪耀着，终于消逝无形。赤帝元神哈哈长笑，声音雄浑浩荡上似犹有余勇。

过了片刻，众人才突然醒悟过来。战神军轰呜欢呼，千山响彻；叛军则如泥塑木雕一般，瞠目结舌，动弹不得。

烈碧光晟全身微微一晃，嘴角突然不断地涌出鲜血。缓缓地抬起手，将嘴角的血丝擦去，木无表情，淡淡道：“好刀！可惜你纵然天下无敌，还是一个蛮勇残暴的独夫，天下不是靠太乙火真刀来征服的。烈碧光晟纵然背负千古骂名，也决计不能让火族一百零六城百姓的前程断送在你这独夫之手。”转身御风而行，缓缓向下飞去。

众人微微一楞，见他身受重伤，一败涂地上然犹不认输，不由微有佩服之意。细细想来，他所说的那句话听来竟似也有些道理。赤飙怒在位两百多年来，屡兴刀兵，征服南荒，虽武功甚着，但百姓怨言不断。两百多年，火族疆土虽不断扩大，但不似土族、金族太平安乐，也远不如水族欣欣向荣。倒是他闭关修行的三十年间，烈碧光晟恩威并施、平定南荒，又大力治水，垦田拓荒，百姓安居乐业，族中太平兴盛。刹那之间，众人心中都闪过一个古怪的念头：倘若当真由烈碧光晟做火族赤帝，究竟是好，还是不好呢？

烈炎猛地收敛心神，喝道：“叛贼站住！跪下受死！”踏空御风，大步朝烈碧光晟追去；烈碧光晟听若罔闻，依旧徐徐飞行。吴回等人随之纷纷逃逸。众叛军潮水般退却，在令旗指挥下，慌而不乱，朝着东南方向汹涌撤退。

烈炎正要提速追去，忽听赤帝叹道：“罢了，随他去吧！以我们现下兵力，也擒他不住。”嘿然而笑，喃喃道：“蛮勇残暴的独夫？嘿嘿，赤飙怒纵横天下两百年，在世人心中原来便是如此的印象吗？”声音渐转虚弱。他适才这一刀劈出！几已耗尽了所有的神识，为了吓退叛军，又奋力大笑，此时早已油尽灯枯。

众人大惊，纷纷围上前去。南阳仙子大惊，叫道：“爹爹！”御鸟飞去。

赤松子心中“咯咚”一响。赤飙怒是他这一生中最为深恨之人，从前也不知想像了多少次他临死的惨状。但今日见他元神将灭，心中原本应当快意才是，但不知为何突然无限怅惘，莫名地感到一阵悲伤。

一团淡淡的紫光从烈炎体内溢出，在风中飘摇不定，隐隐化做赤帝的身形。众人在空中拜倒，叫道：“陛下！”拓拔野侧身让开。

赤帝元神嘿然而笑，道：“寡人此次出关，原想以紫光七曜和太乙火真斩无敌于天下，让火族在其他四族之前扬眉吐气；岂料竟只打败了一只小小的狮子狗，便成了孤魂野鬼。嘿嘿，当真令天下英雄笑话了。”

祝融道：“陛下击杀赤炎金猊，驱除乱党，那比天下无敌更为重要。”

赤帝元神道：“是吗？”叹了口气，道：“寡人原以为自己这一世英雄无敌，死而无悔；但今日将死，才知道辣他奶奶的，先前所做的竟都是狗屁不如。”

众人低声道：“陛下！”

赤帝元神嘿然道：“难道不是吗？寡人征伐天下，惹得百姓怨怒，民心尽失，在他们心中，寡人竟不过是一介蛮勇独夫。”微微顿了顿，道：“寡人自私暴虐，连累生平最爱的女子惨死，又亲手烧死最为疼爱的女儿，就连我的儿子，也成了我不共戴天的仇人。嘿嘿，我这一生，究竟想得到什么呢？”

南阳仙子流泪道：“爹爹！”

拓拔野在一旁听得恻然，赤帝一世英雄，未了竟连自己真正想要得到的，也不能明了。突然想起当日与蚩尤在蜃洞中观赏蜃像的场景来。看了那迷糊半醒的蚩尤一眼，心道：“鱿鱼说那蜃珠所显示的幻景，是每人心中的梦想；但那梦想是不是就如蜃景一般虚幻呢？”心中突然生起莫名的悲凉之意。

赤帝元神在风中急速摇曳，众人大惊，团团围住。赤帝叹道：“不必挡了，就随风化为微尘吧！”又淡淡道：“赤帝之位，就由烈炎接替。他仁厚刚直，远胜于我。祝火神、赤霞仙子，你们多多辅佑他吧！”

烈炎在幻界中知道此事早已注定，且正值族中大乱，也需有新任赤帝主持大事，当下不再推让，拜倒低声道：“多谢陛下。烈炎绝不辜负厚望！”

赤帝元神摇曳不定，凝望了南阳仙子与赤松子片刻，叹了口气，道：“你们好好的吧！”话音未落，元神飘忽闪耀，突然破碎开来，在风中飘散无踪。

南阳仙子失声大哭，众人惊骇沉痛，说不出话来；就连赤松子的脸上也突然闪过困惑苦痛的神色。号鼓顿息，战神军漫山遍野木然怔立。

拓拔野又想起灵山上的“刹那芳华”来，以赤帝之神识，竟也脆弱如那花草。心想：“人生聚散离合，上苍注定。竟连神帝、羽青帝、赤帝这样的高人也不能幸免。”心下黯然，暗自嗟叹。

忽听赤松子失声道：“妹子！”众人一凛，只见南阳仙子面色惨白！突然如玉山倾倒，绿柳折腰……

当是时，风声呼啸，惊雷滚滚！远处赤炎山的火焰狂肆地喷薄，漫天黑云茫然飞舞。夜将尽了，而黑暗却依旧久散不去。

                  ※　　　　　　　※　　　　　　　※

清辉如水，月满西楼。夜风吹来，风铃叮当脆响。从这青木塔楼的二楼朝西眺望，凤尾树的百丈荫盖就如赤炎山的火焰一般，暗红色的层叠树叶翻涌如浪，在淡蓝的月光中闪着冷艳的光。

拓拔野推开窗子，果然看见蚩尤独自一人坐在长廊上，提了一葫芦的酒，边往喉中倒灌，边怔怔地出神。拓拔野翻过窗子，跃到他身旁，笑道：“小子，又偷了什么好酒，躲着自个儿偷喝？”

蚩尤见是他，嘿然一笑，将酒葫芦抛给他，道：“木易刀木胖子的酒，烈得很。”拓拔野咕噜喝了两口，赞道：“好酒！”舒舒服服地在他身旁坐了下来。

蚩尤道：“纤纤睡着了吗？”

拓拔野目中闪过黯然之色，点头道：“这两日她一直困得很，早早睡了，想来是那迷药太过霸道。”瞥了蚩尤一眼，微笑道：“这两日你怎地愁眉不展？每夜到这来喝闷酒？”

蚩尤脸上微微一红，嘿然不语，半晌方含糊道：“鸟贼，你说此刻八郡主的元神苏醒了么？”

拓拔野“咦”了一声，心中恍然：原来这小子也不全然是榆木疙瘩。微微一笑道：“瑶碧山清风明月，她也该醒了，你就不用太担心了。”

蚩尤面色蓦地微红，瞪眼道：“他奶奶的紫菜鱼皮，我担心什么？”抢过拓拔野的酒葫芦，猛地灌了一口酒。

拓拔野微笑不语，心中却泛起惆怅之意：八郡主元神苏醒之时，则是南阳仙子元神离散之日。赤前辈与南阳仙子之间，终究只能是有缘无份了。或许对于他们来说，这样的结局才是最好的吧？

那日在赤炎城的高空上，南阳仙子数番被赤炎金猊重创，元神早已如风烛飘摇；若不是因为与赤松子重逢，欣喜欢悦，强自苦撑，早已魂飞魄散。赤帝登仙，她意动神摇之下，元神更为虚弱，险些便要破体离散。幸而赤松子及时发现，强行将她元神封回烈烟石体内，但饶是如此，她亦只能强撑数日。

赤松子悲恸之下，决意将她带往瑶碧山两人最初见面的地方，静静度过最后的时光；待到南阳仙子登仙之后，再将烈烟石真身送回烈炎等人身旁。赤霞仙子等人虽不愿意，但烈炎既已同意，他们也无话可说。

烈碧光晟败北，率叛军连夜退往紫澜城。那里地势险要，储备丰富，又接近南荒，乃是他部署了几年的大本营。此夜之前，他亦已将诸多王亲贵侯、族中显要尽数迁往紫澜城中，早已计划在焚毁赤炎城之后，以此为都。

烈炎与姬远玄两军会合之后，整顿军队，解救伤兵。待到火山渐息，烈炎又亲自从赤炎大牢中请出安然无恙的战神刑天。以准赤帝身份，赦免其罪，并念其及时勤王，立有巨功，加封其为平南大将军。刑天领封，自此唯烈炎马首是瞻。

大军整顿完毕，众人商议之后上即向凤尾城进发。凤尾城为火族圣城，城主木易刀与烈炎素有交情，位置又临近土族，以之为都城，极为适合眼下形势。拓拔野见蚩尤、纤纤昏迷不醒，无法西行；且火族形势尚不明朗，遂随同烈炎一道赶往凤尾城。

木易刀闻风远迎，又规劝与之交好的附近城主，纷纷投诚：烈炎大军便在凤尾城内外驻扎。众人欲立时奉烈炎为赤帝！但烈炎自知资历不足，尚难以服膺人心，因此坚决不肯立时登位；在众长老与战神军前，挥剑立誓，不灭烈碧光晟！则绝不登赤帝之位。众人无奈，只有改称其为“炎帝”，并四遣令使，往火族一百零六城颁发炎帝旨谕，号令诸城主奉炎帝为尊，共同讨伐逆贼烈碧光晟，恢复火族和平。

但火族诸城之中，大多城主与烈碧光晟交情甚笃，且审时度势，烈碧光晟羽翼广大，远占上风，因此十成中倒有六、七成纷纷转向投靠烈碧光晟。余下的三、四成中又有近半保持中立，因此支援烈炎的，不过是火族北面十余城而已。

两日之后，烈碧光晟在紫澜城迫使长老会通过决议，推选他为新任赤帝，定紫澜城为圣都城，立吴回为火神，泠萝仙子为圣女。水族、木族纷纷遣使紫澜城道贺，公然支援烈碧光晟。土族则以烈碧光晟策动土族叛乱为由，支援凤尾城炎帝，并由太子姬远玄亲率大军，暂时驻守凤尾城援助。四族中唯有金族保持中立。

火族南北两立的格局由是形成。

几日内，紫澜城请战之声不断，好战将士均想一举剿灭炎帝！收揽巨功。但烈碧光晟素来谨慎，无完全把握之事，必不贸然而行。烈炎兵力虽然不过七万，但刑天战神军骁勇善战，又有土族大军支援，绝非轻易可以击溃。他既定的战略方针乃是与木族勾芒携手，出其不意，腹背夹击，闪电攻陷凤尾城。然而勾芒未登青帝之位，雷神势力犹在，族中动乱纷立，无暇南顾。况且连日来，东海龙族频频骚扰木族海岸，试图联络雷神，合力对抗勾芒。值此重要关头，勾芒自然不敢贸然南下。

因此烈碧光晟虽已集结叛军二十万、南荒蛮兵十二万，却始终按兵不动，静候良机。叛军中桀惊张狂的将士等得不耐，请缨不断，烈碧光晟始终不准，并下令私自出兵者立斩无赦。军令如山，诸将不敢有任何妄动。

而凤尾城内，烈炎方甫登炎帝之位，也忙于稳定局面，巩固人心，暂时无力南下讨贼。当下叔侄双方就此划界对峙，蓄积力量，各候时机。

过了几日，姬远玄见凤尾城暂无危险，而土族中仍有诸多事情尚未处理，便领兵辞行，留下大将常先率部两万协助镇守。那夜凤尾城中举城大宴，为姬远玄饯行，众人大醉方休。烈炎、拓拔野等人一直将姬远玄送出数十里方归；一路上相谈甚欢，彼此又重行约定清冷峰之盟，立誓共讨水妖，还复大荒和平。

拓拔野在凤尾城内为蚩尤疗伤，三日之后，蚩尤的经脉基本修复，已经可以自行运转真气疗伤了。

吴回的祭神迷药甚为厉害，纤纤始终沉睡不醒。拓拔野极为担心，终日守候榻前，以真气念力，护守其神识。纤纤迷睡之中，偶有梦言呓语，多是呼喊科汗淮与拓拔野的名字，拓拔野听了更觉心疼。到了第三日夜里，纤纤终于从昏迷中醒转，拓拔野、蚩尤大喜，又寻了一些解毒药草煎熬之后喂其服下。如此过了两日，她的神志才渐转清明。

纤纤醒来之后，盖因余毒未清！连日怔然不语。瞧见拓拔野、蚩尤，神态矜持　漠然，彷佛殊不相识一般；尤其对拓拔野，始终冷若冰霜。过了两日，倒是与蚩尤偶有说笑，对拓拔野的态度越来越发冷淡，倒让蚩尤有些受宠若惊，不明所以。

拓拔野料想她必是着恼当日自己没有将她从吴回等人手中救出：虽然当日情势紧急，敌众我寡，自己无力解救，但心中仍然颇为愧疚，累她受了这么多苦楚，他心中早已自责痛骂了不知几千几万句。若在从前，他必定搜肠刮肚说笑话逗她开怀，或将她抱在怀中温言抚慰；但自从纤纤那夜为他自杀之后，两人之间的关系便变得微妙起来，单独相处之时，彼此都颇觉尴尬，难以恢复从前那无拘无束的兄妹似的关系。机智而巧辩的拓拔野，亦变得笨口结舌，不知该说些什么才好。

却不知纤纤心中固然着恼，实则暗自期盼他能像从前那般抚慰自己；即便是轻轻抱住自己，说一些体贴温柔的话语，也能让她破涕为笑，阴云尽散。但见他始终欲言又止，好不容易开口说的话，也是寡然无味的道歉之语，心中气苦，更加冷淡不理。拓拔野瞧她板着脸不理不睬，滑到嘴边的话便又吞了回去，一筹莫展，旁徨无计。纤纤见他如此，更为委屈悲苦，咬着牙暗暗怒骂：“拓拔野，你这个无情无义的臭鸟贼！”每骂一声，心中的气苦酸痛便加深一分。恶性循环，两人之间犹如隔起无形的冰墙一般。

每夜纤纤吃完晚饭，不愿面对众人，便早早地回房歇息。独自一人躺在床上，望着摇曳的灯火，想着从前在古浪屿上与拓拔野同床共枕，亲密无间的美好时光，悲苦难当。月光从窗外斜斜地照入，虫声如织，隐隐地听见远处的欢声笑语，觉得自己彷佛被整个世界抛弃遗忘了一般，孤苦伶仃，自怜自艾，泪水浸湿了枕席。

有时听见拓拔野的脚步声远远地从走道上传来，先是心中一紧，继而狂跳起来，连忙擦干眼泪，侧转身子装睡；心中期盼拓拔野能像从前那般将她拦腰抱起，揽在怀里，温言抚慰。但拓拔野轻轻开门之后，每每伫足凝望片刻，便又吹灭灯火，轻轻锁门，将她独自一人关于黑暗之中。听着他的脚步声逐渐远去，她心中凄苦，泪如泉涌，忍不住将头蒙在被中呜呜咽咽，悲悲切切地抽泣起来。

拓拔野浑然不知她女儿心态，只道她一则余毒未清，脑中混沌不明，二则气怒未消，怨艾犹在，是以索性由得她去。倒是觉得蚩尤连日来闷闷不乐，心下颇为诧异担忧；今夜从纤纤房中出来，又寻不着蚩尤，料想他定然又去了那青木塔楼的长廊上喝酒，当下一路寻来。果然在这找到蚩尤。

拓拔野听蚩尤适才这话！方知他在担忧烈烟石，想来这小子见烈烟石冒死相救，才知她情意深重，榆木疙瘩由此长出绿苗来。伸手从蚩尤手中夺过酒葫芦，仰头喝了一口酒，微笑道：“瞧你这几日魂不守舍的！还不是在担心她吗？”

两人虽然是无话不谈的兄弟，但从前说起感情之事，多半是拓拔野滔滔叙述，蚩尤静静聆听。盖因蚩尤个性虽然桀骛狂野，对于男女感情之事却颇为腼腆，更不善于表达自己的情感。从前一心复城，对异性殊无兴趣，后来迷恋纤纤！也只暗暗放在心里，几日回想烈烟石为了他竟然抱着赤铜、火玉盘跳入滚滚岩浆，既震撼又迷惘。自己与她虽然也算一路风雨，但看不惯她自私冷漠，始终恶声恶气对之，想不到她竟然会为自己牺牲若此！他素重情义，骇异之余，又颇为感动迷惑，不知她为何会作出这等举动来？心底深处，也不免对自己从前所为羞惭愧疚，担心她能否安然无恙。此时听见拓拔野突然一语道破他的心事！不禁面红耳烫，支吾不语。

拓拔野见他窘态，大感有趣，哈哈笑道：“他奶奶的紫菜鱼皮，你小子也会不好意思吗？”

蚩尤扬眉欲语，又突然顿住。叹道：“他奶奶的，我是在担心八郡主，但可不是你小子想的那样。”

拓拔野笑道：“我想的哪样？”

蚩尤也不禁笑了起来，道：“他奶奶的紫菜鱼皮，你这鸟贼脑中都是黑汁乌水，龌龊不堪。”伸手抢过葫芦，喝将起来。

拓拔野见他开怀，微笑道：“八郡主对你好得很，你担心她也是应该的。”

“噗嗤”蚩尤喷出一口酒，咳嗽笑道：“臭乌贼，你成心不让我喝酒是不是？”与拓拔野这般玩笑之后，闷闷不乐的心情大为好转。

拓拔野微笑道：“我说的可都是实话，你从前没瞧出来吗？八郡主对旁人冷冰冰的，对你可是温柔得很。倘若当日换了是我在火山之中，她决计不会冒死相救。”

蚩尤面色胀红，嘿然不语，脑中突然想起烈烟石平素望着他时的眼神，从前丝毫没有留意，此时想起，果然觉得温柔如春水，与看着别人时大不相同。又蓦地想起烈烟石坠入岩浆前含泪的眼睛，凄伤、温柔而甜蜜，心神大震，如遭电击。难道果如拓拔野所说，八郡主是因为喜欢自己才这般舍命相救吗？这几日反覆寻思，虽　然隐隐之间，也猜到一些大概，但总觉得这般猜想太过荒唐，他对烈烟石向来冷面白眼，她为何会对自己情有独钟呢？怔怔半晌，摇头道：“我与她素无瓜葛，她又怎会……嘿嘿。她多半是感激我当日在帝女桑中救了她，才会舍命救我。”

拓拔野道：“那可未必！女人的心思难猜得很，她喜欢你说不定便是因为一个你看来无足轻重的理由。”

蚩尤对拓拔野素来信服，况且这拓拔磁石对女子又极有魅惑力，经验颇丰，听他这般说，心中又相信了几分。生平之中！首次有一个女子对自己情深如此，震撼感动，更觉愧疚。刹时面红耳赤，抓起葫芦又是咕噜一通猛喝。

又听拓拔野道：“你小子喜欢她吗？”蚩尤一震，险些呛着，见拓拔野目光炯炯，不似在玩笑，当下皱眉欲语，正要否认，但想起她的深情厚意，不禁砰然心动。铁石心肠，刹那间也不禁泛起温柔之意；忽然脑中又掠过纤纤的俏丽姿影，登时心跳如狂，口干舌燥，烈烟石的脸容立时渐转模糊。

拓拔野对他了如指掌，见他神情古怪，怔然不语，知道其心中必定还是喜欢纤纤，对烈烟石至多不过是感激、感动而已。将心比心，暗自叹道：“便如我对纤纤妹子一般，明知她一腔深情，但终究只当她是好妹子。嘿嘿，就如娘所说，我们男人的心也当真难以琢磨得很。”想到纤纤这几日对自己冷若冰霜，心下一阵难过。

当是时，忽然听见有人高声叫道：“八郡主回来啦！八郡主回来啦！”拓拔野与蚩尤一震，一齐霍然起身，向下眺望。心中均想：当真巧了，说到就到！

广场上灯火纷纷燃起，人声喧哗，无数人从附近涌出，烈炎与赤霞仙子等人也从凤留阁冲了出来。城门次第打开，数十名龙兽侦骑急驰而入，沿途叫道：“八郡主回来了”见着烈炎、赤霞仙子等人，纷纷翻身跃下，拜倒道：“八郡主已在三里之外，即将入城。”

烈炎大喜，众人也纷纷欢呼起来。蚩尤心中巨石落地，一阵欢喜，但突然又紧张起来，竟有些不知该如何与之面对，心道：“他奶奶的紫菜鱼皮，岂能这般扭捏作态，让人笑话？该如何便如何，顺其自然。即便她当真喜欢我，又与我何干？救命之恩，日后相报便是。”当下昂然挺胸，不再多想。

过了片刻，果见一个红衣女子翩翩御风飞行！从城楼上掠了进来，轻飘飘地落　在广场中心。月光斜照，脸容莹白如冰雪，双眼淡绿，春水似的波荡；徐徐转身，四下扫望，眉目之间，似有一丝迷惘，正是八郡主烈烟石。

众人欢呼，烈炎大喜，抢身上前道：“妹子，你没事了吗？”她微微一笑，摇头不语。抬头望见倚立楼栏杆的蚩尤，忽然顿住，妙目凝视，动也不动。蚩尤骇了一跳，心“咯咯”一响，无端地乱跳起来。却见她怔然凝望了他片刻，目中闪过迷惘困惑之色，刹那之间似乎在追索什么，然后又恢复成冰雪般冷漠的神情，扫过拓拔野，朝其他人望去。

拓拔野、蚩尤微微一怔，她这眼神冷漠迷惘，与原来的温柔脉脉大不相同，倒像是恢复为从前初识的八郡主。拓拔野喃喃道：“奇怪，她竟像是认不得你了。”

蚩尤怔了半晌，仰头喝了一口酒，嘿然道：“那岂不好吗？他奶奶的紫菜鱼皮，早说她对我没有什么了，都是你这小子在胡乱猜度。”紧绷的心情登时放松下来，但不知为何，心中又颇有些失落和酸苦；甘香的美酒喝在口中，突然有些不是滋味。

烈烟石与赤霞仙子、祝融等人见过，一一行礼，随着众人朝城南凤留阁走去。仪态举止果然又恢复如从前一般，冷淡冰凉，与数日之一别判若两人。

拓拔野心下诧异，拉着蚩尤道：“走吧！救命恩人回来了，总得亲自拜谢才是。”蚩尤点头，当下两人跃下塔楼，尾随而去。


第四章 孤鹤万里

第十卷 寒荒凶兽

第四章 孤鹤万里

月光如水，纤纤伏在床上悲悲切切地抽泣了许久。泪眼朦胧，瞧着被月光照得雪白的墙上，树影摇曳不停，极似拓拔野挺拔的侧影，心中更加悲苦难当。突然又想起了古浪屿上挂冠圣女的前夜，拓拔野所说的那句话来，“我对你的喜欢，绝不是那男女之爱；我只将你当做最为疼爱的妹子一般……”那寒冷彻骨的凄苦与悲痛，登时又如冰霜一般封冻全身，就连泪水也彷佛被瞬间凝固。

那夜她乘着雪羽鹤从古浪屿逃离之时，心中原已打定主意，今生今世再也不去想那无情无义的臭乌贼。但自从那日在凤尾楼上与他重逢！顿时又如雪崩春水，情难自已。

这些日子与他相处之时，虽然冷若冰霜，但心中每时每刻，无不在期盼着他能如往日般，呵护疼爱自己。隐隐之中，甚至觉得，哪怕他依旧只是将自己当做最为疼爱的妹子一般宠溺，她也会欢喜不已。但是，那可恨的鸟贼竟不知为何变得如此迟钝，彷佛连疼爱她的勇气也没有了。难道自己在他的心中，竟是这般的疏远陌生而惹人厌憎吗？想到此处，心中如被万千尖锥刺扎！泪水瞬间解冻，汹涌流淌。

纤纤颤抖着擦拭脸上滚滚的泪珠，从怀中取出那七窍海螺。橘红色的半透明的海螺在月光中散发着柔和的光晕，夜风吹来，海螺发出细微的声响，像是哭泣，又像是叹息。她将海螺紧紧地贴在脸上，一阵惬意的冰凉，鼻息之中，彷佛闻着海浪的芬芳；想起拓拔野在夕阳海滩，乱发飞舞，吹奏海螺的情景，心痛如割，意乱情迷。

夜风吹窗，帐摇纱动，纤纤觉得浑身冰凉，蜷起身子，在月光中簌簌发抖。自己的影子在白壁上微微颤动，如此孤单。她又想起从前与拓拔野同床而睡之时的情景来。午夜醒来，或睡不着时，她每每悄悄地逗弄拓拔野，或是用手扮作蛇兽，瞧着墙壁上那如毒蛇似的手影，伸缩着“咬噬”拓拔野的臀部，掩嘴格格低笑，或是强忍砰砰心跳，偷偷地亲吻墙壁上拓拔野脸颊的侧影；当自己的唇影轻轻地与拓拔野的脸影错合之时，她的心彷佛要跳出嗓子眼来。那甜蜜、快乐而害羞的感觉，如今想来竟已如此遥远。今生今世，只怕再也不会有那样的日子了。

孤单人影，半壁月光。纤纤怔怔地在夜风中独坐半晌，自怜自伤，忽而心乱如麻，忽而万念俱灰。茫茫人世，竟是如此寂寞无依，心中凄苦，觉得世间之事了无兴味。泪水冰凉流淌，突然喃喃呜咽道：“臭鸟贼，你当我稀罕你吗？我要找娘亲去。”

心中一振，登时温暖起来。彷佛浓雾中的小船突然看见灯塔，沙漠中的行人蓦然望见绿洲。是了！在这纷扰尘世上，她并不是孤独一人。昆仑山西王母，那不正是她千里迢迢来这大荒的目的吗？

一时间心中重转振奋欢喜，恨不能立时便插翅飞往昆仑山去。她素来任性妄为，行事随心所欲，当下便欲连夜离开此地。转念又想：“这般一走，那臭鸟贼多半又要担心着急了。也不知他还能不能找得着我？”不由踌躇起来。又恨恨地呸了一声，喃喃道：“那没情没义的鸟贼，就是要让他急得找不着东南西北才好呢！哼，倘若他当真记挂我，就算将大荒翻个底朝天，也要将我找着。”想到明日拓拔野发现自己再次不告而别，必定手足无措。“噗嗤”一笑，心中快意无比。

当是时，忽听见窗外有人叫道：“八郡主回来啦！八郡主回来啦！”人声鼎沸，步履纷织。纤纤跳下床来，朝外眺望，只见无数的人影从窗外掠过，朝着凤尾楼附近奔去。她心中一动，混水之中最易摸鱼，此时不走更待何时？

当下再不迟疑，收好海螺，推开窗子，轻飘飘地跃了出去。

庭院中月光疏淡，树影参差。她立在槐树之后，等得汹汹人流过往之后，方才跃出贵宾馆的篱墙，朝着城西奔去。

到了城西角楼之下，街巷寥落，四处无人，城楼的岗哨也只顾着朝外巡望。纤纤心下稍安，自发髻上拔下雪羽簪，默念解印诀，将雪羽鹤从簪中放出，轻轻跃上鹤背，驱之高飞。

鹤声清亮，雪羽如云。等到众岗哨发现之时，雪羽鹤早已一飞冲天，横掠皎皎明月，寥寥夜空，朝着西北方向倏然飞去。

                  ※　　　　　　　※　　　　　　　※

凤留阁中，人头攒动。凤留阁虽名为阁，其实却是极大的宫殿，位于城南风爪山之北，绵延数里。飞角流檐，纵横交错，极是雄伟。此处原是凤尾城主木易刀的府邸，但炎帝以凤尾城为都之后，这里便改为炎帝御宫与长老会大殿。

今夜炎帝在此宴请群臣，酒宴近半，便闻听八郡主归来，众人纷纷离席前往迎接。

众长老见烈烟石回来，都颇为欢喜。烈烟石乃是圣女传人！人所共知，当日其　真身被赤松子带往瑶碧山，众人都不免有些担心。那赤松子乃是火族巨仇，又正值与南阳仙子生离死别，倘若在南阳仙子元神离散之前，或有心或无意，发生什么苟且之事，破坏了烈烟石冰清玉洁之躯，岂不糟之极矣？所幸赤霞仙子传音告之众人，烈烟石臂上守宫砂鲜红依旧，众长老这才放下心来。

原来赤松子与南阳仙子在瑶碧山相伴数日之后，南阳神识逐渐逸散。今日清晨，烈烟石突然醒来，见睡在赤松子腿上，惊怒交集，竟将重伤未愈的赤松子再度打伤。赤松子见南阳已死，心如死灰，也不还手，只哈哈笑着将近日之事告之。烈烟石惊疑不定，撇下赤松子，朝凤尾城一路赶来，途中屡与叛军相遇，凭藉体内强霸的赤炎真元大开杀戒，慑敌突围，时近深夜终于赶至。

蚩尤与拓拔野站在人群之外，隔着无数的人头，看着烈烟石冷淡微笑，与众人一一行礼，突然觉得与她如此遥远。数天之前的诸多情景，现在想来竟然恍如隔世。

烈炎一眼瞥见拓拔野与蚩尤，招手喜道：“拓拔兄弟，蚩尤兄弟，快快进来，寡人正遣人去找你们呢！”

拓拔野、蚩尤微笑应诺，分花拂柳，从退让开的人群中大步走入。烈烟石转过身，碧翠眼波淡淡地望着蚩尤二人，微波不惊，彷佛毫不相识一般。

蚩尤心中忽然一阵莫名的酸苦，想道：“也不知你是当真忘了呢？还是故意装做认不得我？”想起当日烈烟石舍命相救，心潮汹涌，热血灌顶。不顾众人环伺，突然单膝跪倒，昂然大声道：“八郡主救命之恩，蚩尤永志不忘！”

众人大多不知当日烈烟石舍命相救蚩尤之事，见平素桀骛冷酷的蚩尤竟然大礼言谢，无不哗然。烈炎也吃了一惊，突然一凛，难道当日烈烟石竟是为了解救蚩尤，才掉入岩浆之中的吗？他对自己妹子素来了解，性子冷漠极端，若非极为重要之人，决计不会丝毫理会，更不用说舍命相救了。心中“咯咚”一响，登时猜到大概，脸上不禁泛起惊喜的笑容，但立时又心下一沉，皱眉不语。蚩尤虽然桀骛不驯，但豪爽勇武，重情讲义，与自己亦颇为投缘，倘若素来冷漠的妹子对他倾心，美事玉成，他这做兄长的自然也替妹子欢喜。但他立时又想起烈烟石注定将是孤独一生的圣女命运，顿时黯然叹息，担忧不已。

烈烟石凝望蚩尤，碧眼中茫然困惑的神色一闪而过，淡淡道：“我救过你吗？”

众人更加讶然，唯有赤霞仙子明眸流转，眼中闪过黯然而欢喜的神色。她与烈烟石见面的刹那，念力横扫，便已探知八郡主的心锁已经消失，想必烈烟石在火山岩浆之中，剪熬沸烤，又被南阳仙子元神与火山灵力汹涌冲击，终于将心锁法力激化，提前令她遗忘了与蚩尤的情事纠葛。祸福相倚，烈烟石为了解救蚩尤，舍身跃入赤炎火山，却偏偏修炼成了强霸无比的赤炎真元，又彻底地将蚩尤遗忘。事态之发展，无不顺遂赤霞仙子的心意，让她欢喜莫名。但心底深处，又有着淡淡的愧疚与悲伤。

蚩尤一楞，难道她当真忘了吗？烈烟石淡然道：“我连你是谁也认不得，又会救你呢？阁下想必是认错人了。”声音淡雅而冰冷，宛如在蚩尤头顶当头浇下了一盆雪水。

蚩尤徐徐站起身来，心中惊疑，又想：“是了，难道是她脸皮薄，生怕旁人知道，所以才装做不识得我吗？”但见她目光冷如霜雪，神情不似作伪，心中一沉。与拓拔野对望一眼，狐疑惊诧。从烈烟石掉入岩浆的那一刻起，究竟发生了什么事呢？刹那间，两人的心中齐齐涌起这个疑问。

拓拔野心知有异，但有眼下火族众长老皆在，纠缠于此未免不妥。轻轻捅了一下蚩尤的肘臂，微笑道：“八郡主予人大恩，不记于心，果然是贵人风度。”

赤霞仙子淡淡道：“拓拔太子与蚩尤公子黏合圣杯，救出赤帝，对敝族也有大恩，相形之下，小徒的所为算不得什么。这点小事上是请蚩尤公子忘了吧！”

蚩尤、拓拔野微微一怔，觉得她话中似乎另有深意。蚩尤微微恙怒，心道：“他奶奶的紫菜鱼皮，我蚩尤岂是知恩不报的人！”正要说话，被拓拔野轻轻拉住，听他笑道：“仙子说的是，大恩不言谢，他日必当竭力以报。”

众长老纷纷笑道：“拓拔太子客气了！太子的大恩，我们全族当铭记在心才是。”

烈炎微笑道：“不错！拓拔兄弟、蚩尤兄弟，两位对我火族的大恩重于赤炎山！舍妹之事，就不必挂于心上了。”

众人微笑称是。烈炎拉着拓拔野与蚩尤二人入席，祝融、赤霞仙子、众长老也一一人席而坐。烈烟石与赤霞仙子坐在一处，恰好隔着大殿，坐在蚩尤的对面。

管弦声起，胱筹交错，众人言笑甚欢，唯有蚩尤皱眉不语，凝望着烈烟石，兀自心道：“难道是在岩浆中烧损元神，才将往日之事忘了吗？但倘若是失忆，又何以唯独记不得我呢？”心内七上八下，百味混杂。自他得知烈烟石对他情深意重，生命相与，心中便大为震撼，对她亦不免有了一丝莫名的情愫。虽然远不如对纤纤那般神授魂与，但也有温柔感激之意。此时见她忽然判若两人，冷漠如此，似将从前事尽数忘却。惊异之余不免颇为失落。

烈烟石见他始终凝视着自己，目光动也不动，登时秀眉轻蹙！眼波中闪过微微的怒意。蚩尤一凛，那眼神冷漠而厌恶，彷佛将他视为什么可厌憎的怪物一般。他素来狂傲自尊，心下登时也起了恼怒之意，转头不再看她。蓦地心想：“难道那日在火山中，我昏迷之下出现了幻觉吗？这女人根本不曾冲下来救我？是了，这女人这般自私冷漠，又怎么可能舍命救我？什么对我有意思，多半是那鸟贼胡说八道，乱自揣测。”这般一想，登时释然，但是心中那失望苦涩之意，不知为何却更为强烈。当下自斟自饮上连喝了十余杯烈酒，由喉入腹，都如同火烧刀割一般，心中却依旧空洞而酸涩。

突然之间，熊熊火光中，烈烟石那含泪而凄伤的笑容再次映入脑海之中：如兰花般渐渐曲张、渐渐闭拢的手，破碎而迅速蒸腾的泪水，温柔、甜蜜而凄苦的眼神……这一切如此真实，如此强烈，让他猛然震动，杯中的美酒险些泼将出来。

心乱如麻，一时间此情彼景，似是而非，真幻难辨。蓦地忖道：“罢了罢了！她救我性命乃是毋庸质疑之事，我岂能因她记不得我，就这般胡乱猜测？他奶奶的紫菜鱼皮，记不得我岂不是更好吗？都是那臭鸟贼胡说八道，让我有这等莫名其妙的想法。”当下打定主意，不管她究竟是否当真记不得自己，乐得与她保持眼下的距离。至于那救命之恩，日后自当竭力相报。一念及此，心下登时轻松起来！不再多想，只管仰头喝酒。

酒过三巡，突听殿外有嘈杂之声。龙兽长嘶，有人在殿外叫道：“城北哨兵有要事相报！”

众人一惊：“难道竟是叛军绕道北面杀来了吗？”管弦声止，鸦雀无声。

一个传信兵疾步而入，在殿外阶前拜倒道：“适才城北十六岗哨兵望见一个女子骑着白鹤从城内飞出，朝西北而去。飞凤骑兵追往拦截！却已迟了一步。夜色中　瞧不清楚，但像是纤纤圣女……”

“什么！”拓拔野与蚩尤大吃一惊，霍然起身；蚩尤足尖一点！闪电般越过众人头顶，朝外疾冲而去。拓拔野抱拳道：“诸位请便，我去去就来！”话音未落，人影已在数十丈外。

拓拔野三人乃是火族贵宾，纤纤又因火族之故备受磨难，听闻她不告而别，烈炎等人哪里还坐得住？纷纷起身，随着拓拔野二人奔出大殿之外，朝城西的贵宾馆疾奔而去。

数百人浩浩荡荡，如狂风般卷过青石长街，迳直奔入贵宾馆中。守馆军士见炎帝、火神、圣女以及诸多长老同时奔来，无不惊诧骇然。

拓拔野与蚩尤焦急若狂，四下搜寻。门窗摇荡，半壁月光，屋中空空如也，哪有半个人影？

                  ※　　　　　　　※　　　　　　　※

风声呼啸，缕缕云雾从眼前耳际穿梭飞掠。天地苍茫，夜色凄迷，纤纤心中又涌起孤寂惶恐之意。

此去昆仑天遥地远，万水千山，其间不知多少险恶风雨。她孤身一人能平安抵达吗？当日从古浪屿孤身飞离之时，初生之犊不怕虎，了无畏惧，但连续经历风波险阻之后，始知谨慎。远处怪云暗雾，离合变幻如妖魔乱舞。冷风刮来，心中忽然一阵寒冷惧意，直想立刻掉头回转，重新赶回凤尾城中，等到天明之后，再与拓拔野、蚩尤一道上路。

心念方动，眼前便彷佛看见拓拔野嘲讽的笑容，似乎听到他在耳旁不屑地说道：“傻丫头，早知你要回来啦！”心中凄苦，咬牙忖道：“臭鸟贼，你当我离开你便活不下去吗？我偏要独自一人找我娘亲去！”仰起头来，大声道：“什么妖魔鬼怪，我才不怕呢！”但泪水却忍不住流了下来。

当下赌气忍住恐惧之意，驱鹤高飞，迎风翔舞，一路西去。

过了一个多时辰，天色渐渐转亮。晨星寥落，淡月隐隐。回头望去，东方已经露出了鱼肚白。

又飞了片刻，万道霞光突然从她身后怒射而出，漫漫云层都被镀上黄金之色。阳光照在她的身上，暖洋洋、麻酥酥的，先前的寒冷畏惧之意顷刻烟消云散。

纤纤满心欢喜，透过飞扬云絮俯瞰大地，只见千山绵延，奇峰峭立，碧水如带，迤逦其间；万里江山，雄奇瑰丽，比之从前一路所见，别是一番光景。

阳光中，苍骛纷飞，翼兽盘旋，尖叫怪呜崩云裂雾。雪羽鹤欢啼不已，在金山云海之间瞬息穿行。

雪羽鹤飞行极快，半日间便飞了数百里。晌午时分，阳光炎热，纤纤香汗淋漓，腹中饥饿。当下驱鹤低飞，到附近山林中寻觅野果果腹。

雪羽鹤盘旋飞舞，在一处溪流潺潺的山谷中降落。纤纤在山坡上寻了一些荔枝等野果，在溪边洗净，饱食一餐。阳光绚烂，空谷寂寂，清脆鸟呜伴着汨汨流水，更觉幽静。

纤纤坐在草坡树影之中，望着一双蝴蝶翩翩飞舞，突然又是一阵难过，泪水无端地滴落下来，心道；“原来蝴蝶也这般快活。”雪羽鹤独脚傲立，见她突然落泪，白翅扑扇，在她背上轻轻拍拂，弯下长颈，清鸣不已。

纤纤破涕为笑，抚摩着雪羽鹤的长颈，柔声道：“鹤姐姐，你在安慰我吗？”她与这雪羽鹤相伴数年，早已如闺中密友一般，无话不谈。当年白龙鹿还因此大吃其醋，对雪羽鹤颇怀敌意，每每见之，必咆哮追击。

雪羽鹤鸣叫数声，轻轻啄击她的脸颊。纤纤叹息道：“你说我的脸皮太薄，难道还要我先给那臭鸟贼低三下四吗？”雪羽鹤摇头鸣叫。纤纤心下一酸，低声道：“鹤姐姐，倘若他有你说的一半好，我也不会赌气离开啦！”

蝴蝶翻飞，缠绵绕舞。纤纤怔怔地凝望着，泪水又扑簌簌地滚落下来。也不知那狠心短命的臭鸟贼，此时寻来了没有？突然心下一阵后悔，应当在屋中留下一些线索，好让那鸟贼、鱿鱼方便寻来。

正胡思乱想，忽听天上传来嗷嗷怪叫声。纤纤蓦地大喜，脱口道：“太阳乌！”心中欢喜难抑，跳将起来，循声眺望。

密集枝叶参差环合，露出一角蓝天。蓝天之下，高峰险峻，黑岩突兀，叫声便是从那山峰后传来。纤纤突然心想：“倘若那臭鸟贼从空中飞过，没有瞧见我，那该如何是好？哼！难道还要我挥手叫他吗？门儿都没有。”噘嘴又想：“是了，我骑鹤从他身边飞过，他若是叫我，我便故意装作听不见，气也将他气死。”抿嘴微笑，凝神翘望。

嗷嗷叫声越来越近，突然几道黑影从高峰之后转折飞出，闪电般冲入这山谷之中。纤纤眼尖，立时瞧见那几道黑影乃是六只乌黑的怪鸟，巨喙如钩，红睛胜血，头顶一个巨大的肉瘤，双翼黑羽如钢，平展之时竟有四丈余宽。腹下四爪，前短后长。此时后爪微曲，前爪上则勾了一大团淡青色的丝囊，如蚕蛹一般微微颤动。

纤纤心中大为失望，喃喃道：“臭鸟贼，早知不是你了。”突然一阵委屈酸苦，泪水又涌了出来。雪羽鹤独立侧头，低呜不已，似乎甚是怜悯。

忽听那怪鸟嗷叫连声，抬头望去，一只怪鸟悲呜怒吼，突然从半空笔直摔落，重重地砸在山谷溪流之中。水花四溅，怪鸟抽动了几下！不再动弹，血水迅速涸散开来。

余下的五只怪鸟俯冲而下，围绕着那只鸟尸盘旋片刻，后爪纷纷在它身上探扫。见它确已毙命，这才嗷嗷叫着冲天飞起，朝西边翱翔而去。

纤纤跃下山坡，走到那鸟尸旁，蹲下察看。那巨鸟横亘在溪流中，上游的清水汨汨冲刷，从两旁化为血水流下，腥臭难当。纤纤蹙起眉头，捡了一根树枝，拨弄那鸟尸巨翅。“嗤”地一声，树枝竟被乌尸的翅羽倏然切断。

纤纤吃了一惊，凝神望去。见那巨翅之上，根根翎羽乌黑发亮，犹如匕首一般。方知这怪鸟羽翼犹如万刀齐攒，极是锋利。当下小心翼翼地拨开它的翅膀，瞧见怪鸟肋腹之间，插了一技长箭，直没箭羽。想来这怪鸟不知在何处中了一箭，强撑着飞到此处，终于不支身亡。

纤纤心下好奇，这怪鸟瞧来力气极大，双翅又是天然利器，不知是谁竟有如此能耐，能一箭穿入其肋腹之中。当下小心地探手握住那箭羽，猛一用力，将之拔出，坐倒在地。箭长六尺，颇为沉重。箭簇为缤铁所制，箭身青铜，上刻“天箭”二字。

纤纤蹙眉道：“天箭？”她年幼时便听父亲叙述大荒名人掌故，大荒着名射手也历历可数，但从未听说天箭之名，想来是荒乡僻壤中的无名箭手。当下也不在意，用那长箭挑拨怪鸟爪中紧抓的青丝囊。怪鸟巨爪抓得甚紧，勾拨了半晌方才将那丝囊挑开。

雪羽鹤突然大声鸣叫，尖喙勾拖纤纤衣领。纤纤微微一凛，知道这灵禽必是预感到什么不祥之事。难道这丝囊之中竟藏了什么可怕凶险之事吗？纤纤心中登时害　怕起来，但好奇心终究占了上风，用那长箭与树枝小心翼翼地勾开丝囊，定睛望去。

“啊！”纤纤惊叫一声，面色煞白，猛地丢开长箭与树枝，踉踉跄跄朝后疾退，蓦地坐倒在地。

那青丝囊中竟是一个一丝不挂的裸体女童！从高空摔下，头颅碎裂，肢体骨骼也断为数截，脑浆混合鲜血，红白一片，双目圆睁，满是惊怖恐惧的神色，眼角泪珠未干。

纤纤倏地感到一阵唔心，腹内翻江倒海，弯腰干呕起来；呕了片刻，突然觉得莫名的恐惧害怕，悲从心来，低声颤动哭泣。雪羽鹤白翅扑扇，轻轻抚摩，低呜不已。

纤纤哭了半晌，逐渐平定下来。想到那女童惨状，心下恻然。突然心想：“是了！那余下的五只怪鸟也都抓了这么一个丝囊，难道其中都是孩童吗？”她虽然任性自我，但自小受父亲与拓拔野影响，颇有侠义之心，想到这些孩童被怪鸟掳走，死生难料，心中登时大凛。

不知这些怪鸟何以掳掠孩童？倘若是以之为食，又何以以丝囊包里？囊中孩童又何以一丝不挂？一大串的疑问蓦然跳入脑海。纤纤咬唇思虑半晌，理不出头绪，心烦意乱。猛一顿足，痛下决心，对雪羽鹤道：“鹤姐姐，咱们追踪那些怪鸟，瞧瞧它们究竟要将那些小孩带到哪里去！”她心中担忧那些孩童生死，一时间将自己的安危与西行目的抛在脑后。

雪羽鹤摇头鸣叫。纤纤插着腰，脆声道：“鹤姐姐，你这就不对啦！咱们行走江湖，自当见义勇为，拔刀相助，怎能贪生怕死！坐视不理。”这番话说得豪气干云，连自己的面颊都滚烫起来。雪羽鹤侧头独立，沉吟半晌，点头鸣叫。

纤纤大喜，搂住雪羽鹤的脖颈，笑道：“走吧，”翻身跃上鹤背，朝着西边天际急速飞去。

                  ※　　　　　　　※　　　　　　　※

雪羽鹤往西急速翱翔，空气逐渐转冷，竟似逐渐从盛夏进入初秋，又从初秋进入深秋、初冬、腊月一般。地势越来越高，四下高山尽皆巍然高矗，如斧削刀劈，彼此之间竟毫不相连。山峰之上，树木渐少，白雪覆盖。偶有绵绵绿色，也是针叶　寒木。越往西去，绿意越少。千山覆雪，如玉柱交错矗立。

半个时辰之后，终于看见了那五只怪鸟。纤纤匍匐在鹤背上，紧紧尾随其后。

又飞了半个多时辰，迎面吹来的狂风越来越冷，风沙交集！彻骨冰寒。太阳西斜，阳光虽然灿烂依旧，但却丝毫不能驱散寒意。纤纤真气稀疏平常，勉力聚气凝神，依旧冻得簌簌发抖。

俯瞰苍茫大地，尖崖林立，裂谷纵横，白雪厚积；青灰色的山峰断岩错层，寒木寥寥，万里荒寒，连飞鸟都似已绝迹。

寒风呼啸，纤纤牙齿咯咯乱撞，花瓣似的香唇已经冻为青紫色，手臂紧紧抱着鹤颈，似已冻僵，动弹不得。眼睫上竟也结了一层薄薄的白霜！交睫之时，冰消雪融，如泪水流淌。心中微微后悔，早知这五只怪鸟要飞到这等荒寒之地，她便不跟着飞来了。但转念想到那女童的惨状，登时热血如沸，振作精神。忽然心中一动：“哎呀！难道这里是西域寒荒国吗？”

她小时曾听父亲说起，大荒中最为寒冷荒凉的，除了北海之外，便是西域寒荒国。寒荒国绵绵万里，尽是犬牙尖山，树木稀少，一年四季都如冬天一般寒冷；当地凶兽众多，多以食人为生。寒荒国八大蛮族，勇猛善战，比起南荒各族与北海夷蛮更为凶悍。寒荒八族与金族有宿怨，但三十年前金族白帝白招拒以赤诚之心换得八族酋长信赖，在西皇山上击掌为盟，八族臣服金族，永世交好，从此干戈息止，西域太平。

但寒荒国最为着名的，却不是“西皇之盟”，而是“寒荒七兽”。大荒历代“十大凶兽”中，必有寒荒妖兽。其中又以“冰甲角魔龙”、“寒荒楱杌”等七只凶兽最为著名。这七只凶兽的元神虽被大荒历代英雄封印于寒荒众山之中，但仍时有肆虐，危害苍生。相传这些凶兽都是远古寒荒大神的尸体所化，所以寒荒八族对这些凶兽又敬又惧又恨，奉彼等为族中图腾圣兽，虽然凶兽元神已被封印！但恭敬有加，每年一祭祀，不敢有丝毫怠慢。

纤纤心道：“这五只怪鸟想来也是寒荒怪禽了。”只见那五只怪鸟嗷嗷乱叫，在万千险峰尖崖之间高低穿梭，朝着远处一座极为险峻的高峰飞去。那座高峰寸草不生，霜雪遍覆，万仞绝壁之上，尽是累累巨石，道道隙缝；唯有山顶雪地之中，一株青松如盖，傲然横空。

五只怪鸟在那高峰周侧环绕盘飞，怪叫半晌，排成一行飞入山峰西侧的凹陷缝隙之中。纤纤驱鹤飞翔，尾随而去。

霜风怒舞，砂石崩飞，无数灰蒙蒙的沙烟石雨、雪沫冰屑从那群峰险崖上随风卷舞，劈头盖脸地打来。纤纤用袖子遮住脸颜，眯眼望去，只见山崖凹陷处，有一道幽深漆黑的人口，狭长窄小，众怪鸟便是从这隙洞中飞入。

纤纤心中微有惧意，不知那幽黑之中是什么世界。但事已及此，岂能半途而废？当下硬着头皮，咬牙驱鹤飞去。

到那洞口之时，一股阴风从洞中呼啸而出，腥臭扑鼻；纤纤身子一晃，险些被薰得摔下鹤背，连忙紧抱雪羽鹤，稳住身形。雪羽鹤避过那阵阴冷腥风，优雅地飞入洞隙之中。

眼花缭乱，突然一片黑暗，鼻息之间尽是血腥恶臭，烦闷欲呕。纤纤心中砰砰直跳，屏息凝神，从怀中掏出汤谷火族游侠所赠的“晶火石”，借着那跳跃的荧光，四下扫望。

两壁凹凸不平，地上深浅不一，正前方乃是一条幽深曲折的甬道。纤纤深吸一口气，忖道：“这些怪鸟难缠得很，找到那些孩童之后，立刻带上他们逃出洞去。”强忍恐惧之意，将雪羽鹤封印入簪中，高举晶火石，深一脚浅一脚地朝里走去。

阴风呼号，恶臭逼人，纤纤三番五次几将呕吐出来，生怕呕吐之声在这甬道中声音激荡，惊动那些怪鸟，当下强自忍住，蹑手蹑脚地前行。自己的影子在洞壁上拖曳跳跃，变幻无常，犹如鬼怪一般。洞中不断地传出隐隐约约的怪叫声，桀桀作响，鬼哭狼嚎。纤纤心中害怕，呼吸都不敢太过大声。

她这一生中都在父亲与拓拔野的庇护之下，从未孤身一人在如此凶险之地行走过，心中越来越害怕，几次想要掉头跑出，举着晶火石的手逐渐开始颤抖起来；心中突然想起拓拔野的温暖笑容，登时如一道暖流流过全身。咬唇心想，倘若拓拔大哥在此，握着他的手望里走，什么恐惧害怕都可以抛在脑后了。

又想起拓拔野对自己的疏远冷淡，泪水滚滚，心痛如绞，忖想：“那臭鸟贼对你这般无情无义，你还想他作甚？若不是他这般对你，你又怎会孤身一人跑到此处？都整整一日了，也不见他追来，想必又在那些歌女舞娘的怀中得意忘形了。只　怕他连你长得什么样也记不得了……”心中剧痛，蓦地倚壁抽泣起来。寒冷的洞壁，阴冷的怪风，衣裙摆舞，周身侵寒。她孤单一人站在这山洞中，只觉得天下之大，自己竟是如此孤立无助；一时间从未有过的悲凉涌上心头，无声哭泣，分外伤心。

哭了半晌，又自心想：“这世上竟没有一个人关心我，我便是死在这里，又有谁会在乎？”想到此更加悲苦难过，肝肠寸断。突然觉得倘若自己当真被这怪鸟吃了，无声无息地埋葬在这洞中，从此冥冥归去无人管，也是快意无比之事。自怜自伤，又想：“不知那臭鸟贼日后得知，会不会有伤心愧疚之意？”想像拓拔野到这山洞中，抚尸痛哭的情形，竟觉得快慰起来。抹干眼泪，胡思乱想一阵，心中那害怕之意倒大大减少。

深吸一口气，重新举起晶火石，朝里走去。

走了片刻，石洞渐宽，前方隐隐有亮光闪烁。纤纤吓了一跳，将晶火石收入怀中，凝神屏息，贴着洞壁，蹑手蹑脚地朝里移走。忽然前方传来嗷嗷怪叫声，一股狂风扑面而来。

纤纤一惊，见前方正好有一处凹入的石洞！连忙拧腰侧身，躲入凹处。黑影扑闪，嗷嗷怪叫，那几只怪鸟飞也似地狂奔而过，硕大的身躯在这狭窄的洞内穿行奔掠，竟如游鱼一般轻巧自如。怪鸟奔跑极快，丝毫没有瞧见阴影中的纤纤，转眼之间似已出了洞外。

纤纤如释重负，正想大步奔入，突然又想：“不知洞中还有其他怪鸟吗？”猛然一凛，娇躯顿挫，悄移莲步，朝里走去。

绕过几个石壁，终于来到一个颇大的石洞中。石洞钟乳垂石，太牙交错，四壁许多彩色晶石闪闪发光，将洞中照得光怪陆离。洞壁镂空，相临许多稍小洞壁。数十个青丝囊以晶莹细丝吊在半空，微微蠕动。

纤纤吃了一惊：难道那些怪鸟竟抓了这么多孩童吗？当下奔上前去，从怀中取出金族游侠所赠一寸长的“寸心折刀”，青光一闪，“嗤”地一声低响，将丝囊轻轻划开。果不其然，一个十岁左右的裸体女童立时应声掉落，被她稳稳接住。

那女童似已受了过多惊吓，瞪大眼睛，直楞楞地看着她，竟连哭喊也发不出来。纤纤怜意大起，将她轻轻地平放在地，抚摸她的头发。见她眼中恐惧之意稍　减，这才移身到其他丝囊旁，以“寸心折刀”将丝囊一一割开。

片刻之间，便从丝囊中取出二十余个裸体女童。这些女童个个眉目清秀，珠圆玉润，都是难得的美人胚子，但似乎都受了极大惊吓，张大嘴，始终发不出声音。

纤纤心道：“这里一共不下七十个女孩！怎能一次带走？倘若十日鸟在此就好了。”心下大为烦恼。又不知那些怪鸟何时回来，倘若不能及时将这些女童转移到洞外，遇到怪鸟，则前功尽弃，说不定自己当真也要搭上一条性命。

正蹙眉思虑，忽然发觉地上的二十几个女童惊怖地望着她身后，张大了嘴，哭喊不得。

当是时，一阵阴风从背后刮来，脖颈森冷，彷佛一条黏滑冰冷的毒蛇从脊背往下爬行，寒毛直竖，周身鸡皮疙瘩立时泛起。她大吃一惊！猛地转身望去。空空四壁，丝囊摇动，哪有半个人影？

纤纤吁了口气，惊魂甫定。转过身来，却见那二十几个女童恐惧地凝视她的身后，有的竟小便失禁，尿水流淌了一地。耳旁蓦地阴风阵阵，竟似有人在耳边吹气一般，心中“咯咚”一响，登时升起森寒怖意。

强忍恐惧，摒住呼吸，微微侧头，朝斜后方瞥去。光影一闪而逝。但那凹凸不平的地上，赫然竟有两个人影！上个长发摇曳，乃是自己；但另外一个飘移波荡，竟似鬼魂一般。

纤纤“啊”地一声大叫，心彷佛要从嗓子眼里蹦了出来，不顾一切地握紧那寸心折刀，朝身后猛然刺去！

手腕蓦地冰凉，彷佛被什么铁箍箍住，动弹不得。纤纤惊怖如狂，突然想起“青木法术”中的“移花接木”，默念法诀，手腕鬼魅翻转，闪电般抽离出来，蓦地掠出数丈之外，转身颤声斥道：“何方妖魔，竟敢放肆！”

那人似乎没料到她竟能突然脱身，“咦”了一声，征然而立，呆呆地望着她，没有再躲藏闪避。

纤纤凝神望去，大吃一惊，尖叫一声，朝后退去，紧紧地靠在石壁上，倒抽一口凉气，恐惧得几将哭出声来。

那人宛如鬼魂，飘忽不定，阴风吹来，身形扭舞变形。绿幽幽的脸上，血污斑斑，呆滞的双眼尽是眼白，原本是鼻子的地方，只剩下黑黝黝的两个洞口，嘴唇被　撕裂开来，舌头耷拉在外，牙齿森然，口涎不断地从豁嘴滴落；肚腹破裂，血肉模糊，一团绞扭的肠子拖曳其外，悠悠荡荡；两只手臂残缺不堪，白骨错落，正笔直地朝纤纤伸出，十指张舞；一双只剩下白骨的残腿轻飘飘地朝前移动，平直地朝纤纤飘来，口中发出沙哑而低沉的“赫赫”之声，像是喘息，又像是呻吟。


第五章 楱杌虎伥

第十卷 寒荒凶兽

第五章 楱杌虎伥

纤纤又是惊惧又是恶心，泪水在眼眶中不住地打转，险些哭出声来。双手颤抖着紧握寸心折刀，两腿发软，几乎便要瘫坐在地。

那妖魔眼白凄凄惨惨地望着她，口中赫赫作响，口涎从豁嘴与舌头上不住地滴落，肠子悠荡摇摆，无声无息地朝她飘移而来，腥臭阴风随之扑面卷舞。

纤纤尖叫一声，厉喝道：“不要过来！”折刀乱舞，泪水扑簌簌滚落。

被她这般蓦然哭叫，那妖魔竟似吃了一惊，顿住身形，喉中发出低沉的嘶哑声响，白骨十指缓缓收拢下垂，畏缩不前。

纤纤心中惊怖狂乱，后悔害怕，茫然不知所措。忽然想起当年在古浪屿海域，被一只虎皮鲨所追时，拓拔野所说的话来：“傻丫头，越是危险之时，你越需要镇定，切切不可自己慌了手脚。或许它还更怕你呢！”当下强自镇定，凝神聚意，挺直了身子，动也不动，冷冷地凝望着那妖魔。但那妖魔实在太过丑怖，盯了片刻，忍不住想要弯腰干呕。

那妖魔“赫赫”低呜，似乎被她瞧得不好意思，缩起头来，眼白翻动，不敢直视纤纤。见纤纤妙目瞥向他的破肚，蹙眉嫌恶，掩嘴欲呕；白骨双手连忙遮遮挡挡，彷佛想将那摇摆于体外的肠子收回去。

对峙半晌，那妖魔始终畏缩不敢上前，怯生生地望着纤纤。纤纤胆子稍壮，刁蛮淘气之心又起，心想：“这妖怪似乎也胆小得紧。我且吓他一吓。”突然尖叫一声，挥刀疾冲上前。

那妖魔果然骇了一跳，倏地朝后退去，如绿风飘舞，在石笋岩洞之后飘忽游荡，眼白翻动，悄悄打量纤纤。

纤纤惧意大消，格格笑道：“原来你是个胆小鬼！”正得意洋洋，忽听那妖魔发出一声轰隆怪吼，眼白崩爆，血舌飞探，蓦地增大数倍有余，狰狞可怖地闪电扑来！

纤纤大骇，尖叫声中，胡乱一刀刺出。绿风扑面，腥臭难当，她的寸心折刀穿入那妖魔体内，竟如穿越一缕烟雾。妖魔怒吼着从她头上扑过，湿答答的口涎和绿色的粘液密雨般滴落。纤纤尖叫不已，瘫坐在地，险些是厥。

那妖魔瞬息穿掠，在她身后发出凶狂的怒吼，“劈噗”之声大作，似乎与什么怪物殊死搏斗。

纤纤蓦地回头望去，只见那妖魔狂暴吼叫，正与一条巨蟒缠抖，森森骨爪紧紧箍住那巨蟒的七寸，使之动弹不得。巨蟒则亦将他死死交缠，一口咬住妖魔体外的肠子，死命拖拽。妖魔眼自翻滚，狂吼一声，猛地张开血盆大口，残缺不全的利齿如尖刀般瞬间没入巨蟒体腹！

巨蟒发出震耳痛吼，突然剧烈抖动起来。妖魔眯起双眼，“嘘嘘”有声，贪婪吮吸不止。那巨蟒的蛇皮蓦地皱起，如波浪般急速起伏！忽而鼓起，忽而塌瘪。刹那之后，巨蟒软绵绵地趴倒在地，只剩下扁扁的蛇皮。其中血肉，竟被那妖魔吸粥似的吸到体内。

妖魔眯着双眼，血污大口吧圈有声，意犹未尽地从黑黝黝的鼻洞中喷出两道白烟，然后打了一个响嗝，腥臭夺人。巨蟒的血肉从他悬挂于体外的肠子裂口不断滴落，红白稀软，堆积一地。

纤纤再也忍不住，弯腰呕吐起来。妖魔听到声响，彷佛突然惊醒，猛然翻动眼白，探爪抓起那薄扁的巨蟒蛇皮，轻飘飘地朝纤纤移来；喉中赫赫怪响，似乎在同她说些什么。

那妖魔丑恶若此，纤纤惊怖交集，连忙朝后退去，突然泪水滚滚，凄声大叫：“拓拔大哥！拓拔大哥！”一时恐惧悲苦，难过已极。

那妖魔连连摆手，赫赫嘶叫，甚是焦急。见纤纤哭得雨打梨花，玉箸纵横，他似乎也颇为恻然，放下双爪，垂头丧气，不敢上前。

纤纤所有的委屈、伤心、难过、恐惧似乎都在这一刻爆发出来，索性伏地大哭。满地的女童骇然讶异地望着她，泪水滚滚，却哭不出声。

纤纤哭了半晌，悲苦稍减，突然想起那妖怪怎地还没扑上前来，当下抬头望去。只见那妖魔怯怯地望着她，极是狼狈。见她抬头望来，连忙举起那软绵绵的蛇皮，咧嘴微笑。眼白翻动，森牙毕现，血盆大口咧到耳际，长舌耷拉摆舞，这一笑比哭还要可怖。

纤纤忍不住又是一声大叫，朝后退缩。

妖魔喉中赫赫半晌，突然探出白爪，在空中轻轻比画。爪尖划过之处，碧光闪烁，在空中形成一句话，赫然是“这条蛇想要吃你，我把它吃了。”写完之后，畏畏缩缩地望着纤纤，不再言语。

纤纤微微一楞，难道适才这妖魔暴怒扑来，竟是为了保护自己，而与这巨蟒搏斗么？心下又是骇然又是难以置信，但那强烈的恐惧之意却已大大消散。纤纤咬唇道：“真的么？”

妖魔见她不再害怕，喜色浮动！表情却更显狰狞，连连点头。

纤纤又奇又疑，慢慢地爬起身来，心道：“这怪物不知是什么妖魔！半人半鬼。”心中又想，既然这妖魔并无害己之心，赶紧带上这些女孩离开此地。

当是时，忽听洞外远远地传来怪鸟嗷嗷叫声，又听见一声似乎颇为痛苦的怒吼。纤纤一震，全身刹那凝固那些怪鸟回来了！

妖魔也彷佛蓦地震骇，满脸恐惧，喉中赫赫连响，双爪突然急剧舞动。“哧”地连声轻响，纤纤身上的紫裳登时抽丝剥茧，瞬间迸散开来，光芒闪动，在她周身之外盘绕飞舞。纤纤又惊又怒，喝道：“你干什么？”话音未落，那妖魔骨爪飞舞，一道碧光击中纤纤咽喉，纤纤只觉脖颈冰凉，彷佛突然被冰封凝固，登时说不出话来。那冰凉之意从喉咙瞬间弥漫全身，登时周身麻痹，动弹不得。

丝丝缕缕从衣裳剥离飞舞，顷刻之间，她只剩下贴身亵衣，雪白一身地站在山洞中。而那紫裳抽离出的丝线则在她身外团团包里，犹如春蚕结茧，将她紧紧缠缚其内。妖魔白爪一指，丝囊高高飞起，青丝缠绕顶壁，将纤纤稳稳当当地吊在半空。

纤纤惊怒恐惧，这妖魔好生奸狡，竟乘着自己不备突施暗算。透过丝囊的交织空隙，看见那妖魔白爪不断舞动，地上的二十余个女童又纷纷被缠缚人业已破裂的青丝囊中。碧光闪动，丝囊接二连三地高高飞起，吊在半空，轻轻摇荡。

                  ※　　　　　　　※　　　　　　　※

阴风阵阵，怪鸟叫声越来越近。妖魔将洞内收拾干净，见一切恢复如初，惊惶的神色方才安定下来，眼白滚动，瞟了纤纤一眼，忐忑不安，飘飘悠悠地到了甬道洞口，低头垂臂。

嗷嗷怪叫声中，几只巨大的黑鸟阔步奔入，前爪上都提了一个青丝囊。众鸟扑翅乱飞，丝囊横舞，一一悬挂在顶壁之下。怪鸟挂好丝囊后，纷纷收翅倒悬，后爪勾在岩壁凸石上，彷佛蝙蝠一般摇曳轻摆。

却听甬道中传来轻微的脚步声，带着一种妖异的节奏，若有若无，彷佛猫过横梁，雾锁大江。不知为何，纤纤的心突然抽紧，森寒恐惧之意油然而生。屏住呼吸，透过丝囊空隙朝外凝望。

“呜呜”风号，一道森冷白气从洞口蓬然飞舞，那妖魔在洞口旁侧随风摇摆，战战兢兢，满脸惧意。阴风鼓舞，一个白衣男子摇摇晃晃地从甬道中走了进来。一股莫名的阴冷肃杀之气登时如浓雾一般弥漫于山洞中，纤纤不由打了个冷战。

那男子硕长高，面目清秀，脸色苍白。斜长的双目，灰白的眼珠，顾盼之间眼神凌厉凶恶，又彷佛带着一种说不出的苦痛和厌倦。他冷冷地瞟了一眼那妖魔，迳自走到山洞之中。妖魔眼白翻转，簌簌发抖，飘忽尾随。

白衣男子经过纤纤那丝囊时，突然凝身，鼻翼微微耸动，灰白的眼珠冷冷地瞥了纤纤一眼。纤纤大吃一惊，心跳瞬间停止，血液也仿佛突然凝固，大气不敢出，闭上眼睛，害怕得不敢朝外观望。那妖魔也骇然惊怖，骨爪微颤。

白衣男子徐徐扫望了其他丝囊一眼，冷冰冰地道：“今日就只有这些么？”妖魔“赫赫”连声，似乎颇为畏惧。白衣男子双眉一拧，灰白的眼珠中爆射出凶厉无匹的光芒，右手闪电般探出，猛地箍住那妖魔的咽喉，手掌上登时间起一道耀眼白光。

妖魔嘶声惨叫，青烟缭绕，绿色的身形动荡不已。纤纤大骇，若非喉咙被那妖魔以法术封住，早已尖叫失声。见那妖魔痛苦难当，不知为何，竟颇为担忧同情。那些黑色怪鸟见状嗷嗷惊叫，纷纷扑翅冲出甬道，一路怪叫着朝外飞冲。

白衣男子突然大叫一声，松开右手，坐倒在地。妖魔“赫赫”叫着奔跃开去，惊惧匍匐于地。白衣男子面容扭曲痛苦，嘶声狂吼，又像是在大声嚎哭，吼声悲郁、狂怒、痛苦、哀恸，在山洞中荡如轰然巨钟。

纤纤心中狂跳，屏息而望，越看越是心惊，骇然若木。

那白衣男子悲吼声中，全身骨骼“嘎嘎”作响，剧烈耸动变形，皮肤龟裂，满脸长出银白色的绒毛，嘴唇瞬间裂为三瓣，牙齿迅速变长。“嗤嗤”连声！衣裳寸寸撕裂，全身彷佛灌气般地急速膨胀，片刻间便成了三丈余高、四丈多长的庞然怪物！与此同时，遍体错落长出银白、深黑的粗长毛发，如野草破土蔓延；尾骨飞速延长，白毛缭绕生长……

蓦地一声凄厉吼声，白衣男子爬起身来，碎衣迸飞，赫然成了一只巨大的人面虎身的怪兽！

只见它昂首怒吼，虎步缓行，头颈几已碰到山洞顶壁。一双灰睛凶光爆闪，巨口张处，上撩牙竟长达一丈六尺，如森然长刀；刀牙交错，厚厚长长的舌头上，满布肉刺倒钩。全身银毛黑纹，斑斓华丽，毛长三尺有余，拖曳在地。两丈余长的白尾忽而蜷卷，忽而绷直，扫过之时如风雷电舞，岩石应声崩碎。

纤纤心中骇异，惊怖莫名，突然想起传说中西荒凶兽；是了！这是楱杌！楱杌乃是兽中极恶，人面虎身，凶狂好斗，至死不休？其中又尤以寒荒楱杌最为凶暴，这种妖兽极为稀少，银毛黑纹，长牙钢尾，是自古以来的寒荒七大凶兽之一。但最后一只寒荒楱杌早在七十年前已被西荒群雄杀死，封印元神于众兽山上，今日又怎会在这洞中见着呢？

正惊疑不定，却见那楱杌悲声狂吼，长尾横扫，裂石崩壁，地动山摇。

洞中剧震，尘土弥漫，楱杌嘶吼连声，轰然倒地，偌大的怪物竟蜷缩在地上颤抖不休。皮毛波动，突然纷纷迸裂开细小的裂口，脓血流淌。疼痛如狂，遍地打滚，巨尾胡乱扫舞，登时又是一阵天崩地动。

那妖魔在一旁看得簌簌发抖，白爪飞舞，将几个丝囊解下，徐徐横空，送往那妖兽身前。

妖兽颤抖着探出虎爪，将丝囊撕裂开来。囊中女童惊怖欲狂，张大嘴，无声地号哭。

楱杌灰睛中凶光闪动，张口狂吼，虎爪一分，竟将那赤裸女童刹那撕成两半！

纤纤眼前一黑，险些昏厥。心中惊怒如狂，泪水滚滚而下。

却见那妖兽喉中“呵呵”闷响，眯眼大嚼，格格有声，口涎流了满地。女童那细嫩的断肢残体被交错刀牙瞬间绞碎，鲜血喷溅。长舌翻卷，连骨带肉一点不剩地吞入腹中。

妖兽口中“吧嗒”作响，舌头一卷，将唇边残渣舔净，睁开凶睛，寒光闪烁。虎爪撕处，两个丝囊都被抓裂开来，两个女童在囊中瞧见适才惨状，都已惊吓得尿水失禁，一个女孩不过八岁大小，被妖兽狞厉的目光瞪视，登时吓得昏死过去。

寒荒楱杌眯起双眼，虎爪抓起另一个女童，将她送入口中；那女孩惧怖之下，　竟然号哭出声，震天动地。妖兽大怒，尖牙错落，将那女童的天灵盖硬生生咬切下来。脑浆迸飞，鲜血激射，女童惨叫一声，全身抽搐，不再动弹。妖兽长舌探入女童脑中，贪婪吮吸，将白浆一一吸尽，然后虎爪一探，将半头女童整个塞入口中，眯起双眼，格格大嚼。

纤纤骇怒交集，恨火熊熊，若非被那妖魔以法术封闭经脉，早已不顾一切地割开丝囊，冲出去与那妖兽拼命。见那妖魔战战兢兢地垂立一侧，猥琐不堪，心中更加恼恨愤懑。这妖魔适才对自己颇为留情，还道是他良心未泯，不想竟是如此助恶肆虐的卑劣小人。倘若自己一旦脱身，首先杀了那妖魔，再杀这妖兽，祭奠这几个女童亡灵。

正咬牙切齿，花容变色，突然想起自己真气稀疏平常，倘若当真与之相搏，只怕也是“喀嚓”一响，被这妖兽咬得粉碎，成为它腹中美餐。又想到自己也如那些女童一样，被捆缚于丝囊之内，等着送命，不知下一个会不会是自己？那熊熊怒火登时又化为无穷无尽的惊惧。

忧惧之下，泪水簌簌，脑海中立时浮现出拓拔野的身影。这薄情寡义的臭鸟贼，过了大半日了，竟然还不能找到自己！或许他此刻还在哪个火族女子的温柔帐里，美孜孜地消魂，丝毫不知自己身处险境……想到此处，纤纤更觉伤心痛楚，突然觉得还不如被这妖兽一口吃了来得干净。

那妖兽顷刻之间吃了十五、六个女童，竟连骨头也没有剩下一根。凶睛光芒大作，精神熠熠，懒洋洋地直起身来，打了个呵欠。在洞中徘徊了数圈，蹲踞在地，耸动双耳，然后寂然不动。周身银毛油光发亮，闪起淡淡的白芒。

突然白芒大盛，光晕荡漾，妖兽倏地如水波幻化，重新变成一个裸身男子蜷伏于地。阴风四起，散落洞内各处的衣裳碎片纷飞杳来，在那男子周围环绕飞舞，一片片飘落拼合，转眼间又化做完整的白衣，将他紧紧包里。

那男子躺在地上，动也不动，仿佛睡着了一般。妖魔垂手而立，大气也不敢出。

纤纤心道：“究竟是这男子化做了楱杌，还是楱杌化成了这男子？”她虽知大荒之中，会变幻兽身的人亦有不少，但今日亲眼见这男子变化，仍然颇为骇然惊讶。又想：“这妖孽此刻睡着，倘若现下能出得这丝囊，立刻将他一刀杀了！”但周身经脉被严实封闭，真气流动不畅，连手也抬不起来，心下沮丧，见那妖魔畏缩胆怯，恨恨忖道：“也不知这妖怪使了什么妖法，过得多久经脉才能通畅？”

心中默算时辰，此时当已是黄昏。那臭鸟贼与笨鱿鱼也应当赶来了吧？心里好生后悔，没有在这路上留下些什么蛛丝马迹，否则也好让他们顺藤摸瓜，一路寻来。又想：“那臭鸟贼诡计多端，倘若当真想要追寻自己，岂有找不到的道理？”心下大宽，牙根痒痒，盘算着拓拔野来了之后，怎么给他脸色看。但转念又想：“倘若那臭鸟贼找不到此处呢？那妖孽醒来之后，腹中饥饿，万一拿自己果腹……”寒意森森，又不自禁地害怕起来。

胡思乱想，心中又是恐惧又是委屈又是难过，泪水涔涔而下，伤心不已。

又过了片刻，忽然听见洞口外传来巨鸟振翅之声，隐隐夹杂着呐喊呼啸。纤纤猛地一震，又惊又喜，侧耳倾听，那叫声稍纵即逝！辨别不出究竟是否拓拔野、蚩尤。

正忐忑不安，听见那声音越来越近，彷佛有巨鸟迳自飞入石洞甬道之中。巨翼扇动之声此起彼落，“仆仆”连响，一只巨大的血红色蝙蝠从甬道闪电飞入，绕壁盘旋，倒悬在白衣男子头顶。

纤纤大失所望，蹙眉心想：“这不知又是哪里来的怪物。”她对蝙蝠、毒蛇之类丑怪禽兽均有莫名厌憎之心，见这血蝙蝠体长近丈，双翼完全张开时足有四丈宽，鼠头红肉、撩牙利爪、翼膜透明、丑恶之极：当下扭转头颈，不愿再看。

那血蝙蝠收起巨翼，微微抖动，红光眩目，刹那间竟化为一个瘦小结实的黑衣少年，背负暗红铁剑，轻飘飘地跃落在地。纤纤大震：“心念一动，只盼那黑衣少年是白衣男子的仇敌，追寻到此，与之火拼。但见那妖魔伫立一旁，木无表情，似是与之相识，心中一沉，侥幸之意荡然无存。突然又是一凛，想起传说的寒荒七兽中，便有一只血蝙蝠，百余年前吸人鲜血、敲食脑髓，作恶无数。后来被寒荒群雄围剿，乱箭射死在雪山顶巅，元神亦被封印于山腹之中。难道这只血蝙蝠便是当年那只吗？”

想不到今日在这山洞之内竟接连遭遇两大寒荒凶兽！但它们分明已被毁灭肉身、封印元神，又怎能复活呢？又为何躲藏在这山洞中？又何以抓了这些女童？难道仅仅只是为了果腹吗？纤纤又是害怕又是惊疑，隐隐中觉得其间必有什么颇为可怕之事，当下凝神察看。

黑衣少年蓝眼长眉，满脸冷酷凶悍的神色，负手而立，低头望着白衣男子，嘴唇翕动，不知说了些什么。白衣男子微微一震，彷佛突然惊醒，缓缓地爬起身来，冷冰冰地道：“金龟子？果然来了？”苍白的脸上浮现出阴冷而又欢悦的神情，一闪即逝。

黑衣少年点头不语。白衣男子又低声问了数句，黑衣少年只是点头或摇头，不发一声。纤纤凝神倾听，只听见“神女”、“祭祀”、“老祖”等词；其中夹杂许多暗语，语意听不连贯，无法揣测。心中大是好奇，不知这两人在说些什么。

白衣男子轻轻击掌，灰眼光芒大盛，冷冷道：“妙极！受了这么多苦，等了这么多年，便是为了今日了！”衣裳鼓舞翻飞，心中激动，真气随之蓬然四溢。转身对那妖魔说道：“这些娃儿已经分好了么？”

妖魔“赫赫”连声，点头不已，骨爪比画一通。白衣男子袖袍飞舞，一个银白色的丝袋从掌心飞出，袋口翻卷，射出一道耀眼银光，阴风大作，洞中悬挂的丝囊急速摇摆，悬结的丝带纷纷断裂，“呼呼”连响，丝囊密雨般地飞向那银丝袋，瞬间没入。

顷刻之间，洞内只剩下十来个丝囊，轻轻摇晃。白衣男子目光徐徐环视，从这剩下的丝囊上一一扫过，纤纤心跳如狂，连忙闭上双眼，屏住呼吸，不敢与他对视。

过了片刻，听那白衣男子淡淡道：“走吧！”“仆仆”连声，步履飘忽，终于复归一片宁静。

纤纤慢慢地睁开双眼，透过丝囊空隙朝外望去。见那妖魔在甬道洞口悠荡，探头朝外张望，似乎如释重负。转头望了她一眼，倏然飘来，骨爪一张，纤纤所在的丝囊登时飘然落地，自动翻裂开来。

纤纤穿着亵衣白玉玲珑地站在青丝囊中，见那妖魔直楞楞地望着自己，又羞又怒。妖魔突然醒悟，“赫赫”叫了几声，转头不敢看她，指爪比画，“嗤嗤”作响，那丝囊青丝飞舞，绕着纤纤盘旋穿梭，片刻之间又变为一件紫衣，翩翩飘然。

妖魔转过头来，爪尖一点，碧光闪烁，纤纤“啊”地一声，喉咙的冰冷之意瞬间消融，全身麻痹感也随之消散，霍然起身，怒视妖魔，娇叱道：“你是人是鬼？”原想挥舞折刀，乘隙偷袭，但转念一想，这妖魔既将自己放出，似无恶意，当下隐忍不发。

妖魔舌头摆舞，“赫赫”作响！口涎飞溅。见纤纤满脸厌憎，登时一楞，眼白翻动，似乎颇为羞惭。忸怩片刻，朝后飘退，爪尖在空中比画；碧光连绵，形成“虎伥”二字。

“啊！”纤纤失声醒悟。传闻被猛虎吞噬之人，他的神魂必将为虎役使，成为鬼奴虎伥，助虎为恶，替之觅食。除非此虎殒命，否则其魂灵永不能超脱，故世间有“为虎作伥”之说。想来这妖魔便是被这恶兽楱杌所吞杀的虎伥冤魂。

这虎伥浑身血污！开膛破肚，手腿白骨森然，想必被楱杌吞杀时，死状凄惨。

纤纤虽然任性妄为，但却颇为善良，极富侠义心肠，见这虎伥惨状，心下恻然，厌憎之意逐渐转为同情之心，也不再害怕。柔声道：“你叫什么名字？”

虎伥畏缩羞怯，见她非但没有厌惧，神态反而转为温柔，登时大为欢喜，抓头挠耳，白爪比画，写道：“猊飞泠。”

纤纤心念转动，曾听父亲说过，寒荒八族中便有一族猊姓，以六角犁牛为图腾，想来这虎伥猊飞泠便是此族中人，当下发言相问。那虎伥猊飞泠大喜，接连点头，似是没料到她竟也知道寒荒猊族。

                  ※　　　　　　　※　　　　　　　※

一人一鬼这般交流了片刻，纤纤方知这虎伥身世。原来这猊飞泠乃是猊族长老猊岱之子，年仅十八，颇为勇武，又精通寒荒法术。数月前寒荒国凶兆横生，传闻妖兽将肆虐横行，猊飞泠与众少年见猎心喜，想要借此一战成名，当下瞒着父母结伴潜往众兽山。岂料到了众兽山下，恰逢雪崩，十六人中立时被压死了十一人！余下五人又相互失散。猊飞泠孤身入谷，夜半便遭遇这恶兽楱杌，惨遭戮噬，从此成为冤魂鬼奴。

纤纤心下怜悯，忽然想起一事，眨眼道：“既是虎伥，你为何不将我送给那楱杌充饥？还要将我从那巨蟒下救出？”

猊飞泠眼白乱翻，忸怩不安，摇头不语。纤纤追问再三，他才比画道：“你像是天上的仙女，可不能让这些妖怪吃了。”

纤纤一怔，又是吃惊又是欢喜又是感激，嫣然道：“谢谢你。”这一笑犹如春　风徐来，牡丹盛开，俏丽不可方物。猊飞泠眼白直楞楞地瞪视，豁嘴大张，痴痴凝望。若是平时，芊芊见着这等丑怪妖魔痴痴相望，早已恶向胆边生，将之大卸八块了。但此时一则同情这虎伥命运，二则感激他相救之恩，只是抿嘴一笑。

猊飞泠虽为虎伥，但毕竟时日不久，良性尚未泯灭，爱美之心尤在。他生平从未见过这等俏丽的少女，初见纤纤，便为之神魂颠倒，震撼莫名。是以不自觉间，便拼死相救，并且甘冒被楱杌识破玄机、毁灭神识的危险，将纤纤藏入丝囊之中。此刻见她殊不嫌弃，渐转温柔，还笑若春花，登时魂飞魄散，觉得即便为她立刻神识消亡也心甘情愿。

纤纤突然想起那些女童，柳眉拧蹙道：“你既是被楱杌所害，又怎能帮他害人？这些女孩岂不可怜！”

猊飞泠见她嗔怒，顿时蔫萎，极为羞惭，“赫赫”低声。纤纤心想，他既为虎怅，神识已楱杌控制，倒也不能全然怪他，当下道：“那两个妖怪是什么人？抓这些女孩来做什么？”

猊飞泠全身一颤，簌簌发抖，只是摇头。纤纤见他恐惧害怕的猥琐之态，登时有气，怒道：“你不敢说吗？”

忽听一个冰冷的声音淡淡地道：“他自然不敢说，只要我伸出一个小指头，就可以让他灰飞烟灭。”

纤纤大震，猛地扭头望去，那白衣男子不知何时已经站在甬道洞口，灰色的眼珠冷冷地望着自己，目光凶厉寒冷，如冰刀直刺纤纤心中，纤纤恐慌骇异，不由朝后退了两步。但蓦地想起拓拔野所言！越是面临强敌，越是不可示弱，当下强忍惊惧，抬头挺胸，傲然相望。素手负背！紧握折刀，掌心满是汗水。

猊飞泠“赫赫”大叫，铜铃白眼几将凸出！满脸怖意，突然匍匐在地，不断叩头。

白衣男子嘴角一撇，冶冶笑道：“要我放了这丫头，你道自己是阎王吗？小鬼奴，既然你喜欢这丫头，我便成全你，让她化做虎伥，终日与你相伴便是。”话语阴森，纤纤不寒而保，握刀的手竟不住地颤抖起来。

猊飞泠大骇，“赫赫”狂叫，连连摇头，又连连叩首。

白衣男子灰眼寒芒爆射，冷冷道：“小丫头，到我肚子来做客吧！”右手一探，指爪如钩，森冷寒光瞬间爆放；纤纤只觉呼吸蓦地窒堵，一股强大的螺旋吸力猛地将自己拔地拉起，凭空拽去，当下惊骇欲狂，大声尖叫。

猊飞泠“赫赫”狂呼！猛地跳将起来，如绿风碧雾横扫而过，重重撞向白衣男子。此举突兀，快逾闪电，白衣男子亦未料想他竟胆大若此，摔不及防之下，右手已被猊飞泠一双白爪紧紧抓住，虎口一痛，这虎伥鬼奴竟然不顾一切地咬住他的手掌。

白衣男子剧痛攻心，掌中光芒登时收敛，惊怒交集，大喝一声，银光一闪，左手急电般扼住鬼奴咽喉，将他猛地拉扯开来。猊飞泠眼口翻动，“赫赫”有声！咬得甚紧，虽被扯开！但那白衣男子的虎口竟被硬生生撕下一块肉来，鲜血直流。

白衣男子狂怒咆哮，飞起一脚，白光爆舞，踢在猊飞泠破裂的肚肠上，鬼奴凄厉惨叫，绿光涣散，倒飞而出，彷佛瞬间碎裂迸散，又刹那愈合如初。

纤纤重重摔在地上，骨骼犹如散开一般，惊惧迷茫，知道那虎伥少年再次冒死救了自己。泪眼迷糊中，瞧见猊飞泠朝着她翻转眼白，白爪比画，直指里侧山洞顶壁；心中一动：难道那里面竟有逃生出口吗？

却见那白衣男子昂首咆哮，脸目突然裂变开来，撩牙交错，周身膨胀，银毛破体蔓延，又将变成那凶暴可怖的妖兽楱杌。纤纤尖声大叫，想要爬起身，但两腿发软，站不起来。

此时那白衣男子已经幻化成巨大的人面恶虎，银毛黑纹，巨爪长尾，仰颈凶吼。蓦地扭头，灰睛凶芒怒射，朝纤纤望来。

纤纤用尽周身力气爬了起来！朝洞中奔去。楱杌狂吼声中，长尾如银鞭卷扫，闪电般划过一个圆弧，将纤纤拦腰缠住。纤纤尖叫一声，纤腰仿佛被陡然折断，剧痛难忍，面色煞白，连气也喘不过来。

猊飞泠见状大吼，漆黑鼻洞中蓦地冒出森冷白气，猛地朝楱杌疾风般冲去。

纤纤颤抖着双手齐齐抓起折刀，真气聚集，猛一咬牙，将那楱杌长尾瞬间铡断！

楱杌痛极狂吼，长尾登时朝后弹飞蜷缩。当是时，猊飞泠已经闪电扑到，白爪张舞，将楱杌脖颈攀住，怒吼一声，张开血盆豁口，残缺尖牙猛地咬入妖兽颈中。

“嗷——呜！”楱杌发出惊天动地的咆哮声，虎爪横拍，千钧霹雳般扫中鬼奴脑袋，猊飞泠的怪头登时粉碎半边，绿浆横飞，连那耷拉的舌头也被一齐打飞。猊飞泠紧紧咬住妖兽脖颈，死不松融。

纤纤大声惊叫，泪水汹涌，怔怔伫望，见猊飞泠颤抖着伸出白爪，指向洞中深处，似乎在催促她逃跑，更加悲伤难抑。想不到这萍水相逢的虎伥鬼奴，竟如此情深意重；突然明白，倘若自己再不乘隙逃离，猊飞泠只会遭受更多折磨。当下抹去泪水，发足狂奔。

身后传来妖兽狂吼，继而是一阵惊天动地的裂响，整个山洞剧烈地震动起来，碎石簌簌。

纤纤不敢回头，含泪咬牙，奔入洞中深处，仰头四望！果然瞧见顶壁上有一处狭窄的裂缝，四尺来宽，直通山顶，眩目的亮光晃得她张不开眼。

纤纤突然想起辛九姑给她的情丝，当下颤抖着在怀中胡乱探寻，抓出那情丝，在丝梢系上折刀刀柄，朝顶壁缝隙中抛去，但丢了几回，都不能抛出山顶缝隙。心中焦躁恐惧，顿足不已。

回头望去，轰然巨响，那半堵洞壁突然粉碎，乱石激飞，一声惊雷似的咆哮险些将她震得晕倒。烟尘碎土中，那银毛黑纹的凶兽如狂风霹雳狂吼奔来，所过之处尖石岩壁无不迸散碎裂。

纤纤大骇，用尽周身真气，猛地将情丝高高抛起；白光一闪，折刀拖曳着情丝笔直地冲出山顶缝隙，“咄”地一声，牢牢钩住。纤纤凝神聚气，默念“移形换影诀”，猛一用力，尖叫着朝上电冲而去。

此时，那妖兽堪堪冲到，咆哮声中，巨爪轰然拍击，山裂石崩，顶壁轰塌一块。纤纤闪电上冲，尖叫不止，脚掌火辣辣地生疼。低头望去！见那妖兽暴躁旁徨，突然仰头怒吼，长尾倏地弹射而上，但恰好与她差了数寸，重又蜷缩收落。

妖兽巨尾弹扫，山石迸裂坍塌，反而将纤纤身后的裂缝严实堵住。

耳旁呼呼风啸，身体不住地撞到缝壁凸石上，剧痛攻心。眼前豁然一亮，狂风扑面，终于到了山顶。

穹苍似海，晚霞如火；万里群峰，如撩牙般将残阳吞没。荒寒漠漠！白雪皑皑；寒风吹来，身后雪松震动，雪沫纷飞扑面，清寒入骨。

纤纤挣扎着爬起身来，担心那妖兽追来，慌忙收拾情丝、折刀，从头上摘下雪羽簪，解印雪羽鹤。鹤声清明，灵禽从簪中闪电飞出，绕着青松飞了一周，轻盈地落在雪地中，曲爪独立，扭颈扑翅。

纤纤跃上鹤背，叫道：“鹤姐姐，快走吧！”雪羽鹤呜叫一声，白翅煽动，优雅滑翔，朝着西边飞去。

霜风劲舞，纤纤冻得簌簌发抖，想起那虎伥多半已被妖兽打得魂飞魄散，登时一阵难过。珠泪划过脸颊，立即凝冻为两行冰柱。

忽听身后传来嗷嗷怪叫，回头望去，瞿然色变。十余只黑色巨鸟高低起伏，急速包抄追来。

那群怪鸟来得甚快，转眼之间便冲到周围。错落夹击，纷纷横撞、俯冲，想要将纤纤抓获。

眼见一只怪鸟闪电般从头顶冲下，四只怪爪张舞探来，纤纤大惊，掏出折刀，全力挥斫，砍中巨鸟长爪。折刀极为锐利，登时将鸟爪斩断；那怪鸟哀呜一声，朝上冲去。

纤纤惊魂未定，又见两只巨鸟嗷嗷叫着左右夹击而来。当下故技重施，挥舞折刀劈斩怪鸟巨翅。突然想起那怪鸟巨翅如万刀攒集，甚是锋利，念头方甫闪过，便“当”地一声脆响，手臂酥麻，虎口震裂，险些从鹤背上翻落。折刀冲天飞起，高高地划过一个弧线，掉入万丈山崖之中。

纤纤暗呼糟糕，紧紧抱住雪羽鹤脖颈，催促飞行。雪羽鹤突然一声悲呜，左翅洁白的长翎竟被一只怪鸟错身之际以锋锐巨翅斩断数尺。雪羽鹤一阵摇晃，登时失去平衡。纤纤尖叫一声，倏地从鹤背上滑落，双手紧紧地钩住鹤颈，双足悬空，迎风摇荡。

怪鸟嗷嗷大叫，交错俯冲，一只巨大的黑鸟短爪一探，抓住纤纤背心衣裳，将她猛地朝上拖去。

纤纤尖声大叫，费力抓住鹤颈，但终于抵受不住那怪鸟的惊人气力，眼看就要被它拖上半空。

当是时，忽然听见“呼”地一声轻响，彷佛有什么锐利之物破空怒射而来。


第六章 寒荒凶兽

第十卷 寒荒凶兽

第六章 寒荒凶兽

寒风凛冽，在万丈高空极目远眺，千仞石崖，摩天雪峰！参差错落，漫漫无垠；群山之间，横云断雾，凄清落寞，唯有西边天际晚霞如飞，给这荒寒西域的黄昏点缀些许亮丽之色。

拓拔野、蚩尤分坐两只太阳乌，并肩齐飞，电眼四扫，追寻纤纤踪迹。太阳乌嗷嗷长呜，对这寒冷西荒极为不喜。

纤纤此次再度不告而别，颇出二人意料之外。因为事先并未在她身上涂抹“千里子母香”，因此仅能依赖当日在雷泽城中涂抹其身的残留余香，由青蚨虫一路追踪到此。但那残香相隔甚久，原已颇为疏淡，纤纤乘鹤在高空中飞行一日，香气更加稀薄。青蚨虫飞到此处，茫然盘旋，再也找不出准确方位。

四下眺望，万里荒寒，千山一律，哪里去找她的踪迹？这寒荒之地，凶兽众多，纤纤孤身到此，极是凶险，需得尽快将她找到。想到此处，两人不免有些焦急。

拓拔野翻查大荒经，沉吟道：“此处往西百余里便是寒荒国松木寨，寨里有六个相邻的村落，咱们去那里打听打听。”

蚩尤点头，咬牙道：“听说寒荒国有许多吸血蝙蝠，夜间出没，纤纤千万不要撞上了。”

两人心急如焚，驱鸟西飞。

                  ※　　　　　　　※　　　　　　　※

穿掠百里群山，果然看见荒凉的裂谷之中，有几处村寨！迤逦相连。两人大喜，驱鸟俯冲，蚩尤突然“咦”了一声！扬眉道：“那是什么？”

拓拔野顺着他的指尖望去，只见一片黑漆漆的乌云远远地横空掠过，由北而南，速度极快。凝神定睛，那团黑云大见是由数百只巨大的黑鸟组成，嗷嗷有声，俯冲低掠，朝着那松木寨飞去。

拓拔野自小流浪山林，熟知飞禽走兽习性，见那群黑鸟长相狞恶，成群结队，来势汹汹，多半是掠食凶禽。拓拔野心中蓦地升起不祥之意，嘿然道：“只怕是一群空中强盗，咱们去看看！”

太阳乌嗷嗷怪叫，驮着二人急速飞翔，速度之快，远胜黑鸟十倍。

山崖交错，裂谷扑面，转眼间便到了那村寨上空。暮色苍茫！依稀看见村落屋舍之间，无数人影奔跑如飞。突听有人喝道：“放箭！”

“咻咻”破空之声大作，无数箭矢如暴雨倒灌，攒集飞射。拓拔野二人微吃一惊，护体真气蓬然爆放，碧光盘旋绕舞，箭雨纷纷错乱冲天。

“嗤”地一声轻响，一枝长箭竟然穿透护体真气！直射蚩尤胸肋！蚩尤惊咦一声，叫道：“好箭法！”手如闪电，双指一夹，蓦地将它钳住。但那箭来势凶猛，力大势沈，以蚩尤之威猛，亦觉得双指火辣辣地剧疼！险些夹它不住。蚩尤心下微惊：想不到这寒荒小寨之中，竟也有如此英雄人物！低头望去，那长箭铜杆铁簇，上刻“天箭”二字。

拓拔野清啸一声，凝神聚意，运转定海神珠，真气纵横飞舞，将箭雨绵绵倒射拨落。太阳乌嗷嗷呜叫，巨翅横扫！炎风卷舞，飞箭木杆纷纷焦枯。

惊呼四起，有人叫道：“他爷爷的，吃我一锤！”轰地一声巨响，风声迸裂，一颗直径六尺的青铜流星锤呼啸撞来，直取蚩尤头颅。

蚩尤念力及处，计算出这铜锤之力凶猛霸烈，直可开山裂石，以护体真气不足以防范。哈哈笑道：“好大一个西瓜！”左手化为掌刀，“呼”地一声，青光怒舞，一记“碧春奔雷刀”破空斩出。

“当”地一声脆响，气浪迸爆，嗡嗡龙吟。那青钢流星锤悠然飞起，突然裂为两半，竟如被劈裂的西瓜一般，坠落在地。那人失声惊叫，连喊了几声“他爷爷的，”说不出话来。

电光石火之间，两人已冲破箭雨刀戈，太阳乌嗷嗷怪叫，降落在地，昂首睥睨。众人惊惧，潮水般退让开去。

拓拔野环视四周，身在青石广场，周围石屋错落，小巷纵横，数百名汉子身穿毛皮劲装，背负铜盾，腰悬长刀，弯弓搭箭，又是惊惧又是佩服地望着他们。一个漆黑壮实，如铁塔般的九尺大汉，手里拎着那裂为两半的流星锤，骇异地看看铜锤，又看看拓拔野。他的身旁，站了一个身着虎皮大衣、背负双刀的男子，面容清俊，气宇轩昂，神情中隐隐有倨傲之色，似是此中领袖。

虎衣男子右侧，昂然站立一个身着豹皮斜襟长衣的瘦削少年，斜挎一弓一弩！腰悬琥珀色野牛角，手上还握着奇形弯弓，弦如满月，箭簇瞄准蚩尤，动也不动。蚩尤眼尖！瞧见他腰间箭筒上刻了“天箭”两个小字，不由扬眉“咦”了一声，想不到射出那雷霆一箭的，竟是这样一个瘦削少年，当下大起怜才之意，对那少年　微微一笑。那少年冷冷地望着他，连睫毛也不颤动一下。

拓拔野见众人重重环伺，一触即发，心想：“这些人严阵以待，不知在防范什么？难道是那些恶鸟吗？”抱拳微笑道：“各位英雄，在下拓拔野，与我兄弟蚩尤一道来自东海。路经寒荒国，只是为了寻找我们失散的妹子，绝无恶意。”

众人见他笑容亲切，言语诚挚，敌意稍稍消融。虎衣男子双眉稍展，正要说话，忽听空中嗷嗷怪叫，震耳欲聋。众人一凛，抬头望去，暮色苍穹中，黑压压的鸟群如乌云盖顶，呼啸卷席，朝着村寨猛冲下来。

虎衣男子喝道：“放箭！”众人纷纷昂首弯弓，弦如霹雳，箭似流星，“嗖嗖”怒响，千矢齐发。

群鸟雷呜，风卷电舞。漫漫黑翅拍击横扫，“叮当”爆响，箭矢竟如被快刀斩断，纷纷断折四落；唯有豹衣少年等寥寥数人，箭去如风雷，倏然贯穿几只黑鸟，将其半空射杀。

拓拔野心中一凛，想起适才在空中查看大荒经时，瞥见书中有云：“西皇山又西三百五十里，曰莱山，其鸟多罗罗，冠如血瘤，钩喙红睛，羽翅如刀，是食人恶鸟……”脱口道：“罗罗鸟！”

虎衣男子瞥了他一眼，沉声道：“不错！这些便是寒荒食人恶鸟，想不到你来自东海竟也认得。”弯弓怒射，一只罗罗鸟应声坠落。

罗罗鸟群怪叫着铺天盖地直冲下来，眼见便要冲到众人头顶。虎衣男子喝道：“盾牌！”众人纷纷伏地，蜷缩在青铜盾牌之下，彷佛海龟一般，唯有虎衣男子与豹衣少年，以及那使流星锤的铁塔壮汉傲立如故。虎衣男子见拓拔野二人仰头张望，伸手抛给他们两只盾牌，沈声道：“罗罗鸟羽翼如快刀，你们还是暂时躲避一下吧！”对两人显然已无敌意。

蚩尤将盾牌抛开，笑道：“那你们为什么不伏在地上？”

虎衣男子傲然道：“我拔祀汉双膝从不跪地，又怎能为这些恶鸟破例？”

蚩尤大笑道：“说得好！想不到这寒荒村寨，竟有不少英雄豪杰！”呛然拔出苗刀，纵声长啸，声如惊雷，千山响彻。

众人脑中一震，几乎晕倒，心下大骇！那铁塔似的黑汉对蚩尤极是敬佩，骇然道：“他爷爷的，敢情今日来的竟是雷公吗？”

拓拔野哈哈长笑，心中豪情大起，暂时将挂念纤纤的忧虑抛却开来，拔出腰间无锋剑，抬头仰望呼啸卷席的鸟群，凝神戒备。

松木寨众人适才目睹二人神威，早已颇为敬畏，此刻见他们拔刀相助，无不大喜。

当是时，群鸟轰雷乱叫，层层叠叠猛扑而下，狂风卷舞，腥臭之气轰然扑鼻。黑压压的漫天翅膀如钢刀交错，“叮当”作响。

豹衣少年扬眉轻叱，箭如连珠，咄咄破空，三只罗罗鸟巨翅横扫不及，登时凄声惨叫，被长箭贯穿倒飞而起。与此同时，那黑塔汉子吼道：“他爷爷的！”半只青钢流星锤呜呜飞扫，虎虎生威，在空中抡起无数道青色光圈。一只罗罗鸟扑入其中，登时被打得脑袋迸碎，肉瘤横飞，激溅出大量腥臭粘液。

太阳乌嗷嗷怪叫声中，突然朝天冲起，炎风猎猎！瞬间破入漫漫鸟群。拓拔野、蚩尤齐声大喝，两道数丈长的碧翠光芒冲天爆舞，轰然声响！闪电般切入纷织交错的黑色羽翅。

“叮当”脆响，群鸟惊啼，层叠巨翅被那两道碧光刹那绞碎！漫漫血雨激天喷爆，断羽残翎四射横飞，如利刃般“咄咄”作响，没入村寨墙舍、树木之中。

刹那间，漫天鸟群崩炸开来，哀呜悲啼，血肉飞舞。七道红影夹带炎热狂风穿透重围，冲天飞去。二十余只巨大的鸟尸残体扑簌簌地掉落，砸在众人的背部盾牌上，如冰雹石雨，“当当”作响。

但那罗罗鸟极是凶悍，虽被拓拔野、蚩尤迎面重挫，毫无惧意；轰然盘旋，瞬间聚合，继续猛冲而下。

众人见无数恶鸟扑翅冲下，纷纷蜷缩铜盾之下，不敢探头。长爪纷扬，刀翅纵横，腥臭气浪轰然压卷，七、八百只巨大恶鸟层叠俯冲，呼啸着袭击众人；数百双黑色翎羽劈空斩斫，如万刀挥舞，接连砍劈在众人背部的铜盾上，“当当”激奏，

如暴雨残荷，空谷瀑布。三、四人手足未藏好！登时被群鸟刀翅瞬间斩断，凄声惨嚎，鲜血喷溅。

群鸟闻着血腥味，更加发狂，纷乱尖叫，四爪勾抓，试图将青铜盾牌掀起。但众人紧紧抓住，拉扯不得，只有两人手足松动，登时被几只罗罗鸟猛地连人带后拖到空中，还未来得及反应，刀翅缤纷乱斩，血肉横飞，已然毙命。恶鸟纷纷冲击抢　食，扑翅探爪，喙如雨下，残尸顷刻之间瓜分得精光。

虎衣男子拔祀汉与豹衣少年、黑塔汉子背靠背围在一处，傲然而立。黑塔汉子大吼声中，半只流星锤轰然扫舞，在周边划起凛冽光弧，迫得众鸟不敢贸然迫近，拔祀汉、豹衣少年箭如飞雨，接连射杀六、七只盘旋在外的恶鸟。

众恶鸟狂风暴雨般地转折冲到，前仆后继地扑向拔祀汉三人。“当当”连响，嗷嗷鸟呜，黑塔汉子的流星锤打碎了两只恶鸟的脑袋之后，粗大的铁链蓦地被众鸟刀翅斩断。周边阻挡一失，恶鸟登时从四面八方疾冲扑到。

拔祀汉大喝一声，双手闪电般地从背后拔出两柄乌黑的玄冰铁长刀，霍然飞舞，迎面将一只罗罗鸟斩成三段。豹衣少年挥舞那奇形长弓，竟如长刀一般砍斫。

原来那弯弓以混金所制，外翼锋锐尖利，远胜普通刀剑。黑塔汉子虽失流星锤，勇悍如故，嘶声大吼，挥动厚背钢刀，与扑击而来的恶鸟殊死相斗。

拓拔野与蚩尤在空中稍稍盘旋，立时驱鸟疾冲而下。身在半空，眼见拔祀汉三人在密集层叠的恶鸟围击之下，临危不乱，浴血而战！心中都起了敬佩之意。这三人虽然真气平平，但勇猛果敢，当真是一等一的好汉！尤其那拔祀汉，颇有大将之风，激斗恶鸟之余，眼观八方，呼喝命令。藏在巨盾下的众村民，听他号令，忽然弹身跃起，挥刀斩杀恶鸟，然后又迅速伏身藏于盾下。如此反覆，也杀了颇多罗罗鸟。

蚩尤呼啸声中，两人七鸟电冲而下，青光爆放，刀芒如虹，登时又将密集鸟群瞬间杀得溃散。众太阳乌巨翅横扫，炎风似火，硬生生拍死了许多罗罗鸟；太阳乌杀得兴起，索性喷出熊熊火球，将恶鸟烧得焦头烂额，七零八落。

暮色苍茫，村寨广场上血流成河，群鸟纷飞，刀光闪烁。遍地都是残肢断体，与抽搐的鸟尸。拓拔野、蚩尤乘鸟反覆冲杀，所到之处血肉横飞，断翎缤纷。

但罗罗鸟极是凶顽，殊无畏惧退缩之意，依旧层叠盘聚，潮水进攻，攻势更加凶狠凌厉。拔祀汉等人浑身鲜血，都已多处受伤。

拓拔野心道：“对于我和鱿鱼，这些恶鸟虽不足惧，但这些村民却大大不同。恶鸟凶悍，一时杀之不尽，相斗一久，村民难免多有伤亡。”突然心念一动，忖道：“是了！群马之中必有头马，群鸟之中也必有头鸟！只需杀了头鸟，鸟群自然溃乱，便可速战速决。”当下凝神扫望，果然发觉鸟群之中，有一只巨鸟格外庞　大，顶上血瘤也足有其他恶鸟的肉瘤三倍之大，它叫声特异，虽然亦有冲锋陷阵，但多盘旋其外，以翅膀扑扇的方向和叫声“指挥”众鸟冲击。

拓拔野大喜，笑道：“就是你了！”气如潮汐，青光迸舞，断剑呼啸脱手，如急电一般怒射而出。“哧”地一声轻响，头鸟发出一声凄恻狂怒的哀啼，巨大的双翅寸寸碎裂，断羽纷扬；断剑倏地切入那头鸟脖颈，悠然旋转，划过一道圆弧碧光，又破空飞舞，稳稳地落到拓拔野的手中。

鲜血激射，头鸟的断头高高抛起，被狂乱众鸟的羽翅瞬间斩成粉末。

群鸟悲啼，突然溃乱，纷纷冲天而起。

拔祀汉大喜，喝道：“放箭，”众村民掀盾起身，弯弓怒射。矢雨急飞，众恶鸟惊乱之下，纷纷中箭掉落。众人大喜过望，箭如连珠暴雨，破空呼啸，转眼之间，竟就射杀了百余只罗罗鸟。

罗罗鸟惊声哀呜，冲天飞舞，在空中集结成乌云，朝着西边急速飞去，片刻间便消失在浓黑的夜色中。

                  ※　　　　　　　※　　　　　　　※

众村民惊喜若狂，振臂欢呼，声如雷呜。他们与这些恶鸟交手许多次，从未有如今日这般大获全胜，欢愉狂喜，莫可言表。对这从天而降的两个天神似的少年，都不由感激佩服。

村寨街舍纷纷亮起火炬明灯，石门洞开，妇孺老弱潮水似地涌出，围聚在广场上雀跃欢呼。几个拄杖老者是村寨德高望重的长老，在众人扶持之下，颤巍巍地向拓拔野、蚩尤二人道谢不止。拓拔野二人连忙回礼，但太阳乌却大剌剌地昂首睥睨，不屑一顾。村中巫师伏地拜天，感谢上苍与寒荒大神派来两个天神人物，解救此番大劫，众村民也纷纷下拜，极尽虔诚。

原来数月以来，寒荒中厄兆连生，无数早已绝迹的凶兽妖禽纷纷现身，肆虐作恶。这食人凶禽罗罗鸟原本早在数十年前便被围杀得不剩百只，不知何故，近来竟突然集结数千只，四处为恶，尤喜掳掠女童。恶鸟一旦抓到女童，便以特异妖法将女童衣裳化为丝囊，然后将她捆缚其中，掳掠飞走。

近来附近村寨不知已被这些恶鸟劫掠了多少清秀童女，松木寨也接连失踪不下三十名女孩。仅仅今日，罗罗鸟群便攻击了松木寨三次；松木寨迫不得已，只有坚壁清野，老弱妇孺尽数藏在石屋之中，由六村大长老拔祀梦之子拔祀汉精挑细选出　数百名勇猛壮士，在这村寨广场上严阵以待。

拔祀汉抱拳笑道：“两位思公所骑的神鸟颇为特异，拔祀汉只道是寒荒凶禽，所以大为冒犯，还请恩公恕罪！”

拓拔野、蚩尤笑道：“恩公可不敢当！如不嫌弃，叫声兄弟便是！”拔祀汉大喜，当下拉了那豹衣少年与黑塔似的汉子，以及诸多好汉与二人认识。原来那豹衣少年名唤天箭，乃是六百里外熏吴村寨长老之子，熏吴村寨善骑射！天箭更是其中翘楚，他与拔祀汉乃是好友，今日特来相助。那黑塔似的汉子叫做黑涯，亦是附近村寨的勇士，和拔祀汉私交甚笃。他对蚩尤极为佩服，当下便称蚩尤为大哥，喜不自胜。

村寨长老纷纷邀请拓拔野、蚩尤在村中盘桓，参加今夜的欢庆。拓拔野摇头笑道：“多谢长老美意，只是舍妹眼下生死不明，挂心不下，需得尽快将她找到。”

拔祀汉道：“拓拔兄弟，不知令妹长得什么模样？我们这些兄弟连日来在各处村寨奔波，路上或许见过也未可知。”

拓拔野将纤纤的形容外貌描述一番，众人交头接耳，七嘴八舌。天箭突然道：“今日在来这里的路上，我见到几只罗罗鸟抓了一个紫衣少女飞往众兽山，或许便是你的妹子。”众人齐声惊呼，面色变得极为难看。

拓拔野、蚩尤又惊又喜，道：“众兽山？”

拔祀汉沉声道：“两位兄弟，众兽山乃是寒荒国各种凶兽聚集之地，传说中的寒荒七兽都是封印在那山脉之中。近来那里的妖兽越来越多，极为危险……”

蚩尤变色道：“那还等什么？拓拔，快走吧，”

拓拔野抱拳道：“多谢了！各位朋友，救出舍妹之后，我们再来登门道谢。”当下便要驱鸟前往众兽山。

拔祀汉突然叫道：“且慢！”回身朝他父亲拜倒道：“这两位恩公对我们村寨有大恩，他们既有困难，岂能坐视不理？孩儿想随他们一同前往，听候他们调遣。”

众人轰然，那众兽山乃是极为凶险之地，若无通天之能，去那里不啻于送死。拔祀梦点头道：“去吧，不可堕了我寒荒男儿的威风。”

众人鸦雀无声，拔祀汉乃是拔祀长老的独子，此去生死难料，他竟殊无劝挽，　连眉头也不蹙丝毫，这份胸怀度量让人钦佩无已。

拔祀汉微微一笑，傲然道：“必不辱寒荒豪杰声名。”转身大步而去。

天箭一言不发，紧随其后。黑涯叫道：“他爷爷的，黑涯是打猎高手，岂能少了我！”也追了上去。

拓拔野、蚩尤心下感激，虽然这三人未必能帮大忙，但这番心意又怎能推却？微笑道：“好兄弟，走吧！”

五人骑着太阳乌，在村寨上空徐徐盘旋几圈，在众人的呼喊声中冲天飞去。俯瞰下方，夜色迷茫，村寨屋舍模糊难辨，灯火点点，那呐喊之声越来越淡，终于弥散於呼啸的狂风中。

                  ※　　　　　　　※　　　　　　　※

灰蓝色的夜空中，明月如钩，穿梭于乌云雾霭之间；万里荒寒，千山冰雪，在月光中泛着凄冷的光泽。七只太阳乌嗷嗷叫着，急速翱翔。

拔祀汉三人从未骑坐过灵禽在如许高空飞翔，颇不适应，黑涯更是惊呼乱叫，他爷爷不已。飞了片刻，在拓拔野二人教授下，三人逐渐掌握驾御之道，慌乱心情逐渐平定下来，反而大觉有趣过瘾。

向西疾飞，寒冷益甚。漠漠寒山交错高矗，霍然倒掠，瞬息千里。过了半个时辰，五人终于飞到众兽山脉。

众兽山脉由南而北，绵延数百里，其间险峰无数，如万仞刀齿，交错层叠，将寒荒隔绝东西两翼。众兽山往西，便是更为荒凉之地，八千里高原裂谷，终年冰雪，寸草不生，是西寒极地。再西三千里，便到了大荒西涯，比邻西海。

五人盘旋远眺，见那众兽山群峰错落绵延，如万千怪兽参差蹲距；山天交接处，彤红艳紫的妖云怪雾汹涌起伏，阴风惨淡，时有白光从黝黑山颠破云而出。突然响起一阵尖利怪异的吼声，继而千山沸腾，怪叫怒吼，此起彼伏。

拓拔野、蚩尤对望一眼，不约而同地想起中土灵山。灵山上虽有万千怪兽，但终究不过是几座山峰，远不如这数百里广博山脉。心中忧虑，不知何处方能寻到纤纤踪迹。

拓拔野心想：“大凡百兽聚居，必分族群。那些罗罗鸟必定是聚集众兽山某处，若能找到罗罗鸟栖息之地，就不难找到纤纤了。当下吩咐众人，御鸟前行，注　意寻找罗罗鸟。

天箭闻言，也不说话，取下琥珀野牛角！放在唇边，嗷嗷吹将起来。拓拔野、蚩尤吃了一惊，那号角声洪亮高彻，极像罗罗鸟叫声。

黑涯笑道：“他爷爷的，这是天箭兄弟的拿手绝活，能模仿各种鸟兽叫声。”

拔祀汉笑道：“岂止是模仿？他会许多种鸟兽语言。”

拓拔野二人大喜，道：“那他现下在说些什么？”

拔祀汉道：“他在说：这里来了好多肥嫩女童，大家快来抢呀！迟了只剩骨头！”

拓拔野、蚩尤对望一眼，愕然而笑。

突听众兽山中传来震天价响的嗷嗷声，竟是罗罗鸟！拓拔野一楞，笑道：“果然来了！”对这瘦削少年更起好感。转头望去，只见西北一座险峰上，突然冲天飞起漫漫鸟群，在山顶盘旋积聚，怪叫着朝他们急速飞来。月光下瞧得分明，那些怪乌黑羽红瘤，正是罗罗鸟。

蚩尤扬眉道：“是那座山峰了！走吧！”众人驱鸟疾飞，纷纷拔出兵刀武器，凝神备战。

罗罗鸟群嗷嗷怪叫，越飞越近，放眼望去，少说也有千余只。拓拔野道：一咱们不必恋战，冲过去便是。”众人点头。

片刻之间，那漫天鸟群已经轰然冲到。蚩尤迎风站立，大吼一声，一记神木刀诀，苗刀奔雷电舞，“呼”地一声，卷起三丈余长的耀眼青光，旋风似地朝着鸟群迎头斩落。起初在山寨中，他生怕刀势余威伤及村民，是以未尽全力，但此刻在万丈高空，全无顾忌，这一刀的威力远胜之前十倍有余。

“轰！”鸟群迸炸开来，血肉飞舞。

与此同时，拓拔野的断剑也呛然出鞘，挟带惊天剑气，纵横飞舞，道道碧光如闪电破空。鸟声悲啼，不绝于耳，漫天中，都是翻飞纷扬的断羽残肉、喷飞激溅的鲜血浆液。

拔祀汉三人又惊又佩，始知两人神威一至于斯。豪情激涌，发箭挥刀，高歌猛进。鸟尸簌簌，密集如雨。

刹那间，七鸟五人便杀开一条空中血路！呼啸而去。罗罗鸟群虽然凶悍，亦被　杀得溃乱不堪，在空中茫然飞舞，不敢追击。

寒风卷舞，空中的血腥之气急速弥漫。千山万壑响起狂暴喧嚣的吼叫呜啼，无数黑影冲天飞起，遮天蔽月，振翅之声如惊涛骇浪。

漫天翅膀扑扇交错，朝着拓拔野等人汹涌冲来。蚩尤凝神望去！翼鸟龙、秃鹫、巨翼飞虎……数以万计的飞兽凶禽如层层巨浪一般，咆哮围涌，要将他们吞没其中。

拓拔野豁然道：“是了，我们这般冲杀，反倒弄巧成拙，血腥气味只会引来更多怪兽。”当下叫众人围集一处，与蚩尤合力施放“幻光镜诀”。“哧”地轻响，五人周围蓦地闪起幻光镜气，由外望去，彷佛五人七鸟突然凭空消失了一般。

数万飞兽呼啸冲来，忽然不见目标，登时乱作一团，漫天乱舞。拓拔野二人的“幻光镜诀”并不圆熟，又要护罩住这么多人，只能支援片刻。当下不再迟疑，乘着群兽茫然慌乱之际，蓦地急速下沉，从万千鸟兽下方倏然穿过，闪电般朝着罗罗鸟栖息的山峰飞去。

                  ※　　　　　　　※　　　　　　　※

月光雪亮地照在山峰东侧，尖崖兀石！白雪堆积，峭壁陡峰，冰霜覆盖。五人乘鸟在那座山峰周围环绕飞舞，寻找罗罗鸟栖息藏匿之处。蚩尤蓦地看见山崖环合凹陷处的阴影之中，有一个巨大的山洞！凝神望去，那山洞洞口的积雪中散落了些许黑色长翎，当是罗罗鸟的刀羽无疑。众人大喜，驱鸟电冲。

洞口高六丈，宽五丈，尖石错落，彷佛巨口撩牙，择人而噬。腥臭阴风扑面狂舞，无数细碎之物纷扬飘忽，定睛凝望，竟是骨骼碎屑。众人一凛，登时升起强烈的不祥之意。蚩尤闪电似地朝里冲去。

拓拔野拍拍众太阳乌脖颈，道：“鸟兄，你们在这里等着，我们去去就来。”领着拔祀汉、天箭与黑涯朝洞中奔去。

山洞极大，黑漆漆的一片，拓拔野以火族法术“燃光诀”在指尖烧起一团火焰，带着三人紧追蚩尤。山壁上尽是粘滑腥臭的液体，空气中弥漫着难忍的恶臭。

山洞甬道转折向下，极为陡峭。四人飞速冲下，又绕过转弯的甬洞，追上了蚩尤。一路狂奔，转眼间又奔了数里之距，算来当已到了山腹深处。沿途望去，高阔的洞中四壁粘滑，有暗绿色的液体徐徐流下，除此别无一物。

下行甬道越来越陡，脚下粘滑，每一抬脚都能拖起许多暗绿色的粘液荧丝！黑涯不胜其烦，低骂不已。

转过一个狭窄的甬道，眼前蓦地一亮！前方乃是一个极大的山洞，洞中飘浮着无数淡蓝色的珠子，如虫子一般轻轻颤抖蠕动，围绕着一根直径丈余，顶立正中的银白石柱团团飞舞，发出幽幽碧光，像是万千浮动的灯盏，将洞中照得青光碧影，颇为亮堂。

拔祀汉奇道：“西海碧光虫！这些怪虫怎地会跑到这众兽山里来了？”西海碧光虫乃是西海两栖怪虫，既可在海底最深处以海藻、浮游生物为生，也可在岛屿陆地生存，甚至可以寄居于巨大海鱼、怪兽的体内，依靠其食物残渣生存。性喜群居，发出幽碧光芒，在深海每每引来无数鱼群。

黑涯突然大叫道：“他爷爷的，怎么……怎么那些女娃儿全在这里！”浓绿浅碧，幻光流离。山洞中高高悬挂着将近千只青色丝囊，轻轻摇晃。

众人又惊又喜，误打误撞，竟然在这些恶鸟的老巢中找到数月来寒荒各族被掳掠走的女童。拓拔野、蚩尤一边大叫：“纤纤，”一边挥舞手掌，真气纵横，将所有丝囊轻飘飘地切落下来，割裂查看。遍地丝囊中，尽是清秀圆润的裸体女童，最小的约莫五、六岁，最大的也不过十一、二岁；个个圆睁双目，骇然惊恐，张大嘴说不出话来，显是受了极大惊吓，又被人以妖法封住经脉，动弹不得。

拓拔野、蚩尤手如闪电，目如流星，割开了九百余只丝囊，始终没有瞧见纤纤，心中焦急忧惧，莫可言表。忽听天箭说道：“就是她了！”

拓拔野二人大喜，叫道：“纤纤！”疾风掠进，俯身望去。一看之下，大失所望。那少女黑发凌乱，身着紫色亵衣，颈上悬挂白金项锁，丰腴洁白，脸容秀丽，

一双淡蓝色的大眼中泪光隐隐；虽然有些惊慌怯惧，但却掩不住一种与生俱来的高傲之气。并非纤纤。

那少女看着众人，眉尖轻蹙，蓝眼中露出恐惧之色，但迅速又变成矜持高贵的神态。

拓拔野微微一笑道：“姑娘莫怕，我们是来救你回家的。”他的笑容温暖亲切，天生有着让人安心信任的魔魅之力，那少女蓝眼中闪过害羞的神色，娇靥嫣红，轻轻点头。

蚩尤皱眉道：“天箭兄弟，你白日时见到的便是她吗？”

天箭点头道：“是她。”他箭法神准，自然眼力清晰锐利，既然这么肯定！当不会有错。拓拔野、蚩尤心中一沉，转身继续寻找。

但寻遍洞中九百七十多只丝囊，始终没有发现纤纤。拓拔野二人心中失望已极，心中沉重恐惧，思绪凌乱。当下将众女童经脉一一解开，登时哭声大作，响彻洞壁。

拔祀汉三人在九百余女童中找到各自村寨失踪的女孩，极是欢喜。待到众女童恐惧稍减，哭声渐止，拓拔野等人逐一询问众女童身份。年纪大些的纷纷说出自己姓名，家住何地，但年幼女童张口结舌，夹杂不清！唯有暂且作罢。众人依据众女童所述，在各自丝囊上写下记号，留待出洞之后一一返送回家。

当众人问到那被天箭误以为纤纤的少女时，她瞥了拓拔野一眼，低声道：“我叫楚芙丽叶，爹爹是寒荒国主楚宗书。”

拔祀汉三人大吃一惊，脱口道：“芙丽叶公主！”见她颈上白金项锁刻着芙丽叶三字，更无怀疑，微微弯腰行礼道：“寒荒族民拔祀汉、天箭、黑涯拜见公主殿下。”

寒荒国主楚宗书，为人谦和慈祥，在八族中享有极高声望。以拔祀汉之倨傲不羁、天箭之冷峻骄傲，亦颇为折服尊敬。听说这少女竟是楚宗书掌上明珠芙丽叶公主，登时肃然起敬，躬身行礼。

忽然，远远地听见山洞外突然响起嗷嗷叫声、密集嘈杂的扑翅声以及轰雷般的怒吼声。

众人一惊，拓拔野道：“走吧！那些怪兽要冲进来了！”

蚩尤找寻不到纤纤，正自焦急气恼，眼中厉芒大盛！怒道：“他奶奶的紫菜鱼皮，杀不尽的龟蛋猫狗！”

众女童见他瞬间彷佛变做另外一人，竖眉嗔目，森然杀气破体而出！都吓得不敢哭叫。

拓拔野传音叹道：“鱿鱼，你这小子又来了！走吧！莫吓坏了这些小女孩儿。”当下让蚩尤取出那乾坤袋，施展法术，将众女孩一一吸入乾坤袋中。乾坤袋果然暗藏乾坤，收纳了九百余名女童竟干瘪如故，只是抓在手中颇为沉重。

那芙丽叶公主说什么也不愿到那宝袋中去，众人想她以公主之尊，自然不愿屈驾蜷缩于小小丝袋，也不敢勉强。拓拔野见她衣不蔽体，楚楚而立，当下默念“春茧诀”，十指跳动，将她脚下丝囊瞬间交织成紫色长裳，披覆其身。芙丽叶公主脸上红霞涌动，目中感激，低声道谢。

当是时，上方甬洞震响如狂，尖叫声、扑翅声、蹄掌声、怒吼声如惊涛骇浪，奔雷倾泻，轰然撞击洞壁，地动山摇，说不清有多少凶兽恶鸟冲袭而下。众人微微色变，洞中殊无回旋之处，任拓拔野等人有通天之能，也绝无可能在数万凶狂禽兽的冲击之下安然无恙，独善其身。但若要朝上冲出洞口，更无可能。

蚩尤大喝一声，挥舞苗刃，崩雷闪电似地砍向洞壁，想要硬生生劈出一个出口来，岂料那洞壁竟极为坚硬，被蚩尤这般巨力猛砍，仅仅迸开一道寸许深的裂缝。蚩尤惊怒，调聚真气，奋力劈斫十余刀，山壁震动，裂纹数道。众人一筹莫展，唯有四下探望，寻找其他出口。

眼见那万千恶兽凶禽即将奔泻冲至，拓拔野突然发觉角落山石凹处，有直径丈余的隐秘甬洞，大喜过望，带着众人朝下疾奔。

拓拔野见那芙丽叶公主殊无武功根基，又矜持骄傲，不愿拔祀汉等人扶持，下冲时险状百出，几番险些跌倒，当下也不多话，拦腰将她抱住！搂在怀中，朝下飞速冲去。

芙丽叶公主“啊”地一声，低声道：“放我下来！”拓拔野只当没有听见，疾冲如飞。芙丽叶公主自小金枝玉叶之体，从未在男人怀中待过，被拓拔野这般紧紧抱住，登时呼吸急促，心跳如狂，挣扎不得，终于软绵绵地蜷在他的怀里；淡蓝色的双眼盯着拓拔野侧面，长睫颤动，似羞似怒。

甬道盘旋转折，斜陡光滑，众人奔行片刻，索性坐落在地，呼啸着冲滑而下，拐弯时则以手掌轻轻撩拨山壁，控制方向。滑行如飞，身后群兽巨响如浪潮汹涌相随。

如此过了一柱香的工夫，眼前突地一亮，赫然到了甬道尽头。众人还未来得及反应过来，蓦地狂风扑面，身下一空，大叫着腾云驾雾，冲到半空之中！


第七章 似曾相识

第十卷 寒荒凶兽

第七章 似曾相识

明月如钩，清辉普照；山影横斜，眼花缭乱；耳旁寒风呼啸，脚下万丈虚空，众人失声大叫，朝下笔直坠落。仰头望去，山崖嵘然天半，黑洞幽然，他们便是从那悬空山崖的甬洞突然掉入这山谷深渊。

蚩尤大声呼啸，惊雷似的在群山间回荡。忽听上方嗷嗷怪叫，七只太阳乌倏地冲出顶崖山石，欢鸣着俯冲而下，有惊无险地将众人稳稳接住，滑翔飞舞。

黑涯瞪大双眼，俯瞰那凛凛深谷，抚胸叫道：“他爷爷的，这些火鸟若是来迟半步，老子可就成了肉酱饼了！”

众人惊魂甫定，哈哈笑将起来。芙丽叶公主想要挣脱拓拔野，但看见下方雾霭飘渺，迷茫一片，登时头晕目眩，微微颤抖着依靠在拓拔野怀中，闭眼不敢下望。冷风彻骨，衣单裳薄，簌簌发抖，不自觉间更往他怀中钻去。拓拔野鼻息之间，尽是少女清幽体香，心中微微一荡。蓦地想起纤纤，不知她究竟在何处？大难逃生的欢愉登时大减。

突听后上方轰然怪叫，彷佛天地崩塌；众人转身仰望！失声惊呼。无数鸟兽凶禽如同瀑布飞泻，从那山崖洞口冲涌而出，在空中纷乱展翅，盘旋飞舞，蓦地朝他们呼啸冲来。

蚩尤大怒！御鸟反冲而上，苗刀电舞，大开大合，青光纵横飞旋，风雷怒吼。那冲涌而来的鸟兽撞到凛冽霸道的气旋刀芒，登时被绞得血肉横飞，碎羽纷扬。拓拔野恐他有失，大声呼唤，蚩尤又斩杀了数十只凶野飞兽，方才乘鸟追来。

天箭、拔祀汉飞箭如电，掩护蚩尤安然退回。

太阳乌飞行极快，转眼间便将洞中冲涌追击的漫漫飞兽凶禽抛在数百丈外。偶有恶鸟狂龙嚎叫追来，便被殿后的蚩尤手起刀落，斩成数段。

但众兽山中猛禽妖兽俯拾皆是，闻着血腥气味与人类气息，纷纷出洞离巢，四面八方围涌而来。一时间清寥夜空、朗朗明月便被万千巨翅黑影层叠遮挡，狂乱叫声嘈杂骚躁，千山响彻。

众人调整阵形，由拓拔野、黑涯冲锋在前，拔祀汉、天箭护守两翼，蚩尤依旧殿后护卫。一时剑气如虹，刀似奔雷，两翼弯弓霹雳弦惊，所到之处血雨淋漓，兽尸缤纷；太阳乌炎风狂舞，在漫天飞兽包击中迤逦穿梭，逐步突出重围，向东飞去。

飞兽越来越多，前仆后继，围追堵截。拓拔野心下诧异，太阳乌乃是木族神禽，凶威炽厉，这些寒荒飞兽纵然凶狂，原当有所畏惧，辟易退让才是。但这些凶兽飞禽层叠阻击，对十日鸟竟似毫无惧意，实是咄咄怪事。更为出奇的是，这些飞兽进攻包抄极富章法，错落有致，倒像是经受严格训练的精兵勇将。“难道有人在暗中指挥这些妖兽吗？”拓拔野心中突然一凛，冒出这个奇怪的念头来。但凝神倾听，殊无号角等调度之音。

正四下探望，忽听远处空中传来一声惊天铜锣，群兽嘶吼！车轮滚滚。有人鼓掌叫道：“何方英雄如此了得！竟能在众兽山中来去自如。”拓拔野等人循声望去，只见东北夜空，乌云暗雾之间，一列华丽的白金飞车，在三十六驾巨翼飞龙的牵引下，闪电般飞来。

转眼之间，那飞车距离众人不过数十丈之遥。

飞车长九丈，宽三丈，高三丈，形如弯月，车身雕花镂金，极尽奢华，纹刻成飞龙彩凤、祥云瑞雾的图案，无数宝石镶嵌其中，琳琅闪光，迷离眩目。两侧各有九个水晶大窗、三条斜长光滑的平衡铜翼和十八只巨大的青铜飞轮。一眼望去，虽然富丽堂皇，灼灼夺目，却显得太过招摇庸俗。

车首六名华服大汉并肩驾车，手持软玉龙筋鞭，霍霍飞舞，三十六只巨龙吃痛，咆哮怒飞。六名大汉身后，乃是一个瑶玉栏台，一个身着白绫丝袍的胖子扶栏而立。那胖子眉目清秀，但脸上苍白浮肿，显得萎靡不振，彷佛惺忪未醒，看见拓拔野怀中的芙丽叶公主，目光突然一亮！痴痴相望。芙丽叶公主秀眉轻蹙，别过脸去。

那胖子身后站了两个白衣男子，一高一矮。矮的男子是一个干瘦老者，左手悬着一面巨大的混金铜锣，右手指尖玩转一根青铜棍。高的男子长了一张马脸，细眼长鼻，微笑负手而立。

数百只飞兽轰然怒舞，朝着那飞车狂风暴雨般冲去，被干瘦老者蓦一敲锣，震得哇哇乱叫，飞散开来。那锣声妖异奇特，彷佛含着某种恐怖的节奏，众人的心中都不由有些发毛。层叠围涌的万千飞兽听到那锣声似乎颇为惊恐，怪叫着盘旋纷飞，不敢再贸然突进。

黑涯怒目圆睁，“呸”了一声道：“我道是谁，又是这金妖小子！花花太岁。”

拓拔野听他语气中满是鄙夷不屑，奇道：“这胖子是金族中的什么人？”

拔祀汉冷冷道：“他是当今白帝少子，名叫少昊。只会酒色作乐，极为没用，想必是到寒荒城安抚人心的。”

拓拔野微微一惊，心道：“原来他竟是纤纤的表哥。”心念一动，正要细问，又听那胖子少昊笑道：“各位英雄，外面天寒地冻，如不嫌弃，到我车中小聚如何？”

拓拔野见拔祀汉等人满脸鄙薄厌恶，便要开口婉拒，忽听一个少女脆生生地怒道：“臭胖子，倘若他们进来，我便从这里跳下去！”那声音清脆婉转，极是熟悉。

拓拔野、蚩尤如五雷轰顶，全身大震，猛地起身叫道：“纤纤！”惊喜若狂，齐齐御鸟飞冲，朝那飞车掠去。

飞车前门蓦地打开，一个披着白狐皮毛大衣的少女冲到瑶玉栏台之上，跺足怒道：“谁让你们过来了！臭鸟贼，臭鱿鱼，都滚回东海去。”俏睑含慎，珠泪盈盈，不是纤纤是谁？

拓拔野二人心惊胆跳了一日，现在方才放下心来。见她泪水不住地在眼眶中打转，委屈气苦，料想她必定受了什么折磨，心中都大为疼惜。拓拔野心下惭愧，苦笑着温言道：“好妹子，你……你没事吧？”

纤纤见他怀中竟又坐了一个陌生的秀丽少女，心中气苦更甚，泪水忍不住簌簌落下，哽咽道：“我才不要你们假惺惺地讨好呢！早干嘛去啦！”

少昊讶然笑道：“原来你们竟是兄妹吗？那可再巧不过了！诸位英雄，都请到车中说话吧，”

拓拔野微笑道：“多谢了。”正与蚩尤并肩飞去，却见纤纤足尖一点，果真朝着万丈深渊急跃而下。

拓拔野知她性子刚烈，言出必践，因此早有准备。见她身形方动，立时便驱鸟俯冲而下，将她接个正着。纤纤被他蓦地拦腰搂在怀中，闻着那熟悉的气息，登时全身酥软，呼吸不畅。但瞥见身边那秀丽少女也斜倚在他怀中，醋意大发，咬牙哭道：“你救我作甚？趁早让我跳下去，大家都干净。”

拓拔野怀中抱了两个女子，众目睽睽，纤纤又这般哭闹不止，大为尴尬。无奈　之下，只有臂上微微使劲，将纤纤柔腰一紧！附耳低声道：“好妹子，别闹啦！我们天南地北找你一日了，担心得很。这姑娘是无意间救得的寒荒国公主，和我没有什么关系。”

后半句话最为紧要有效，纤纤果然止住哭声，眼角瞥见那公主淡蓝双眼正好奇地望着她，殊无敌意，而拓拔野的手也不过轻轻挡住她的纤腰，防止她跌落，当下怒意稍减，冷冷道：“我才管不着呢！没人问你！你急着解释干么？做贼心虚吗？”但语气已大转柔和。

拓拔野不加理会，手臂上又搂得更紧些，低声道：“好妹子，我们以为你被怪鸟抓到山洞中，所以才赶到此处。你没事吧！”纤纤被他搂得喘不过气，软绵绵全身乏力，心中乱跳，听他温言抚慰，登时又流下泪来。但这泪水中既有委屈，又有甜蜜，比之先前的悲苦酸涩大大不同。

拓拔野见她气已消了大半，这才御鸟飞到白金飞车旁侧，怀抱两女，与蚩尤一道跃上瑶玉栏台。少昊哈哈笑道：“阁下能在万兽围攻中回旋如意，已是大大的了不得；但能怀抱两女，周旋自如，那更是一等一的英雄人物。哈哈，吾道不孤，吾道不孤，”亲自拉开前门，恭请拓拔野等人进入。

拓拔野生怕这胖子胡言乱语，又惹怒纤纤或是蚩尤，连忙微笑称谢，招呼拔祀汉等人一同进入。但拔祀汉三人似乎极为厌恶少昊，满脸嫌憎，摇头不前，依旧乘鸟在两侧盘旋。拓拔野心想寒荒八族多半与金族有宿怨嫌隙，也就由得他们，当下与蚩尤四人一道进入飞车之中。

铜锣响彻，万兽辟易。六名大汉挥舞长鞭，驾御三十六驾飞龙金车，呼啸而去。拔祀汉三人七鸟环绕飞车，紧紧相随。

车厢极为宽大，金玉绫罗，富丽堂皇，比之外观更甚。地上铺了厚厚的金犁牛地毯，四壁炉火熊熊，温暖而舒适。除了三十名精壮侍卫，车中竟还有三十六位男装美女，吹奏悠扬丝竹。无边舂色，暖意融融，比之车外天寒地冻，相去万里。

少昊见拓拔野、蚩尤望着那诸位男装美人，满脸诧异，便哈哈笑道：“见笑见笑！少昊奉旨巡抚民心，原本不能携带眷属美女，但路途凄冷寂寞，岂能没有佳人音乐？所以就女扮男装，权且当她们男人就是。”

拓拔野、蚩尤啼笑皆非，心道：“此人果然荒唐得紧。”少昊领着众人在车中鲸皮软椅上坐下，特意将芙丽叶公主安排在自己身侧，然后又亲自为众人一一斟酒，举杯笑道：“在这荒寒之地，竟能结识诸位英雄美女，诚少昊之幸！”色咪咪地望了一眼芙丽叶公主，一饮而尽。

众人也纷纷举杯浅啜。蚩尤舌尖方触到酒水，目中一亮，赞道：“好酒！”仰头一饮而尽。少昊大喜，连忙唤来一个美女，专门为蚩尤斟酒，蚩尤毫不客气，酒到杯干。待到后来，嫌那女子斟酒太慢，索性自己抱起坛子痛饮。众人见他海量，无不惊服。

少昊笑道：“惭愧，还未请教两位英雄大名？”

拓拔野微笑道：“不敢。在下拓拔野，这位乃是我兄弟蚩尤。”

少昊面色微变，那马脸男子和干瘦老者也齐齐一震。少昊道：“莫非是龙神太子与蜃楼城少主？”

拓拔野笑道：“正是。”

少昊霍然起身，行礼叹道：“果然百闻不如一见！近来大荒都在盛传两位传奇，少昊正仰慕不已，不想竟能在此遇见，当真是三生有幸！”

拓拔野连忙也起身回礼，蚩尤则微一点头，依旧痛饮。他对这白帝少子无甚好感，不愿理会。又恰逢与纤纤相聚，紧张尴尬，是以只管喝酒。

那马脸男子与干瘦老者也上前拜见，蚩尤听见二人名号大为震动，肃然起身回礼。原来那两人都是金族中位列金族仙级人物的顶级高手，成名极早。马脸男子名叫英招，干瘦老者叫做江疑。英招居槐江山上，人称“白马神”，盖因其变异兽身乃是插翅虎皮白马，所使的“韶华风轮”为金族神器之一。“风云神”江疑居符惕山上，所使“惊神锣”乃是闻名天下的御兽神器，传说以盘古开天斧残铜制成，虽不及雨师妾“苍龙角”、百里春秋“念力镜”，但御兽威力之强猛，在西荒罕有匹敌。

众人坐定，少昊笑道：“出行之前，我请巫卜测算吉凶，他说此行必遇贵人！逢凶化吉，敢情便是两位了！”

                  ※　　　　　　　※　　　　　　　※

原来数月以来，西荒怪事不断，接连有妖兽横行，凶兆频传，寒荒国诸多绝迹的凶兽纷纷重现人世，四处为害；又有谣言称，金族暴虐统治业已触怒寒荒大神，是以降下诸多凶兽妖魔。倘若寒荒八族仍不觉悟起义，则必将山崩地裂，水灾泛滥，封印的寒荒七兽也将苏醒，引领八族重夺往日自由。

随着妖兽越来越多，谣言甚嚣尘上。有人传言，已经看见寒荒七兽中的寒荒楱杌、血蝙蝠、狂鸟等踪迹；数月以来，又有成千罗罗鸟四处掳掠女童，引得人心惶惶，怨声载道。个别寒荒村寨已经有人公然反叛，扬言要逼迫寒荒国主楚宗书退位，由八族长老重新推选国主，与金族重新对抗。楚宗书不得已之下，决定提前举办大典，祭祀寒荒大神。

白帝、西王母颇为忧虑，便遣金族太子少昊代表白帝，前往寒荒城参加祭祀大典，沿途剿除妖兽，安定人心；但知道少昊素来荒唐胡闹，便又派遣英招、江疑两大稳重深沉的高手一路辅佐。江疑御兽之术西荒第一，此次由他陪行再好不过。

少昊乘坐白金飞车，一路曲折而行！沿途击杀肆虐恶兽！解救寒荒百姓，倒也赢得不俗口碑。今日绕道众兽山时，在周边山峰撞见罗罗鸟攻击纤纤，当下英招飞舞“韶华风轮”，杀了恶鸟，将纤纤救人飞车之中。

听到此处，拓拔野、蚩尤方知竟是少昊等人救了纤纤！心中感激不已，连忙起身道谢。

少昊哈哈笑道：“两位客气了！杀兽救人原本就是我此行目的，应当的！再说纤纤姑娘这般美丽可爱，岂有不救之理？”纤纤翻了个白眼，却忍不住得意地笑将起来。

少昊笑道：“不瞒两位，我与纤纤姑娘颇为投缘，倒像是从前见过一般。两位没来之前，我正想收她做妹妹呢！”

纤纤哼了一声，妙目凝视拓拔野，叹道：“那倒不必了，我的哥哥已经够多啦！”

拓拔野知她所指，心中苦恼，佯做不知。又想！少昊与纤纤果然有血缘之亲，是以才会如此投缘。但纤纤身世关系西王母荣辱，自然不能就此说穿。

少昊哈哈大笑，见芙丽叶公主始终不发一言，优雅跪坐，高贵而又楚楚动人，他不由心痒难搔，笑道：“这位姑娘难道也是拓拔兄的妹子吗？”

拓拔野正要说话，芙丽叶公主已经淡然道：“小女子楚芙丽叶。父王尊号适才承蒙太子齿及。”

少昊等人大吃一惊，连忙行礼。纤纤轻蹙眉尖，心想：“哼，这可巧了！上回是鲛人国公主，这回是寒荒国公主。”

芙丽叶公主道：“父王听说太子将奉旨巡游八族，欢喜得很；国中臣民也都在翘首齐盼太子来临。”她矜持文雅，言语不急不缓，颇为得体。少昊说话口气不由随之恭谨起来，原本色咪咪的眼神也变得庄重严肃。

相谈片刻，众人得知寒荒城中近日正筹备欢迎少昊一行，但厄兆连连，有巫卜测算，少昊将为寒荒国带来空前浩劫。前日午后，芙丽叶公主在宫中午睡之时，突然飞来数百只罗罗鸟，将她瞬间掳走，辗转千里，关入这众兽山山洞之中！若非拓拔野等人相救，不知何时方能重见天日。

少昊慨叹道：“冥冥之中自有天意！若非拓拔兄追寻纤纤姑娘，误入这众兽山中，又怎能救出公主？倘若公主出了什么差错，流言蜚语就更要甚嚣尘上了。”众人都深以为然。

众人饮酒倾谈，各述连日际遇，都觉其中怪异可疑之处颇多。那些罗罗鸟何以掳掠众多女童？又何以将这些女童集中在那山洞之内？纤纤所遇的白衣男子与黑衣少年究竟是何方神圣？又何以能化身为寒荒七兽中的两大凶兽？他们与那些罗罗鸟之间，又有什么神秘关联？……诸多疑问纷至杳来，始终不能参透。

英招沉吟道：“我看多半是什么妖人在幕后捣鬼，制造诸多事端，想要挑唆寒荒八族与金族重陷战乱。”拓拔野心中一动，与蚩尤对望一眼，两人心中同时想起一个奇怪的念头：近来木族、土族、火族连连出现内乱，都与水妖有关，难道此事也与水妖有关？

但此事关系甚大，金族在五族之中，又素来中立，与其他四族无甚磨擦，倘若没有足够证据，决计不能胡乱猜测。

江疑道：“所幸拓拔太子救得芙丽叶公主与九百女童，只要我们将这些孩子送回各自村寨，再将公主护送回寒荒城，自然就可以平定民心，谣言不攻自破。”

众人纷纷点头。少昊鼓掌道：“好！就这么办吧！”转头望着拓拔野、蚩尤笑道：“勇救公主与九百童女，两位此番可是寒荒国与金族的恩人贵宾了。”

                  ※　　　　　　　※　　　　　　　※

翌日，白金龙车一路飞行，拓拔野等人将众女童从乾坤袋中一一抱出，送抵各自家中。村寨百姓既惊且喜，感恩莫名，对着拓拔野、少昊等人顶礼膜拜。飞车高空远去，犹可却见山谷中挥舞的万千手臂。

一日之间，拓拔野等人就送还了四百余名女童。第二日，众人又将余下的五百余名女童安全送抵各自村寨之中。

寒荒村民原本对金族颇有敌意，对那荒唐疏懒、沉溺酒色的太子少昊更无好感：但这两日下来，两百多个村寨、数十万寒荒百姓，对少昊、金族印象大为改观，拓拔野、蚩尤的大名更加如雷贯耳，铭刻在心。

拔祀汉三人沿途相伴，见那少昊虽然荒唐放纵，但言语磊落、热情豪爽，倒不似传说中那么不堪，有时见识决断，都颇有可观之处，因此对他的恶感也逐渐消散。起初少昊呼唤他们入车共饮美酒，他们置若罔闻，甚为不屑。但到了后来也逐渐松动，经拓拔野与少昊再三邀请，终于也忍不住浓郁酒香的诱惑，到那飞车中与蚩尤并肩而坐，狂喝痛饮。

送走全部女童之后，拔祀汉三人请言辞退，却听芙丽叶公主柔声道：“此次救出九百女童，三位勇士也有巨功。还请三位随我前往寒荒城，听候父王封赏。”

拔祀汉三人虽非醉心功名利禄之辈，但闻言能得国主亲自接见，并赐以无上荣誉，都不由心动。又想能与拓拔野、蚩尤二人这般痛饮美酒，同往寒荒城，也是人生一大乐事，当下答谢应允。

                  ※　　　　　　　※　　　　　　　※

飞车西南而行，翌日黄昏到达寒荒城。寒荒城坐落于西皇山上，山势险峻，依山建城，高低错落，数峰相望，倒像是十余座毫不相连的雄伟城堡。但城堡之间，或有飞索吊车相连，或有山甬密道连接，往来密切。

西皇山上树木虽不茂密，但比之一路经过的寒荒各冰雪荒山，却是绿意盎然，直如桃源仙境。时值盛夏，山顶冰雪皑皑，山下繁花似锦，绿草连天。雪水消融，从山上化为飞瀑，蜿蜒成山溪流至山下裂谷，奔腾为清澈大河。无数犁牛、羚羊、麋鹿遍布草坡河岸，俯头嚼草饮水，仰颈悠然长呜，怡然自乐。

早有侦兵探子将数日之事传遍寒荒城！城中百姓俱极欢喜，与礼官一道，终日在城外夹道迎候。这日黄昏，城楼岗哨与山坡上的百姓瞧见等候多时的白金飞车腾云驾雾而来，纷纷欢呼雀跃，挥手致意。

飞车盘旋数圈，徐徐降落在西峰主城广场。臣民围涌欢呼，寒荒国主楚宗书亲自率领长老、群臣到殿外相迎。

楚宗书身形矮胖，白发蓝眼，脸庞红润，满脸微笑，甚是和蔼。见少昊一行自车中步出，连忙拜倒行礼，群臣随之拜伏。少昊疾步上前，将他扶起，笑道：“国主乃是少昊前辈，这般大礼岂不是折杀少昊吗？”

楚宗书微笑道：“太子代表白帝陛下，不远万里，平除恶兽，救出九百孩童，寡人这点礼节与之相比算得了什么？”群臣纷纷称是。

当下彼此引见介绍，寒荒君臣瞧见芙丽叶公主安然无恙，不胜欢喜，对拓拔野、蚩尤二人接连拜谢。

众人进了主城大殿，礼仪拜会之后，楚宗书命礼官将少昊、拓拔野等人各自接引到贵宾馆中歇息。君臣出殿，恭送拓拔野一行上了飞索吊车，目睹他们进了对峰迎春阁，方才遥遥行礼，退回殿中。

入夜之后，又有礼官将拓拔野、少昊等人引领到南峰大殿，参加盛大的酒宴。南峰高万仞，群峰环立，各有飞索相连；山风鼓舞，夜雾飞扬。南峰大殿在半山腰上，倚山临渊，气势巍峨。殿外篝火熊熊，亮如白昼，数十名厨子正在篝火上翻转烧烤各式野味，脂香浓郁，漫山可闻。

殿内贵侯满座，长老云集，见拓拔野、少昊一行步入，纷纷起身行礼，拓拔野等人也微笑还礼，在礼官引导下次第入座。

编钟铿然，丝竹齐奏，悠扬的乐曲声中，酒宴正式开始。

众人遥相举杯，各尽其欢。楚宗书似是颇为了解少昊秉性，席上美酒都是陈年佳酿，虽不及少昊飞车中携藏美酒那般甘醇，却也是天下罕见。席间翩翩起舞的数十美女无一不是国色天香，虽然罗裳严实，但玉腿飞扬之间，仍是春光无限。少昊大喜，拍着桌子，附和那音律节奏，浅斟低唱，颇得其乐。

少昊原本还略有收敛，但酒过三巡，微有醉意，逐渐故态复萌！哈哈大笑，对着席间众贵夫人比手画脚。虽有英招、江疑悄悄拉扯，传言规劝，亦无济于事，放浪形骸，颇为失态。

拓拔野与蚩尤、拔祀汉等人斛筹交错，言笑甚欢。与芙丽叶公主坐在一处的几位贵族女子悄悄指点拓拔野等人，交头接耳，低声询问；时而吃吃低笑，眼波飘荡，不住地望来。蚩尤、拔祀汉与天箭只管喝酒，视若无睹；拓拔野微笑举杯，遥遥相敬，唯独黑涯被瞧得面红耳赤，热血沸腾，飘飘然分不清东南西北。

纤纤喝了几杯琼浆，觉得甘香清冽，不由又多喝了几杯，不胜酒力，双靥桃红！浑身滚烫，软绵绵地斜靠在拓拔野身上，吃吃直笑，彷佛轻飘飘地在云端一般。

拓拔野见她醉得脸如苹果，红得要滴出水来，兀自格格乱笑，心下怜爱疼惜，忍不住如当年一般，掐了掐她的俏脸，笑道：“快些醒来，想要赖在这里吗？”

纤纤双手挽住他的臂弯，小鸟依人，眼波水汪汪地流转，吃吃笑道：“拓拔大哥，你背我回去，我要睡在你身上。”拓拔野微微一楞，黯然不语，知道她迷蒙之间，定然又时空错乱，只道犹是从前。纤纤格格笑道：“你……可不许打呼噜，每次在我耳旁吹气，吵也……吵死啦，”口齿含糊，头枕在拓拔野腿上，心满意足地闭眼微笑，迷糊睡去。她这两日经历甚多，疲怠已极，现下喝了烈酒，头昏目眩，又在拓拔野身侧，再无顾虑，登时沉沉睡着。

拓拔野心下怜惜、酸苦，突然想起当年与她亲密无间的种种情状……想起夜半醒来，她搂着自己甜笑酣睡的幸福姿态；想起她趴在自己身上，吐气如兰，格格娇笑的脸颜，想起她淘气时钻入自己怀中，耍赖撒娇的可怜巴巴的神情，想起她红着脸偷偷轻吻自己脸颊，发现自己睫毛颤动时，惊叫着翻身装睡的情景……那些甜蜜的往事瞬间一一闪过脑海，她的浓情蜜意如这杯中烈酒，入口甘醇酸甜，却又如热辣辣的刀子一般将他的五脏六腑生生搅乱。

蚩尤在一旁听得分明，心中黯然苦涩，仰头痛饮，不再多想。他对纤纤痴情一往，但偏生在她的眼中，自己便犹如空气一般。今日重逢，纤纤的眼光自始至终一直萦系在拓拔野身上，唯有三次望见自己；其中两次视若无睹，一次嫣然一笑。那嫣然一笑令他当即神魂颠倒，险些将酒水泼在身上。

纤纤凝望那鸟贼的目光，温柔、甜蜜而忧伤……好像在哪里见过一般，是了，果然有些像八郡主从前凝望自己的眼神……蚩尤一凛，蓦地又想起烈烟石来。纷乱往事，幕幕掠过。想起那夜烈烟石陌生冰冷的眼光，突然心中大痛。

当是时！突然有人高声叫道：“寒荒国双神女女丑、女戚驾到！”丝竹顿止，舞女退列两旁，众人纷纷起身。拓拔野、蚩尤也各自从沉思中醒来，对望一眼，随之起身，心下大奇，从未听说哪一国、一族有两位圣女。

纤纤被拓拔野拉起身来，迷迷糊糊地说了几句呓语，抱着他的手臂继续沉睡。

                  ※　　　　　　　※　　　　　　　※

微风徐来！冷香扑面。众人均觉神识一醒，精神大振。铃铛脆响，两个黑衣女子携手而入。左边那女子高挑修长，黑发飞扬，凤眼樱唇，艳若桃李，冷如冰霜；额头与酥胸上，都绣了一朵美艳鲜丽的红梅；手腕、脚踝都系了几颗铃铛。

右边那女子俏丽绝伦，巧笑嫣然；一双桃花似的大眼徐徐扫过众人，每人都彷佛被闪电劈着，口干舌燥。与蚩尤目光相接之时，两人突然齐齐一震。蚩尤蓦地一阵晕眩，心中狂跳刺痛，一种强烈而奇异的感觉涌上心头。这女子好生熟悉！明明脸容陌生，却好像在哪里见过一般……

那女子嫣然而笑，眼波又从蚩尤脸上移过，向拔祀汉等人瞥去。

忽听“当”地一声，少昊手中的青铜酒杯摔在地上，目光直直地瞪着那两个女子，吞了口口水，醉醺醺地哈哈大笑道：“谁说寒荒国没有美女？这两个可要胜过我嫔妃百倍了！”

厅中哗然，左侧那女子闪过凌厉的怒色，右边的女子却只掩嘴格格而笑。少昊更加神魂颠倒，跨过案桌！竟就想要扑上前去。

殿中众人轰然喧哗，寒荒国群臣的脸上都露出愤怒已极的神色。这女丑、女戚乃是八族圣女，冰清玉洁，不可亵犯；少昊竟敢这般公然调笑，还想动手动脚，侮辱之大实是难以忍受。若非他是白帝之子，这两日又救了公主与九百童女，殿中众人只怕早已围涌上来与之拼命。

英招、江疑大惊，连忙双手挥舞，真气飞涌，将他缠绕拖回。少昊大怒，呼喝不止；英招、江疑满脸尴尬，不得已指尖一点，白光闪耀，将他经脉封住。拓拔野、蚩尤等人站在少昊身旁，感受众人凌厉愤怒的目光，亦颇觉尴尬。

英招、江疑将少昊扶住，朝众人躬身道：“太子殿下酒醉失态，并无冒犯之意，还望国主、神女、众长老恕罪。”

楚宗书咳嗽一声，微笑道：“太子连日奔波，太过辛苦，所以有些不胜酒力。快快扶他坐下休自心吧！”

两大神女徐徐穿过大殿！在楚宗书左侧坐下。众人纷纷坐下。拓拔野见蚩尤呆呆地望着那神女，动也不动，连忙将他拉下，低声道：“怎么了？”蚩尤凝望那神女，皱眉苦苦沉思，哑声道：“奇怪，那神女我像是在哪里见过。”

拓拔野心下惊讶，正要相问，却听纤纤低声咕哝道：“我的口好渴……”眼睛惺忪扑眨，悠悠醒转。拓拔野倒了一杯水，喂她喝下。转头望去，那两个神女正低声对楚宗书说些什么，楚宗书满脸愕然，蹙眉不语。两个神女面色不悦，又接连说了一阵，楚宗书面色愈发苍白，轻轻摇头，沉吟半晌终于大声道：“诸位请稍稍安静，女丑神女有要事宣告。”

殿中寂然，众人目光齐齐凝聚在那冷艳的黑衣女子身上。女丑徐徐起身，冷冷道：“西皇山上来了不受欢迎的客人，寒荒大神发怒了。凫后飞翔，朱厌横行，密山的冰雪融化了，丹水中流出可怕的鲜血，天镜湖水在沸腾。”众人哗然，目光纷纷转向少昊，又是厌憎又是惊恐。

拔祀汉见拓拔野与蚩尤满脸茫然，低声道：“神女一定是从北峰天镜湖中看见这些可怕的厄兆。当下稍稍解释。原来凫后是寒荒人面鸡身的妖禽，朱厌是红脚白毛的猿形妖兽，它们一旦出现，就预示着可怕的战乱即将来临。密山是传说中寒荒大神归化之处，山上丹水是寒荒圣水，突然流出鲜血，则表示寒荒国将有血光之灾。

拓拔野心想：“这神女说的不受欢迎的客人！自然指的是少昊了。”英招、江疑泰然自若，扶着醉醺醺、嬉皮笑脸的少昊巍然而坐，对众人目光与低语置若罔闻。

当是时，忽然狂风呼啸，殿外惊呼连连。篝火摇曳纷灭，烧烤的牛羊鹿肉冲天飞起，几个厨子惨呼声中，被暴风卷下万丈深渊。

一股冰寒妖风迫面而来，殿中灯火昏暗跳跃。众人惊叫狂呼，玉案倾倒，杯盏狼藉。贵夫人们吓得花容失色，抱在一处簌簌发抖。只有少昊鼓掌大笑，发出嘶哑之声。

殿外妖云怪雾迷离飞舞，阴风怒吼。纤纤蓦地惊醒，抱紧拓拔野打了一个寒噤。又听见半空中传来清脆的“蛮蛮”怪叫声，由远而近，瞬间便到了大殿檐外。

有人惊叫道：“蛮蛮鸟！”话音未落，两道黑影倏然冲入大殿之中。众人惊叫不迭，纷纷后退。那两道黑影“蛮蛮”脆叫！在横梁大柱之间盘旋飞舞。

灯火忽然转亮，众人瞧得分明，那两道黑影赫然是两只接连一处的怪鸟，三尺来长，形状如凫，青红色的羽毛光滑亮丽，每只鸟只有一只眼睛和一只翅膀，身体紧密契合，两只脚爪钩缠一处，比翼飞翔。

众人面色惨白，有人怖声叫道：“水灾！果然要有水灾了！”

纤纤拍掌叫道：“比翼鸟！”心中极是兴奋。她突然想起当年父亲曾经说过，大荒中有一种奇异的蛮蛮鸟，必须结对才能比翼飞翔。这种怪鸟出现的地方，必定发生极为可怕的水灾。但除了水灾之外，它还能带来奇妙的姻缘。得到比翼鸟的男女，将像它们一样永结同心，比翼齐飞；因此它们又叫做“姻缘鸟”。

刹那间纤纤心中一动，狂喜难抑，拉着拓拔野的手叫道：“拓拔大哥，快抓住它们！”话音未落，比翼鸟怪叫连声，倏地俯冲，朝着殿外闪电飞去。

纤纤大急，闰身顿足，拉着拓拔野迭叫不已。拓拔野见纤纤满脸激动狂喜，殷殷期盼，好久没有看见她这般渴切的神情了，心中泛起温柔之意，微微一笑，拉着纤纤朝外电冲疾追。

众人也纷纷起身，朝外奔去。殿外箭矢纷飞，想要将妖鸟射落，但那比翼鸟极是灵巧，在箭雨中比翼飞舞，安然无恙。

拓拔野拉着纤纤奔到山崖边上，冷风狂舞，夜雾凄迷，比翼鸟优雅地划过一道弧线，破空而去；倏然北折，在云层下低徊盘旋，鸣叫不已。纤纤急道：“拓拔大哥，快抓住它们，莫让它们逃走了！”

拓拔野微笑道：“你和蚩尤在这里等我，我马上回来。”伸手摘下她发髻上的雪羽簪，解印出雪羽鹤，翻身上了鹤背，一飞冲天，疾追而去。

众人轰然，仰头眺望。只见拓拔野骑乘白鹤，如仙人一般飘飘洒落，转眼没入云层之中，不知所踪。半晌，众人方才陆续退回大殿，只有纤纤依旧站在崖顶，衣袂飞舞，脸上红霞汹涌，嘴角牵挂着甜蜜而企盼的笑容。

蚩尤叫了纤纤几声，纤纤头也不回，只是微笑道：“我在这等拓拔大哥。”蚩尤无奈，心中又惴惴想着那神女女戚，总觉得有一种莫名的强烈不安，翻腾汹涌，当下便让黑涯看住纤纤，莫让妖风将她卷落崖下，自己则与拔祀汉、天箭随众人回到殿中。

众人纷纷入座，蚩尤凝望着女戚，见她笑吟吟地望着自己，眼波荡漾，那似曾相识的感觉越发强烈，烦躁不安，苦苦回想。

忽听一人大声道：“神女，你说这里来了不受欢迎的客人，究竟是谁？”

众人纷纷凝望少昊，都觉这答案昭然若揭。不料那女丑玉臂舒展，手指突然指向皱眉苦想的蚩尤，冷冷道：“就是他！来自东方的不速之客。”

                  ※　　　　　　　※　　　　　　　※

寒风呼啸，冷意彻骨，拓拔野乘鹤飞翔。朔风吹来，冰霜结面，在他护体真气激化下，迅速融化为雪水，蒸腾消散。

比翼鸟“蛮蛮”怪叫，穿云透雾，急速飞翔，雪羽鹤竟然始终追之不上。拓拔野微微惊诧，好胜心大起，又想起纤纤适才那惊喜企盼的眼神，决计无论如何，也要将这比翼鸟抓住，送给纤纤。

一路西北高飞，约莫过了一个多时辰，霜风更冷，彤云厚积，沉甸甸地压在头顶。下方云海翻腾，滚滚汹涌！他竟如同被包夹在层层云雾之中。再过片刻，漫天纷纷扬扬地飘起鹅毛大雪。

雪羽鹤清呜高啼，在漫漫雪絮中穿行飞舞。雪花扑面，悠扬卷舞，在拓拔野发上、身上厚厚堆积，来不及消融，便又被急速覆盖，逐渐凝结为冰块。拓拔野每隔片刻，便运转真气，将肩肘膝盖等处的冰块簌簌震落。

比翼鸟怪叫声中，突然俯冲。拓拔野驱鹤紧随，彤云破散，银光万点扑面。穿透漫漫云层，朝下方曲折冲去。

云雾离散，豁然开朗。雪花缤纷，冰晶飞扬，一座雄伟高峰迫面而来；险峰陡立，尖石如刀，虽然积盖厚厚冰雪，依然如同出鞘利刀，棱角凌厉，突兀磷岫。

比翼鸟环绕峰顶，怪叫盘旋，突然降落在一片纵横二十丈的淡绿色冰晶上。那片冰晶平整光滑，显是山顶天湖被冰雪凝结所成。拓拔野心下暗喜，心道：“只要这怪鸟停下，到了六丈之内，我便可以用凝冰诀将它们冻住。当下驱鹤缓飞，不惊动那比翼鸟，徐徐降落在距离它们十丈泉外的冰晶上，将雪羽鹤封印入簪，收入怀内，然后蹑手蹑脚地朝那比翼鸟靠近。

比翼鸟扑打翅膀，双爪钩缠，一齐用另外两只爪子跳动，在冰湖上笨拙地跳动，发出“蛮蛮”叫声。大雪纷扬，怪鸟的身上顷刻间覆满白雪，宛如一只胖乎乎的双头雪鸟，在淡绿色的冰面上跳跃，时而两头相对，尖喙对啄，自得其乐。

拓拔野缓缓上前，屏息凝神，正准备要施放凝冰诀，那蛮蛮鸟突然尖叫几声，摇头抖落冰雪！倏地朝天飞去。

拓拔野猛吃一惊，笑道：“哪里走！”飘然跃起，闪电般冲出，默念法诀，森森白气从双手指尖急电飞舞。那比翼鸟尖叫一声，蓦地冻为冰鸟，笔直坠落。拓拔野生怕将它们摔伤，连忙御风踏足，俯冲而下，双手一抄！将它们牢牢接住。

但这番转向疾冲，用力过猛，刹那间已经撞到冰面。“喀嚓””声，冰屑迸飞，湖面虽未破裂，但脚下一滑，身不由己朝前冲去。

天旋地转，磷昀尖石迎面撞来，拓拔野轻叱一声，左掌拍出，想要藉着反撞之力弹起身来，岂料一掌击出，青光到处，那突兀崖石突然迸裂开来！黑洞幽然，彷佛一张巨口，蓦地将拓拔野吞噬。

拓拔野促不及防，急速冲去。眼前一黑，已经掉入深不见底的山腹之中。冰寒彻骨，四壁光滑，他头部朝下，飞速下滑，似乎是在一个狭窄的凝冰甬道中斜直坠落。待到他回过神时，至少已在百丈深处。

拓拔野正计算着如何顿住身形，在这狭窄甬道中反转身体，以水族游龙术朝上冲出山腹，突然“咚”地一声，头部撞在坚冰上，眼冒金星，那冰石则倏然迸碎。

眼前一亮，彩光眩目，突然掉入一个空荡荡的山洞中。眼花缭乱，手足乱舞，忽然扑倒在一个软绵绵的东西上一股熟悉而又陌生的清幽冷香倏地钻入鼻息之中。

拓拔野唇齿及处，两片花瓣柔软湿润，气如幽兰；耳畔低吟细碎，似怨似怒。大吃一惊，蓦地明白自己正压在一个女子身上，忙低声道：“对不住！”猛地抬起双臂，支起身来。

拓拔野低头望去，“啊”地一声低呼，突然间轰雷贯顶，天旋地转，险些晕厥。

身下女子白衣胜雪，肤如凝脂，清丽脱俗的俏脸上，眉如淡柳笼烟，眼似明月清波，正又惊又诧又怒地望着他，赫然是当年在玉屏峰上的仙女姐姐！

《第十集完待续》


第一章 姑射仙子

第十一卷 比翼鸟

第一章 姑射仙子

洞中彩光流离变幻，数百只桃红色的飞萤交织飞舞，异香扑鼻，一切宛如梦境。

拓拔野脑中轰然作响，天旋地转，刹那之间呼吸不得，泥塑一般地冻结着，木楞楞地望着白衣女子清丽容颜，脑中一片空白。心绪迷乱，口干舌燥，哑声叫道：“仙女姐姐！”但那一声呐喊在他喉咙中窒堵，仅仅化为沙哑而低沉的呢喃。

白衣女子那双清澈妙目直直地凝视着他，既惊且羞，似怨似怒。洞壁诸多彩珠的眩光映射在她的脸容上，晕光绚然，如雪夜花树，碧海珊瑚。那清冷淡远的寒香丝丝脉脉钻入鼻息，如此悠远，又如此迩近。

淡淡的幽香在他的体内悠扬绕走，仿佛春风徐拂，海浪轻摇。突然之间，他彷佛又—到四年前的那个月夜；寒蟾似雪，竹影落落，玉人长立，低首垂眉，一管洞箫清寒寂寞……那淡雅寥落的箫声、悠远飘渺的冷香穿透了四年的时光，铭心刻骨，从来不曾淡忘。

白衣女子蹙眉凝视，妙目中闪过奇异复杂的神情。羞怒交集，俏睑薄嗔，纤纤素手颤抖地抵住他的胸膛，想将他推开来。拓拔野大梦初醒，低头下望，“啊”地一声，面红耳赤，热血瞬息灌顶！

那白衣女子衣襟半解，素胸如雪，依稀可以看见浑圆雪丘急速起伏，桃红色的鸡头软肉在巍巍颤动。软玉温香，春色满怀。拓拔野心跳如狂，热血如沸，连忙扭开头去，挺臂起身，想要立时离开。

但匆忙狼狈，手指无意中扫过白衣女子的乳尖，白衣女子蓦地玉靥晕红，花唇微启，发出一声低低的颤抖呻吟；娇喘声中，冷月冰潭似的眼波忽然冰消雪融，如春水般急剧波荡。双臂倏地抱拢，软绵绵地搂住拓拔野，纤腰曲挺，一双修长莹白的大腿濑洋洋地勾夹住他的腰腹，如八爪鱼般将他紧紧缠住。

拓拔野大吃一惊，还未待回过神来，白衣女子十指交缠于他黑发之中，幽香扑面，柔软湿润的两片花瓣已经贴上了他的嘴唇。气如兰馨，丁香辗转，那柔软的舌尖如火苗一般将他的欲火瞬间点燃。

拓拔野脑中轰雷连奏，迷糊混沌。流萤飞舞，清寒幽香在他身侧缭绕周转，欲火轰然蔓延。狂喜、惊异、羞怯……突然迸爆开来，又如重重火焰狂肆跳跃，随着那沸扬情欲焚烧全身。他正值血气方刚的年纪，本就对她神魂颠倒，刻骨铭心；此时意外重逢，佳人眷顾，温柔缠绵，心中迷狂快乐，不能自已。一时之间，再也无法呼吸、无法思考，迷糊之中想道：“倘若是个梦，就让我永远也不醒来吧！”

眼花缭乱，天旋地转，琼津暗渡，唇齿留香。丰满温软的乳丘在他胸膛的挤压下颤动，滑腻的肌肤冰凉而又滚烫，这一切如此真实又如此虚幻。当她咬住他的嘴唇，吸吮流溢的鲜血，颤声叹息，他体内的火山终于崩爆，喉中蓦地发出一声狂暴的喘息。

桃红色的流萤漫漫飞过，眼前迷乱。拓拔野脑中嗡然，欲火如焚。想到怀中尤物乃是自己梦牵魂萦的仙女姐姐，而她竟主动地与自己缠绵欢好，那沸腾情火更加炽热若狂。朦胧之中，他的脑海中突然闪过一个念头：“仙女姐姐……她为何会如此呢？”隐隐之间，觉得似有不妥。但温滑软玉，幽香袭人，这念头一闪即逝，心中迷迷糊糊地想道：“男欢女爱，天经地义！管他奶奶的紫菜鱼皮……”只欲顺水推舟，颠鸾倒凤。

当下长臂舒展，将她紧紧搂住，朝她脖颈上吻落。白衣女子嘤咛一声，在他怀中簌簌发抖，满脸飞红。懒洋洋地将臂弯勾住拓拔野的脖子，朝他怀里钻去。

刹那间，拓拔野看见她玉臂上嫣红的守宫砂，如雪地红梅，娇艳夺目，蓦地一凛。突然想道：“是了！仙女姐姐端庄淡雅，冰清玉洁！就像……就像仙子一样！怎么竟变得如此放浪？”一念及此，蓦地大震，登时从神魂飘荡中再度清醒。细细回想当日与白衣女子相处的一夜，她直如雪山冷月，遥不可及，何以今夜竟判若两人？

强自收敛心神，意念凝集，将熊熊欲火镇压而下。凝神观察，见她眼波迷离涣散，神智混沌不清，双靥酡红娇艳，唇角似笑非笑，眉宇之间带着一种说不出的慵懒淫亵之意，更加大觉古怪。念力及处，发觉她丹田之内真气竟荡然全无，只有一股妖邪气浪在经脉汹汹游走，心下大骇。

思绪飞转，蓦地一动：“难道她中了妖人暗算，方才变得如此妖冶放荡吗？”转头四顾，山洞四壁珠光眩然，地上铺了厚厚的白牦牛地毯。洞中四角各有一个鹿角香炉，异香袅袅。南侧山壁有一个紧闭的石门。东侧岩壁上镶嵌一面水晶大镜，正映照出自己与白衣女子紧紧交缠，躺于一张象牙床上的模样。心中一荡，俯身凝神望去，床沿竟刻满了男女交合的淫亵图纹；而四壁凹凸，纹理错落，透过灿然珠光，隐隐也可看出壁上雕刻的，乃是极为淫猥的图案。

香炉袅袅，奇香缭绕。比翼鸟在白牦牛地毯上蹦蹦跳跳，互相啄击扑打，发出奇怪的呢喃声。拓拔野微吃一惊，心道：“是了！难道这香炉中的香烟竟是催情之物吗？”轻轻一嗅，异香入脑，薰然欲醉，全身上下轻飘飘宛如在云端飘浮。他谙识药草，登时分辨出这异香乃是迷幻香木，闻嗅久了必定出现美妙幻觉，飘飘欲仙，虽非催情之药，但亦远非正经之物。这洞穴中妖邪淫异，必定是什么邪魔外道的所在。心中更加确定仙女姐姐必是遭受妖人算计，才变得这般反常。

但心中接着又是一凛：此处究竟是什么地方？仙女姐姐究竟是何人？她又是被什么妖人所算？以她真气念力之强，又怎会被这区区春毒所乘？何以浑身真气荡然无存？……诸多疑问接二连三地瞬间涌上心头。

白衣女子迷迷糊糊中将他头按到自己双乳之间，素手温柔而又渴切地摸索他的身体。拓拔野被她纤手一握，“啊”地一声，神魂飘荡，几欲喷薄。异香缭绕，那滚烫的疼痛的欲望，让他几乎又要沉沦其中。蓦地咬牙凝神，心道：“仙女姐姐被妖人算计，倘若我此时抵受不住，玷污她清白之躯，我与那些淫邪妖魔又有什么两异？”当下猛地一咬舌头，血腥味随着剧痛蔓延开来，神识大转清醒，猛地将她纤手从自己身上拉扯开来，抽身后退。

白衣女子眉尖轻蹙，低声呻吟，胡乱伸手去摸索。拓拔野无奈，深吸一口气，低声道：“仙女姐姐，得罪了。”将她双手反转背后，牢牢抓住。她真气全失，动弹不得，挣扎片刻便无力地瘫软下来。蓦地弓起身子，紧紧贴着拓拔野的身体，娇喘颤栗，泪水涟涟而下。

                  ※　　　　　　　※　　　　　　　※

当是时，忽然听见洞门之外响起轻微的脚步声，由远而近，似有三人。拓拔野一凛，凝神倾听。

三人在洞外站定，一人吃吃笑道：“洞房花烛，良辰美景，得了这梦寐以求的仙子，七郎你可别忘了我们的好处。”声音银铃悦耳，带着轻佻淫邪之意，乃是一个女子。又听一个雄厚的男子声音笑道：“我怎敢忘了鹿仙姑的好处？钟山的六百童子，你看上哪个只管拖回鹿宫便是。”

拓拔野一凛，鹿仙姑？难道竟是“大荒十大妖女”之中的西海鹿女么？西海鹿女位列西海九真之一，生性淫邪，极好男色，鹿宫男妃之多，尤甚龙女雨师妾；且喜新厌旧，心狠手辣，玩腻的男妃必定活生生地喂送西海鲸鲨。心中一动，当年在古浪屿上曾听金族游侠说起，西海鹿女研磨的催情药药性之烈，天下无双，就是石头吃了也要喷出岩浆来。难道仙女姐姐便是中了她的算计吗？

却听鹿女啐了一口，笑道：“没情没义的东西，这么快就忘了我啦！想要用黄毛小子打发我吗？”

那“七郎”哈哈笑道：“好姐姐，那还不好办？”突然低声说了几句，隔着洞壁听不真切。

鹿女脆笑，啐道：“胡说八道！”

语调淫邪妖媚，听得拓拔野面红耳赤。他出神聆听，手上不由得放松了些，白衣女子蓦地挣脱开来，腰身一挺，抱着他滚落床下。“当”地一声，床角香炉被瞬息打翻，淫香弥漫。

洞外三人吃了一惊，那“七郎”试探着叫道：“仙子？”白衣女子嘤咛一声，像是哭泣又像是呻吟。拓拔野怕她发出什么声响，引得外面三人冲将进来，不及多想，蓦地低头封住她的花唇，将那一声欢愉的叹息堵在丁香贝齿之间。

鹿女笑道：“你的仙子已经变成荡娃啦！”

七郎嘿然淫笑，道：“有了仙姑的灵丹妙药，石头也会开花。”三人哈哈大笑，极为淫猥。

拓拔野心下大怒，忖道：“仙女姐姐果然是被这淫妇陷害。却不知那两人又是什么妖魔鬼怪？”惊怒之余，心中蓦地一阵欢喜，松了一口长气。适才虽然猜到白衣女子是为催情药物乱性，但未得验证，始终无法释然。此刻得知白衣女子如此妖冶，果然不是出于本性，心中的疑虑立时消散。

却听第三人尖声笑道：“就算没变成荡娃，她已经手无缚鸡之力，七郎想要她往东，她还能往西么？”

七郎笑道：“童子此言差矣，我烛鼓之堂堂伟丈夫，岂能做这种强人所难之事？这种欢爱情事，需得两厢情愿，才能得其妙处。”顿了顿又道：“再说仙子体内九十九种春毒一齐发作，若是七郎我不舍身相救，岂不是要累她香消玉殒吗？”三人又是一阵淫笑。

拓拔野越听越怒，直想踢开洞门，将门外三人砸成肉酱。但白衣女子听若罔闻，只管懒洋洋地抱着拓拔野的脖颈，转辗蜜吻，发出断续的叹息与呻吟。

西海鹿女吃吃笑道：“现下时辰已到，你的心上人必定已经浑身酥软，欲火中烧，只等着你好好地疼惜啦！”

那童子尖声笑道：“七郎岂是怜香惜玉之人？只怕明日我们再来时，已经认不出这娇滴滴的仙子哩！”

七郎嘿嘿笑了几声，悠然道：“我费尽心力才得到姑射仙子，岂能如此暴殄天物？”

拓拔野大吃一惊，全身蓦地僵硬。姑射仙子！难道仙女姐姐竟是当今木族圣女姑射仙子蕾依丽娅么？突然想起当日在玉屏峰上邂逅她的情景，诸多细节贯穿一处，豁然而通。是了！倘若她不是木族圣女，当日又岂敢贸然闯入青帝御苑？又何以会吹奏《刹那芳华曲》？……心下大骂自己糊涂愚蠢，无以复加。

却见姑射仙子双眼紧闭，长睫颤动，双靥娇艳欲滴，娇喘吁吁，楚楚动人之态令拓拔野心中又是震颤又是迷乱，心想：“天可怜见，让我在这淫邪蠢物玷辱仙女姐姐之前，赶到此处。我拓拔野拼了性命不要，也决计不能让仙女姐姐的清白有丁点受损。”蓦地想起自己这般赤身裸体地与姑射仙子交缠一处，已经大大污损了她的清白，登时脸上一红羞惭愧疚，想要挣脱开去。

但姑射仙子受那春药所激，正浓情似火，意乱情迷，怎么也不松手，反倒勾缠双腿，将他腰部牢牢夹住。拓拔野被她这般紧紧缠抱，登时又有些心猿意马，欲火中烧。好不容易闭上双眼，凝神咬牙挣脱开去，姑射仙子又发出哭泣一般的呻吟，拓拔野大惊，连忙又俯身将她樱唇堵上。

香甜柔嫩的舌尖立时探入，在他唇齿上刷过，麻酥难耐，耳畔细碎娇吟，吐气如兰，拓拔野小腹中登时又窜起熊熊欲火。心中一阵迷乱、欢喜，想不到时隔四年，竟能与梦萦魂牵的仙女姐姐这般稀里糊涂地裸身缠绵。造物弄人，往往在意表之外。忽听那两只比翼鸟连声低啼，扑翔踉跄，在白牦牛地毯上交颈欢好。心中突然又是一动：“世人都说比翼鸟乃是姻缘鸟，今日它们将我引到此处，难道……难道我和仙女姐姐之间……”心中狂跳，呼吸瞬间停顿。

四年前在玉屏峰上初见姑射仙子的刹那，他便已情根深种，铭心刻骨。四年来虽然际遇连连，跌宕历练，逐渐少有想起之时，但这份情感却如陈酒佳酿，被他埋入心底最深处，历久弥香。当此刻骤然开启，沉淀已久的相思爱慕登时令他醉意薰然。

却听那童子尖声道：“姑射仙子处子之躯，圣女真元！七郎若能将她体内真元吸尽，那就可列入十仙宝座了。”语气中隐隐有些妒羡。

西海鹿女笑道：“列入十仙宝座有什么了不得？烛真神他日坐了黑帝之位，七郎不就是太子吗？那可比什么十仙有趣得多啦！到了那时普天之下哪个美女不是囊中之物？这姑射仙子不要也吧，”

拓拔野正自意动神摇，闻言又是大惊！敢情这七郎烛鼓之竟是水妖烛龙的儿子吗？脑中灵光一闪，突然明白自己现下身在何处。在西海与金族寒荒之间，有一处山脉名曰钟山，虽在金族境内，却是水妖国域。当年玄水真神烛龙便是这钟山山神。烛龙北迁之后，想来这钟山便由其子继承了。

又听烛鼓之嘿嘿笑道：“鹿仙姑是在吃醋吗？放心放心，他日烛鼓之登上太子之位，纳你入宫便是。”语气傲慢狂肆，颇有洋洋得意之态。西海鹿女呸了一声，竟似颇为喜悦。拓拔野心下恚怒益甚，忖道：“他奶奶的紫菜鱼皮！寡廉鲜耻，当真是有其父必有其子。”杀机顿起，直想起身出洞，将他们尽数杀了。但转念又想，敌众我寡，未必就能讨得好去。自己败了倒也罢了，但若累得仙女姐姐重落他们掌心，那可是万劫不复的惨事。当下强忍怒意，寻思脱身之计。

眼光四扫，洞中除了那石门之外，别无缝隙。看来唯有从自己掉落下的那个甬道返身冲出了。但那甬道似乎是太过狭窄，又极为陡滑高长，想要抱着姑射仙子一起逃离，似乎有些难度。稍作计议，决定带着姑射仙子一前一后从甬道中冲出。

却听那童子咳嗽道：“时辰差不多了，鹿仙姑，咱们走吧！可别搅了七郎的好事。”

西海鹿女一笑，道：“是了，他都迫不及待啦！”与那童子一道告辞。烛鼓之也不挽留，待到脚步声远去，便转身朝洞门走来。

拓拔野听他脚步临近，心中一凛，既来不及抽身逃离，唯有凝神戒备。身下姑射仙子纤腰摇扭，轻吮他的舌尖，发出低低的呢喃。一只手温柔地抚摸他的头发，另一只手抓着他的右手往那发胀的柔软雪丘摸去。拓拔野心旌摇荡，但强敌将至！连忙收敛心神。心念一动，蓦一咬牙，将她经脉尽数封住。

脚步声在洞门外顿住，烛鼓之徘徊数步，发出低沉淫亵的笑声，哑声喃喃道：“仙子，我的好仙子，今夜瞧你如何逃出我的手心窝。”雄浑的声音中夹杂着急迫的渴切，阴暗的喜悦。说到最后几字时，连声音也禁不住颤抖起来。

姑射仙子动弹不得，但体内躁动邪气仍在急速游走，满脸红潮，莹白酥胸急剧起伏，水汪汪的大眼中满是诧异，似乎不明白何以将她突然封住。眼波荡漾，闪过哀怜、苦楚与炽热欲望交织的诸种神情。

拓拔野不敢多看，闭起眼将她白衣重新穿上，然后迅速整理自己凌乱的衣裳，左臂舒展，将她抱在怀中。蹑手蹑脚走到洞门左侧，顺手一点，将地毯上打滚的那对比翼鸟凝为冰块，探手吸到掌中，藏入乾坤袋中。然后轻轻地拔出断剑，守在门侧。

                  ※　　　　　　　※　　　　　　　※

“嘎”地一声，石门霍然打开，一个九尺高的黑衣男子大步冲了进来，作势欲扑，喜滋滋颤声道：“好仙子，七郎来了！想死我了！”眼见洞中彩光眩然，象牙床上却空无一人，登时僵住。就在这一刹那，后脑一凉，一柄森寒断剑己经抵住了他的脖颈，听见一个少年笑道：“既然想死，那我成全你便是。”

拓拔野脚尖一踢，将石门瞬间关上，断剑刺入烛鼓之粗壮的脖颈，渗出几丝鲜血。笑道：“烛小妖，慢慢转过身来，转得快了，休怪我这断剑将你头颅切割下来。”烛鼓之又惊又怒，不知究竟发生何事。但念力探扫，发觉那神秘少年真气极强，手中断剑又是木属神兵，当下不敢蛮撞，乖乖转身。拓拔野断剑则依旧抵在他的脖子上，缓缓划过一道血痕。

那烛鼓之高大强壮，浑身黝黑的肌肉似乎要绽裂一般。头顶黑金冠，颧骨高耸，鹰钩大鼻，碧绿色的三角眼深陷两旁，满脸狂妄跋扈之色。额上左右各有一寸突起，仿佛一对犄角。乌金丝绸长衫上绣了许多暗金色的花纹，富丽堂皇，但穿在他的身上却显得颇为怪异突兀。腰间悬挂一柄镶满宝石的玄冰混金弯刀。

那双三角绿眼惊怒交集，恶狠狠地打量着拓拔野，仿佛想将他撕成碎片。冷冷道：“你是谁？竟敢私闯钟山！吃了猛犸胆吗？”似是突然看清那断剑，面色骤变，叫道：“无锋剑，臭小子，你是拓拔野！”目中凶光毕露！杀气更甚。

拓拔野见他受制于己，竟然跋扈凶悍若此，心中怒意更盛，右手轻送，断剑又突入烛鼓之脖颈数分，将他抵得鲜血长流，接连后退。微笑道：“不错，我就是拳打水妖烛龙，脚踢朝阳天吴的拓拔野。你挟持木族圣女，意欲不轨，难道吃了龙鲸胆吗？”

烛鼓之面色微变，三角眼中凶芒一闪而过，哈哈笑道：“姑射仙子乃是钟山贵客，什么挟持不挟持？分明是你这下三滥的东海淫贼妄图以春药迷惑仙子，想将她从钟山上挟持而走，被我发现之后，又想来胁迫我……”

拓拔野听他居然反咬一口，不由怒极而笑，道：“是么？既然你盛情邀请，那我就胁迫胁迫你吧！”碧光一闪，剑如游龙，真气蓬然飞舞，瞬息间将他周身经脉尽数封住。心想：“须得先逼他交出仙女姐姐所中的春毒解药。”对这水妖厌憎之至，毫不客气，真气毕集，雷霆般飞起一腿，重重地踹在烛鼓之的小腹上。

“砰”地一声闷响，烛鼓之低吼一声，平空飞起，倒撞在象牙床上，登时将象牙床撞得粉碎。他周身经脉被封，动弹不得！被拓拔野这般猛击，险些连五脏六腑都迸碎开来。面色青紫，险些晕厥。但他素来凶悍跋扈，竟不服软，喘着气恶狠狠道：“小子……老子非揭你的皮，抽你的筋……”话音未落，又被拓拔野当腹一脚踢得说不出话来。

拓拔野微笑道：“解药呢？”

烛鼓之头上青筋爆起，犄角胀大了近寸，碧眼凶光闪动！哈哈狂笑道：“你迷倒了姑射仙子，却来向我讨解药，真是笑话……”拓拔野二话不说，青光一闪，将他右手小指闪电斩落。

鲜血激射。烛鼓之惨叫一声，惊疑、狂怒、恐惧、不可置信地盯着拓拔野。他仗着自己是烛龙之子，素来跋扈凶狂，横行霸道，从没人敢假以颜色，更莫说赐以皮肉之苦了。孰料这少年竟胆大若此，敢残伤其肢体！

拓拔野性子温和，颇为心软仁慈，若在平素，他断断不会下此辣手。但他奉姑射仙子为不可亵渎之神明，爱慕膜拜，眼见烛鼓之等人竟用如此卑劣手段妄图污其清白，登时怒不可遏；又听闻这烛鼓之乃是老贼烛龙之子，更加鄙夷厌憎。新恨旧怒一齐涌上心头，哪里还能手下留情？

拓拔野扬眉笑道：“我的耐心可没这般好。你的指头也没这么多吧？”

烛鼓之剧痛攻心，汗珠涔涔滚落，咬牙狞声道：“小子，你斩我一根手指，我就斩你一只手臂……啊！”惨叫声中，又被拓拔野剁去一根无名指。

拓拔野笑道：“咦？我只有两只手臂，岂不是大大吃亏？是了，只需将你十指尽数剁了，你又能拿什么来砍我手臂？”断剑在烛鼓之右手中指上稍稍比划，微笑道：“解药呢？”

烛鼓之痛得几欲晕去，狂吼道：“操你奶奶的乌龟海胆！没解药！”拓拔野剑光一闪，又将他中指齐根斩落。鲜血喷射，白牦牛地毯上尽是斑斑红点，宛如雪地寒梅。

不想那烛鼓之虽然卑劣淫邪，却极是倔强傲慢，被砍去三根手指，犹自大骂不绝，倒令拓拔野颇为诧异，心下不由起了些微佩服之意，也不愿继续折辱毫无反抗之力之人。心中一软，便想带着姑射仙子离开。但低头望见姑射仙子双颊似火，眼波如醉，心下一凛：“事关仙女姐姐清誉，决计不能对这淫魔留情。”当下剑锋一转，在他胯间摇摆比画，笑道：“他奶奶的紫菜鱼皮，手指太多！毫不吝惜么？那我将这孽根剁了如何？”

烛鼓之面色大变，连汗水也仿佛瞬间凝结。森寒剑气迫在两腿之间，一股冷冷杀气直贯脑顶。他知道这少年虽然满脸亲切微笑，但下手却极是狠辣，言出必践。关系子孙大事，快乐之源，任他凶狂倔强，也不由惧意横生。

拓拔野微笑道：“解药呢？”断剑一送，立时将他裤裆撕裂。烛鼓之大骇，登时崩溃，叫道：“没解药！西海鹿女的九九极乐丹无药可解！”

拓拔野厉声喝道：“无药可解？天下哪有不解之药！”剑锋一撩，“嗤”地一声，烛鼓之腿上血丝横流。

烛鼓之惊惧欲狂，大吼道：“只有男女交合，才能清除春毒！否则二十四时辰之后，必定经脉寸断、热血迸爆而死！”拓拔野见他惊怖恐惧，满头大汗，知道他此时必不敢说谎。心下失望，怒意登生、喝道：“畜生！”一脚飞踢在他下颔上。烛鼓之闷哼一声，险些将自己舌头咬断，直板板冲天飞起，撞在洞顶，鲜血四溅，重重摔落在地，昏迷不醒。

拓拔野怀抱姑射仙子，提剑而立，心中茫然，忖道：“难道当真要以交合之法，才能解救仙女姐姐吗？”心中狂跳，面红耳赤。看见姑射仙子玉臂上鲜红的守宫砂，登时大为羞惭，又想：“他奶奶的紫菜鱼皮，我在胡思乱想什么？仙女姐姐乃是木族圣女，冰清玉洁之躯，断断不可玷辱。倘若我如此作来，岂不是与这淫魔一样吗？”旋即又想：“但若不如此，岂不是眼睁睁地看着仙女姐姐登仙吗？”心下混乱，踌躇不决。

当是时，突听背后“嗤”地一声轻响，两道凌厉杀气闪电冲来！

拓拔野此时心乱如麻，丝毫没有防备。体内真气被杀意所激，蓦地破体而出，倏地化为碧翠光弧，绕体飞舞。却听“嗤嗤”连声，似有无数锐气破入护体真气之中。

拓拔野大吃一惊，紧抱姑射仙子拔身前冲，断剑急电般回身飞舞，但为时晚矣，背心微痛，酥麻难当，似是瞬息之间中了数十剧毒暗器。心下大骇，大喝一声，念力积聚，定海神珠霍霍飞舞，真气四冲。

“嗖嗖”之声大作，无数黑芒被激得缤纷乱舞，急速没入四壁之中。刺入背部的数十毒器也被瞬间激弹射出。

只听一个女子脆笑道：“哎呀！好俊的小子，好俊的身手。”

又一个尖利的声音冷笑道：“俊个屁！中了我‘寒蛛冰涎’，不消半个时辰就变成毛茸茸的黑蜘蛛了。”

赫然竟是先前洞外的西海鹿女与什么童子。拓拔野大惊，不知这二人从何处进入。旋身落定，凝神望去，只见三丈开外，一男一女并肩而立。那女子黑发似漆，身材高挑，雪白丰腴。笑吟吟的桃形俏睑上，彩眉弯弯，媚眼如丝，春意盎然。身着鹿皮大衣，衣襟半启，露出高耸的雪球。脚蹬鹿皮长靴，莹白的大腿上纹绣了一朵海棠，娇艳夺目。腰间悬挂了一只小巧的鹿皮鼓，右手上横持鹿角七星管，当是大荒十大妖女之一的西海鹿女。

那男子乃是一个身高不过五尺的侏儒，眉清目秀，微有鸡胸驼背，仿佛一个稚嫩童子。但眼神凶狠凌厉，满脸暴戾神色。右手正握着一柄九色丝绸伞，急速旋转。两人浑身上下，逸散出凶厉怪异的真气，强占先机，气势凌人。

“寒蛛冰涎？”拓拔野心中一凛，突然想起《百草注》上曾提到此毒，乃西海寒蛛的剧毒冰涎，一旦见血，则昏厥不醒，半个时辰内皮黑内烂，长出无数黑毛，犹如蜘蛛一般，长则一日，短则两个时辰，必定损命。唯有以棘丝草混合南海朵萨叠花，吞服外敷方能解之。拓拔野心中微起惧意，念力四扫，但除了背部微有酥麻刺痛之外，别无他感。惊诧疑惑，那寒蛛冰涎一旦入体，则浑身搔痒剧痛，却不会殊无感觉。难道这侏儒是在恫吓自己吗？

西海鹿女眯起双眼，上上下下打量着拓拔野，啧啧有声，媚声道：“这般俊俏的小子，若是真成了黑蜘蛛那就可惜啦！”

拓拔野哈哈笑道：“就这么几根黄蜂似的小针，一丁点寒蛛冰涎，也能奈何我么？”思绪飞转，寻思如何乘隙冲出，再以真气迫出奇毒。

侏儒冷笑道：“臭小子不知死活。你当我九毒童子的逍遥伞是挡雨遮阳的么？他奶奶的，中了我四十八种奇毒，还敢口放狂言。”

拓拔野心中又是一凛，九毒童子？这名字倒像是在哪里听过一般。是了！似乎也是西海九真之一，乃是西荒第一用毒高手。因豢养西海寒蛛、极冻银蛇、千足蜈蚣、五彩虫、镣甲蚨、珊瑚蝎子、杀鲸蜂、西海毒蜮、泪粉蛾九种西荒至毒恶虫，提其毒，制百药，故称九毒童子。手中逍遥伞中藏匿万千毒器，杀人于无形之中。

拓拔野心中寒意更盛，但念力四扫，始终没有发现体内有何异状，惊疑不定，忖道：“怪了，难道他的奇毒如此特异，中毒之后也察辨不出吗？”

九毒童子见他眼中闪过困惑惊异之色，尖声冷笑道：“臭小子毒已攻心，逼不出来了。我数三声，你必倒地！”逍遥伞手中飞转，森然道：“一——二——三！”

话音未落，拓拔野面色果然骤变青紫，大叫一声，仰身跌倒，抽搐不已。银光飞闪，数十道寒蛛冰丝从逍遥伞中离心飞舞，将拓拔野连同姑射仙子紧紧缠住。

九毒童子尖声笑道：“他奶奶的，都说拓拔小子厉害，原来也不过如此。想不到阴差阳错，竟让咱俩抓住了。”极是得意。

西海鹿女腰肢扭摆，到拓拔野身前，俯身下望。彩眉一挑，笑吟吟道：“小哥儿，姐姐真想好好疼疼你哩！可惜你砍了七郎三根手指，眼下便是神仙也保不住你啦！”

侏儒尖声怒道：“骚婆娘！罗里罗嗦什么？还不去救醒七郎？”

西海鹿女依依不舍地瞟了拓拔野一眼，走到烛鼓之身旁，柔荑疾点，将他经脉解开，腻声道：“七郎，七郎，你没事吧？”吃吃笑道：“我们昨日偷偷掘了这甬道，想看看你和姑射仙子颠鸾倒凤的模样，想不到竟派上了大用场，抓住了这厮。”

原来拓拔野无意间由山顶冲落这山洞的甬道，竟是西海鹿女与九毒童子为了偷窥烛鼓之迷奸姑射仙子而挖掘出的密道。适才两人等到烛鼓之进入洞内之后，立即赶往山顶，沿洞滑下，想要窥视春光，不料却恰好瞧见拓拔野制住烛鼓之的场景。当下乘着拓拔野背对甬道，怔怔出神之机，齐齐出手，以逍遥伞和鹿角七星管发出诸多毒器，暗算成功。

烛鼓之大吼一声，猛地跳将起来，喝道：“操你奶奶的鸟龟海胆！老子剁了你！”他被拓拔野这番折辱，狂怒已极，身形电冲，左手一闪，挥舞弯刀朝着拓拔野怒斩而下。

突然青光爆舞，蛛丝飞扬。拓拔野哈哈大笑，一跃而起。“轰啷”地一声巨响，烛鼓之大吼一声，高高飞起，再次撞在洞顶坚壁，喷出一大口鲜血。手中弯刀突然断为两半。

拓拔野故意装作毒发倒地，等到烛鼓之毫无戒备，欺身进入时，猛地以断剑斩断寒蛛丝，闪电反击，登时将烛鼓之打成重伤。一击得手，大笑声中，气如潮汐，断剑似电，滔滔不绝朝着烛鼓之进攻而去。

西海鹿女与九毒童子大吃一惊，蓦地抢身冲上，鹿角七星管呜呜激响，逍遥伞旋起绚丽金光，万千毒芒密雨激射。拓拔野一声清啸，剑气如惊涛狂雷，碧光纵横迸爆，山洞内碎石四射飞舞。

“轰”地一声，三人齐齐后退。烛鼓之惨叫一声，跌落在地。九毒童子二人发出的毒针暗器被拓拔野断剑气芒格挡，纷纷反弹，不少竟射入烛鼓之体内。

拓拔野哈哈大笑道：“你们连烛龙之子也敢谋弑，敢情是不想活了！”九毒童子、西海鹿女又惊又怒，倘若烛鼓之当真因此而死，他们确实罪责难逃。

突然“蓬”地一声巨响，山洞石门崩炸开来，平空一声惊雷爆吼。拓拔野只觉身后狂风卷舞，万钧之力当头压下！


第二章 万兽围城

第十一卷 比翼鸟

第二章 万兽围城

山风鼓舞，满殿灯火摇曳。

女丑黑衣飘飞，铃铛脆响，纤指笔直地指向蚩尤，冷冷道：“就是他！来自东方的不速之客！”此言一出，众人无不大惊，纷纷失声低呼。

满殿愕然，唯有蚩尤怔怔凝望女戚，兀自皱眉苦想，浑然不觉。突见众人目光突然齐齐集聚在自己身上，这才欔然惊醒，不知发生何事。心中正自诧异，又听女丑高声道：“今夜，我看见天镜湖水沸腾了，湖面的巨大涟漪便是他的脸容。这是寒荒大神的预警，这两个来自东方的男子，将为我们寒荒带来最为可怕的灾难！我以寒荒大神的名义，将他们赶出寒荒八族的疆域！越快越好！”

满殿骚动，众人惊怖低语，有人叫道：“将他赶出去！赶出寒荒国！”登时又有十几人附和，此起彼落。

蚩尤闻言大怒，便想拍案而起。拔祀汉连忙将他拉住，低声道：“蚩尤兄弟，对神女万万不可无礼！”蚩尤强行忍住，嘿然不语，仰头痛饮坛中美酒。其实对于去留他丝毫不在意，只是听那女丑大放厥词，无中生有，方才震怒难抑。大怒之下，倒忘了与那女戚似曾相识之事，也没有瞧见女戚笑吟吟地望着他的温柔眼波。

芙丽叶公主盈盈起身，淡然道：“女丑神女，倘若楚芙丽叶没有记错，去年三月十五，沸腾的天镜湖水中也出现了人的脸容吧？”

女丑冷艳的脸上微微变色，冷冷道：“不错！那是来自昆仑的白长老。”

芙丽叶公主道：“白长老为我们八族带来了诸多荣誉和财富，可是我们的贵客呢！”

女丑勉强道：“不错。”

芙丽叶公主点头道：“既然两次情形相同，女丑神女又怎能断定此次蚩尤公子会带来极大的灾难呢？”

众人讶然低语，微微点头。女丑冷冷道：“公主殿下，是在质疑女丑的巫念吗？”

芙丽叶公主摇头道：“楚芙丽叶怎敢对神女有不敬之心？只是蚩尤公子一行在众兽山中救出楚芙丽叶与九百童女，于我寒荒八族皆有大恩。倘若我寒荒国不予答谢，反倒将其贸然驱逐出境，岂不是让天下英雄耻笑我寒荒国忘思负义吗？”

寒荒八族素重信义，知恩图报，听芙丽叶公主这般说，无不凛然，徐徐点头。

女丑凤眼中闪过恼怒的神色，冷冷道：“如此说来，公主殿下倒宁愿触怒寒荒大神了？”

芙丽叶公主淡然一笑道：“楚芙丽叶岂敢？只是希望以贵宾之礼招待蚩尤公子一行，三日之后再将他们恭送出境。”

众人心下均觉此乃两全其美之良策，纷纷颔首，只有一个高瘦老者摇头道：“公主殿下此言差矣，蚩尤公子虽对我八族有大恩，但事关寒荒大神之喜怒，岂能因小失大？”

这老者乃是八族长老会中的三大长老之一倪岱，极有威望，平素缄默少言，但每出一言必定为人所重。众人原已倾向芙丽叶公主所言，听他这般说，又有些摇摆不定。

蚩尤心下早已不耐，哈哈狂笑，昂然起身道：“芙丽叶公主，多谢盛情款待。蚩尤不过路经此地，可没打算在这里赖着不走。既然有许多不便，等我兄弟回来之后，即刻告辞。”

被他这般一说，殿中众人反倒颇感羞惭，纷纷出声挽留。楚宗书叹道：“蚩尤少侠，这可真是对不住了。近来寒荒怪事连连，大神时有震怒之象。祭祀在即，我们不敢有大意之处。不如明日起，请诸位稍稍退避，等到祭祀大典之后，寡人焚香扫榻，恭迎大驾。”

话音未落，忽然狂风大作，飞沙走石。满殿灯火突然熄灭，漆黑之中“乒乓”乱响，石案倾倒，酒肉飞溅。酒爵樽俎、鬲瓯篡董叮当乱撞，四下横飞。众人惊叫连声，乱作一团。

殿外天昏地暗，妖云滚滚飞舞，阴风怒号。尖叫声中，有人颤声叫道：“你们听见了么？那……那是什么声音？”众人一凛，凝神倾听，隐隐听见呼啸的风声中传来崩雷似的怪异声响，越来越近。蚩尤心中突然升起强烈的不祥之感，满殿寂然，鸦雀无声，众人遍体侵寒。

突听殿外哨兵尖声惊叫：“怪兽，好多怪兽朝这飞来了！”殿内殿外登时犹如鼎沸油锅炸将开来，一片骚然。连日来，常有成千妖兽围袭寒荒城，杀人吸髓，掳掠童女；寒荒城中风声鹤唳，人人自危。是以听说又是怪兽来袭，无不张惶色变。有人大叫道：“侍卫队！侍卫队快来护驾！”火炬耀耀，殿外数百军士持戈潮水似的涌入。

蚩尤突然想起纤纤还在崖边，心下大惊，蓦地跳将起来！闪电般朝外掠去。拔祀汉与天箭也随之奔出。

狂风呼啸，沙石枝叶扑面而来，夹带着冰冷的雨点以及浓重的腥臭之气。人流汹涌，崖上众人惊叫踉跄着朝殿中奔去。

蚩尤凝神四顾，黑云汹汹压顶，群山之间夜雾苍茫，依稀可以看见纤纤俏立在崖石上，紫衣翻飞鼓舞。黑涯在她身侧，呆呆地站立着，仿佛泥塑一般。蚩尤心中一宽，飞奔上前，叫道：“纤纤！快回来！”

纤纤听若罔闻，娇躯在狂风中摇摆如弱柳浮萍，仿佛随时要掉落山崖一般。蚩尤大急，闪电般冲去。拔祀汉叫道：“黑涯，快将纤纤姑娘拉回来！”黑涯身体摆了摆，突然笔直倒地，咽喉鲜血汨汩，手足抽搐，苍白的脸上满是狂怒苦痛的神情。

众人大吃一惊，却听一声凄厉狞恶的尖啼，一道红影从山崖下冲天飞起，腥风鼓舞，纤纤随之拔地飘摇飞去！

蚩尤青光眼瞧得分明，那红影竟是一只巨大的血红蝙蝠，双爪拎着纤纤！横空怒舞。蚩尤惊怒交集，便欲冲天追去，但见黑涯命在旦夕，连忙疾冲上前，默念“春叶诀”，将他咽喉伤口封住。黑涯口中“赫赫”作响，瞪大眼睛，费尽力气，含糊道：“他爷爷的……是血蝙蝠！……蚩尤兄弟，对不住……”话音未落，已自昏迷。

蚩尤拔身而起，目中闪过狂怒凶厉的光芒，吼道：“妖孽敢耳！”苗刀电舞，红光爆闪，七只太阳乌怒啼振翅，轰然破空。蚩尤御风冲天，稳稳地翻身坐在太阳乌背上，朝着那血蝙蝠闪电追去。刹那间便冲入滚滚黑云之中。

崖上众人惊骇莫名，纷纷拜倒，颤声叫道：“血蝙蝠！血蝙蝠苏醒啦！”血蝙蝠乃是传说中的寒荒七兽之一，被寒荒八族奉为图腾圣兽。生性凶厉，极具魔力，以吸食人畜之鲜血脑髓为生，传闻其牙中含有邪魔妖毒，为其吸血者，必定蜕变为嗜血妖魔，任其驱使。昔年西荒群雄费尽周折，付出惨重代价方才将这妖兽射杀在雪山顶颠，并将其元神封印入众兽山。

近来寒荒怪事连连，多有人畜惨死，状如被血蝙蝠等凶兽所杀。四处纷纷流传盖因金族暴虐统治，寒荒大神极为震怒，故而解开寒荒七兽封印，引领八族举义。不久之前，许多人皆声称见着血蝙蝠、寒荒梼杌等传说凶兽，谣言更加甚嚣尘上，举国惶惶。今日，众人亲眼目睹血蝙蝠现身南峰，心中恐惧骇异可想而知。

混乱中，女丑尖声叫道：“看吧！血蝙蝠抓走了那来自东方的妖女！这是寒荒大神的旨意！”众人心中无不凛然。

                  ※　　　　　　　※　　　　　　　※

当是时，千山万壑迷雾之中响起震耳欲聋的狂吼声，如惊涛狂浪般四面八方冲击围涌。不知有多少凶禽飞兽汹汹而来！寒荒城众峰警钟长鸣，诸峰哨楼上的三昧真火接连燃起，在茫茫夜雾中闪闪跳跃，凄迷而诡异。众人惊骇难抑，奔走推挤，乱作一团。

一人大声叫道：“凶兽离南峰尚有数里，大家不要慌乱，快随着高将军从后殿通道下山！”声音镇定自如，正是那倪长老。众人稍稍安定，在众寒荒卫士的疏散下，朝着大殿之后涌去。

南峰大殿坐落山腰，倚山临渊，大殿之后便是巍巍险峰。殿后山崖有一通道，直通山腹，迤逦而下，可至山脚。山腹中又凿有极大的厅堂密室，亦可用于躲藏避难。平素这通道并不经常开启使用，此时形势危急，正好派上用场。

拔祀汉与天箭抱起黑涯，对望一眼，也跟着人群朝殿后奔去。毕竟黑涯受伤甚重，保护其安全乃是现下最为紧要之事。

黑云澎湃，层叠压下；夜雾凄凄，茫茫缭绕。人潮汹涌，那高将军率领数十名卫士狂奔在前，拥簇着楚宗书父女、两大神女、少昊、江疑、英招以及众长老、贵族匆匆忙忙朝通道入口奔去。绝壁峭平如斧削，纵横两丈的玄冰铁门紧紧闭拢，三道混金铜大锁巍然不动。高将军抢身上前，掏出巨钥开启，手指颤抖，半晌方才一一打开。

狂风怒吼，沙石飞舞，滔滔黑云在头顶奔腾滚卷。万兽咆哮声如惊雷，如海啸，如山崩，越来越近，惊天裂地。大殿似乎被震得簌簌发抖，几块巨大的铜石瓦突然迸裂。

拔祀汉抬头望去，黑茫茫一片，丝毫不见蚩尤与太阳乌身影，心中焦虑，心道：“难道蚩尤兄弟已经遭了那妖兽的毒手吗？”心中寒意凛然。

高将军喝道：“开门！”十个卫士齐声大喝，胀红了睑，将那厚重的玄冰铁门徐徐拉开。

“嗷呜！”突听一声凶暴狂吼，众人耳中嗡然，险些晕倒。“砰”地一声巨响，玄冰铁门轰然震开，那十个卫士凄声惨叫，冲天飞起。白光爆闪，一股腥臭狂风从那绝壁通道之中呼啸而出！

高将军长刀还未拔出，只觉银光怒舞，眼前一花，突然脑顶热辣辣地生疼，“喀嚓”一声轻响，腥热的脑浆混着鲜血迸飞四溅。从头到腰，半身被击得模糊粉碎，哼也未哼，倒地身亡。

众人惊呼声中，又有五、六个卫士悲呼抛飞，瞬间殒命。那白光风雷电舞，咆哮疾扑，朝着楚宗书凌空冲去！

众人大惊，叫道：“护驾！护驾！”数十名卫士长戈尖矛交错纷刺，将楚宗书父女团团护住。“轰”地一声巨响！一道银光如雷霆霹雳，当空怒扫。众卫士惨叫迭声，断戈四舞，血肉横飞，登时崩溃四散。

那道白光在半空发出撕裂人心的恐怖怪吼，卷起银光旋风，朝着楚宗书迳直扑下。

突听“嗖”地一声，一支铜杆铁箭破空电舞，直没白光之中！血珠飞溅，那道白光发出凄厉的吼声，在空中稍稍一滞，蓦地舞动银光，朝着楚宗书轰然扫落。劲风如刀，楚宗书登时仰面摔倒。芙丽叶公主花容失色！叫道：“父王！”猛地扑在他的身上，以自己纤纤娇躯阻挡。众人大惊失声。

天箭低叱一声，霹雳弦惊，又是连珠三箭怒射而去。那道白光愤怒咆哮，炫光迸爆，三支长箭登时平空断裂；但身形稍稍扭转，那道银光登时有所偏差，轰然击打在楚宗书身侧。“蓬”地一声，棱石迸飞，地上竟裂了一个三尺多宽，一丈余深的裂隙！

“吃”地一声，芙丽叶公主被那银光真气扫及，背上衣服寸寸撕裂，雪白的脊背上登时现出十数道紫红色的淤痕，低吟一声，昏迷不醒。

那道白光在楚宗书身旁昂然落定，狂声怒吼。众人凝神望去，无不惨然变色，纷纷怖声惊呼，连滚带爬，踉跄后退。十几个胆小的，竟连腿脚也挪动不得！面色惨白，簌簌发抖，尿水淋漓。

英招与江疑低“咦”一声，大为惊诧，架住烂醉如泥的少昊，急速后退，与女丑、女戚以及诸多贵族一起，退缩到层层卫士组成的人墙之后。

那道白光赫然竟是一只三丈余高、四丈多长的人面虎身的怪兽，灰睛凶光爆放，巨口血盆，刀牙森森，两支上獠牙长达一丈六尺！银毛黑纹，长毛拖曳在地，两丈余长的银毛长尾如钢鞭直立。左侧肋上插了一支长箭，鲜血滴落。虎爪轻轻刨地，喉中发出低沉的嘶吼声，周身上下，蓄劲待发。一股凶厉恐怖的妖气如那黑云浓雾一般，压迫在众人头顶，让人喘不过气来。

拔祀汉与天箭心跳瞬间停止，倒抽了一口凉气，仿佛突然掉入深不见底的冰窖。这妖兽竟是寒荒七兽中极为暴戾可怖的寒荒梼杌，不到一盏茶的时间内，南峰上竟先后出现了寒荒七兽中的两大凶兽！而这寒荒梼杌竟从封闭的通道中突然奔袭而出。难道此前的一切传闻都是真的吗？寒荒大神果然已经震怒了吗？众人心中都说不出的惊疑害怕。女丑站在人群之中，冷艳的脸上殊无表情，红唇翕动，默默念诵着咒语。

众卫士远远地围成一圈，惊惶恐惧，手中戈矛不自觉地颤抖起来，眼睁睁望着妖兽昂然站在昏迷的楚宗书父女身侧，此起彼伏地大声呼喝着，谁也不敢贸然上前。

寒荒梼杌灰睛冷冷地盯着拔祀汉与天箭，口涎丝丝滴落，突然怒目圆睁，狂声咆哮，周身闪起一道耀眼的银光。众卫士肝胆欲裂，情不自禁地朝后退去。

拔祀汉与天箭心中惊惧，但却巍然不动，冷冷地瞪着那妖兽，掌心汗水淋漓。那妖兽眯起灰眼！突然又是一声惊雷似的狂吼，六、七个卫士魂飞魄散，再也抵受不住，大叫着回身便跑。

天箭眉尖一蹙，突然拧身弯弓，“嗖嗖”连响，箭如流星，立时将那奔逃的六、七个卫士瞬间射杀。拔祀汉厉声怒喝道：“寒荒男儿，岂有这等胆小怕死，不忠不义的懦夫，”

数百个卫士齐齐一震，脸上都闪过羞惭的神色；寒荒诸长老、贵族也不禁微感尴尬羞赧。想不到如此紧要关头，敢与妖兽对峙，解救国主的，竟是今日方甫到来的乡下小子。一时之间，众人对这清俊高大的虎衣男子与那瘦削缄默的豹衣少年都不由起了敬佩之意。

拔祀汉从背上缓缓拔出那两柄玄冰铁长刀，大声喝道：“各位寒荒兄弟，今日正是我们为寒荒八族尽忠之时，一起同心协力，救出国主、公主，将这妖兽杀了！”纵声高歌，在天箭的连珠飞箭掩护之下，朝着妖兽电冲而去。

拔祀汉的歌声悲壮苍凉，高亢激越，正是寒荒八族的共同战歌，众卫士听得热血如沸，刹那间豪情激涌，将生死置之脑后，齐声高歌，潮水似的朝妖兽汹涌冲去。

寒荒中人性情多勇烈，极是剽悍。之所以对这些妖兽如此畏惧，乃是敬畏寒荒大神之故，隐隐之中觉得，这些妖兽既是由寒荒大神解印复活，倘若冒犯，则就是逆抗寒荒大神，万死不足赎之。如此一来，心中已自胆怯，再见到妖兽凶威凛厉，更加惊惧难抑，是以不战而溃。但此刻目睹拔祀汉与天箭英勇无畏，一至如斯，心中羞惭之下，纷纷激起豪勇本性，决意殊死战斗，不辱寒荒男儿的声名。

寒荒梼杌大怒狂吼，长尾横扫，银光爆舞，登时将六、七个卫士拦腰打断。众卫士怒吼着汹涌围上，前仆后继地挥斫刺砍。长戈利矛闪电交错，被那妖兽迸放的白光一震，纷纷断裂激射，反弹没入诸多卫士的体内，惨叫之声此起彼落。

拔祀汉数次三番被那妖兽震退，眼见妖兽拧身错步，刹那间无法回转，大喝一声，乘隙冲到，玄冰铁刀朝着妖兽侧腹双双怒斩而下。刀光如电，气势万钧。他臂力惊人，这两刀威猛霸冽之极，全力而击，志在必得。

妖兽突然扭头，怒吼若狂。气浪爆舞，拔祀汉脑中轰然一响，当胸仿佛被巨锤猛击，剧痛如狂，蓦地大喝一声，退也不退，硬生生怒斩而下。

“轰！”妖兽遍体绽爆耀目银光，拔祀汉大叫一声，被震得冲天而起，手中双刀挥洒两道血线。众人见那妖兽竟被拔祀汉所伤，无不大喜。拔祀汉重重掉落在人群中，接连喷出两口鲜血，强忍断肠剧痛，跳将起来，哈哈大笑道：“原来这畜生也不过如此！”

众卫士齐声欢呼，士气大振。高将军被妖兽瞬息所杀，军中无首，不免乱做一团，但此时见拔祀汉如此神勇，都不自禁地将他视为长官一般。在他率领下高歌猛进，层叠进攻。

妖兽暴怒已极，跳跃嘶吼！蓦一甩头，獠牙如刀，瞬间将数人咬为两段。虎爪横拍，钢尾卷舞，在人群中如狂风闪电，恣意肆虐。众卫士接连不断地被妖兽撕裂咬杀，四下抛飞。惨叫悲呼之声不绝于耳，那高亢激昂的战歌声，显得异常雄浑悲壮。

拔祀汉颇有大将之才，自小带着村中少年猎杀寒荒猛兽，极有狩猎经验。今日这凶兽虽然远非寻常猛兽可以比拟，但方法却是大同小异。眼见妖兽凶厉，己方伤亡惨重，寻思道：“眼下当务之急乃是从这妖兽旁侧救出楚宗书父女，不必与之缠斗。”当下指挥若定，围而不攻，激怒妖兽徐徐朝南侧转移。

当那妖兽距离楚宗书有两丈距离时，拔祀汉一声大喝，北侧众兵立时围涌而上，架起楚宗书与芙丽叶公主朝后奔退。

岂料那妖兽竟似脑后长了眼睛，突然回身闪电奔跃，狂雷怒吼，一道眩目的白光气浪从它巨口中喷爆而出。众卫土惨叫声中，睑容仿佛被重锤砸碎，蓦然扭曲碎裂，鲜血激射，四下抛飞。

楚宗书身在半空，被那气浪扫中，登时“仆”地一声闷响，冲天飞起，喷出一大口鲜血，软绵绵地摔落，恰巧撞在一杆断戈上，“嗤”地一声，戈尖直没腹中，身体抽动了刹那，再也没有动弹。

众人尽数惊呆，半晌才发出惊怒的吼声，蜂拥而上。江疑、英招大吃一惊，身在异地，他们第一要职乃是保护少昊，不敢丝毫大意；是以虽目睹楚宗书危急，亦不敢贸然上前援手。眼见众兵即将救离楚宗书，正自暗暗松了口气，岂料奇变陡生，猝不及防，他们再想出手相救也丝毫来不及了。心中大凛，倘若在此非常之时，楚宗书暴毙身亡，只怕寒荒国不消三日便会陷于大乱。

此时大风呼卷，木石横飞，南峰上空阴云惨雾，鬼哭神嚎，那震天怒吼之声铺天盖地，万千凶禽飞兽似乎近在咫尺。寒荒诸贵族面面相觑，惊惶失措。忽听南峰西侧陡斜的栈道上，传来整齐划一的呼喝声，千余名卫士在数位仕将的率领下由山下赶来。与此同时，周围数峰之上，也各有数百精兵经由山峰之间的飞索悬车，穿透茫茫迷雾会集而来。

那寒荒梼杌银尾飞卷，光芒迸爆，众卫士断头折腰，歪斜倾倒，丝毫近身不得。妖兽灰睛凶光如电，蓦地昂首咆哮，獠牙如长刀森然夺目，巨大虎爪高高抬起，朝着楚宗书猛击而下，众卫士失声惊叫，想要拼死相救却已不及。天箭的连珠飞矢还未到妖兽身侧，便被银光激得冲天迸断。

“当啷”一声震天锣响，众人头晕目眩，踉跄跌倒。一道隐隐金光闪电般击中寒荒梼杌，妖兽全身一震，银光乱舞，发出一声狂吼，倏地跳将开去。

“惊神锣！”众卫士大喜欢呼。江疑右手疾舞，青铜棍密风急雨般敲击着惊神锣，发出轰然巨响，妖异而奇特的节奏，在这山崖狂风中听来，更加急促险恶，催人欲狂。

众人心惊肉跳，纷纷撕下布帛，塞住双耳。眼尖之人隐隐可以看见，无数道淡淡的金光从惊神锣上飞舞怒射，将妖兽团团交织。妖兽狂吼奔跃，始终挣脱不得。

拔祀汉大喜，强忍剧痛，俯身急冲，在横七竖八的尸体中将楚宗书与芙丽叶公主双双夹起，急速冲回。妖兽目光瞥及！暴怒如狂，但被惊神锣真气所困，围囿不得而出，突然狂声怒吼，巨头倏地膨胀，一道圆形白光从口中怒爆而出，硬生生突破惊神锣金光真气，朝拔祀汉狂飙电射！

天箭低叱声中，又是接连三箭，电光石火之间尽数射在那圆形白光上。“仆仆”连响，箭矢突然凝为寒冰，铿然断折。那白光其势不减！“砰”地一声撞在拔祀汉后心，光芒一闪，拔祀汉大叫一声，重重摔下，全身僵直，转瞬间凝固一层厚厚的坚冰。

众卫士蜂拥而上，将他扶起，连声呼叫，拔祀汉面色青紫，昏迷不觉。几人将楚宗书、芙丽叶公主抬到一旁，检查楚宗书鼻息心跳，竟依旧在微弱活动！众人大喜，稍稍心定。

江疑惊怒交加，喝道：“好禽兽！”锣声密集，真气倍增，与那梼杌交缠恶斗，难解难分。他手中惊神锣生平不知降伏了多少西荒恶兽，从未遇见过如此凶狂暴戾的妖兽，穷尽浑身解数，竟也不能将之降住。

                  ※　　　　　　　※　　　　　　　※

当是时，妖风恣肆，腥臭逼人。黑云飞涌迸裂，白雾逸扬离散，突听狂吼如雷，震耳欲聋。无数飞兽突然破云怒舞，黑压压地漫天盘旋！放眼望去，少说也有数万之众。

众人大骇，环身四顾，恶鸟凶兽层叠飞翔，巨翅交叠纷织，尖叫怪吼，嘈杂刺耳。忽然如天河倒泻，轰然俯冲，怒吼着朝南峰上的众人汹汹猛攻。

众人大惊，纷纷弯弓射箭。如雨箭矢漫天激射！数十只凶禽悲鸣着簌簌跌落。但相较之下，伤亡鸟禽不过九牛一毛。转瞬间漫天飞兽便呼啸而至，如乌云一般轰然席卷，冲天飞起。悲呼惨叫被淹没于狂雷似的兽吼中，数百卫士顷刻间便被扑杀数十，另有数十名卫士被漫漫凶兽拎抓至半空，手足乱舞，被万千鸟兽轰然争相撕扯啄食，刹那间只剩下森森白骨，被狂风吹得不知东西。

那群鸟兽方甫冲天而去，又有数千飞兽怪吼着层层扑击。如此回圈，如滔滔狂浪，层叠汹涌。远远望去，南峰犹如笼罩在滚滚黑云之中，又如在险涛骇浪中的一叶扁舟。

众卫士团团围集，护卫楚宗书与诸神女、长老，高唱战歌，挥舞戈矛，殊死相斗。每一次兽群俯冲扑击，便如风暴席卷，一片狼藉。断头破膛的卫士们仿佛风中麦杆，怆然断折，成片成片地倒下。

腥风血雨之中，战歌却越发嘹亮，悲壮雄浑，伴着惊天锣声，响彻这寒荒暗夜。

漫漫鸟兽，盘旋冲击。诸将战死，拔祀汉重伤昏迷，众兵失却号令，不知去从。江疑虽是西荒驯兽第一高手，但与这梼杌苦苦缠斗，惊神锣真气萦系其身，稍稍分神，便有被妖兽瞬间反噬之虞，是以无暇他顾，空有惊神锣，却不能将万千鸟兽奈何。众人心中都是雪亮：“如此死守唯有死路一条”。倪长老高声长呼道：“大家围成方阵，冲到甬道中去！”众卫士齐声答应，朝着山壁甬道缓缓移动。

飞兽群鸟似是知道他们目的，纷纷尖啼震吼，滔滔冲击，万千翅膀在甬道入口之前簌簌交织，封住去路。秃鹫、翼鸟龙诸多凶禽盘旋飞舞，狂猛俯冲；巨翼飞虎、刀牙翼龙等凶兽索性盘旋立地，扑煽翅膀，跳跃扑击。众卫士招架不住，节节败退。

英招皱眉心想：“倘若再不出手，众人都要命丧于此了。”喝道：“风云神，我来对付这孽畜，你将这些鸟兽驱赶开来！”右手白袖蓬然卷舞，“呼呼”怒响，一道白色光轮呼啸盘旋，朝着梼杌疾撞而去。正是他的韶华风轮。

梼杌狂吼声中，巨尾如崩雪悬河，挟带耀眼银光，轰然怒击在韶华风轮上。“轰隆”巨响，韶华风轮呜呜，笔直破空，登时将上方飞舞的众恶鸟绞杀得断羽缤纷，血肉模糊。梼杌被风轮与惊神锣齐齐一击，银尾飞扬，悲吼后退。

乘着这一刹那的空隙！英招与江疑相互交替，由英招挥舞韶华风轮，压迫梼杌凶狂气焰，而江疑则抽身而退，对着漫天鸟兽轰然敲击惊神锣。

锣声高越激烈，破云裂雾，滚滚云层被那隐隐金光摩擦，登时亮起眩目的闪电。万千鸟兽悲啼如狂，轰然冲天。那凶暴的刀牙翼龙、巨翼飞虎被锣声所激，也纷纷悲吼溃散，朝着高空层层退却。刹那间，南峰大殿之后的空地上，只剩下那凶狂无匹的梼杌依旧在怒吼奔跃。

众人大喜，急速奔向山壁甬道。

突见一道绚丽金光破云而出，天地陡然一亮。狂风呼啸，震天的悲吼中，隐隐响起若有若无的弦琴之声；那声音合着说不出的杀伐暴戾之气，在这暗夜听来，更觉诡异凶残。

江疑面色突变，被那琴声侵扰，节奏登乱，青铜棍敲击在惊神锣上，竟然发出失调的噪音。琴声悠然低鸣，似乎淡不可闻，却又仿佛无处不在。越来越快，节奏跳跃急促，阴邪可怖。遥遥望去，漫天鸟兽惊啼狂吼，纷乱交错，突然崩泻汹涌，仿佛天幕坍塌，不顾一切地冲涌而下，发狂似的朝着众人倾压扑击。

江疑大喝一声，惊神锣激昂高越，千山响彻。漫漫飞兽发出凄冽的悲鸣，崩散开来，密雨似的簌簌陨落。在空中乱作一团，茫然交错。

黑云之中，那道绚丽的金光以一种妖异的韵律，跳跃闪烁；琴声森冷，如寒山夜雨，极地悲风。江疑蓦地大叫一声，虎口震裂，嘴角沁出一丝鲜血。锣声刹那间竟被琴声压倒！

众人惊呼，女丑尖声叫道：“寒荒大神！这是寒荒大神的冰甲龙筋筝！”

众人闻言大凛。

传闻远古之时，寒荒大神归化密山，尸首化为诸多怪兽；其中最早出现、也是最为暴戾凶狂的，便是冰甲角魔龙。那妖龙周身冰甲，坚不可摧，头顶独角极具魔力，在寒荒危害极重。寒荒八族受其所累，苦不堪言，神女祭祀祈祷寒荒大神将此妖龙收服。

寒荒大神遂转世为一个无名女子，在西荒群雄围猎妖龙之时，以缝衣骨针化作神器镇天杵，将妖龙封印于众兽山上，并剔其脊骨，凿为琴盒，抽其龙筋，以作琴弦，制成冰甲龙筋筝。无名女子以这冰甲龙筋筝慑服寒荒诸兽，使得寒荒重归太平。而后将此琴赠予寒荒国主，做为镇国之宝，自己则乘云归去。八百年前，八族大乱！寒荒国主被叛军所杀，藏于寒荒城的冰甲龙筋筝也随之不翼而飞，再也没有听闻下落。

想不到竟然重现于此夜此地。众人心中震骇凛然之余，纷纷忖道：“那弹奏筝琴的人又是谁？当真是寒荒大神吗？”

漫天鸟兽狂吼悲啼，顺从那妖异的节奏，仿佛万千急箭，倾盆暴雨，轰然冲袭。

众卫士猝不及防，刹那之间惨叫四起。漫漫鸟群如黑云般发狂冲击，鲜血激射，断肢飞扬。

江疑惊怒若狂，他生平驱兽降魔，罕逢敌手，究竟那琴声是何人所奏，竟能将自己惊神锣压倒，驱使鸟兽发狂攻击？难道果真是寒荒大神？心中升起强烈的不祥之感。当下蓦地大吼，施放两伤法术，奋力聚意凝神。一道白光从他手心没入青铜棍，又绽爆为一条耀眼白蛟，怒吼着撞击在惊神锣上。

“当啷！”仿佛山崩地裂，鬼哭神泣。万道金光从锣上冲天怒射。漫漫鸟兽悲呼哀啼，炸将开来，万千翅膀缤纷扑煽，朝着高空仓皇飞散。

众人惊魂甫定，倪长老大叫道：“撤回大殿！”话音未落，那琴声急奏，如冰霜雪雨，迫面而来。漫天鸟兽呼啸盘旋，再次交相会集，犹如几道黑色的龙卷风，朝着南峰急速冲来。

众人不敢恋战，急速后撤，退回大殿之中。

江疑白衣鼓舞，干瘦的脸上，皮肤竟如波浪一般急速起伏，细眼光芒大作，周身上下笼罩着一层白光。锣声崩雷裂电！浩荡雄浑。

黑云中的那道眩目金光突然笔直地照射在惊神锣上，“铿”地一声巨响，铜锣剧荡，江疑瘦小的身躯簌簌震动。当是时，那琴声蓦然拔高，如飞瀑，如崩雪，凌厉凛冽，咄咄逼人。万千鸟兽发狂吼鸣，无数道黑影急电扑落。

江疑闷哼一声，平地飞起，倒撞在身后崖石，鲜血狂喷。众人大惊，正要冲出大殿相救，漫天鸟群已然密集扑至。

兽吼如狂，大殿瓦顶“笃笃”爆响，仿佛无数冰雹急速击打。万千黑影扑朔迷离，四壁窗口的水晶石铿然碎裂，翅羽扑闪，恶鸟接二连三地俯冲而入，均被凝神戒备的卫士及时击杀。江疑与英招尚在殿外，众人不敢关闭殿门，一面高声呼唤，一面以弩箭射杀意欲从殿门冲入的漫漫鸟兽。

江疑面色惨白，颤抖着爬将起来。眼前黑影漫漫，尖叫怪吼如密集雨声，突然头上一痛，竟被一只秃鹫悍然啄击；继而眼花缭乱，全身剧痛，鲜血四射，弥漫的血腥之气令围击而来的鸟兽更加发狂，刹那之间己如血人一般。他经脉伤毁，无力反击，一生驯兽无数，今日竟反被这些禽兽如此折辱；心中狂怒，哈哈大笑。

英招惊怒交集，大喝一声，韶华风轮轰然电舞，光芒迸爆，巨大的冲击气浪将梼杌硬生生迫退。乘势飞掠，韶华风轮风雷怒吼，将围击江疑的密集鸟兽打成肉酱血泥，悲鸣四逃。正要扶起气若游丝的江疑，撤回殿中，却听身后传来惊天狂吼，一股凛冽杀气汹汹冲来。英招心下大骇，猛地回转韶华风轮，毕集全力，呼啸飞舞。

寒荒梼杌闪电奔窜，突然贴地俯冲，避过风轮的雷霆猛击，揉身飞扑，怒吼声中，银尾如霹雳一般当头劈向英招。英招不及回避，唯有奋起神威，凝集周身真气，双拳朝上并击。岂料那妖兽极是奸诡，突然起身咆哮，巨大虎爪奔雷横扫。

英招大惊，再要变招却已不及。“轰”地一声，被那虎爪拍个正着，登时拔地横飞，重重撞在崖石上，浑身鲜血淋漓，徐徐滑落。

梼杌昂首狂吼，状如妖魔。万千鸟兽轰然电冲，如黑丝织茧，刹那间将英招与江疑紧紧包拢于内。

众人惊怒悲惧，为妖兽气焰所慑，竟不敢出殿相救。英招与江疑乃是金族仙级高手，两人之力，便远胜于殿中数百之众。两人尚且如此，何况他们？

倪长老沉声道：“关门吧！”众人正要动手，突听空中传来一声惊雷怒吼！一个英伟剽悍的少年，驾御七只火红的太阳乌闪电冲来。斜眉入鬓，目光如电，满脸桀骜狂野的神色，浑身鲜血，犹如凛凛天神，正是蚩尤。


第三章 冰心玉壶

第十一卷 比翼鸟

第三章 冰心玉壶

“轰”地一声爆响，拓拔野闪电格挡，右臂酥麻，断剑几乎拿握不住；喉中一甜，“哇”地一声喷出一口鲜血，踉跄前冲。紧紧将姑射仙子护在怀里，心中大骇：“究竟是什么妖魔，力道如此狂猛？”

身后狂吼如雷，扭头望去，竟是一个身高丈八的白毛巨兽：身形如雪猿，长臂粗硕，巨掌似扇，四爪如虎，钢钩铁趾，血盆巨口，一对獠牙颇为特异，如牛角般朝前交错翘立，铜铃血眼狰狞无匹。

白毛巨兽咆哮声中，大步跳跃，双掌雷霆猛击，朝着拓拔野节节进逼。这畜生巨力惊人，白光卷舞，每一次拍击必定碎石裂壁；且钢筋铁骨坚不可摧，以拓拔野的滔滔真气与无锋剑之锋利，短时之内竟不能将其奈何，反倒被它迫得高窜低伏，颇为狼狈。

九毒童子大喜，在拓拔野与那巨兽之间鬼魅游走，逍遥伞忽而旋转，忽而收拢，万千毒器神出鬼没，偷袭电射，逼得拓拔野更为险象环生。

西海鹿女将烛鼓之拉到一旁，以真气迫出体内毒器，接连不断地朝他口中喂服诸种解药，烛鼓之浑浑噩噩，转眼之间便吞下了数百颗丹丸，原本紫黑的面色逐渐恢复正常。

当是时，洞外大呼小叫，吼声不断，似乎又有众多人兽朝此处赶来。

拓拔野心下暗惊，瞄了一眼怀中脸如桃花，眼似春水的姑射仙子，忖道：“再不冲出此地，只怕要大大不妙。”纵跃跳脱，凝神察看，见那白毛巨兽虽然大步跳跃，但每一步必定是先跨左脚，而后再跟上右脚，并拢之后再跳以左脚，如此反覆。心中一动，计算它的步伐，待它方甫跨出左腿时，猛地聚气涌泉，闪电似地从它左侧俯身冲过。

巨兽狂吼，长臂抡扫，堪堪从拓拔野头顶扫过。想要拧转硕大的身躯，追赶拓拔野，但步伐已老，这般硬生生一拧登时失去重心，“轰”地一声重重倒在地上！登时如小山一般将九毒童子阻在一旁。

拓拔野哈哈大笑，抱着姑射仙子电冲而出。九毒童子大怒，尖叫一声，逍遥伞蓦地急旋飞转，骤然收缩，怒射而出。拓拔野头也不回，断剑回旋，青芒轰然电舞，“当”地一声挡个正着。

被剑气所激，逍遥伞倏地打开，五颜六色，缤纷飞舞。拓拔野小腿、背心忽然一痛！已经附上了三十余只大小各异的彩色虫子，吸附蠕动，震飞不得，瞬间没入拓拔野肌肤，在皮下鼓动扭舞，缓缓爬行。

拓拔野双腿、背心蓦地麻痹，全身乏力，登时仆然倒地。九毒童子尖声厉笑道：“我的九毒神虫如同附骨之姐，你就等着被吸干脑浆骨髓吧！”

拓拔野心下大惊，哈哈笑道：“区区小虫，何足道哉！我留着喂鸡去也！”咬牙聚气，起身朝外冲去。

九毒童子、西海鹿女齐齐一怔，想不到他被九毒神虫钻体噬咬，竟然还能聚气逃离，心中的惊异更盛，心中不由都冒起一个念头：“这小子果然了得，竟有如此能耐！”猛一定神，背起烛鼓之朝外疾追，口中呼喝不已。

拓拔野双腿发软，眼前昏黑，豆大的汗珠簌簌滚落，几次便要摔倒在地。心中那念头却越发清晰：“决计不能让仙女姐姐落在他们手里！”聚意凝神，调集浑身真气，跌跌撞撞朝外冲去。

甬洞幽深，灯火炫然，许多甬道交错参差，不知哪条才是通往山外的捷径。洞壁灯光摇曳，无数呐喊声、脚步声回音激荡！潮水般席卷而来。

眼见真气不畅，难以为继，且体内那三十余只毒虫又己钻入血脉之中，朝着心脑游去，奔行越快，血流越速，这些毒虫将越快到达心脑之中。拓拔野心中一动，念力积聚，默念解印诀，叫道：“鹿兄，出来吧！”

白光一闪，嘶鸣如雷，白龙鹿跃落在地，欢鸣跳跃，回身朝拓拔野奔来，龙须扬舞，撒欢磨蹭。突然发现拓拔野怀中的姑射仙子，火目一亮，张大了嘴，喉中呜呜鸣叫，摇尾欢嘶，极是兴奋。拓拔野微微一笑，心道：“原来你也这般喜欢她吗？”翻身跃上白龙鹿背，叫道：“鹿兄，走吧！看到有人就冲他个落花流水！”

白龙鹿欢嘶一声，闪电般冲出。它久未出来，早已憋得不耐，又遇见久违的姑射仙子，欢愉激动，莫可言喻。

钟山在临近西海寒荒之地，气候苦寒，因此在山腹中凿壁穿洞，筑成行宫。甬道众多，错综复杂，犹如迷宫一般。

白龙鹿一路狂奔，蹄舞如飞。拓拔野怀抱姑射仙子，凝神调气，想要将体内的三十余只毒虫迫出。迎面正好冲来数十名黑衣少年，弯刀闪闪，火炬跳跃。白龙鹿嘶吼一声，旋风般冲卷而入，刹那间便将众人撞得东倒西歪，披靡而去。

拓拔野强忍浑身麻痒刺痛，蓦地探手提起一个黑衣少年，喝道：“出口在哪里？”黑衣少年被他指掌掐得透不过气来，满脸惊惧，赫赫乱叫，手指朝斜前方的甬道指去。拓拔野随手将他抛落，抱紧姑射仙子，伏在白龙鹿背上，疾冲而去。

奔行片刻，又遇见十余名黑衣少年，拓拔野再抓获一人！逼问出口，那少年惊慌失措，比画的方向与先前一人并无二致。当下拓拔野再不迟疑，催促白龙鹿急速狂奔。

三十余只毒虫在血脉中急速游动，被拓拔野真气所迫，时退时进，僵持不下；半身麻痹，手腿酸软，心中焦急不已。姑射仙子软软地躺在他怀中，浑身滚烫，春毒已经越烧越烈。水汪汪的眼波春水迷乱，脸颊娇艳似火，若非经脉被封，必定已经缠绵而上。

身后传来九毒童子的尖利叫声以及烛鼓之的狂声咆哮，左右两侧的甬道中又有汹汹真气夹涌而来，显是又有不少高手围追而至。

钟山是玄水真神烛龙的发迹之地，现下又是其子烛鼓之的行宫，是以高手云集。拓拔野念力扫探，便知两侧涌来的众人中，至少有三、四人真气极强，丝毫不在九毒童子等人之下，心中微凛。

若在平时，拓拔野单身独斗九毒童子或西海鹿女，决计不在话下；遭遇强敌断断不会就此逃之夭夭。但此时身中剧毒，全身乏力，怀中又抱着姑射仙子，诸多顾忌，不敢与彼等缠斗。当下轻拍白龙鹿脖颈，加速飞驰。

前方蓦地一亮上见是一个颇大的洞口。洞外白雪纷扬，清光普照，狂风呼啸卷入。白龙鹿长声欢嘶！疾冲而去。

身后有人叫道：“他逃不了啦！前面便是断天崖！”众人欢呼，“嗖嗖”连声，无数箭石飞射而来。拓拔野浑身麻痹，真气不畅，无法以气反激，凝神聚气，奋力挥剑将箭石一一格挡开来。但手臂酸软沉重，如悬千钧，终于有所不逮，“扑嗤”一声，被一支玄冰铁箭贯入后背，直没箭羽。

低呼一声，剧痛攻心，险些便从鹿背上翻身落下。

众人欢声长呼，有人叫道：“不许放箭！切莫伤了姑射仙子！”风声凛冽，似乎有四、五个真人级高手同时奔跃窜掠，朝着拓拔野疾追而来。法咒绵绵，念力滔滔，如海浪呼卷。拓拔野体内真气突然奔岔四逸，如群蛇乱舞。双腿蓦地“咯咯”脆响，凝结一层坚硬寒冰，与此同时，热血沸涌，不住地冲击着血脉皮肤，将欲破体而出。

拓拔野大骇，知道必有数大高手同时施展妖法，念诵“凝冰诀”、“海啸诀”与“开落花诀”；眼下自己念力涣散、真气岔乱，若要强行对抗，必定不是对手。眼见距离那洞口只有七、八丈之遥，当下凝神聚意，默诵潮汐诀，猛地将浑身真气毕集于右臂，断剑青光激舞，回身疾刺而出，大喝道：“鹿兄！看你的啦！”

“轰隆！”三丈余长的碧光剑芒与身后缤纷涌来的念力真气霍然激撞，绚光爆舞，气浪崩飞。洞内乱石怒射，块垒坍塌。白龙鹿长嘶声中，被那狂猛气浪推送，登时霹雳闪电一般平直飞窜，刹那之间便已冲出洞外！

拓拔野奋起全身真气，使出火族的“崩天雷”，便是要藉这反撞激爆之力，尽快逃出洞穴。但他此时真元哀竭，不比往常可以因势利导，从而不伤分毫，激爆中被巨力撞击，背上又遭石雨迸锤，登时痛不可抑，骨骼内脏仿佛都寸寸碎裂，大叫一声，紧紧曲身护住姑射仙子，随着白龙鹿破空冲出。

这洞口平素乃是钟山宫中抛丢废弃之物的甬道，洞口之外，便是钟山绝壁，万丈深渊。

寒风狂舞，冰霜雪屑缤纷缭乱，拓拔野两人一鹿蓦地随风冲天而起！又倏地朝下疾坠而去。

千山万谷，天旋地转。

拓拔野凝神念诀，突地一声大喝，雪羽鹤清鸣嘹亮，从簪中振翅怒舞，翔空盘旋，蓦然俯冲，将拓拔野二人稳稳接住。拓拔野抱紧姑射仙子，强振精神，默念法诀，无锋剑青光闪舞，白龙鹿在半空发出一声嘶鸣，倏地被吸纳封印于断剑之中。

彤云压顶，滚滚奔腾。大雪茫茫，纷扬飘舞。雪羽鹤急速俯冲，忽然高翔，朝着万千冰山白崖之间的空隙，迤逦飞去。群山之间，尽是冰河水泽，倒影参差，越发显得山崖险峭，嶙峋突兀。

拓拔野适才重伤之下的解印、封印，已将费力凝集的神念尽数耗尽！此刻精疲力竭，真气涣散。那三十余只毒虫如鱼得水，在血脉内急速溯游。转瞬之间，他胸部以下已无知觉，双臂也酸软无力，唯有借助下巴之力，方能将姑射仙子紧抱怀中。

忽听后上方怪叫汹汹，扑翅声如狂风骤雨。回身望去，漫漫数百只奇形飞兽怒吼追来。飞兽上尽是钟山水妖，剑芒刀光，在冰雪清辉的映照下耀耀夺目。为首数人，除了烛鼓之、九毒童子与西海鹿女之外，还有三个长得颇为丑怪的汉子，真气凌厉逼人，想来也是西海九真中的人物。

拓拔野暗暗叫苦，此时身中奇毒，重伤无力，一旦被钟山水妖追上，唯有束手待毙。他素来乐观镇定，但此次关系姑射仙子贞洁生死，不免心旌大乱。深吸一口气，打定主意，倘若水妖追上，便以两伤法术激发周身真气，拼死护卫姑射仙子突围而去。

烛鼓之大声咆哮，在风雪中听来更觉刺耳之至。有人叫道：“先杀了那只雪鹤！”“嗖嗖”连响，几件奇形神兵破空飞舞，在真气驾御之下朝着雪羽鹤包抄围攻而来。

雪羽鹤长声鸣叫，冲天电飞，瞬间没入厚积的云海。“仆仆”轻响，电光星火，一柄冰晶棱光剑和一只青铜半月环率先穿透云层，呼啸射来；继而猛犸斧、白铁弯刀……纷纷裂云穿雾，奔雷怒舞。

雪羽鹤在云浪雾海中高翔低冲了片刻，终于躲避不开，被那青铜半月环蓦地错身击中翅膀，悲啼声中，倏地翻转，险些将拓拔野二人抛下背去。

那冰晶棱光剑亮起眩目无匹的白光，光芒如闪电般怒射而来，雪羽鹤登时被洞穿，鲜血喷射，刹那凝结为嫣红冰晶，纷纷铿然掉落。雪羽鹤苦苦强撑，哀鸣悲啼，奋力飞翔。

拓拔野又惊又怒，纵声笑道：“水妖狗贼，只敢对鸟儿下手，算得什么英雄好汉？”

话音未落，那白铁弯刀与猛犸斧齐齐斩在雪羽鹤的侧腹，“咄”地一声，几已入骨。雪羽鹤再也抵受不住，扭颈望了拓拔野一眼，悲鸣着朝下急速摔落。

拓拔野脚下一空，登时随之坠入万丈虚空。心中恐慌惊怒，蓦地闪过一个念头：“难道上苍注定要我与仙女姐姐同葬于此吗？”一念及此，心绪倏然平定下来，隐隐中倒觉得颇为喜悦安乐。

奋力凝神，默念封印诀，将重伤的雪羽鹤瞬间吸纳。低头望去，姑射仙子眼波如醉，红唇鲜艳湿润，饱满欲绽。想起适才与她赤裸缠绵的旖旎春光，心中激荡，忍不住俯首吻在她的唇上。

雪花片片飞舞，不断地落在拓拔野、姑射仙子的发鬓、脸颊，丝丝寒意沁入心脾，雪花融化了，泪水一般流淌而下。

两人紧紧相拥，急速坠落。风声迅猛，冰霜飞舞，刹那间便化为一对雪人。四唇交接，被寒冰冻住，就连呼吸也仿佛被瞬间凝固。

“轰”地一声巨响，拓拔野二人撞在一座巍峨雪山的斜坡上，雪屑迸飞，激起漫天白浪。冰寒彻骨，倏地陷入丈余厚的积雪中。

二人从如许高空急落激撞，斜坡上方的累累积雪登时剧震崩塌。轰然连声，整片雪坡突然塌落，惊雷迸奏，万千雪狮咆哮着席卷冲下。

                  ※　　　　　　　※　　　　　　　※

烛鼓之等数百人御兽追至！遇此雪崩，不得不勒缰盘旋。遥遥望去，只见漫山银蛇乱舞，崩云裂浪。隐隐看见拓拔野二人被激涌的雪浪高高抛起，又被后方更高更猛的白涛雪雾瞬间拍击掉落，刹那之间便吞没于汹涌的滚滚雪滔，再也瞧不见任何身影。

眼前漫漫白雪，目不视物。拓拔野二人身不由己，被雪浪卷溺，跌宕奔泻，突然重重撞在一块巨石，眼前一黑，几欲晕厥。迷迷糊糊中被巨力推送，高高飞起，突然身下一空，掉入一道狭长的缝隙中。“扑”地撞在寒冷的坚冰上，急速下滑。

大片大片的雪块当头落下，眼前一片漆黑。两人紧紧抱着，朝下翻滚滑落，顷刻之间，接二连三地撞在巨石坚冰上，终于脑中嗡然，人事不知。

不知过了多久，拓拔野方才悠悠醒转。周身骨骼仿佛散裂开来，疼不可抑，经脉火辣辣地烧痛。睁开双眼，突见黑暗中一双惨碧色的巨眼阴森狞恶地瞪着自己！猛地大吃一惊，双手一撑，朝后疾退，继而本能地当头劈出一掌，碧光爆舞，那双巨眼登时迸碎开来。

拓拔野突然一惊，蓦地一喜：“怎么又恢复了强沛真气？”念力四扫，身上酥麻痛痒之感荡然无存，血脉内那三十六只毒虫也丝毫感觉不到了。虽然经脉有几处伤毁，体内亦有重伤，但丹田中真气充沛，比之先前可谓天壤之别。心下惊喜诧异，不知发生了何事！

殊不知当日流沙仙子为了令他能在灵山“药神之争”中击败灵山十巫，在他体内下了数百种罕见剧毒，以为疫苗；自那时起，他已是几近百毒不侵之身。九毒童子的奇毒虽然厉害，也只能暂时麻痹拓拔野的经脉气血，不能造成真正伤害。那三十余只九毒神虫抗争良久，业已不支，终被他血中剧毒所杀，化为脓血逸出体外。

拓拔野突然想起姑射仙子，心中一凛，不及多想，霍然起身，默念燃光诀，指尖上登时窜起一道火光，将四周照得明亮。

环首四望，身在巨大的长形洞穴之中。四壁皆是坚冰，滑不留手。不远处躺了几具极大的尸骨，像是巨兽残骸。其中一具头骨粉碎，两只巨大的绿眼被打得残缺不全，当是适才自己所为。

拓拔野心下惊诧，不知这里又是什么所在，何以有许多猛兽尸骨。心中牵念姑射仙子，极是焦急，一边大声呼喊，一边借着指上火光，四下凝神扫望。

绕过一个弯儿，终于发现了姑射仙子，心下大喜，连忙抢身上前。她斜斜地倚靠在冰壁上，半身陷在冰雪里，双眼紧闭，双颊依旧艳如云霞。再过去数尺，白雪厚积，凝成坚硬冰块，将甬洞严严实实地封住。想来方才那场雪崩将二人冲卷到山谷缝隙内的甬洞之中，倾泻而下的冰雪堵住洞口，凝为冰壁，将二人封在这甬洞之内。

拓拔野此时最为关心的乃是姑射仙子的安危，一时间也不去想究竟身在何地！究竟如何才能离开此处。见她仅是昏迷，并无大碍，舒了一口长气。连忙将她掘出，脱下身上的衣裳，小心翼翼地裹在她身上，轻轻横放于身旁。将周围的巨兽尸骨一一拾来，搭架燃火，磷光火焰奔窜跳跃，洞中登时一片光明。

姑射仙子在冰雪中掩埋了许久，经脉又被封住，半身都已冻僵。拓拔野将她经脉尽数解开，与她双手掌心相抵，将浩然真气滔滔传入到她体内。她气海之内依旧空空荡荡，殊无真气，十二经脉中那九九极乐丹所衍化的邪热之气仿佛被冰寒所镇，大大微弱；但余丝缭绕，缓缓游走，驱之不散。

再一留神，却令拓拔野大为惊诧。在她奇经八脉之中竟然隐隐散落蕴藏着极为强沛的真气，只是奇经八脉似乎被什么妖术或是奇毒所制，宛如瘫痪一般；其中真气各自沉淀散落，始终不得凝合。这等情形诡异之极，见所未见，拓拔野心下惊疑，猜想多半又是那九毒童子与西海鹿女使出什么卑劣方法所为，当下运气疏导，想要将她奇经八脉中的真气引入丹田之内。岂料那些真气被他所激，立即涣散迸飞，始终不能汇集输流。一时之间，也莫能奈何。

过了片刻，姑射仙子低吟一声，徐徐睁开双眼。拓拔野大喜过望，叫道：“仙女……”突然脸上滚烫，“姐姐”二字竟叫不出口。屏息凝视，心跳如狂，忖道：“不知她还认不认得我？”掌心满是汗水，极是紧张。

姑射仙子目光迷离，徐徐移转，妙目凝视在拓拔野的脸上，双靥红霞在火光映衬下赤红欲流，蓦地嫣然而笑。那笑容清丽之中又带着说不出的妖媚之意，拓拔野不由得目眩心迷，意夺神摇。心下一凛，蓦地想起烛鼓之所言，知道她体内春毒果然尚未消除，神智依旧混沌不清。

姑射仙子素手闪电般拽住拓拔野衣领，蓦地将他拉扯伏低，嘤咛一声，往他唇上咬去。拓拔野“啊”地一声，唇上剧痛，她腻声低笑，丁香温柔地卷扫，轻吮伤口；酥麻难耐，热血登沸。拓拔野知她情热如火，不敢缠绵，强自收敛心神，奋力抬起头来，低声道：“仙女姐姐，对不住了！”手掌轻拍，不得已又将她经脉重新封住。

心中一动，忖道：“她体内邪气汹涌，必是春毒所激。倘若能将这邪气疏导出体外，或许便可解开春毒。”当下握住她的双手，绵绵不绝地将真气输入其体内。

拓拔野微微一震，只觉那邪气受自己真气所激，仿佛被狂风刮卷的山火，猛地高窜蔓延，熊熊焚烧。姑射仙子“啊”地一声呻吟，妩媚娇婉，脸上红艳更甚，水汪汪地瞟着拓拔野，娇喘吁吁，鼻尖额沿渗出细细香汗，更觉娇媚动人。

拓拔野意守丹田，默念潮汐诀，真气分流运转，想将那邪气从她经脉间逐一导出；但适得其反，那邪气汹汹澎湃，溢出十二经脉，滔滔转入奇经八脉；奇经八脉中散落的真气随之蓬然乱舞，登时使得邪气欲火气势更猛，在任督二脉四逸奔窜。

姑射仙子娇躯微颤，情火炽烈，呻吟声听在拓拔野耳中，直如魔魅仙音，心旌乱摇。心中一凛：“是了，春毒乃是激发神识之中最为原始的欲望，从而诱发肉身之内气血异常流转。其源在心，而不在气；自己舍本逐未，反倒将春意邪气激得更为迅猛。犹如非但无助，反倒有害。”

一念及此，猛地将真气抽回，踉跄后退。

当下拓拔野又以“灵犀法术”感应姑射仙子元神，想以念力安定其心，驱除躁动春念。岂料姑射仙子元神之强犹在他之上，不但不能奏效，而且险些反受其制，亏得反应极快，见势不妙立时撤回念力，凝神自护。

拓拔野思忖再三，心道：“罢了！先寻出解除春毒的药石，出洞之后，或能解之。”当下抖擞精神，借助记事珠之力，在脑海中迅速查找《百草注》中所记载的可解春毒的花草虫石。粗粗忆寻，便有三百多种。但这些药石多是中下之品，多有剧毒；而自己丝毫不知西海鹿女的九九极乐丹由什么春草淫花所制，倘若不能对症下药，只怕春毒未解，反受其他剧毒所制。心下大为颓丧，后悔先前未能逼令西海鹿女说出极乐丹的秘方。但转念又想，既然那烛鼓之惊骇之下脱口说出此药无解，只怕即使逼问出方子，也不能破解之。

一时旁徨无计，回身望去，只见姑射仙子软绵绵地斜躺着，胸脯剧烈起伏，眼波摇荡，勾魂摄魄地望着自己，嘴角眉梢尽是绵绵春意。拓拔野心中砰砰乱跳，扭头不敢再看，忖道：“难道这春毒果真无药可解吗？”躁乱焦急，抽身而起。

徘徊数步，心中一动，笑道：“他奶奶的紫菜鱼皮，我可真急昏了头啦！只要能出得这山洞，还怕没人能解出这方子么？灵山上的十个老妖怪！还有那古灵精怪的流沙仙子，他们都欠了我人情，这小忙不会不帮吧？”自顾自说了一通，心下喜悦，转身便往那洞穴甬口奔去。

岂料这山洞位于那山坡狭窄缝隙数百丈之下，洞口被雪崩卷落的漫漫冰雪严严实实地封堵，在这极寒的天气中！早已凝固为厚达两百余丈的坚冰，硬逾钢铁。拓拔野凝神聚气，奋力挥掌，冰雪四溅纷飞，但也不过迸开一尺来深。拓拔野鼓舞真气，接连不断地奋力劈斫了半个时辰，终于沮丧放弃。

心存侥幸，只盼那山洞之内尚有其他出口，当下又奔回洞中，在周围四壁仔仔细细、寸寸查寻，但念力真气所及，发现四壁竟然都是厚达百十丈的坚硬石壁。以他眼下真气，若想凿壁逃生，至少需花费八、九日。纵使自己能坚持到那一刻，姑射仙子只怕早已爆血身亡了。

拓拔野茫然而立，乐观镇定如他，此时亦不免有些沮丧惊慌。凝神聚意，心念一动，忖想：“倘若仙女姐姐真气无损，我们两人合力，凿穿这洞壁或许只需一两日即可。”想到此处，不由苦笑起来。原本是为了解救姑射仙子，才急于寻找脱身之计；但眼下反循逆转，倒成了唯有先解救姑射仙子，才能离开此地。

思绪飞转，一时无计。突然想起赤松子被压在洞庭山下百余年，竟能倾山倒海脱身而去，此刻想来更增敬佩之心。

又想起烛鼓之所说，要解救姑射仙子，除了与之交合，别无他法，否则二十四时辰之后，她必定经脉寸断、热血迸爆而死。心中一紧：眼下身困冰窟，不知过了多少时辰了？倘若不能尽快救之，只怕……心中寒意大盛。

回头睨望，正好撞见姑射仙子水汪汪的眼波，见她慵懒横陈，眼波流转，娇媚无限，拓拔野登时目眩神迷，仿佛突然沉溺于温柔的水波。呆了一呆，突然想到：“难道冥冥之中自有天意？上天以比翼鸟引我救出仙女姐姐，又让她身中春毒，与我困在这冰窟之中，便是注定让我与她……”

一念及此，心中“砰砰”狂跳，怔怔地凝望着姑射仙子，口干舌燥，呼吸忽然急促起来。视线缓缓下移，滑过她莹白优雅的脖颈、高耸起伏的胸脯、纤柔扭转的腰肢、白色群裳下露出的那一截冰雪似的纤美小腿……心中仿佛有无数只蚂蚁爬过一般，麻痒难耐，忖想：“……既然天意如此，我岂能违抗？”

突然之间热血轰然冲顶，跨步朝姑射仙子走去。见他神情古怪地走来，姑射仙子似乎颇为欢喜，笑吟吟地凝视着他，红霞飞舞，娇媚难言。

拓拔野大步走到她身边，被她眼波凝视，登时做贼心虚，面红耳赤，呼吸不得。支吾道：“仙女姐姐，我……你……形势如此，不得不……”张口结舌，语无伦次。脑中混乱，也不知自己说了些什么。

心中紧张之至，定定神，不敢望她，迳自弯腰去解她的衣襟。隔着衣帛，指尖碰触她柔软的胸脯，姑射仙子登时发出一声低低的欢愉呻吟，听在耳中，柔腻入骨。拓拔野双手颤抖，笨拙地鼓捣了半晌，解不开一个钮扣，心跳如狂，大汗涔涔而出。突然看见她臂上的守宫砂，呆了一呆，羞赧难耐，猛地抽了自己的一个耳光，回身便走，低声道：“他奶奶的紫菜鱼皮，拓拔野，你这般乘人之危，与那龌龊不堪的烛淫贼又有什么区别？”

当下远远地走开，在冰窟中不住徘徊。眼见姑射仙子眼神迷乱，娇吟若渴，脸上红霞越发娇艳，仿佛要滴下水来，拓拔野心中剧跳，迷乱踌躇，忖道：“但……但这关系仙女姐姐生死，倘若再这般犹豫不决，仙女姐姐岂不是要爆血身亡吗？眼下最为紧要的，便是救下仙女姐姐……”遂又转身朝她走去。

但将近她身旁之时，瞧见那晶莹玉臂上赤红鲜艳的守宫砂，登时又大为气馁，掉头急走，喃喃道：“仙女姐姐乃是木族圣女，天仙似的人物，贞洁之躯至为重要。我这般污她清白，那不是比杀了她还要难受么？即使能救得她的性命，也必不合她的本意……”

如此反覆旁徨，来来回回了十余趟，始终不敢碰触她的肌肤。偶尔瞧见姑射仙子春波荡漾的娇媚目光，登时情欲如沸，忍不住便想上前；但到了她身前却又鼓不起勇气来，心中自责惭愧，逃之夭夭。

在他内心深处，姑射仙子便如天仙一般高贵圣洁，凛然不可侵犯。从前思念雨师妾时，每每热血奔沸，甚至遐想与她如何亲热欢好，抵死缠绵。但想到姑射仙子时，却从来不曾夹杂任何邪念，至多有时傻楞楞地想道：“倘若能握住她的纤手并肩御风飞行，该有多好啊！”即便在少年春梦之中，也不敢对她有任何不恭。

今日阴差阳错，莫名其妙地掉入她的怀中，稀里糊涂之下，险些便酿成大错。缠绵之际，心中固然兴奋惊喜，更多的却是羞惭自责。然而他毕竟是血肉之躯，正值年少，这般赤裸交缠，肌肤相亲，怀中佳人又是梦中仙子，难免情欲焚身。虽然强忍诱惑，不敢有过分之举，但对这一向敬如神明的姑射仙子，也不免有了从未有过的遐思绮想。

此时与她困守冰窟绝境，咫尺天地，生死难料，这欲望更加炽热如沸，何况姑射仙子身中春毒，无计可施，不交合则死；这更加成了绝大诱惑，以及他自我安慰，鼓舞勇气的借口。但姑射仙子终究远非其他女子，一想到当年月夜，她低首垂眉，月下吹箫的飘飘若仙之态，看到她鲜红如梅的守宫砂，拓拔野登觉自己龌龊不堪，竟要玷污如此圣洁之物。终于不敢上前。

                  ※　　　　　　　※　　　　　　　※

不知过了多久，巨兽骨架燃烧的火焰渐转暗淡，冰窟之中重归阴暗寒冷。冰壁映照着幽暗的火光，忽明忽暗地跳跃着，仿佛拓拔野此刻的心情。

姑射仙子软绵绵地斜躺着，娇媚慵懒，如春睡海棠。胸脯急剧起伏，双眼直勾勾地瞟着拓拔野，呼吸声磁沙浊重。拓拔野心弛神荡，转身抱头，苦恼已极，恨不能纵声大吼。从怀中乾坤袋里掏出那对冰冻的比翼鸟，苦笑道：“鸟兄鸟嫂，是你们将我引到那山洞中的，你们倒是说说，该如何是好？”

心念一动，低声道：“鸟儿啊鸟儿，倘若你们当真是上天派来的姻缘鸟，就再给我指点迷津吧！”默念法诀，将它们身上寒冰陡然融化，放到地上。暗暗忖道：“若是果真要我与仙女姐姐合体，方能解救她的春毒，便往她那儿跳去。否则便指点一处，让我全力凿穿洞壁。”

比翼鸟僵冻已久，一时不能动弹，微微颤动，几将摔倒。过了片刻，方才簌簌震动翅膀，两脚勾缠着原地蹦跳起来。

拓拔野凝神屏息，心中砰砰直跳。比翼鸟扭颈四顾，蛮蛮脆叫着，相互对啄，始终没有移动。拓拔野心下焦急，苦笑着喃喃道：“鸟兄，你好歹走上一走呀！”比翼鸟似是听懂了他的言语，突然欢鸣着朝甬洞黑暗的一侧蹦蹦跳跳而去。

拓拔野“啊”地一声，心突地下沉，颇为意外。忽然间酸苦咸涩，百味交杂，竟觉得说不出的沮丧和失望，但隐隐之中，又有一些如释重负的轻松。

正迷茫怅惘，蓦地心中一紧，只见那两只比翼鸟伫足观望，探头探脑一阵，竟然转身朝着姑射仙子大步跳去，欢鸣不已。拓拔野心中狂跳，倏然起身，紧张观望。

比翼鸟奔了一半，又蓦地停顿下来，仿佛故意逗弄拓拔野一般，蛮蛮直叫，却不再移动分毫。

拓拔野心中剧烈忐忑，脑中也是一片混沌，不知究竟该盼望比翼鸟奔往姑射仙子身旁呢，还是企盼它们尽快回身转向。

但见比翼鸟相互嬉闹片刻，突然又蹦跳着朝姑射仙子奔去，这次毫无停顿，转眼便到了姑射仙子腿弯之间。

拓拔野全身一震，呼吸登时停顿，又惊又喜，呆呆地凝视姑射仙子，心中不住地道：“原来……这果真是上天的旨意吗？”姑射仙子眼波横流！清丽的脸上酡红如醉，满是迷乱燥热的神情，湿润饱满的娇艳红唇，宛如鲜花在风中簌簌颤动。突然，那柔嫩的花唇突然迸裂开来，几道血丝蓦地渗出，瞬间滑过下颔，接连不断地滴下。

拓拔野大吃一惊，猛地冲上前去，手指抚在她的唇瓣，默念法诀，将伤口刹那愈合。念力及处，发觉她体内的邪气汹汹狂肆，潜伏于奇经八脉中的浩浩真气也如惊涛骇浪般在经络内胡乱奔走，热血奔沸，在诸多血脉脆弱处迅猛冲击，将欲喷薄。

拓拔野大骇，突然明白：“是了，她经脉被封，但体内春毒邪气却不受所控，反倒将沉淀的真气撩拨得四处乱撞，再不解开经脉，只怕立时便要爆血身亡！”他修行潮汐流久矣，知道经脉犹如河道，倘若河床封堵，又遇暴洪，则必定水灾泛滥。当下再不迟疑，迅速解开她周身经脉。掌舞如飞，真气滔滔，将姑射仙子体内真气分流疏散。

那邪气受他所激，犹如火上浇油，轰然倒卷，声势更猛。

姑射仙子低吟一声，双腿勾缠，素手拖曳，将他猛地拉入怀中。拓拔野吃了一惊，想要抽身离开，但她勾缠甚紧，挣脱不得。伸手推揉，触手及处，皆是滚烫滑腻的肌肤。心跳如狂，想要移开手掌，但那凝脂软玉却仿佛有巨大的魔力，将他手掌紧紧吸住，不能移开分毫。

姑射仙子轻声呻吟，眼波融化，低低地颤声道：“抱我，抱紧我……”那柔媚沙哑的声音仿佛魔咒一般，惊天动地，无法抗拒。拓拔野脑中嗡然一响，热血齐齐涌至头顶，大叫一声，千种顾虑、万般忌惮刹那间尽数抛到九霄云外，双臂猛地紧箍，仿佛要将她的纤弱腰肢生生折断。

姑射仙子簌簌发抖，手臂勾绕他的脖颈，发出温柔甜蜜的叹息，仿佛满足，又仿佛在更强烈地索需。那柔软的指掌顺着拓拔野的背脊一路下滑，指尖蓦地在他的后背划过几道血痕，那狂躁的疼痛的甜蜜，瞬间将拓拔野酝酿已久的熊熊欲火激燃到崩爆的境地……


第四章 寒荒暗夜

第十一卷 比翼鸟

第四章 寒荒暗夜

黑云离散，群鸟惊飞。

太阳乌欢鸣振翅，宛如七团烈火，从漫天乌云与飞兽之中破舞而出。蚩尤浑身鲜血，手中苗刀碧血斑斑，怀抱昏迷的纤纤，仿佛从地狱归来的天神。睁目怒吼，如惊雷霹雳，周围众飞兽无不惊惶辟易。

众人既惊且奇，先前见他尾追血蝙蝠而去，心中都笃定凶多吉少，不料他竟能从那妖兽爪中将纤纤救回，俱大出意料之外。四下探望，并不见血蝙蝠踪影，难道竟被这少年所杀了吗？心中更是大为震动。

两只太阳乌嗷嗷怪叫，如炎风炙浪，率先冲入英招、江疑周侧的鸟兽群中，巨翼横拍，将众鸟兽顷刻驱散。梼杌大怒，狂吼高跃，猛扑太阳乌。红影扑煽，银光跳动，转瞬间杀到一处。那梼杌极是凶狂，以两只太阳乌竟亦不能将其奈何。众太阳乌嗷嗷乱叫，扑将下来，一齐围攻，方才将它硬生生迫退。

蚩尤大吼声中，御鸟电冲，直扑梼杌。苗刀碧光电舞，猛劈妖兽头颅。妖兽被众太阳乌所困，发力不得，大怒之下甩头咆哮，巨头倏地急剧膨胀，周身白毛蓬然怒绽。红舌跳跃，一道圆形白光迸爆怒舞，激撞在苗刀青光上。

轰然巨响，白光波碎裂散，碧绿色的刀芒以雷霆之势继缤怒斩而下！

梼杌惊吼声中，巨尾悍然横扫，银光如电，又是一声爆响，强光耀眼。

狂风怒舞，一串血珠悠然飞洒，半截银毛断尾飘摇抛落。太阳乌怪叫震飞，冲天盘旋。

那梼杌昂首立身，发出一声凄恻狂怒的悲吼，急速奔跃，突然高高跃出山崖，在苍茫迷雾之中划过一道淡淡的弧线，转瞬间消失得无影无踪。只有那声悲吼回音犹在，于群山之间袅袅回旋。

众人瞧得目瞪口呆，说不出话来。寒荒七兽中如此凶狂的梼杌竟被这凶神恶煞似的少年一刀斩断巨尾，逼得跃入山壑崖底！半晌，殿中众人才爆发出雷鸣似的欢呼声。只有那女丑面罩寒霜，冷艳的双眼中又是愤怒又是恐惧。

其实以蚩尤之力，决计不能将梼杌一刀杀伤逼退，只是那妖兽与江疑、英招两大仙级高手激战良久，业已损耗极大，又被太阳乌逼迫纠缠，不能尽发凶威，仓促间被蚩尤全力怒斩，登时败退。

滚滚黑云如海浪奔涌，琴声更急，渐转凄厉高亢，节节辗转，高攀而上。空中万兽随着那琴声层叠交错，如同巨涛一般一浪高过一浪，在空中形成滚滚攀升的黑色浪头。琴声折转到至高处，突然急促崩散，滔滔而下。万兽轰然崩塌，汹汹俯冲，排山倒海直扑而下。

蚩尤纵声呼啸，御鸟拎起江疑与英招，闪电似地冲入大殿之中。倪长老吁了一口长气，叫道：“关门！”众人轰然领命，将厚重的青铜殿门迅速关闭。

大门方甫闭拢，“咄咄”暴响，无数飞兽发狂似的撞击而来，前仆后继，似要将青铜门撞破方才罢休。殿顶、四壁亦“笃笃”激响，密集嘈杂！令人心烦意乱。众卫士剑拔弩张，死守四壁窗口。万千飞兽怪叫怒吼，汹涌挤入，登时被恭候已久的箭雨戈林纷纷击杀，片刻间，窗口内外便堆积了厚厚的尸体。

如此对峙了一阵，众飞兽那风狂雨骤的攻势才逐渐减退下来，但依旧黑压压地盘旋在南峰上空，随着琴声节奏，时而发动猛烈攻击。殿中众卫士始终凝神戒备，不敢有丝毫大意。

蚩尤充耳不闻，盘膝坐在殿中为纤纤疏导真气。众太阳乌在他身侧昂首睥睨，煽动巨翅，交错阔步。此时众人对他颇有敬畏之心，见他面色凝重，都不敢上前，远远观望。过了片刻，见纤纤无恙，蚩尤面色稍缓，吐了一口长气，站起身来。转而查看拔祀汉、英招、寒荒国主、芙丽叶公主等人伤势，以“春叶诀”愈合伤口，疏导真气。

再过片刻，拔祀汉第一个醒转，大叫一声，跳将起来，笑道：“蚩尤兄弟，多谢了！”众卫士对他颇有好感，见他并无大碍，都是大喜。天箭冰冷的脸上闪过欢喜的神色，大步上前，拍拍他的肩膀，又转身对着蚩尤蓦一行礼，道：“谢！”他冷漠缄言，这竟是蚩尤听他所说的第一句话，可惜只有一个字。

突见纤纤蜷起身子，低吟一声，猛地坐起身来，尖声叫道：“血蝙蝠！又是那只血蝙蝠！”花容失色！声音惊惶恐惧。突然发觉自己乃是在大殿之中！众人正惊诧望来。撞见蚩尤那极是关切的眼光，这才蓦地记起适才已被他所救。蚩尤驾御太阳乌在黑云中直追数十里，方才拦截住那血蝙蝠，浴血奋战，重伤那妖兽，将她救下。

纤纤神色稍定，但面容依旧苍白，对着蚩尤嫣然一笑道：“蚩尤大哥，亏得你来得及时，要不然我就见不着你啦，”

蚩尤面上一红，微微忸怩，嘿然道：“可惜让那妖兽逃了。”心想：“倘若你有些许闪失，我上天入地也要将那蝙蝠剁成肉酱。”但这些话根本不敢说出口来。蓦地心中剧痛，耳旁似乎听到一个女子淡淡的冷笑。心中一凛，四下扫望，脑中突然闪过一个奇怪的念头，朦朦胧胧说不分明。

却听纤纤蹙眉道：“也不知拓拔大哥遇见这些鸟兽没有？那蛮蛮鸟抓着了吗？”

拔祀汉笑道：“拓拔兄弟神功盖世，这些鸟兽遇见他多半也要溜之大吉。”

纤纤嫣然道：“那倒也是。”眼波流转，仍有担忧之色。

此时芙丽叶公主也已醒转，见父王昏迷不醒，心下焦虑悲苦。但她性子外柔内刚，知道眼下形势危急，群龙无首，自己身为公主，决计不能失态慌张；当下不动声色，镇定自若地与诸长老低谈，计议脱身之计。众人见她镇静若此，不由暗自敬佩。

蚩尤、拔祀汉与天箭与众卫士并肩而战，阻击前仆后继、纷涌而来的万千鸟兽。众卫士士气大振，高唱战歌，同心协力，原先残留的慌乱惧怯逐渐荡然无存。殿中诸寒荒显贵慌乱的神色也稍稍安定，但见女丑女戚冷笑不语，满睑不以为然，他们心中又不免直犯嘀咕。倘若传言当真，这诸多凶兽是寒荒大神以冰甲龙筋筝唤来惩罚八族的，他们这般抵抗岂不是更加触怒寒荒大神吗？

迷雾中，群峰之间的飞索急剧摇荡，无数寒荒卫士从其他诸峰赶来救援。万千飞兽凶禽桀桀怪叫着俯冲扑击飞索悬车，惨叫迭起，无数人影纷纷跌落茫茫白雾之中。

而西侧山崖，千余名卫士沿着栈道向南峰大殿汹涌而来，齐声高歌，或张弓怒射，或执盾横戈，突破恶鸟飞兽的重围，欲与死死相守大殿的卫士会合。

苦战片刻，南峰上也不知堆积了多少鸟兽、卫士的尸体，血流成河，迤逦其间。山风狂舞，满是浓重的血腥之气，令人闻之欲呕。

琴声突然复转幽淡，似有似无，袅袅飘忽。万千鸟兽嘶吼怪叫，轰然冲天而起，环绕南峰盘旋飞舞了片刻，齐齐向南面天空飞去。

一番激战之后，这些恐怖的飞兽终于撤散了。

众人大喜，齐声欢呼。大殿铜门大开，援兵纷纷围守殿外。

忽听一人叫道：“那是什么？”

众人扭头望去，只见茫茫夜雾中，那万千鸟兽闪着淡淡的妖异蓝光，盘旋交错，组成一种奇怪的阵势，凝神细辨，竟是一行古怪的文字；继而又徐徐变幻阵形，组成另外一组文字，如此反覆，周而复始。

女丑、女戚蓦地低声惊呼，花容惨淡。诸长老中也有几位年长者失声变色，纷纷拜倒。

众人惊诧，心中隐隐觉得不妙，虽不明白所以，也唯有随之拜倒。只有蚩尤、纤纤站立如故，那少昊则醉醺醺地指着鸟兽哈哈大笑。

过了片刻，字阵崩散，数以万计的鸟兽重新织成巨大的黑幕，掠过夜空，渐渐隐入迷雾之中。轰雷似的怪吼鸣啼逐渐远去，终于淡不可闻。

芙丽叶公主蹙眉道：“倪长老，那文字究竟是什么？”倪长老满脸恐惧，沉声道：“公主殿下，那……那是寒荒上古文字！说的是……说的是……”声音颤抖，竟然说不出话来。

“既然倪长老不敢说，那便由我来说吧！”女丑徐徐起身，冰寒的目光缓缓扫过众人，冷冷道：“这些字是寒荒大神透过鸟兽传达给我们的神谕！”

众人哄然，随即鸦雀无声，伏地聆听。女丑道：“寒荒大神震怒了。因为他的子孙已经忘记了当年寒荒八族在西荒寒漠上立下的八百虎盟约！”

蚩尤心中一动，突然记起昔年听段狂人所说的大荒掌故。自古以来，寒荒便是荒凉险恶之地，八族先祖在穷山恶水之中顽强生存，磨练出剽悍勇猛、自由团结的精神。一千多年前，八族族长在西荒寒漠以八百只西荒恶虎的头颅和鲜血，立下万世盟约，永远团结如兄弟，自立自由，做寒荒的主人：因此被称为“八百虎盟”。千年来，八族便是以这盟约紧紧团结，共同对抗外族，即便是强大如金族，也始终无法令之臣服。一直到三十年前，白帝白招拒以赤诚之心，化解金族与八族的恩怨，友好共处，方才使得八族心悦诚服地归附金族。

众人凛然，心道：“难道寒荒大神当真是要我们撕毁西皇之盟，反抗金族，重新谋求独立吗？”

寒荒八族素讲信义，当年八族族长一诺千金，与白帝化干戈为玉帛，臣服金族，乃是铁般的事实；三十年来双方虽偶有磨擦，但总算相安无事。何况白帝素以神帝所授的“无为大治”为安邦之策，给予八族极大的自由与自立，遇灾年天难，也每每供给八族诸多食粮，颇得民心。倘若突然要撕毁盟约，公然造反，于情于理都颇为不合，因此心下都大觉为难。

见众人面面相觑，均有难色，女丑目中闪过愤怒的神色，冷冷地道：“寒荒大神的神谕已经明示了，如果寒荒八族忘记了先辈的祖训，甘愿做失去尊严和自由的奴隶，他将让密山的大水冲卷大地，唤醒寒荒所有的妖魔凶灵，将八族彻底毁灭！”

众人大骇，望了望那醉醺醺的少昊，又纷纷望向倪长老等人。芙丽叶公主缓缓道：“神女明鉴，倘若这些妖魔凶兽是大神派遣的，为何又会掳掠八族的童女？”

众人一凛，却听女丑冷笑道：“倪长老，你说吧！”

倪长老沉声道：“神谕中提及，要化解眼前大劫，除了遵从‘八百虎盟’之外，八族必须以九百九十九个腊月出生的童女为祭品，在密山祭祀寒荒大神的神灵。”

众人纷纷惊咦，女丑冷冰冰地瞥了蚩尤一眼，道：“现下你们都知道了吧？寒荒大神让罗罗神鸟进献祭品，却被一些居心叵测的不祥之人阻止，震怒之下，才会御使万千神兽到此，发出神谕警告。”

蚩尤听她这般说来，自己几人反倒成了有意冒犯寒荒大神，为八族带来灾难的罪魁祸首，心中不由大怒，若非被拔祀汉死死拽住衣袖，只怕立时便要发作。

纤纤格格笑道：“原来你们的大神这般有趣，养了一大群的怪兽来害人。”见众人变色，怒目相向，纤纤吐了吐舌头，笑道：“哎呀！我说错话了吗？但是这样的大神，依我看哪，不贡也罢！”

女丑厉声道：“住口！大神威严，岂容你黄毛丫头放肆！”

纤纤笑吟吟地便要反唇相讥，却听芙丽叶公主道：“此事相关重大，需得由长老会商议，并经国主同意才行。”眼下事态危急，楚宗书偏生昏迷不醒，危在旦夕，众人都不由得暗暗担心。

女丑冷冷道：“那是自然。”转身对着诸长老道：“今夜我们将在北峰神殿彻夜祷告，平息寒荒大神的怒意。但明日太阳升起之时，一切必须要有所定夺。”不再理会众人，款款朝外走去。女戚瞥了蚩尤与纤纤一眼，似笑非笑，翩翩随行。

大殿中众人交头接耳，议论纷纷。倪长老沉声道：“众位长老在此即时商议。”转身喝道：“御医怎地还没到！”

一时间满山卫士长呼：“传御医！”

蚩尤心中不祥的预感愈加强烈，转头朝外眺望，黑云渐散，一弯明月正在中天。不知此时此刻，拓拔野怎样了？

                  ※　　　　　　　※　　　　　　　※

午夜时分，南峰大殿内外已被清理干净。众寒荒长老在大殿中激烈争议，而御医便在大殿一角为楚宗书、英招、江疑等重伤者熬药及施放巫术。蚩尤一行则随礼官回到东峰贵宾馆各自歇息。

蚩尤在床上翻来覆去，始终不能入寐，心中忐忑，脑海中满是女戚似曾相识的盈盈笑容。不知过了多久，方才迷迷糊糊地进入梦乡。

朦胧之中，自己四处寻找纤纤心急如焚，见到拓拔野，大喜追询。拓拔野漫不经心地指着悬崖道：“不是在那儿么？”果然瞧见纤纤站在崖边，伤心欲绝，似乎随时要跳落。心中惊怖，大叫追去，纤纤只是不理。将近三丈时，纤纤突然朝下坠落。蚩尤惊悲如狂，大声吼叫，不顾一切地跳了下去，奇迹般地抓住纤纤的手臂。

纤纤抬头望他，笑容温柔，泪眼滢滢，竟突然变成了八郡主烈烟石的睑容。蚩尤楞楞怔住，忽然间，烈烟石的睑如水波一般荡漾开来，蓦地化为九尾狐晏紫苏妖媚娇俏的容颜，笑吟吟地眨眼道：“认不出来了吧？今后你瞧见我时只怕再也认不出来啦！”

蚩尤心中剧震，大叫道：“是你！”惊怒恐惧，不知为何，竟又夹杂了莫名的欢喜。突然惊醒坐起，浑身大汗淋漓。

月光如水，将他的身影投射在霜雪白壁上，满室寂寥冷落。

蚩尤楞楞地坐了片刻，想起梦中情景，突然醒悟，叫道：“是了！果然是你！”那女戚虽然脸容陌生，但眉目神情，分明是九尾狐晏紫苏！

这妖女所到之处必有水妖之阴谋灾祸，此次化身女戚，难道当真又与水妖有关么？心中大凛，寒意遍体。猛地跳下床来，便欲将隔壁的拔祀汉等人唤醒，但转念又想：“罢了！等乌贼回来再说。先去看看那妖女有何阴谋！”

当下悄然跃出贵宾馆，穿行纵跃，到了悬崖边上。解印太阳乌，乘鸟飞翔，悄无声息地穿云透雾，绕过群峰，朝北峰神女殿飞去。

北峰虽非寒荒城中最高之山，但山势峭直险峻，却是诸峰翘楚。山顶天镜湖，渺渺清澈，乃是两神女通灵神明，请示圣意的神水。神女殿依湖临渊，大殿之后就是万仞绝壁，在这凄迷夜雾中远远望去，仿佛悬空楼阁，仙人居所。北峰半山，琼楼玉宇，倚山蜿蜒，是寒荒国的王宫，国主楚宗书平素便居住其中。此次少昊来访，为表尊贵之心，楚宗书也特别将他安排在王宫的别院之中。

蚩尤知此处戒备最是森严，当下施放“幻光诀”以幻光镜气隐身，朝着峰顶神女殿飞翔而去。

山风凛冽，明月仿佛就在头顶薄雾中穿梭。蚩尤轻飘飘地落在神女殿外凸出的崖石边缘，恰好可以透过水晶石窗，望见殿内情形。封印太阳乌，凝神探望。

神女殿内空空荡荡，并无一人。神殿内冰砖玉石，雕梁画楝，银灯流火，富丽堂皇。梁上悬挂了八十一只泠香玉风铃，叮当作响，清香随风飘散。九只巨大的翡翠香炉各置一角，异香缭绕。天蚕丝幔张罗拖曳，绮罗织锦，交叠其间。

神殿正中，有一九角水晶方台，其上昂然蹲踞着七兽白铜鼎，赫然以寒荒七兽为鼎纹，七只兽头趴伏在鼎沿，栩栩如生。鼎中水波荡漾，白汽蒸腾，想来便是盛自天镜湖的神水。白铜鼎周围，放置了八十一个冰蚕丝铺垫。除此之外，别无他物。

蚩尤心下诧异，那女丑既说要在神殿中彻夜祷告，怎地空无一人？突然看见大殿东角丝幔轻拂，一双穿着薄丝鞋的纤美秀足隐藏其后。心中一动：“那不是‘女戚’的脚吗？”喜怒交集，心底恨恨道：“妖女，此次决计不能让你逃脱！”轻轻地打开窗子，翻身而入。

凝神敛气，急速滑行到那丝幔之侧，蓦地拉开幔帘，手如闪电将她脖颈扼住，低声喝道：“妖女，看你往哪里走！”突然“啊”地一声惊呼，蓦然松开手，朝后退了几步。

丝幔之后，一个赤裸女子软绵绵地应声瘫倒，雪白丰腴的胴体上布满青紫血淤，下体血迹斑斑，俏丽的脸容苍白如冰雪，双眼圆睁，愤怒悲苦，泪珠犹在，早已气绝多时。

蚩尤木立当场，脑中一片晕眩。难道这妖女当真就这样死了吗？究竟是谁杀了她？惊骇难过，心绪狂乱。

心底突然闪起一个念头，忽然觉得此情此景似曾相识，蓦地一凛，心中暗呼：“他奶奶的紫菜鱼皮！险些又中了这妖女的奸计！”当日在无尘湖底，初见宁姬尸体，他也道是晏紫苏香消玉殒，震骇难过，结果被那妖女所陷，险些成了奸杀宁姬的替罪冤魂。

当下弯腰俯探女戚的脸容，真气流转，无隙可入，果然不是易容变身。心中大石登时落地，暗自舒了一口长气。

脑中飞转，恨恨道：“是了，这妖女必是故技重施！又想设套害人……”一念及此，怒气冲冲。心里忽然闪过一个古怪的念头：“为什么我得知死的不是那妖女时，心里却反倒这般欢喜？难道……”

心中大凛，蓦地又想：“是了，这妖女作恶多端，我一心要亲手将她擒住，为雷神、火神两位前辈，以及纤纤妹子出气雪恨，自然不能容她轻易死了。”但心中隐隐觉得自己这般推断太过牵强。不敢多想，转移念头道：“不知这妖女此次想要陷害的又是谁呢？”

当是时，忽然听见神殿大门“当唧”一声，徐徐打开。蚩尤吃了一惊，突然冷汗遍体，暗呼糟糕。眼下自己站在女戚尸身旁，若是让寒荒国人瞧见，那可是跳进黄河也洗不清了，难道这妖女早已算准自己要来此地，故意安排好了陷阱让自己望里跳么？

惊怒交加，不及多想，轻轻将女戚尸体扶起，自己飘身跃上横梁。施放幻光镜气，隐身藏匿。

大门开处，一个黑衣女子翩然而入，姿容俏丽，顾盼生辉，正是晏紫苏易容所变的女戚。她在门口站定，朝着殿外柔声道：“难得太子殿下如此诚心，要与我们共同祷告大神。快快请进吧！”

又听见一个含糊的声音笑嘻嘻道：“那……那是一定的。神女的大神，不就是我的大神么？嘻嘻……分……分什么彼此？”薰天酒气，遥遥可闻，正是那极好酒色的金族太子少昊。

蚩尤心中一凛，登时明白：“他奶奶的紫菜鱼皮，原来她要栽赃嫁祸的，乃是这金族太子，”他虽然桀骛粗犷，却绝非粗枝大叶之辈，此时电光石火，登时想得分明。倘若寒荒国人“亲眼目睹”本族两大神女之一的女戚，被这好色的金族太子在神殿中奸杀，必定群情激愤，怒不可遏。再有今夜的“万兽神谕”作祟，稍经撩拨，必定揭竿而起，与金族重燃战火。不用多想，也可断定这必是水妖的又一阴谋，意欲挑唆金族境内内乱，削其实力。

却听晏紫苏微笑道：“太子说的是！寒荒八族与金族本是一家，何分彼此？”言语嫣然，与少昊一同走了进来。守在殿外的卫士轰然呼喝，神殿青铜大门徐徐关闭。

少昊原本白胖的脸上此时犹如猪肝色，显是酒醉未消。眼睛色咪咪地盯着晏紫苏，涎着睑笑道：“姐姐找我到这殿中，究竟有什么事？现在没有旁人，可以说了吧？”动手动脚，就欲将她抱住。

蚩尤大怒，原本对这酒色太子无甚好感，此刻见他身处陷阱，浑然不觉，犹自这般急色，不由更添厌憎之心，隐隐中倒觉得倘若他当真因此而死，也是咎由自取。心中一动，突然明白今夜的万千飞兽，何以会竭力攻击江疑与英招二人。这两人头脑清醒冷静，修为高强，若有他们在，决计不能轻易地将少昊诱入圈套之中。此时二人重伤之下昏迷不醒，再无障碍；这少昊醉意醺醺，引他入局，实是易如反掌。

晏紫苏格格一笑，从他臂下问了开去，嫣然道：“你猜呢？”娇媚入骨，瞧得少昊浑身骨头酥了大半，踉跄着探手抓去，口齿含糊，笑道：“我猜姐姐是喜欢上我了，要找我说悄悄话吧？”

晏紫苏吃吃而笑，穿花舞蝶般地闪避，将少昊逐渐引到隐藏女戚尸体的丝幔前方。少昊心痒难搔，笑道：“好姐姐，你……你逃不走啦！”张臂扑去，登时“嗤”地一声，将丝幔撕裂，正好将女戚尸身压于身下。少昊头昏眼花，只道已将晏紫苏压住，“咦”了一声，喘气笑道：“你倒脱得快！让哥哥好好抱抱。”上下其手，忽然觉得有异，伸出手掌，见手上满是淋漓鲜血，讶然咕哝道：“还……还没进去呢！怎地就沾了一身血？”

晏紫苏笑道：“你好大的胆子，连神女也敢亵渎！”突然纤手闪动，银光飞舞。少昊“啊”地一声，轰然倒地，登时昏迷不醒。蚩尤青光眼瞧得分明，晏紫苏适才刹那之间射出数十枚冰针，入体消融。也不知针上有什么毒物，瞧少昊呼吸浊重，应当尚无大碍。

晏紫苏突然笑吟吟地转头朝横梁上望来，单手插腰柔声道：“呆子，看也看够啦！还躲在上面做什么？还想偷看姐姐洗澡吗？”

蚩尤一凛，想起这妖女在自己心中下了“两心知”蛊虫，岂能不知自己身在此地？但他原本也无意继续藏匿，当下绽破幻光镜气，一跃而下，厉声道：“妖女，又想用这奸计害人吗？”

晏紫苏也不回答，水汪汪的桃花眼凝视着蚩尤，笑吟吟地摇头叹息道：“呆子，过了这么久才认出我么？姐姐真是白疼你啦！”眼波温柔，俏丽难言。

蚩尤瞧得心下怦然，猛一敛神，冷冷道：“嘿嘿，倘若先前认出，你还有命在吗？”但心中的怒意不知为何却消散了许多。

晏紫苏抿嘴笑道：“原来男人更加口是心非呢！嘴上说得这般凶霸霸的，心里……”突然晕生双颊，柔声笑道：“呆子，刚才这胖子要来抱我时，你心里在想什么呢？”当时蚩尤心中怒极，竟恨不能将少昊一脚踢飞出神殿窗口，此刻被她揪出提及，不免有些恼羞成怒，面上一红，说不出话来。

他与这妖女周旋之时，每每处于下风，空有一身神功，却无处使将出来。反倒常常被她牵着鼻子走，喜怒哀乐，仿佛全操纵在她的手心一般。

晏紫苏见他面红耳赤，气急败坏，似乎颇觉有趣！“噗哧”一笑，柔声道：“呆子！”

蚩尤心中恼怒，忖道：“他奶奶的紫菜鱼皮，我与这妖女胡搅蛮缠什么？将她抓了去见寒荒长老会就是。”闪电探手，抓向晏紫苏，喝道：“妖女，乖乖地随我来吧！”

晏紫苏“嘤咛”一声，避也不避，任由他抓住皓腕脉门，软绵绵地往他怀里倒来，低声笑道：“呆子，你想带我去哪儿？”蚩尤见她毫不闪避，倒颇为意外，蓦地一凛，想起当日被她这般欺身暗算，当下不敢大意，左手一探，将她另一只手腕也瞬间扣住，反扭身后。

晏紫苏“哎哟”一声，柳眉微蹙，贝齿咬唇，似乎颇为吃痛。蚩尤心中一紧，情不自禁地松了几分。晏紫苏喘了一口气，回眸嫣然道：“臭小子，总算还知道心疼姐姐。”蚩尤大怒，蓦地一使劲，将她紧紧箍住，动弹不得。

晏紫苏脸色雪白，鼻尖上沁出细微的汗珠，微微喘气，说不出话来。蚩尤冷冷道：“妖女，倘若再胡说八道，我就将你的经脉震碎。”正要发力封住她的经脉，突然心中剧痛，那“两心知”蓦地疯狂咬噬！蚩尤闷哼一声，眼前昏黑，几欲晕去，全身酸软，险些摔倒；晏紫苏乘势轻巧脱身，巧笑嫣然，素手飞舞，将他周身经脉尽数封住。

蚩尤三番五次栽在她这“两心知”之下，心中狂怒懊丧，无以复加。悔不该心慈手软，未将这妖女一招制住。想要大声怒吼呼喊，却发不出声来。只能僵直地躺在地上，郁怒如狂。

晏紫苏蹲下身来，朝着蚩尤怒意勃发的脸容吹了一口气，格格笑道：“呆子，这些日子不见，你还是这般楞头楞脑的，当真可爱得紧。”蚩尤一听，更加急怒攻心。他虽然性情暴烈，但自小勇武果决，颇有大将之风，数年来更以领袖群伦，打败水妖，重建蜃楼城为己任。岂料壮志未酬，却被这水族妖狐屡屡玩弄于股掌之间，动辄称之“呆子”、“楞头楞脑”，焉能不气炸了心肺！

晏紫苏微笑道：“说你呆子，你不高兴么？”玉葱指尖轻轻地在他脸上划过，顺着他的鼻梁缓缓而下，在他嘴唇处停住，微微一颤抖，叹息道：“你和那拓拔野当真不知天高地厚，凭你们微薄之力，也想与烛真神抗衡吗？那不是呆子又是什么？”

蚩尤一凛，此事果然与烛水妖有关！想到这妖女屡屡助纣为虐，心下愤怒，怒目相向。

晏紫苏嫣然道：“呆子，你还在生我的气吗？那夜在雷泽城无尘阁上，我可是用琴声提醒过你和那色鬼六侯爷啦！原以为你们会知难而退，岂料竟然傻头傻脑地闯将上来……你说说，你是不是一个大呆子？”

晏紫苏笑道：“今夜见着你时，我给你使了那么多个眼色，你这呆子也瞧不出来吗？我让女丑将你们赶走，那也是让你别搅这趟浑水，自找麻烦。你这大呆子，怎地连这也猜想不到？”突然面色一沉，冷笑一声道：“是了，我险些忘啦！你旁边坐着你的傻丫头纤纤好妹子，又怎会注意到其他之事？”倏地站起身来，重重踢了蚩尤一脚。

这一脚刁钻力大，踢在蚩尤经脉交接处！剧痛攻心，险些岔气。

晏紫苏恨恨地瞪了蚩尤半晌，忽然格格笑将起来。过了片刻，又幽幽叹了口气，歪着头凝视蚩尤，怔然半晌，喃喃道：“不识好歹的臭小子！姐姐该拿你怎么办才好呢？放了你么？只怕多半还要和我捣乱。是了，还是将你交给烛真神吧……”

蚩尤心中怒极，忖道：“他奶奶的紫菜鱼皮，臭妖女，惺惺作态什么？要杀便杀，要剐便剐，蚩尤难道还怕你吗？”

晏紫苏哼了一声道：“臭小子，当真落到烛真神手里，哪有杀剐那么容易？”目中突然露出恐惧之色，一闪而过。脸色阴晴不定，怔怔出神，又叹了口气，自言自语道：“呆子，呆子！非要这么一头撞将进来，我就是想要放了你也不成啦！”

                  ※　　　　　　　※　　　　　　　※

当是时，殿中九角水晶方台突然“喀”地一声轻响，徐徐转动。晏紫苏花容微变，眼波中刹那间闪过诸多神色，似乎有些犹豫不决。蓦一咬牙，从腰间取下乾坤袋，以迅雷不及掩耳之势，将蚩尤装入袋中，悬挂腰间。

水晶台移转开一个巨大的黑洞，三个人影从洞中跃了出来。蚩尤在乾坤袋中凝神观望，为首一个黑衣女子高挑冷艳，形容傲慢，正是女丑。身旁乃是一个白衣男子，脸色苍白，双目斜长。灰白的眼珠，闪烁着凌厉凶恶的光芒，又仿佛带着一种说不出的苦痛和厌倦。身后一个瘦小结实的黑衣少年，背负红色铁剑，冷冰冰的脸上满是杀气。

蚩尤心中一凛，不知何以，总觉得那白衣男子与黑衣少年似乎在哪里见过一般。

那三人见了晏紫苏，纷纷行礼道：“晏国主。”

晏紫苏笑道：“楚法师、夜将，伤势都不打紧吧？”

白衣男子和黑衣少年道：“有劳晏国主挂心，眼下已无大碍。”

晏紫苏笑道：“那蚩尤下手好生狠辣，两位辛苦了。”

蚩尤心下诧异，难道这二人竟是为自己所伤？却听那黑衣少年冷冷道：“若非晏国主只吩咐夜血将他引开，夜血又怎会留他活命？”

白衣男子淡然道：“晏国主放心，这断尾之恨，楚宁他日定当十倍相报。”

蚩尤心中剧震，蓦地明白：“这白衣男子与黑衣少年原来竟是寒荒梼杌与那血蝙蝠！敢情那血蝙蝠突然掳走纤纤，也是晏紫苏调虎离山之计了。”心中更为愤怒。

晏紫苏笑道：“也许这一天无需等太久啦！”这句话竟似是说与蚩尤听的。蚩尤大怒，心中怒骂了千万遍“他奶奶的紫菜鱼皮”，暗自打定主意，只要那妖女将他从乾坤袋中取出，他就以两伤法术冲开经脉，拼着性命不要，也要将这些妖女、魔怪杀个干净。

女丑瞥了一眼压在女戚裸尸上的少昊，冷笑道：“这淫虫果然自投罗网来了。西海鹿女的忘情酒果真厉害，让他在众长老前大大地出乖露丑。现下谁也不会相信他是清白之身了。”蚩尤闻言恍然，方知少昊在南峰大殿时会酒醉忘形，一至于斯，原来也是中了他们的圈套。想那少昊虽然荒唐，原本也不至如此。

楚宁冷冷道：“金族以这等货色为太子，竟还想统治西荒，也只有楚宗书那等懦弱的老糊涂才会甘愿受他欺压。”

晏紫苏格格笑道：“再过几日，这一切就完全转变啦！”

女丑与楚宁对望一眼，冷艳的脸上第一次露出欢喜的笑容，眼波中竟满是温柔之意。

楚宁灰白的眼珠中闪动着欢悦的神色，徐徐道：“烛真神大恩，寒荒八族没齿难忘。”

晏紫苏嫣然道：“那倒不必，只盼楚法师做了国主之后！别忘了当日金族带来的屈辱和辛苦，也别忘了水族乃是贵国的朋友。这就成啦！”

楚宁三人肃然道：“决计不敢！”

蚩尤大凛，原来这兽身为梼杌的楚宁，竟想取楚宗书而代之！今夜他埋伏在那南峰甬道中，突袭楚宗书，想必也是筹谋良久了。眼下楚宗书生死一线，国中无主，他与女丑等人里应外合，制造连串事端，煽动叛乱，自当可以藉所谓寒荒大神的神谕，顺理成章地篡位夺权。有了这楚宁，水妖就有了打入金族疆域的楔子，遥遥操纵，令金族疲于应付。寒荒八族自古便令金族头疼不已，好不容易有了三十年的和平时光，现下又要永无宁日了。虽然蚩尤早已猜到水妖的险恶用心，但此时听来仍倍觉惊怒。

晏紫苏转头了望窗外，笑道：“楚法师、夜将！咱们走吧！时候已不早啦！”

楚宁与夜血点头应从。晏紫苏踢了一脚少昊，笑道：“可惜赶着去见老祖，看不成好戏啦！否则倒真想看看这淫虫中了西海鹿女给我的欲炎冰针，醒来之后会变成怎生模样。”

女丑冷笑道：“醒来之后会变成什么模样不敢猜度，但他最终会变成什么模样，女丑倒是极有把握。”

晏紫苏格格一笑，道：“走吧！”翩翩飞起，朝窗外掠去。夜血红光爆闪，化做那巨大的血蝙蝠，瞬息之间已在殿外绝壁盘旋。晏紫苏与楚宁翻身跃上蝠背，朝着南面的茫茫夜雾飞去。

寒风彻骨，白雾弥散，群峰飞速闪过。远远地，从那神女殿中传来女丑凄厉的呐喊。

晏紫苏嘴角牵起一丝淡淡的微笑，低头望了望腰间的乾坤袋，眼波在凄迷的月光中，显得如此莫测。


第五章 西海老祖

第十一卷 比翼鸟

第五章 西海老祖

夜雾凄冷，月光暗淡，血蝙蝠一路南飞。

忽然听见兽吼鸟啼之声，铺天盖地，从乾坤袋的冰蚕丝缝间筛落。蚩尤朝外眺望，险峰怪崖，参差错落，黑漆漆如万兽蹲踞，竟又回到了众兽山。

怪叫震天，无数黑影从千山万壑飞掠而出，遮天蔽月，浩荡飞来。蚩尤蓦地一凛，隐隐听见琴声铿然，破空袅袅，赫然便是今夜在寒荒城驱使万兽围攻南峰的冰甲龙筋筝！

血蝙蝠穿过漫天鸟兽，笔直地朝西北的一座险峰飞去。数千只罗罗鸟从那山峰蓬然炸飞，于夜空嗷嗷怪叫，盘旋翔舞，仿佛在迎接他们一般。蚩尤认得那山峰正是前几日与拓拔野、拔祀汉五人一齐救出九百童女的地方。心中更觉诧异，不知晏紫苏等人来此处作甚。

琴声越来越近，蚩尤远远地看见，在那山崖洞口、满地冰雪中！坐着一个仙风道骨的老者，正低头抚琴。白发飘飘，须眉共舞，就连衣袂也似乎随着琴声韵律起伏。

那白发老者见晏紫苏等人飞至，推琴起身，哈哈笑道：“晏国主，好久不见，风姿更胜从前。老朽聊奏一曲，恭迎芳驾。”

晏紫苏格格笑道：“百里无缰，我瞧你是想炫耀这新到手的冰甲龙筋筝吧？”

那白发老者哈哈而笑，足尖将那古筝轻轻一挑，古筝稳稳地贴在他的背上。那古筝莹白如冰雪，在月光下闪着冷冷的光泽，五根琴弦光芒闪烁，极是耀眼。

楚宁从血蝙蝠背上轻飘飘地掠到山崖洞口，微笑道：“万兽无缰百里仙人的御兽之法果然天下无双，若非百里仙人相助，今夜绝难大获全胜。”

这老者赫然便是当日在东海上被拓拔野打得大败的水族十仙之一的“万兽无缰”百里春秋。蚩尤登时恍然，心想：“他奶奶的紫菜鱼皮，原来竟是这老妖。难怪以江疑的惊神锣亦不是其对手。”

百里春秋位列十仙，念力极强。精擅御兽之道，与龙女雨师妾、火神祝融并称天下第一。当日在风雷海上，与夔牛相斗良久，真元损耗不少；又过于托大自负，对拓拔野不放在眼中，否则决计不会被拓拔野轻易击败，蒙受奇耻大辱。

百里春秋持须笑道：“楚法师过誉了。那江疑也是个厉害角色，若不是你与女丑神女相助，让老朽得了这宝筝，要想如此顺利也非易事。”哈哈而笑，眉目之间，却难掩得意之态。

突听一声狂吼，众人只觉得耳边爆起连串惊雷，险些站立不稳。腥风狂舞，从洞中呼啸冲出。地动山摇，四壁剧烈震动，脚下的山石竟如波浪般颠伏。“轰”地一声闷响，洞口周沿的如牙尖石突然交错叠合，高六丈，宽五丈的山洞竟蓦然闭拢！

楚宁大喜，颤声道：“冰甲角魔龙！”

晏紫苏拍手笑道：“冰甲角魔龙解印复活，老祖也该出来啦！”

蚩尤登时醒悟，原来这座奇形险峰竟然就是寒荒第一凶兽冰甲角魔龙被封印而成的兽山！这山洞想必就是那妖龙的巨口了。前几日自己数人竟是在妖龙的肠胃之内救出九百童女，又是从那妖龙的排泄口冲出险境。又想，难怪当日自己倾尽全力！以苗刀神力亦不能凿壁而出。

百里春秋嘿然道：“老祖早已出来了，正大发雷霆呢！”

楚宁“啊”了一声，颇为紧张，问道：“是……是因为九百童女之事吗？”

百里春秋道：“不错！适才老祖怒不可遏，极是吓人。我刚—来，便命我即刻驱使罗罗鸟为他找些童女应急。”

四人一边谈说，一边沿着那陡峭狭窄的甬道向下行走，石壁上粘滑腥臭的绿色液体徐徐流淌，恶臭逼人。晏紫苏蹙起眉头，素手掩鼻，说道：“老祖这几日接连施法，真元大损，难怪要找些童女补补。以他的脾气，倘若不发怒那才叫可怕呢！”

蚩尤听他们说起九百童女，心中凛然，凝神倾听，又暗自揣测，不知那老祖究竟是谁。

楚宁恨恨道：“都是那两个小贼，多管闲事，将我们辛辛苦苦搜罗来的童女尽数劫走。”顿了顿，又道：“好在晏国主随机应变，假借神谕，让八族长老会替我们搜罗童女。眼下一切顺利，应当不会延误老祖大事。”

百里春秋微笑道：“老朽已经禀告过老祖了，他听了甚是欢喜，直夸晏国主聪明机智。”

晏紫苏格格一笑，道：“是吗？那可多谢百里啦！”

楚宁与夜血似乎也舒了一口大气。

蚩尤心道：“不知那老祖要九百九十九个童女作甚？”突然想起纤纤前日说到，这凶兽梼杌吞噬童女的凶残惨状，心下大寒，怒意横生。

过了片刻，绿光幽然飞舞，万千西海碧光虫从甬道中团团飞出，照得百里春秋须眉皆碧。有人叫道：“晏国主和楚法师来了！”

晏紫苏格格娇笑，大声道：“青丘国晏紫苏拜见西海老祖。”

远远地听见一个圆润的声音笑道：“古灵精怪的晏丫头，什么时候变得这般知规知矩啦？”悦耳动听，竟似是一个孩童。

蚩尤心下大震，原来这老祖竟是大荒十神之一的西海老祖弇兹！水族四大水神中，除了黑水真神烛龙之外，便以西海老祖最为了得。此人生性乖僻，生平绝少踏入大荒，是以威名虽着，见过他真面目的人却是寥寥无几，可称大荒十神中最为神秘的人物之一。生有三眼，额上一目号为“夺魂眼”，可勾魂摄魄；手中一丈八尺长的斩妖刀号称天下第三名刀，仅排在羽青帝的苗刀与黄龙真神应龙的金光交错刀之下。生平最为出名的一战，便是与神农的西海之战。

传言一百六十年前，他因犯下大恶，引得神农震怒，追至西海，大战九百回合后，方才将其斩去右耳，逼迫他立誓此生永不踏入昆仑以东的大荒疆土。但他当年所犯的重罪究竟是什么，大荒中却无人得知。自那以后，大荒中再也没人见过他的踪影。

晏紫苏笑道：“见了老祖，还有谁敢放肆？借我一千个胆也不敢呢！”稍一迟疑，纤手突然在脸上一抹，登时变作一个姿容平淡的女子，与百里春秋等人步入冰甲角魔龙的胃洞之中。

巨大的石洞内翠光流动，无数西海碧光虫荧荧飞舞。洞中立了六人，俱是黑衣男子，瞧那装束，当是水妖无疑。其中一个枯瘦的麻脸男子瞧见晏紫苏，登时眯起双眼，光芒闪烁，失魂落魄地移转不开视线，晏紫苏化身变做的平庸女子，对他而言竟似是绝世美女一般。蚩尤撞见这男子的目光，登时起了嫌恶怒恨之心，竟有一种将他双眼剜出的冲动。

蚩尤心道：“西海老祖既然在此，这几人便应当是西海九真中的人物了。”西海九真传闻乃是西海老祖亲自调教的门生，个个都是意气双修的真人级高手。其中虎爪颚神、西海鹿女、九毒童子等人犹为著名。心中凛然戒备。

那顶立正中，直径丈余的银白石柱荧光闪烁，宛如透明。石柱之中，一个肉球徐徐转动；蚩尤定睛一看，方才发现那团肉球竟是一个蜷缩一团、抱膝绕转的童子。那童子全身莹白透明，皮肤光洁，青色血管纵横遍布；两眼紧闭，手臂脚足肥短如婴儿，但两腿之间竟昂然傲立了一根巨大的玉杵，血管盘绕，头颈血红，颇为可怖。蚩尤看了数遍方才确信那是这童子的阳物，心中骇然。

楚宁、夜血疾步上前，朝着那石柱中的童子拜倒，恭声道：“寒荒国楚宁、夜血拜见西海老祖。”蚩尤吃了一惊，方知这童子竟然就是西海老祖。但瞧他模样，分明只是个七、八岁的胖童子，怎地竟有两百余岁的年龄？

那西海老祖光洁圆阔的额头突然裂开，绽出一只幽蓝色的眼睛，寒芒闪烁。蚩尤心中一凛，只觉得那只眼凌厉如电，仿佛瞬间穿透了自己一般，突然有些头昏目眩，真气翻涌。

西海老祖的夺魂眼徐徐转向，凝视楚宁、夜血。两人如芒刺在背，伏在地上，大气不敢出，冷汗浃背。过了片刻，西海老祖淡淡道：“很好。你们都是有勇有谋的寒荒志士，将来寒荒八族可就要靠你们了。快快请起吧！”声音甜润，但此刻蚩尤听来，却觉得有一种说不出的诡异森寒之意。

楚宁、夜血恭声称谢，缓缓起身。

晏紫苏轻移莲步，格格笑道：“几年不见，老祖更加年轻啦！下次见着老祖，岂不是要我抱着你吗？”众人莞尔，却板着脸不敢笑出声来。

蚩尤心道：“这妖女果然胆大包天，竟敢取笑西海老祖。是了，听段叔叔说过，这西海老祖修炼的冥天大法，可以驻容养颜，想不到竟然可以返老还童。”

西海老祖哈哈笑道：“小丫头，胡说八道。”但声音极是欢悦，殊无不喜之意。此时，那双紧闭的眼睛方才徐徐张开，银白色的眼珠转动几圈，盯着晏紫苏上上下下打量，道：“晏丫头，每次见你都是不同的模样。今日若不是先打了招呼，嘿嘿，我这只夺魂眼只怕也认你不出。”

晏紫苏笑道：“我这等庸花俗柳，哪进得了老祖法眼？”

西海老祖嘿然道：“千面美人晏紫苏，什么时候成了庸花俗柳了？”银白色的眼珠凝视着她枯淡的脸容，点头道：“小丫头，你乖巧得很，老夫今天真元大耗，急需滋补。要是你依旧千娇百媚，老夫欲火中烧之下，多半就顾不得过往交情，老实不客气拿你采补了。”

蚩尤蓦地大震，难道这老妖修炼的竟是采补女阴真元的淫邪妖法？脑中轰然，突然明白他们何以要搜罗近千童女了，敢情是供这老妖淫乐采补，原本对这位列大荒十神的西海水妖还有敬畏之心，闻言立且即荡然无存，转为强烈的厌恨鄙夷之意。心中蓦地一沉，倘若寒荒八族误信那所谓的万兽神谕，将九百九十九名童女做为祭品，岂不是……心中登时惊惧狂怒。

蚩尤又听西海老祖、晏紫苏等人说了片刻，越听越是心惊。零零落落，交相凑合，终于将此事的前因后果听出了个大概。

                  ※　　　　　　　※　　　　　　　※

原来那楚宁乃是寒荒国主楚宗书的堂弟，原本是寒荒八族的祭天法师，与女丑、女戚并列为寒荒三大祭司。但他生性偏执，与女丑、夜血等人自视为寒荒志士，认为寒荒国与金族缔结盟约，臣服后者，乃是违背了“八百虎盟”的不义之举，自甘为奴。对此深恶痛绝，引以为恨。

为了推翻楚宗书，将八族重新从金族中分裂，楚宁等人暗自广结党羽，组成“冰龙教”。蓄养凶兽，四处肆虐，进而挑拨离间，造谣生事，无所不用其极。但因金族怀柔安抚，始终不能得逞。某次行动失败，长老会查出驱使凶兽为恶的主谋竟是楚宁，大为震怒，将其驱逐，无奈之下，楚宁等人转而勾结西海水妖，妄图借其力谋取八族独立。

与水妖勾结之后，百经商议，定下“借尸还魂”的诡计，即借助寒荒大神的威名与寒荒七兽的恐怖震慑力，造谣挑唆，引得八族与金族决裂。

楚宁、女丑盗来当年封印七大凶兽的封印诀，再由西海老祖施法，解开诸兽封印。西海老祖将寒荒梼杌、血蝙蝠等凶兽的魂灵转而封印入楚宁、夜血以及西海九真等人的体内，使得他们具备了极为可怖的兽身，变化自如，肆虐害人。同时，百里春秋则在众兽山豢养凶兽，四处为虐。而冰龙教在八族各大村寨散布谣言，声称寒荒大神不满八族违背“八百虎盟”，屈从金族暴虐统治，将要解印七大凶兽，引发大洪水，毁灭八族。一时人心惶惶，将信将疑。

他们算准金族必定会派遣重臣安抚八族民心，是以计划当金族安抚使到达寒荒城时，驱使解印开来的寒荒七兽与其他诸多凶兽将楚宗书、金族招抚使等一并击杀，将八族与金族推向分裂的边缘，然后再通过祭祀，假借寒荒大神的名义，鼓吹八族以楚宁为国主，举义反抗金族。

但当他们得知所来的金族安抚使竟是极好酒色的少昊时，大喜过望，稍稍更改计划。楚宁、女丑将不相合作的女戚做为大礼，送与西海老祖凌辱奸杀：然后让晏紫苏化身于她。待到百里春秋御使的万千飞兽将楚宗书、英招等人重伤之后，隐藏于长老会中的冰龙教成员便大肆鼓噪奉承寒荒大神之命，即时举义，同时，晏紫苏则以摄魂术勾引那已被西海鹿女的春毒迷药弄得迷迷糊糊的少昊，将他诱入神女殿，伪造他奸杀女戚的现场。然后再让女丑大声呼救，将八族对金族的仇恨不满燃至顶点。

一切都按照既定计划顺利进行。唯一意想不到的岔子，便是从天而降的拓拔野与蚩尤。他们竟然阴差阳错地救走了近千童女，又在不自觉间搅入了这场西荒暗斗之中。

原来那西海老祖修炼的冥天妖法虽然厉害，却必须以腊月出生的纯阴童女的真元修补。解印七大凶兽，尤其是解印冰甲角魔龙，需耗损极大的真元，因此，楚宁、百里春秋等人御使罗罗鸟四处掳掠童女，送抵西海老祖盘驻的冰甲角魔龙山内，供其淫辱，攫取真元。

眼下洞中的那根银白石柱就是当年无名女子封印魔龙的镇天杵。那日拓拔野、蚩尤等人误入冰甲角魔龙山洞时，西海老祖正在其中闭关施展解印妖法，不能破柱而出。当他今日终于解印妖龙，从镇天杵冲出关时，才发现近千童女都已不翼而飞，登时怒发如狂。

蚩尤听得惊怒交集，心中暗自懊悔：“他奶奶的紫菜鱼皮，倘若那日知道这老妖在石柱内闭关，便将他斩个海泥海胆稀巴烂！”

众水妖嘀嘀咕咕了片刻，西海老祖不耐烦道：“钦毗，七郎怎地还没来？”

一个鹰钩鼻的银发男子趋前一步，似笑非笑道：“老祖，七郎今夜在钟山招待姑射仙子，想必也该赶来了。”

蚩尤心中一凛，忖想：“原来他便是虎爪鹗神。”虎爪鹗神钦毗是西海九真中最为臭名昭著的人物，狡诈凶残，其兽身乃是西海上的至恶凶禽虎爪鹗。

西海老祖夺魂眼光芒一闪，瞥了晏紫苏一眼，嘿然道：“是了，我险些忘了。七郎夙愿得偿，还亏得晏丫头帮忙。”晏紫苏微笑不语。

蚩尤心念一动：“姑射仙子？难道竟是那木族圣女吗？”见西海老祖银眼邪光闪动，语气暧昧，登知不是好事。心中恨恨道：“不知这妖狐又做了什么恶事。”

忽听洞外传来嗷嗷怪叫声，众人相互使了几个眼色，面色突转轻松。百里春秋微笑道：“老祖，罗罗鸟回来了。”过了片刻，十几只罗罗鸟扑翔冲入，爪上各抓了一只青丝囊。绕着银白石柱飞了一圈，将丝囊抛落，又怪叫着朝外飞去，一刻也不敢停留。

西海老祖目中光芒爆闪，一道蓝光闪电似地从那夺魂眼中射向地上的丝囊，“嗤”地一声，青丝飞扬，缕缕迸散，露出藏匿其中的粉嫩女童。那十几个女童大多八、九岁年纪，个个白嫩光洁，秀丽可爱，双眼泪光滢滢，惊惧欲狂。

钦毗喉结滚动，笑道：“恭喜老祖，这十几个双足小鼎果然都是上品。”

西海老祖哼了一声，突然从那银白石柱中蹦了出来，仿佛一个男童一般，赤条条地走到一个女童身旁，夺魂眼冷冷斜睨，丑恶阳物高高上扬，狰狞可怖。那女童骇得面色煞白，几欲晕厥，泪水滚滚涌落，张口号哭却发不出声来。

百里春秋低咳一声，众人纷纷转身，只有钦毗紧紧盯着，眼睛眨也不眨，极是兴奋。蚩尤心中惊怒骇异，不敢相信眼前将要发生之事。难道这老妖当真淫邪无耻，一至于斯，竟忍心摧残如此幼小的女童吗？

西海老祖喉中发出低沉的咆哮，突然探手抓起女童的双足，倏然分开，腰间一沉，那硕大丑恶之物应声破入！

女童发出一声撕裂人心的尖叫，鲜血喷射，立时晕厥。众人均有黯然不忍之色，晏紫苏闭起双眼，扭过头去。

蚩尤脑中嗡然，险些晕厥。眼前一片血红，那麻痒难耐的杀意从心肺沿着咽喉，直贯脑顶。从未有过的悲愤狂怒宛如烈火一般熊熊燃烧，将他炙烤得仿佛要爆炸开来。真气汹涌地撞击着经脉，要将封闭阻碍之处尽数冲开。

西海老祖急速挺动，银眼充血，龇牙咧嘴，状如妖魔。那女童昏迷不醒，全身簌簌颤抖，身下一大滩鲜血缓缓地洇散开来。过了片刻，西海老祖突然低喝一声，猛地立起，那女童登时被挑得半悬空中，腰肢后折，双臂下垂，斜斜拖曳在地。

女童突然急剧颤抖，隐隐之中，一道红光从她腹部闪过，没入西海老祖的体内；继而那女童全身转为青白，眼圈灰黑，软绵绵地从老妖身上滑落，瘫软在地，再也没有动弹。

蚩尤悲怒欲狂，泪血夺眶而出；自蜃楼城破以来，他还从未有如今日这般愤怒。钢牙紧咬，几欲碎裂。

西海老祖低吁一声，周身红光隐隐，脸上焕发出淡淡的光彩。又转身走到第二个女童身旁。那女童目睹惨状，早已骇得肝胆欲裂，见他走来，浑身哆嗦，泪水纵横，突然双眼翻白，张大了嘴动也不动，竟生生吓死。

西海老祖冷冷道：“真不济事。”依旧将那女童裸尸双腿一分，强行没入，鲜血登时喷溅了一身。淫辱片刻，将其残存的女阴真元蓦然吸纳，抛丢在地，迳直朝下一个女童走去。

眼见西海老祖片刻之内便奸杀了—名女童，攫取真元，蚩尤再也按捺不住，怒发如狂，当下便欲以“翻石草诀”，调用奇经八脉中的真气，强行冲开经脉，冒着经络重伤的危险，与这老淫妖殊死相搏。

突然，晏紫苏的纤指隔着乾坤袋急速飞点，将他奇经八脉完完全全封住，令他刚刚冲涌而起的真气又立时被紧缚，想是通过“两心知”得悉他的心思，连忙先下手为强。蚩尤郁怒益甚，心中怒骂不已。

当是时，站在钦毗身侧的一个大耳男子，耳廓蓦地转动，恭声道：“老祖，鹿女和九毒童子来了。”

话音未落，果然听见甬道中有个妖媚的声音和尖细的嗓子同时叫道：“鹿女、童子拜见老祖。”

西海老祖“哼”了一声，也不应答，只顾淫辱胯下那昏迷的女童。

西海碧光虫幽然飞舞，环绕着一男一女从甬道走了进来。那女子身着鹿皮大衣，身材高佻，雪白丰腴。桃形俏脸上媚眼流转，春意盎然。腰间悬挂了一只小巧的鹿皮鼓，右手横持鹿角七星管，正是大荒十大妖女之一的西海鹿女。九毒童子尾随其后，眼神凶狠凌厉，满脸暴戾神色，逍遥伞斜插背后。

两人见西海老祖正在奸辱女童，似是习以为常，也不再说话，只管以眼神与众人一一招呼。

西海老祖腰身一挺，将那女童真元纳入体内，吁了一口气，方才淡淡道：“七郎呢？舍不得下床吗？”

鹿女与九毒童子一齐拜伏在地，媚声道：“老祖，钟山上出事了！那东海拓拔小子将七郎打成重伤，又将姑射仙子抢去了！”

众人大惊，纷纷失声道：“又是那个拓拔野？”

鹿女道：“可不是吗？也不知他从哪里冒将出来。”当下将拓拔野如何平空出现，制住烛鼓之，她与九毒童子又如何及时赶到，与之大战，又如何让他瞅了空子，抱着姑射仙子逃之夭夭，被雪崩埋没之事一一讲述。

众人听得耸然动容，百里春秋面色铁青，眼中直欲喷出火来，颤声道：“那小贼……又是那该死的小贼！”他在东海上被拓拔野反夺夔牛，英名尽扫，对这少年可谓切齿痛恨；听闻他在钟山出现，惊怒交加，恨不能立时将其擒杀。

蚩尤一边聆听，一边惊喜难抑，直想哈哈大笑，适才的狂怒稍稍缓解；但是又颇为疑惑，不知拓拔野何以会到了钟山之上，救出姑射仙子。但听到拓拔野二人受困雪崩，不免又大为担心。转念心想：“乌贼胆大心细，即便埋在雪山下，也必然能寻隙逃离。”他对拓拔野极有信心，忧虑稍减。

西海老祖眯起双眼，缓缓道：“那小子中了你们的剧毒，竟然还能在你二人与狼牙雪猿的夹击下逃走？难道他年纪轻轻，竟已练成了百毒不侵之身了吗？”沉吟道：“七郎伤势如何？”

鹿女道：“被那小子斩了三根手指，又打乱了经脉，只怕要调理两三个月才能缓过来呢！”众人大凛，烛鼓之乃是烛真神的爱子，受此重创，烛龙必将震怒。倘若迁怒他们护卫不周，那就惨之极矣了。

鹿女与九毒童子见西海老祖凝视自己，目光闪烁不定，心中发虚，只怕他一怒之下要向自己二人问罪。来此途中，二人早已商议妥当，一旦形势不妙，索性乖觉引咎，争取从轻发落。当下颤声道：“属下护卫不力，请老祖赐罪。”

西海老祖哼了一声道：“你们及时赶到，才救了七郎一命，居功甚伟，何来罪过？起来吧！”

鹿女与九毒童子大喜，齐齐道：“多谢老祖。”慢慢地爬起身来，冷汗涔涔。

西海老祖道：“这么说来，那拓拔野被雪崩困在密山中了？”

九毒童子道：“正是！钟山六怪正调集人手，遍山搜寻。”

鹿女笑道：“那小子受了重伤，姑射仙子又中了我的春毒，两人都无多少真气，被困在冰雪下，多半早已冻死了。”

西海老祖冷冷道：“是吗？倘若他们侥幸不死呢？”众人心中凛然。西海老祖又道：“那拓拔野倒也罢了！姑射仙子，嘿嘿。”

鹿女与九毒童子听他语意阴冷森寒，心中惊惧，面色惨白，连忙拜伏道：“是！属下立即赶回密山，倾力寻找！”

西海老祖冷冷道：“眼下到了关键时刻，容不得一点大意。既然七郎重伤不能来此，老夫便迁就迁就他，去钟山会合便是。”顿了顿，夺魂眼寒光怒放，森然道：“顺便会一会那个无所不能的拓拔野。”

众人精神大振，齐声道：“老祖亲临，必定手到擒来！”蚩尤心中怒骂不已。

西海老祖的夺魂眼突然朝晏紫苏腰间的乾坤袋瞧来，嘿然道：“晏丫头，你这乾坤袋里装了什么东西，怎地有如此凛冽的杀气？”众人目光纷纷望来。

蚩尤骇然一惊，闪过一丝惧意，旋即升起冲天怒意。凝神聚意，默念“翻石草诀”，决计拼死一击。

晏紫苏娇躯微微一震，笑道：“老祖眼神好尖，这也让你瞧出来啦！”将乾坤袋轻轻一抖，蚩尤应声掉落，重重摔在地上。

众人看见他背上所负的苗刀，吃惊道：“长生刀！这小子……这小子是蜃楼城乔羽的儿子，和那拓拔野一道惹是生非的蚩尤！”

晏紫苏笑道：“不错！他就是咱们全族上下通缉了四年的要犯。我原想悄悄地带到北海，献给烛真神邀功请赏，没想到还是没能瞒过老祖的法眼。”众人哄然，想不到本族第一等通缉要犯竟无声无息地落在九尾狐的手里，都大为妒羡。

楚宁、夜血面色微变，他们深知这少年剽悍神勇，心下暗自诧异，不知晏紫苏何时将他一举收服。

                  ※　　　　　　　※　　　　　　　※

蚩尤怒目圆睁，冷冷地瞪着晏紫苏，心中竟是说不出的惊怒、悲苦、难过；这一刻他才发觉，在他内心深处，竟隐隐一直不相信这妖女当真会出卖自己。被她从袋中抖落的瞬间，惊异远远大于愤怒，周身寒冷，仿佛置身冰窖。突然之间，觉得自己这种的念头好生滑稽，这妖女奸狡毒辣，冷酷无情，又怎会对自己网开一面？心中莫名一阵剧痛，张大嘴，无声狂笑。

晏紫苏眼波中蓦地闪过黯然苦痛的神色，不敢触及他的目光，扭过头去。

西海老祖嘿然道：“原来他就是木族乔愧水的子孙吗？晏丫头，倘若你能将那拓拔野也一齐捆了去北海，那可当真是奇功一件。烛真神欢喜之下，必会赐你‘本真丹’。”

晏紫苏双颊晕红，极是欢喜。但瞥了蚩尤一眼，瞬息又转为苍白黯然。

钦毗大步走来，笑道：“原来这便是木族的第一神器长生刀吗？今日倒得好好见识见识。”探手去抓苗刀。

蚩尤虎目圆睁，大吼一声，握住刀柄。碧气从头顶轰然冲起，刹那间奋起神威，以两伤法术将封闭的经脉霍然贯通；汹涌真气蓬勃呼啸，从气海滔滔滚卷，抵转手少阳三焦经。碧光从手臂上耀眼闪烁，直没苗刀；青钢刀锋亮起眩目无匹的青光，铿然长吟。

刹那之间，蚩尤已经人刀合一，狂吼着一跃而起，强忍经脉灼烧裂痛，朝着钦毗狂飙怒斩！

众人骇然惊呼。钦毗大吃一惊，措手不及，十指指尖倏地爆放出十道乌黑色的真气，交错如虎爪，轰然下击，撩恰扑挡。

“扑哧”一声，钦毗的气爪应声破碎，血光迸现，惨叫着朝后摔出，胸膛上已被刀气劈出一道三寸来深的长条伤口。猝不及防之下，想以赤手真气阻挡苗刀，实是无异螳臂当车；但他甚是乖滑，眼见不妙，立时借助反撞巨力全力后撤，是以虽然狼狈，却无性命之虞。

众人大骇，西海老祖银目之中闪过惊诧的神色。钦毗乃是西海九真中最为厉害的一个，竟被这小子一刀杀得如此大败！

蚩尤厉声喝道：“无耻老妖，吃爷爷一刀！”苗刀旋转狂舞，卷起龙卷风似的碧光，风雷狂吼，一式“天下万物”朝着西海老祖当头劈下。“天下万物”乃是神木刀诀中极为霸冽的刀法，对于自身真元的损耗极大，若非两人对决的生死关头，不可轻易用之。但此刻蚩尤以两伤法术冲开自身经脉，原本已身负重伤，无法久支；而他面对的又是大荒十神之一的西海老祖，只能毕其功于一役，务求将他一举击倒。

刀光眩目，气芒裂舞。洞中漫漫西海碧光虫被刀气所激，登时缭乱迸射，光芒闪烁，簌簌满地。“轰”地一声，几块巨石化为烟尘，弥漫扬舞。

西海老祖男童般肥短洁白的身躯赤条条地站在碧绿的刀光中，动也不动，嘴角牵起一丝微笑，嘿然道：“这就是天下第一名刀吗？”额上夺魂眼蓦地怒射出一道刺目蓝光，如剑一般破人蚩尤霸冽凌厉的刀芒。

蚩尤只觉神迷意夺，念力倏地涣散，狂霸刀芒登时收敛消逝。西海老祖哈哈大笑，笑声凛冽妖异，震耳欲聋。蚩尤神识恍惚，仿佛看见无数道黑光四面八方怒射而来，如暴雨闪电般破入自己体内，周身蓦地撕裂一般的疼痛；大叫一声，被那巨大的冲击力推得高高飞起，撞在石壁上，眼前艳红，血腥味急速弥散开来。

众人齐声赞道：“老祖大法，天下无双！”西海老祖得意地哈哈大笑。晏紫苏身形微微摇晃，面色苍白，双眼迷蒙。

蚩尤摇摇晃晃爬了起来，虎目斜睨，哈哈狂笑道：“我还道西海老妖的夺魂眼和、海神笑。有什么了不得，原来不过如此。”

众人微诧，想不到在西海老祖这般重击之下，他竟能如此迅速地站起身来。西海老祖嘿然笑道：“是吗？这么说来，老夫可不能让你失望喽！”！夺魂眼凶芒爆放。

蚩尤刚刚聚敛的念力登时又粉碎迸散，只觉得耳中轰然一响，一片空茫；一股妖邪真气乘势汹汹冲入，排山倒海，恣意奔腾，烈火狂飙似地冲卷周身经脉。体内连珠爆响，他原已伤毁的经脉瞬息土崩瓦解，错乱碎断，灼痛如狂。

蚩尤痛不可抑，狂吼一声，轰然倒地。众人笑道：“都说这小子颇有能耐，到了老祖手上，原来不过是一根废柴。”

蚩尤周身仿佛寸寸碎裂，真气岔乱奔走，火烧火燎；意识迷糊，恍恍惚惚瞧见人群里晏紫苏的脸容，摇晃波荡如水纹一般。心中突然说不出的愤怒悲苦，也不知道哪里来的巨大力量，突然强撑着站了起来，喘息着笑道：“废柴？我瞧这老柴刀也不过是废铜烂铁……”

众人见他居然还能爬起，不由大诧。西海老祖笑道：“老夫倒要瞧瞧是你的嘴硬，还是骨头硬。”右手轻轻一弹，黑光如电飞舞，直没蚩尤右腿膝盖。“喀喳！”脆响，膝盖骨登时粉碎。蚩尤闷哼一声，晃了晃，单膝轰然着地。

西海老祖笑道：“原来你的骨头不过像豆腐。一捏就碎。”众人纵声大笑。

笑声轰然回荡，众人的脸容在眼前摇晃变形，宛如妖魔。蚩尤剧痛如焚，脑中昏沉，心中狂怒，那念头却越来越清晰：“就算是死在这里，也要站着死！”左腿强撑，用尽周身力量，缓缓站起，勉力大笑道：“无耻老妖，除了对手无寸铁的小女孩下手，也就只敢夹夹豆腐了！你奶奶的紫菜鱼……”

话音未落，西海老祖嘿然冷笑，十指如飞，黑光纵横飞舞，蚩尤衣裳寸寸碎裂，周身骨骼“嘎嘎”作响；刹那之间，他双膝、双踝、琵琶骨……尽数碎裂，再也支撑不住，轰然倒地。钢牙紧咬，不发出一声疼痛的呻吟。

蚩尤心中又惊又怒，眼前一切仿佛噩梦一般。他的大半经脉已被震碎，真气虚弱游移。颤抖着想要爬起身来，但两踝、两膝骨胳都己碎裂，软绵绵地拖曳在地。突然之间，第一次觉得自己是如此孤单而虚弱，仿佛荒寒极地的一根秋草，在狂风中独自飘摇。

心中悲凉苦涩，突然想起了拓拔野……想起了他温暖的笑容，想起了和他、纤纤一起，在蜃楼城、古浪屿度过的春秋岁月。那蓝天白云，碧海银沙，沙滩上的日落，月夜掉落海中的椰子，沙滩上熊熊的篝火，纤纤的笑声，拓拔野从海中高高跃出时手中提着的海龟，联床夜话时跳跃的灯火……

恍惚之中，似乎闻着了那咸咸的海风，潮湿而又温热。仿佛听见纤纤银铃似的笑声、拓拔野悠扬的笛子……那些时光仿佛触手可及，但却隔得如此遥远。

突然，他仿佛听见拓拔野在耳旁大声叫道：“鱿鱼，站起来！不要倒在这些恶贼的脚下！”他蓦地振奋精神，嘿然低笑，喃喃道：“臭乌贼，我怎么会向这些货色认输？”

洞中鸦雀无声。众人瞧着蚩尤浑身血污，喘息着以两肘之力，试图从地上支撑爬起，心中不由都起了异样的震惊惧怕之意。人群中，晏紫苏面色煞白，指尖不住地颤抖。

蚩尤蓦地大吼一声，以苗刀斜斜抵住地上的岩隙，用尽全力站了起来。斜着眼睛，冷冷地望着众人，想要大笑，却发不出声。喘息着“呸”了一口，冷笑道：“一群卑劣无耻的没胆小人！就算爷爷的厉鬼不来收拾你，我兄弟……兄弟也要提你们头颅，给老子倒酒……”

西海老祖银眼凶光怒放，大喝一声：“找死！”右掌轰然拍舞，一道汹汹黑光狂奔飞卷，朝着摇摇欲坠的蚩尤直撞而去。


第六章 柳暗花明

第十一卷 比翼鸟

第六章 柳暗花明

蛮蛮鸟欢悦地鸣叫着，火光跳跃，两人的身影在冰壁上迷离变幻。喘息声、呻吟声、衣帛撕裂声……交缠着巨骨燃烧时“劈噗”的脆响。

拓拔野贪婪地吸吮她的唇瓣、脖颈，沿着那弧线不断下滑，粗暴地扯开她凌乱的衣襟，在她雪白浑圆的香肩上流连辗转。

姑射仙子弓起身子，仰起头，声声娇喘，星眼迷离。当他将头深深地埋入雪丘玉沟，舌尖扫过那嫣红的鸡头软肉，姑射仙子突然缩紧身子，紧紧交缠，颤栗着发出哭泣似的呻吟……

拓拔野呼吸浊重，喉咙火烧火燎，大口吮吸着巍巍雪丘上翘立的樱桃，滚烫的双手摩挲着她的腰肢与大腿，紧紧地抵住她柔软的小腹；那灼烧的温度穿透薄薄的衣帛，在她体内瞬息引爆痉挛的狂潮。

姑射仙子颤声娇喘，绵软无力地瘫倒在他的身下，任由他将周身白衣粗暴剥离，任由他饥渴而狂热地吸吮她的身体，任由他的指尖挑拨她生命的琴弦，弹奏甜蜜而痛楚的旋律……

他狂野迷乱的眼神，贪婪的舌尖，火热的手掌、坚硬的身体……每一次的接触都带来如许恣肆的颤栗。她的身体崩爆了，融化了，又燃烧为熊熊的烈火，只想和这陌生而又熟悉的少年男子一起进入那赤红狂野的炼狱……

“蛮蛮！蛮蛮！”突然听见几声清脆的怪叫声，几滴冰冷的雪水接连不断地滴落在拓拔野的脖颈上；拓拔野微微一震，顿时清醒，刹那之间竟不知自己身在何处。忽然瞥见身下姑射仙子寸缕不着，玉体横陈，那对莹白雪丘与纤细的脖颈上布满了紫红的吻痕……所幸雪臂之上，那颗守宫砂依旧鲜红夺目。突然悔疚羞惭，无以复加，猛地抽身后退，重重地抽了自己一个耳光。周身欲火登时消减，赧然低声道：“仙女姐姐，我……”

头顶冰凉，又是一串的雪水接连滴落。拓拔野抬头望去，只见比翼鸟盘旋飞舞，不断啄击着顶壁的一角，蛮蛮怪叫，极是兴奋。它们啄击之处，冰雪消融，断线珍珠般滴洒飘落。

拓拔野心中一动，蓦地大喜，脱口叫道：“仙女姐姐，我们可以出去了！”

姑射仙子腻声低吟道：“为什么要出去？你……你进来吧！”声音娇媚入骨，素手一拉，将他扯得压落在自己身上。

拓拔野此时已经大为清醒，但被她滚烫柔软的肢体紧紧交缠，仍不禁心驰神荡。竭力收敛心神，歉然道：“仙女姐姐！对不住了。”重新将她经脉封住。

这时，比翼鸟尖叫欢啼，突然低飞缭绕。“轰”地一声，冰雪簌簌崩落，登时将拓拔野二人埋在雪堆之中。顶壁上露出一个三尺余宽的黑漆漆洞口。

原来拓拔野先前仔细查寻四壁，却独独忘了顶壁。那顶壁上的洞口被两尺余厚的冰层封堵，兽骨火焰燃烧了这么久，冰窟内温度逐渐升高；拓拔野与姑射仙子缠绵之时，燥热情火与逸散真气不住升腾，使得那洞口冰层渐渐融化。被比翼鸟这般轮番猛啄，登时迸裂开来，连带着顶壁上的冰雪一齐掉落。

拓拔野抱着姑射仙子跳将起来，大喜笑道：“鸟兄鸟嫂，多谢两位了！”见那比翼鸟啄击顶壁之时，便已猜到其后必有出口，岂料还不必自己动手，蛮蛮鸟便已经代劳开出一条路来。惊喜之余，心中突然觉得，这两只怪鸟果然是冥冥上苍派来相助的神鸟。

比翼鸟傲然鸣叫，绕飞一圈，落在拓拔野的肩膀上。相互啄击，梳理羽毛，一副怡然自得、恩爱欢好之状。

虽不知那洞口究竟通往何处，但纵有凶险，也远胜于在此束手待毙。拓拔野低声道：“仙女姐姐，再忍上一忍，只要出了这山腹，定然有法子可解你体内之毒。”默念凝冰诀，姑射仙子身上登时凝结一层三寸余厚的寒冰。她体内热血奔沸，这般冻结之后虽然仍会涌动，但流速甚缓，支撑个两、三日当无问题。

当下拓拔野再不迟疑，抱紧姑射仙子轻飘飘地跃入那黑洞之中。四面漆黑，寒气森冷，拓拔野左手指尖以真气燃光，指引在前，凝神戒备，一步步往前走去。

狭窄的甬洞倾陡上斜，迤逦曲折；四壁光滑，尽是寒冰；顶壁冰柱如犬牙交错，在火光映射下变幻着幽冷而眩目的光泽。

洞窟之中，飘浮着森森白气，如大雾一般弥散聚合；越往上行越是寒冷，拓拔野头发皮肤之上，逐渐凝结了一层薄薄的冰霜。比翼鸟冻得簌簌发抖，不住地煽动翅膀，抖落冰屑，蛮蛮叫声也开始颤抖起来；再过了片刻，索性振翅飞舞，在拓拔野身前身后盘旋缭绕。

忽然一阵阴风吹来，冷雾离散，拓拔野打了个寒噤，心中却是一阵惊喜：既有冷风，则必有出口。精神大振，聚气涌泉，朝上急速滑行。

半个时辰之后，甬道越来越宽，但那白气冷雾也越来越重，五步之外便是一片苍茫，虽有真气燃光，亦不能远视。拓拔野飞速滑行，突然脚下一绊，险些摔倒！心下微凛，凝神望去，竟是森森白骨。以那骨架结构来看，当是鱼龙之类的巨型海兽。心下大奇，不知何以在这山腹冰窟之中竟能遇见海兽尸骨。

再往上行，所遇的尸骨越来越多，无一不是海中巨鱼怪兽。尸骨尽皆完好无损，有些竟连皮肉犹自尚存。拓拔野心中惊异更甚，不知自己究竟身在何处。当下转动记事珠，思绪飞转，查找《大荒经》中相关记述。

突然一凛，当是这里了：“钟山东南四百二十里，曰密山。其间尽泽也。是多奇鸟、怪兽、奇鱼，皆异物焉。密山千仞，冰雪其覆。中空浩荡，状如玉壶，故又名玉壶山。传此山通西海，水汤汤而出，如自天上来。故昔年寒荒诸族备受水患之苦，寒荒大神昊天氏以魂炼石，归化于此，水乃止焉……”

拓拔野心下大震，洞窟中多海兽尸骨，难道这密山当年果真通达西海吗？此山去西海尚有遥遥数千里，倘若当真如此，那也太匪夷所思。又想，此山既名玉壶山，又有大水出处，想必山上必有出口。振作精神，继续前行。

这般上行许久，森冷益甚，以拓拔野之浩然真气，亦觉得刻骨侵寒。气温越低，途中横陈的鱼兽尸骨保存得越加完好，待到后来，竟是皮肉鳞介丝毫无损，栩栩如生。雾气茫茫，甬道逐渐转小，盖因水气附着四壁，长年累月冰壁雪柱越积越厚之故。某些转折之处犹为狭窄，拓拔野不得不蓄气挥掌，硬生生劈出一条道路来。

洞中愈冷，拓拔野反倒愈加放心。盖因姑射仙子体内躁热汹汹的春毒邪气，在这冰寒森冷之中逐渐镇定，流速甚缓，仿佛进入冬眠一般。

不知走了多久，腹中饥肠辘辘，咕咕的叫声在这空空荡荡的冰洞中听来更觉格外清晰刺耳。拓拔野自从当年遇见神帝之后，已没有尝过这般饥寒交加的滋味，此刻颇有重温旧梦之感，自觉有趣，莞尔而笑。比翼鸟蛮蛮尖叫，有气没力地扑翔，停落在他的肩膀上，再也不愿挪动。

低头望去，姑射仙子凝结于冰柱之中，长睫闭拢，脸颊嫣红，娇媚动人，仿佛在作着慵懒甜蜜的美梦。拓拔野神魂震荡，目光不能移转，想道：“倘若能与仙女姐姐终生厮守，就算出不得这密山，又有什么打紧？”回想今日与她两次缠绵欢好的情景，虽然最终都咬牙苦苦忍住，但那肌肤相接，唇齿相依的消魂滋味，已足以令他神魂颠倒。心中砰砰乱跳，喉咙麻痒难当，蓦地一阵冲动，直想将她冰霜解开，亲上一亲。但心下明了，自己能自控一次、两次，第三次却绝无把握了。当下连忙转移念头，强迫自己不再多想。

比翼鸟在他耳旁不住地叫唤，他心中一动，想起纤纤。这丫头此刻只怕还站在那悬崖顶上，迎风等待吧？想到她缠着要这怪鸟的脸容姿态，嘴角不由露出一丝微笑。笑容忽然凝结，蓦地明白了当时她索要这比翼鸟的缘由和那痴情心意。心中黯然，暗自叹息。心想：“倘若……倘若这丫头喜欢的是鱿鱼，那便两全其美了。”但心中却明白，以纤纤的性子，要改而喜欢他人，是断无可能之事。

纤纤极是顽固，从前在古浪屿上，他为她抓了一只极为可爱的珊瑚绿毛龟。纤纤喜欢之极，偷偷在它壳上刻了一个“野”字，养在水晶柜里，每日亲自抓了虾米喂它。空暇之时，常常拉了他一道在沙滩上逗弄珊瑚龟，一玩便是一个下午。某日，那珊瑚龟不知何以竟从水晶柜中逃逸，拓拔野翻山倒海也寻它不回，纤纤伤心欲绝，赌气几日不吃东西。无奈之下，拓拔野又寻了一只大小形状差不多的珊瑚龟，哄骗纤纤。岂料纤纤见那龟壳上没有“野”字，立时将它抛到窗外。哭着说，她要的只是那只逃走的乌龟，即便是金龟玉龟，也是无法替代。

拓拔野一面向上滑行，一面胡思乱想，腹中倒不觉得有那么饥饿了。颈上的泪珠坠冰冷地贴着皮肤，令他突然想起雨师妾来。心中砰然，蓦地一阵甜蜜酸苦，忖道：“不知雨师姐姐现下究竟怎样了？”转念想到雨师妾生死不知，自己竟然与姑射仙子恣意缠绵，并将她忘得一干二净，登时大为愧疚羞惭，面红耳赤。

心中蓦地闪过一个念头：“雨师妾与姑射仙子之中，自己喜欢的究竟是哪个呢？”登时一阵迷惘。

当是时，比翼鸟忽然拍翅尖叫，极为兴奋。拓拔野猛地回过神来，蓦地闻到一股淡淡的清甜果香，登时勾起辘辘饥肠。拓拔野大喜，难道这山洞即将到头，其外便有蔬果么？

比翼鸟尖叫着扑翼腾空，在冷雾中笨拙地飞舞，急不可待地朝着前上方飞去。拓拔野紧紧相随。

滑行片刻，却见比翼鸟欢啼着扑落，在甬洞边侧的地上不住啄击。拓拔野抢身上前，阵阵异香扑鼻而来。凝神望去，却见一道两尺来宽、三寸余厚的黑色膏石沿着洞壁迤逦蜿蜒，仿佛一条巨大的冬眠玄蛇。

比翼鸟跳跃其上，欢声啄食，仰颈吞咽。拓拔野心中惊奇，难道这膏石竟可以吞食么？弯腰掰下一块，放到鼻前轻轻嗅了嗅，一股清甜甘香钻入鼻息，如醍醐灌顶，神清气爽；又惊又喜，放入口中咀嚼。“咔嚓”脆响，那膏石坚硬无匹，极是难嚼。

拓拔野心中一动，真气聚集掌心，碧光流转旋舞，那膏石登时融化开来，仿佛黑色豆腐一般在掌心巍巍颤动。张口吸食，“咻”地轻响，立时滑入肚中，瞬息之间，一股异香自腹中轰然直灌脑顶，如午后热浪，懒洋洋、暖薰薰地在周身经脉中流转，说不出的惬意舒服。

拓拔野大喜，当下依法炮制，以掌心真气将黑色膏石化为软膏之后吸食吞服，顷刻间便吃了许多，登觉精神熠熠，浑身上下仿佛充满了无穷无尽的力量！伤毁的几处经脉也不再那般烧灼生疼了。心中惊喜，不知这黑色膏石究竟是什么宝物。

比翼鸟怪叫着跳到他的掌心，密雨般地啄食。拓拔野掌心被啄得发痒，忍不住哈哈大笑。

当下将姑射仙子的冰霜解开，小心翼翼地将柔软膏石喂入她的口中！以真气输送入腹。她柔媚眼波凝视着拓拔野，兰馨之气吹在他的掌心，酥麻搔痒，令他忍不住又有些神魂飘荡，几次三番想要亲亲那娇艳鲜嫩的红唇，唯有强行忍住。

喂服完之后，为了避免自己受她所诱，心中绮思欲念不能自抑，便又将她重新凝冰封冻。抱着她与那比翼鸟继续向前滑行。

冷雾凄迷，森寒入骨，鱼兽尸身参差林立。拓拔野沿着那黑色膏石迤逦而上，走了约莫两个多时辰，疲倦之时便掰下膏石，融化吞服；同时亦解冻姑射仙子，给她喂服膏石。越往上行，越发觉得隐隐之中仿佛有一种奇异的巨大压力，无形地笼罩着，越来越沉重，越来越令人透不过气，艰於呼吸。

拓拔野体内真气受其所激，不断地翻腾汹涌，但血液的流速却越来越缓慢，头发、皮肤上凝结的寒霜急速增厚，过了小半时辰，竟成了雪人一般。比翼鸟的鸣叫声越来越低，终于细不可闻，在他肩上化为一对冰鸟。拓拔野微微一笑，将它们放入怀中的乾坤袋，全速滑行。

峰回路转！柳暗花明。上方突然亮起眩目的白光，拓拔野大喜，聚气涌泉，电冲而起。

漫漫白光，眼花缭乱。突然闪起绚丽无匹的五彩光芒，一股巨大的森冷压力如三山五岳当头骤然盖下，拓拔野上冲之速过快，这般蓦一冲撞，还来不及调整真气，便觉脑中轰然，眼前一黑，重重地朝下摔去，人事不醒。

                  ※　　　　　　　※　　　　　　　※

蚩尤蓦地觉得心中狂痛，“两心知”发疯似地朝心底钻去。大叫一声，仰身跌倒。“呼”地一声，黑光怒卷，西海老祖的掌风堪堪从他头顶轰然掠过。

“轰！”石壁迸裂，碎石激舞。蚩尤被那迸爆的狂风冲卷，倏然飞起，横撞在石壁上，满身鲜血，犹自喘息狂笑。

忽然听见一声惊天狂吼，天摇地动，土石簌簌陨落。原来这冰甲角魔龙虽已解印，仍值沉睡之中，被西海老祖这般一掌击中，登时吃痛惊醒。

妖龙咆哮摇摆，洞内天旋地转，众人踉跄。蚩尤突然被震得高高飞起，不偏不倚，朝西海老祖飞撞而来。蚩尤身在半空，心念一动，蓦地调集残余真气，怒吼一声，奋力挥舞苗刀，借势怒斩！

众人齐声惊呼，想不到这小子垂死之人，竟然剽悍若此。晏紫苏柳眉一蹙，娇叱道：“臭小子，当真是不想活啦！”纤手闪动，万千银光蓬然飞舞。

“嗖嗖！”漫漫光芒缤纷错乱。

蚩尤只觉周身突地一阵冰凉，麻痹沉重，身不由己地重重摔落。周身皮肤须臾间转为乌黑色，麻痹冰冷，剧烈颤抖，愤怒地瞪视着晏紫苏，想说什么却再也发不出声来。

视线如雾笼纱掩，迷蒙一片，依稀看见众人的身影，摇曳不定。脑中嗡然震响，听见西海老祖嘿然笑道：“晏丫头，你这针上涂了几味剧毒？瞧他都快成了焦炭了。”

又听见那妖女格格笑道：“焦炭？哪能这般便宜他？不出三个时辰，他连一根骨头也剩不下啦！”

蚩尤意识渐转模糊，心中迷乱，迷迷糊糊地想道：“我要死了吗？”忽然一阵害怕。他生平从不怕死，但这一刻，如此接近死亡，那股森冷的惧意还是游蛇般爬上心头。

人影纷乱，声音嘈杂。朦胧中看见一只手探了过来，将他手中苗刀硬生生拽走。他奋力想要抓住刀柄，却无丝毫力气，被那人猛踹一脚，登时松开手指，眼睁睁地看着刀柄从自己的手心滑走。

周身冰冷僵硬，渐渐失神。浑浑噩噩之间，听见有人笑道：“将他丢到山下去，瞧瞧能毒死几只秃鹫。”迷糊中仿佛被人抬起，摇摇荡荡，过了片刻，天旋地转，终于再也没有任何知觉。

不知过了多久，蚩尤迷迷蒙蒙地醒转，浑身冰冷僵硬，毫无知觉，喉中却犹如烈火燃烧一般。耳边狂风呼啸，鬼哭狼嚎之声悠长飘荡。心中一凛：“我已经死了吗？这是在幽冥鬼界吗？”

费力睁眼，眼前漆黑一片。过了片刻，才隐隐看见上方暗影交错，似乎是尖崖利石。远远地，几点幽蓝的火光淡淡地跳跃，在虚无缥缈中静静燃烧；寒风吹来，自己似乎在悠悠飘荡，落叶卷舞，贴伏于他的脸颊，又倏然飘飞而去。一群黑影从上方忽地急速掠过，腥臭逼人。

他睁眼看了片刻，便觉晕眩难忍，又闭上双眼。心里迷糊忖想：“这里又黑又冷，浑身上下没有丁点知觉，难道果真是死了吗？”心中蓦地一阵悲凉。混沌之中无法多加思考，又自沉沉昏迷。

再次醒来之时，浑身剧痛，仿佛所有骨骼、肢体都已寸寸断裂，又如万千火焰在体内炙烤焚烧，疼不可抑。蚩尤低声痛吟，心中一动，蓦地一阵狂喜，既然身体如此剧痛，那便是没死！

猛地睁开眼睛，阳光灿烂，眩目刺眼。他想抬起手掌遮挡阳光，但琵琶骨剧痛难忍，手臂软绵绵地移动不得，这才想起自己几大关节骨骼已经被那西海老妖敲碎。当下唯有眯起眼睛，费力地移转视线。

过了片刻，蚩尤方才逐渐适应这强烈的光线。徐徐四望，白日当空，应是正午，蓝天如海，万仞峭壁四周环合，冰山雪崖，摩云参天，自己宛如在井底一般。

山风吹来，脊背生凉。侧头往下望去，猛吃一惊，身下万丈深渊，自己竟是悬空而卧！一张巨大的银光丝网纵横交错，牢牢地萦系在周围的峭壁山岩上，将他稳稳托住。心中一阵迷惑，想起昏迷之前发生的事情来，难道自己被诸水妖从那冰甲角魔龙体内抛落，竟这般凑巧，掉到这奇异的巨网上吗？

蚩尤死里逃生，心中说不出的欢愉喜悦，一时也不及多想，纵声高呼，回音激荡，袅袅不绝。

方喊了几声，周身便疼痛得如同要迸散一般，喘息不已；想要调息聚气，但经络大都碎断，真气无以为继，只得作罢！

忽听头顶传来尖利的怪叫声，几只巨大的秃鹫与食尸鸟在高空盘旋，想来是被他那几声高呼招来的。众鸟见猎心喜，猛地疾冲而下，朝他俯冲抓来。蚩尤一凛，下意识地想要运气挥掌，方甫用力，断骨锥刺，体内真气在碎裂的经脉间岔乱奔走，剧痛攻心，大叫一声，险些晕去。

劲风鼓舞，腥臭扑面，那几双巨大的翅膀扑煽着从头顶掠过，众鸟突然纷纷惊啼，盘旋环绕，冲天飞去，头也不回地逃之夭夭。蚩尤心下愕然，蓦地想起昏迷前所听见的话来——“将他丢到山下去，瞧瞧能毒死几只秃鹫。”

蚩尤心下登时恍然。是了，自己身中妖狐巨毒，竟连贪婪的秃鹭与食尸鸟也要退避三舍。心中大觉滑稽，忍不住哈哈大笑。

心中一动，突然想起那妖狐说的话来——“焦炭？哪能这般便宜他？不出三个时辰，他连一根骨头也剩不下啦！”不知自己业已昏迷多久？即便中毒之时，是昨夜三更，此时已是正午，其间也远不止三个时辰。何以自己竟依旧毫发无损？

心中狐疑，难道那妖女下手之时竟估错了分量？突然又想，之前周身麻痹冰冷，殊无知觉，当是中毒无疑，但何以眼下竟殊无麻痹僵冷的感觉呢？难道那巨毒到了自己体内，竟因为某种缘由自动消散了吗？越想越是迷惑。

胡思乱想了片刻，头脑逐渐昏沉起来，重又迷糊昏睡。

再度醒来时，已是黄昏。夕阳斜斜地照在西侧峰顶，在冰雪的反射下闪烁着耀眼的光芒。淡蓝的天空已经隐隐可以看见星辰，鸟群横掠，哑哑鸣啼，山风凄冷，寒意彻骨，他躺在深崖下的巨网中，随风摇荡，仿佛被整个世界遗忘了一般。

周身剧痛难忍，口干舌燥，喉中烈火熊熊燃烧，腹中咕咕直叫。蚩尤舔了舔干裂的嘴唇，这才想起已经许久没有进食了。看着鸟群从上空掠过，仿佛都成了烤得皮焦肉嫩的飞鹅。饥肠辘辘，不能动弹，徒呼奈何。喃喃道：“他奶奶的紫菜鱼皮，早知昨晚在南峰上就多吃几块鱼肉了。”想起昨夜宴席上的酒肉，更觉饥渴难耐。

蓦地一凛，不知眼下寒荒国的局势如何了？纤纤等人尚在寒荒城内，乌贼也不知回去了没有？倘若局势一旦为水妖与冰龙教所控制，他们处境必将极为危险。以乌贼之力，似乎也不是那西海老妖的对手……越想越是焦躁，恨不能立时插上翅膀飞回寒荒城。但眼下全身几无一处可以动弹，倘若苗刀未失，十日鸟在此，那就好了。想起被水妖抢走的苗刀，更加怒恨难平。

“蚩尤——”突然听见远处传来似有似无的呼喊。蚩尤一凛，全身僵直，心中狂跳，凝神倾听，依稀听见群峰之间有一个女子的声音，由远而近，在不住焦急地呼唤他的名字。

蚩尤狂喜，心道：“难道是纤纤和乌贼找到此处来了吗？”挣扎着奋尽全力，纵声高呼应答。岂料他方甫呼喊，那声音登时止住，再无声响。

山风凛冽，鸟叫嗷嗷，残阳斜照在荒寒群山，四下一片寂然。

蚩尤等了半晌，再也听不见那声音，心下焦急，忍不住又大声呼喊。但除了那悠然激荡的回声，并无任何回答。蚩尤心下不由一阵狐疑，难道适才竟是自己耳中错觉么？又或是自己果真已经到了幽冥鬼界，这声音乃是女鬼招魂之声？心中突起寒意。

过了片刻，忽然又听见山顶传来惊喜焦急的叫声：“蚩尤！蚩尤！”蚩尤原本狂喜之心却蓦地沉了下去，一股无名怒火熊熊窜将上来。此次相隔极近，听得分明，那声音娇媚悦耳，赫然竟是九尾狐晏紫苏！

一道妖娆的黑影倏地从蓝空掠过，朝他闪电般地御风俯冲。来势太快，狂风鼓舞，从那山峰峭崖穿掠过时，积雪凝冰瞬间迸散，漫天簌簌飘落。

黑衣鼓舞，青丝飞扬。眉眼盈盈，满是欢喜欣悦的神色。虽然那脸容素昧平生，但从适才的声音与眼神，蚩尤却可断定确是晏紫苏无疑。

蚩尤心中狂怒，料想这妖女定是借助“两心知”之力，得知自己尚存人世，此番追来，多半是想将自己擒往北海邀功请赏。

晏紫苏轻飘飘地落在丝网上，眼圈一红，拍拍胸脯，格格笑道：“臭小子，早知你死不了，害我自担心了一场。”

蚩尤心中更怒，这妖女将自己害得生死两难，竟还惺惺作态，哈哈狂笑道：“你担心什么？担心蚩尤死了，你拿不到封赏吗？”

晏紫苏双颊一红，继而变得苍白，妙目中闪过愧疚羞怒之色，迅即脆笑道：“呆子，怎地变得聪明了？一猜就着。”

蚩尤不知何以，一见着她便觉得说不出的怒恨，这种恨意之深切，竟比对那西海老妖还要强烈。双眼瞪视着她，仿佛要喷出火来，若不是因为她是个女子，必定陨钜狻?

晏紫苏不以为意，笑吟吟道：“这般咬牙切齿地，想要吃了我吗？可惜你连咬我的力气也没啦！”蹲下身，柔软的素手在他身上轻轻摸索。蚩尤面红耳赤，怒道：“妖女，滚开！”

晏紫苏啐道：“一身糙皮臭肉，你当我喜欢摸吗？”蚩尤怒极，再也忍耐不住，大声喝骂，晏紫苏只是不理。蚩尤被她柔腻冰冷的手指摸得浑身寒毛直乍，又是舒服又是难受，忽然心中一动，知道她在检查自己的伤势。

晏紫苏脸色越来越加苍白，恨恨道：“死老鬼！”倏地站起身来。蹙眉瞪了蚩尤半天，咬着花唇道：“呆子，明明打不过人家，非要那般逞强！现下好啦！你的奇经八脉、十二经络都差不多被震断啦，关节骨头也被敲得粉碎，瞧你还能不能神气。”

蚩尤听她话中语气又是伤心又是嗔怪，颇为奇特，心下纳闷，冷冷道：“那不是正合你意么？半死不活的，想逃也逃不走，只能随你摆布。”

晏紫苏眼圈一红，突然流下泪来，恨恨地瞪着他，蓦地飞起一脚，正中他腰腹。蚩尤登时疼入骨髓，仿佛要迸爆开来一般，咬牙苦苦忍住。晏紫苏见他龇牙咧嘴的模样，竟似觉得颇为有趣，破涕为笑，嫣然道：“你说得不错！从今天起，你就要乖乖地听我摆布，否则就休怪姐姐手下不留情。”

蚩尤疼得说不出话，汗水涔涔，心中暗骂：“他奶奶的紫菜鱼皮！你这妖女什么时候手下留情过？”

晏紫苏仿佛没有听见他心中所想，转头四望，怔怔出神。此时夕阳将落，最后一缕霞光照耀着山顶冰雪，反射在她的脸颊，莹光润玉，熠熠生辉。寒风吹来，黑衣飘飘，皓腕如雪，赤足似玉，倒像是寒荒中的仙子。

蚩尤一呆，忘了身上的疼痛。心中一荡，忖想：“这妖女千变万化，也不知她的真实脸容究竟是什么模样？”立时对自己这般想法起了羞惭之意，心道：“他奶奶的紫菜鱼皮，这妖女长得什么模样干你何事？就算貌比天仙，也是个蛇蝎毒妇。”

晏紫苏征然出神，眼波中犹疑不决，过了半晌，似乎下定决心，转身笑道：“走吧！”弯腰将他抱起。蚩尤只觉那股销魂蚀骨的异香轰然扑面，蓦地已在佳人怀抱之中。头脸倚处，正是那柔软丰满的胸丘，一种异样的感觉登时袭上心头。心跳加剧，呼吸窒堵，怒道：“放我下来！”

晏紫苏指尖一点，脚下丝网登时冰消雪融，无影无踪。如玉赤足，御风凝立，笑道：“呆子，这里高达万丈，若要放你下去，就成了鱿鱼肉泥饼啦！”翩翩踏舞，御风飞行。

险崖扑面，风声呼呼。晏紫苏抱着蚩尤在冰雪山壑之间急速穿行，将众多飞翔的巨鸟瞬间抛到身后。

蚩尤动弹不得，只有让她抱住，心中羞恼气恨，无可奈何。那妖异的幽香在鼻息绕走，万千发丝在他脸上轻轻拂扫，相隔薄裳，乳丘波荡……令他禁不住血脉贲张，浮思绮想。心下更觉羞惭恼恨，暗自怒道：“这妖女何不将我放入乾坤袋中？”

晏紫苏脸上一红，只不搭理，双臂稍稍用力，将他夹得更紧。她御风术极是高明，怀抱魁伟蚩尤，竟依旧轻飘如飞鸟，飘舞飞掠，瞬间穿过万重山去。

                  ※　　　　　　　※　　　　　　　※

明月初上，千山冰雪，万里荒寒。晏紫苏脸色嫣红，鼻尖上沁出细小的汗珠，速度逐渐慢了下来。忽然踏空俯冲，朝一座巍峨雪山掠去。

月光雪亮，照在半山一处凹陷处，竟是一个洞口。两只雪骛从洞中阔步而出，扑翅睥睨，警觉地朝他们望来。眼见晏紫苏闪电般冲到山洞边缘，那两只雪鹭大怒，左右夹击，巨翅横扫。

晏紫苏格格笑道：“这般不好客的主人，不要也罢！”银光一闪，那两只雪鹫登时摇晃倒地，稍稍抽搐，不再动弹。

晏紫苏将蚩尤斜靠在洞壁，笑道：“我也累啦！先在这歇上一夜，明日再上路吧！”

蚩尤冷冷道：“上路？去哪儿？”

晏紫苏眨了眨眼，嫣然道：“不是说了吗？将你擒到北海邀功请赏。”这一路西行，少说已有三、五百里，决计不是飞往北海。蚩尤知她胡说，也不多问，哼了一声，不再言语。

这山洞是雪鹫的窝巢，外小内大，葫芦形状，洞中铺了许多枯草羽毛，虽然腥臭，却颇为温暖。晏紫苏想将两只雪鹭踢下山崖，心念一动，转头笑道：“呆子，想不想变做一只呆鸟？”

蚩尤伤势极重，一路飞行，早已颇为疲惫，饥寒交迫之下，更加没精打采，也不理会，迳自闭目养神。忽听“仆仆”连响，碎声不绝，忍不住睁眼望去，只见那两只雪鹫光秃秃地横卧在地，粉红色的皮肉上寸毛不剩。晏紫苏一脚将那两只秃鸟踢落山崖，手中赫然已多了一件宽大的雪羽长衣，嫣然道：“穿上这件羽衣，你就是一个不折不扣的呆鸟啦！”将那羽衣披在他的身上。

蚩尤惊愕之下，颇觉好笑，正要回答，忽听洞中黑暗处传来“啾啾”悲鸣声，凝神望去，洞中角落竟有几只小雪鹫畏畏缩缩地探头探脑；想来是那对雪鹫的子女，目睹父母被杀，惊骇哀鸣。

晏紫苏“咦”了一声，走上前去，将那几只小雪鹫抓在手心，凝视片刻，叹息道：“真是可怜。”随手将它们抛出了洞外。凛冽寒风中传来淡淡的哀啼。

蚩尤大吃一惊，怒道：“你这是干嘛？”

晏紫苏奇道：“它们既无父母，迟早也得饿死，说不定还会让其他雪鹫吃了。这般摔死，岂不是落个干净？”蚩尤听她振振有辞地说出这番歪理，一时语塞。心中气恼，忖想与这心狠手辣的妖女多说也是无益，当下怒气冲冲地闭上眼睛。

忽听晏紫苏喜孜孜地叫道：“哎哟！这里还有雪鹫蛋哩，呆子，想吃一个吗？”

蚩尤怒道：“不吃！”但腹中却偏偏“咕咕”乱叫起来，他整整一日未曾进食，早已肚皮紧贴脊梁骨了。

晏紫苏笑道：“呆子，天下就你爱逞强。”从乾坤袋中掏出一个翡翠玉瓶，纤手将蛋壳敲破，将那蛋清蛋黄一并倒入瓶中，转眼间便将鸟巢中的十几个雪鹫蛋尽数敲破倒入。轻轻摇晃玉瓶。那翡翠玉瓶不知是什么宝贝，小小一支，竟容得下许多东西，丝毫没有溢出。

过了片刻，她又从乾坤袋中取出一个碧玉方型格盒，将翡翠玉瓶中的蛋液轻轻地倾注在格盒中。月光下望去，那碧玉格盒中，十二块方形蛋液凝固为颤巍巍的透明方膏，颜色如琥珀，煞是好看。蚩尤看了一眼，肚中叫得更响。

晏紫苏托着那碧玉格盒送到蚩尤身旁，笑道：“吃吧！”脂香扑鼻，勾人馋涎。蚩尤想到她转眼间霸占鸟巢，杀其一家，心中有气，扭头不吃。

晏紫苏哼了一声，叹道：“当真是呆子！这世界原本就是弱肉强食，你不吃它，自有人吃。再说，你杀的鸟兽还嫌少吗？与我又有什么区别？”蚩尤一楞，无言以对。晏紫苏乘此当儿，忽然将他脸颊一捏，挤开口来，右手轻抖，将格盒中的方膏尽数滑入他的口喉之中。拍手格格脆笑。

蚩尤惊怒之中，觉得一股腥脂浓香瞬间滑入，颊齿之间，余味甘美，腹中大觉好转。

晏紫苏手指将他唇角残余的膏渍拭去，笑道：“好吃吗？”蚩尤气恼不答。晏紫苏微微一笑，又从乾坤袋中掏出诸多琉璃纸包装的膏块，剥开来亲手喂他。蚩尤腹中饥饿，再难忍耐，又怕她依法炮制，强行硬灌，便不再抗拒，自己咀嚼吞食。

那些膏块或清甜，或甘香，有肉脂，亦有蔬果，花样翻新，滋味鲜美；想来是这妖女以适才制作蛋膏的法子，将诸多食物做成这美味膏块。蚩尤一连吃了五十余块，腹中饥饿感方始减少，眼见所剩无几，而那妖女尚未进食！心下不好意思，摇头不吃。

晏紫苏双靥一红，笑吟吟地甚是欢喜。又捧了一掌冰雪，以真气化开，送到蚩尤唇边喂服。雪水清凉，从她玉葱似的指间流下，隐隐带着她身上的芬芳，流过蚩尤干渴的咽喉，汨汨而下。透过那水流与指掌，可以看见她娇媚温柔的目光。蚩尤心中莫名一荡，闭上眼睛，不敢再看。

心中忽然想，这妖女昨日使诈将自己擒住，献给西海老祖，又亲手发出万千毒针，险些将自己毒杀……但今日却似乎毫无恶意，眉眼之间颇为温柔友善。一日之隔，判若两人，这妖女之瞬息万变，远远不止那张容颜。想了片刻，身上疼痛疲惫，困乏不已，眼皮不住交叠。

晏紫苏喂他吃完，自己也吃了几块方膏，喝了些雪水，剩下的膏块依旧包起，放入乾坤袋中。见蚩尤困顿，迷糊欲睡，推了他一把，道：“呆子，先别睡，将体内的寒蛛赶出来再说。”

蚩尤迷迷糊糊地道：“什么寒蛛？”

晏紫苏也不答话，从怀中掏出一个小玉瓶，轻轻抖动，登时掉出几只金色的小蚕，在月光下徐徐蠕动。晏紫苏素手轻煽，登时一股又似浓香又似恶臭的气味迅速弥漫开来。

蚩尤登时清醒了几分，正自皱眉诧异，忽然鼻中发痒，接着喉咙、耳朵麻痒难耐，心中蓦地一凛，险些大叫出声。只见二十余只拇指大小的银白色蜘蛛闪电般从自己口鼻、双耳爬出，飞也似的朝那几只金蚕冲去；晏紫苏眼疾手快，皓腕一抖，那小玉瓶又立时将金蚕与诸多蜘蛛尽数纳入。

蚩尤骇然，醒了大半，怒道：“这是什么怪物？怎会从我体内爬出？”

晏紫苏横了他一眼，浅笑道：“若没这些北海寒蛛，你早就没命啦！”

蚩尤凛然道：“北海寒蛛？”蓦地明白了几分。北海寒蛛乃是北海的一种两栖怪虫，性喜寄居，身具奇毒。一旦进入寄生体，所寄生的人、兽必中毒昏迷，一两个时辰内心跳呼吸尽数停止，全身发黑，宛如死了一般。但再过两个时辰，毒素消散，人、兽便可渐渐恢复正常。那寒蛛还有一桩殊为奇特的本事，只要遇见极为迅疾的寒风或是狂猛的海潮，便会立时吐丝结网，牢牢地巩固在附近的礁石或是其他阻挡物上，进行自我保护。

晏紫苏悠然道：“昨夜我射到你体内的冰针上，涂的都是这寒蛛毒与寒蛛卵。要不是这些寒蛛，你早被西海老祖打成鱿鱼泥啦！”蚩尤心下恍然。昨夜那群水妖必定以为自己已死，于是将他从冰甲角魔龙上抛落。而寄居于他体内的寒蛛卵急速孵化之后，在下落时扑面狂风的刺激下，立即吐出寒蛛丝，结成巨大的丝网，将自己牢牢托住。

蚩尤一直不明白何以能死里逃生，此刻方知真相。心中惊疑、困惑、感激……百感交集，怔然半晌，沉声道：“你……为什么要救我？”

晏紫苏笑道：“你当我想救你吗？如果你死了，我得的奖赏岂不是要大打折扣吗？那些老混蛋、小混蛋眼红嫉妒，想要让我赏赐泡汤，哪有那么容易！”

蚩尤闻言大怒，心道：“这妖女果然不怀好意！”正自忿忿，心中突然一动！又觉得这妖女倘若当真要捆着自己往北海领赏，断然不会将自己带往这西寒荒凉之地；更不会这般小心地照顾自己，生怕自己捱饥受寒。

晏紫苏突然满脸飞红，“呸”了一声，道：“臭小子，你可别胡思乱想！你这般病恹恹的废人一个，即便送到北海，也显不出我的能耐。只要你伤势好转，我就提着你领功请赏去啦！”

蚩尤听她说得勉强，殊无道理，心中更加糊涂。但他素来知恩图报，重情讲义，这妖女不管什么目的，总是将他从那西海老妖手中救了出来，即便要将自己擒往北海也无话可说。当下沉声道：“大恩不言谢，容我以后相报了。”

晏紫苏面上又是一红，别开头去，轻声道：“呆子。”这一声叫得颇为轻柔狎呢，缠绵刻骨。蚩尤心中蓦地一荡，连忙移念他想。

一时间两人无话，各坐一处。洞外寒风呼啸，蚩尤身上的羽衣轻轻飘舞，心中浮想连连。冰雪莹光，照得洞内亮堂。晏紫苏黑衣起伏，侧脸如冰雕玉凿，脸颊晕红，长睫颤动，仿佛也在想着心事。

月光斜斜地照入洞中，将晏紫苏与蚩尤的身影交叠一处，蚩尤望着那雪白洞壁上，两人重叠变幻的身影，心中蓦地闪起一个奇怪而可怕的念头：“这一生一世！他怕是要与这妖女紧紧交缠一处，不能分离了。”


第七章 天涯海角

第十一卷 比翼鸟

第七章 天涯海角

翌日清晨，蚩尤尚在沉睡，便被晏紫苏凶霸霸地一脚踢醒，疼得钻心入骨，忍不住叫出声来。心下恨恨，这妖女忽而温柔，忽而凶狠，比六月天还要无常。

晏紫苏面罩寒霜，又换了一张陌生的俏脸，冷冷道：“臭小子，快些上路！还作什么美梦呢？”被她这般一说，蚩尤蓦地想起适才梦中，正与纤纤、拓拔野于东海古浪屿上嬉闹，阳光煦暖，绿浪轻摇，心中喜乐无匹。那般光景，当真恍如隔世了。

晏紫苏面色越发阴沉，冷冰冰地也不与他说话。一言不发地抖开乾坤袋，将蚩尤硬生生地塞入袋中。蚩尤重伤之下，被她这般胡捣，登时痛不可抑，心下怒骂不止。

晏紫苏格格笑了一阵，面色稍霁，将乾坤袋挂在腰间，想了想，似是担心飞行时不慎掉落，当下将袋子塞入怀中。咬唇笑道：“臭小子，好好待着，不许胡思乱想！”轻飘飘地跃出洞口，在灿烂的阳光中冲天而起，御风飞行。

蚩尤挤在那乾坤袋内，夹于深深的乳沟中，紧贴那两座柔软滑腻的雪丘，挤压推送，异香入脑，岂能不有些许遐想？透过丝袋缝隙，清楚分明地看见那凝脂莹白的乳丘、嫣红翘立的樱桃，登时心跳如狂，唯有闭目凝神而已。

每逢他稍稍神魂飘荡，晏紫苏立时以素手隔着衣裳打一个爆栗，笑着喝道：“臭小子，又在想些什么！”蚩尤尴尬恼怒，强自敛神，苦恼不已。

虽在乾坤袋中，但根据光影方向，蚩尤亦可判断晏紫苏一路朝西飞行。风声凛冽，偶有漫天鸟啼瞬间交错。心下凛然，方知这妖女的御风之术如此高强，竟可在高空定向飞掠，殊不疲惫，直与仙人无异。想起当日自己与她初逢之时，用尽全力，穷追不舍，方才勉强追上。今日想来，那时多半是她故意逗弄自己，这才不曾摆脱。否则若无十日鸟相助，单凭一己之力，绝难将她追上。

如此飞行了半日，正午时分，晏紫苏徐徐降落，将蚩尤从乾坤袋中抖落。蚩尤眼前一亮，放眼四顾，心下惧然。

天高地远，恶寒入骨，蚩尤真气涣散，虽穿着雪羽长衣，仍忍不住簌簌发抖。漫漫冰原裂谷，一望无垠；寸草不生，冰雪积覆，视线所及，都是死寂的银白。身旁数丈之遥，一条宽达八、九丈的巨大裂缝自西而东，迤逦缭绕。其下冰层坚厚，隐隐可以看见淡青色的河水缓缓流动。几只极地鱼鹰在冰河上跳跃，仰颈鸣啼，以长喙啄击冰层，试图啄食冰下游鱼。

白色的太阳在正空悬挂，殊无暖意。几只雪白的怪鸟高高盘旋，远远地去了。忽然一阵狂风吹来，漫天冰霜雪屑，错乱缤纷。晏紫苏飞扬的青丝与黑发上，瞬间沾满了银白的冰屑，被她轻轻甩头，立时飞花碎玉似地飘落。

蚩尤心下茫然，道：“这里是西寒极地吗？”

晏紫苏回头嫣然道：“不错，再往西六千里，就是海角天涯了。”

蚩尤心中一动，道：“海角天涯？我们便是去那里么？去那里作甚？”他蓦地想起寒荒国剑拔弩张的局势，想起拓拔野、纤纤的安危，心下不由大为焦躁。

晏紫苏又是嫣然一笑，狡黠地眨了眨眼道：“到了那里，你自然便知道啦！”

蚩尤满心狐疑，但此时身如废人，无可奈何，只有走一步是一步了。郁闷恼怒，心中暗自期盼拓拔野早些回到寒荒城，将纤纤等人救离险境；至于寒荒国存亡，一时间也顾不得许多了。想到自己与这妖女独在万里荒寒之地，也不知何去何从，蓦地一阵从未有过的凄凉悲苦。

晏紫苏见他在霜风中冻得面色发青，不住地颤抖，笑道：“真是个没用的呆子，这般弱不禁风。”突然拍手笑道：“算你运气好，那里有一只西寒极地熊！”突然飘然跃起，穿过一阵冰风雪雨，朝着冰河裂缝的北岸飞去。

蚩尤周身血液仿佛都凝固了一般，牙齿格格作响，关节碎骨剧痛难耐。他这一生中从未有如这几日这般狼狈颓唐；经脉尽断，骨头粉碎，即便是不死，也是一个废物。昨日死里逃生，庆幸欢悦，还未想到此层；此时在这寒荒极地，形只影单，天地同悲，突然觉得万念俱灰。冷风刮来，眼睛被雪屑钻入，刺痛难忍，热泪登时涌将出来。

彻骨侵寒，心下蓦地一阵悲凉。觉得从前的万千豪情，面对蜃景时的梦想，此刻竟距离自己这般遥远。天遥地远，他不过是这风霜雪雨中的一粒微尘罢了！这一刹那，万事登觉了无兴味，竟觉得倒不如死在此处，被风雪掩埋，从此冷月斜照，冥冥归去无人管。

他虽性情桀骜坚韧，屡遭挫折，败而不馁。但此次打击非同小可，形如废人，又被水族妖女操纵于掌心，可谓生平最为脆弱之时。身处绝境，茫然之下，那钢铁似的意志也不禁瞬间崩溃。

突然听见晏紫苏在远处格格脆笑，拖着一只肥硕的白熊跃了过来，“轰”地一声，将那白熊丢在蚩尤的面前，笑道：“我还道极地熊是什么了不得的猛兽，原来和你一样，是一个经不起半点挫折的废物。”

蚩尤一楞，怒道：“你说什么！”

晏紫苏笑道：“我说错了么？这只呆熊也不知怎地疏忽大意，竟将后腿脚掌夹在裂缝里，挣脱不得。大概受了几夜风雪之苦，冻着了脏腑。见我来抓他，竟老老实实不做反抗，岂不像你这垂头丧气的孬种模样？”

蚩尤听她语气中极是鄙夷，登时面红耳赤，羞恼无已，怒喝道：“他奶奶的紫菜鱼皮，谁说我是孬种了！”狂怒之下，竟欲起身争辩，脚踝剧痛，登时又坐落在地。想起自己骨骼断碎，竟连站立也不能够，心中突地一阵沮丧，颓唐不语。

晏紫苏冷笑道：“瞧瞧你，我没说错吧？断了几处关节骨，便如断了脊梁骨一样，连头也抬不起来啦！”蚩尤心下悲怒，被她这般挖苦，竟是说不出的难受，惨然大笑，笑声凄厉凶狠，冰河上的鱼鹰纷纷惊飞逃逸。

晏紫苏冷笑几声，轻轻一掌击在极地熊的脖颈上，那熊闷哼了一声，不再动弹。晏紫苏指尖“嗤”地冒出气芒光刀，沿着极地熊的脖颈割开，一路下滑，切开一个大口子，轻轻巧巧地将熊皮剥了下来。口中悠然笑道：“我从青丘国来大荒时，听好些人说，近来大荒上出了几个了不得的年轻高手，把丁蟹、百里春秋尽数打败了。说什么其中一个便是当年蜃楼城乔羽的儿子。又说这小子得了羽青帝的真传，十分厉害。我还以为当真出了什么绝顶人物呢！心想，哎呀，若是将这小子擒到北海，那不是天大的功劳吗？”

蚩尤听她提到父亲名讳，登时一震。晏紫苏瞟了他一眼，冷笑道：“哪知道竟是这样一个软骨头的废物，被西海老祖笑了几声，打了几招，断了骨头不说，连志气骨气都没啦！这样的不入流货色，烛真神真是太过高估了！”

她那鄙夷不屑的话语如尖针般刺入蚩尤的心底！痛不可抑。脑中一片晕眩，蓦地想起父亲的教诲，想起城亡当日的嘱托；又想起在古浪屿上，意志消沉时受羽青帝所激，所发出的豪言壮誓。心中剧震，愧疚羞惭！脸面轰然滚烫，蓦地在心底一声大喝：“蚩尤！你是响当当的乔家男儿，羽青帝的传人，岂能如此意志薄弱？连这妖女也瞧你不起！”

晏紫苏嘴角微笑，口中叹道：“原本还指望将这什么了不得人物擒回北海，讨个赏赐，现在看来，这等货色要当真擒了回去，只怕还要遭人笑话哩！”

蚩尤大怒，昂然喝道：“妖女！谁说我蚩尤没了志气骨气？不就是断了经脉、碎了骨头吗？就算是没了性命，也要化做厉鬼找烛老妖和那西海老贼算帐！”

晏紫苏“噗哧”一笑，妙目水汪汪地凝视着他，笑吟吟地道：“是吗？你可别骗我哦，我的赏赐官爵，可全系在你身上啦！”素手一抖，将那张熊皮披在蚩尤身上，上下打量，笑道：“还真合适。”

蚩尤一楞，全身大为温暖，心底突然冒出个奇异的念头：“难道这妖女竟是在故意激我吗？”心下恍惚迷惑，咳嗽一声，低声道：“多谢了！这张熊皮……很暖和。”

晏紫苏也不理他，微微一笑，迳自在雪地上挖了一个深坑，将那极地熊的油脂丢入，以真气摩擦燃着，“轰”地一声，登时窜起老高的火焰。然后将极地熊四掌掌心之内，以及他处嫩肉剜出，放在坑中炙烤，过了片刻，脂香浓郁，惹得远处的怪鸟纷纷飞来盘旋，鸣啼不已。

当下两人围着火堆吃了一顿熊掌熊肉。晏紫苏见他不能大力咀嚼，手也艰于活动，便将熊肉撕成丝条，喂他服下。蚩尤面红耳赤，大是尴尬，但见她落落大方，心想：“男子汉大丈夫，若是这般拘泥小气，岂不是连这妖女也不如了？”当下道谢，由她喂服。接连几次，唇舌不小心碰触到晏紫苏滑腻柔软的手指，两人都蓦地一震，脸上飞红，转开头去。

吃完之后，晏紫苏又剜了一些幼嫩的熊肉，以琉璃纸包好，藏在乾坤袋中。这一路朝西，越发荒凉，食物自是益少，格外珍贵。蚩尤身着厚绒熊皮，刚刚又饱餐一顿，周身上下大为暖和。见晏紫苏衣裳单薄，在风中如细柳招摇，心下突地不忍，便想解下熊皮披在她的身上。

他心念方动，晏紫苏便脸上一红，逃了开去，笑道：“呆子，我才不要这熊皮呢！”眼波流转，在他身上瞟过，格格笑将起来。

蚩尤一呆，愕然道：“你笑什么？”

她嫣然道：“你呆头呆脑的，真像一只大笨熊。”

蚩尤听她话语妩媚，心中蓦地又是一荡。低头望去，冰上映照出自己的身影，毛绒绒、圆滚滚地坐着，笨拙古怪，果然颇为逗趣，忍不住哈哈大笑起来；这一笑之下，心情大转舒畅，又恢复了许多精神。

歇息片刻，晏紫苏重又将他装入乾坤袋，塞入怀中，腾空而起，朝西御风疾行。他们方甫离开，盘旋于上空的雪鹫等怪鸟便纷纷疾冲而下，怪叫迭声，扑翅跳跃，争抢那残余的熊肉尸骸。

霜风鼓舞，天地苍茫，冰雪铺天盖地；一路西去，天气越发苦寒难耐。

                  ※　　　　　　　※　　　　　　　※

日落时分，他们到了西寒冰原大裂谷。银白色的大地上，巨大的裂缝纵横交错，宛如田陌。他们在一条冰河裂谷下歇息。

暮色苍茫，晚霞绚丽，残红的夕阳在雪地冰原上悬挂着，殊无暖意。澄蓝的天空纯净而明亮，但当狂风卷着冰雪从头上掠过！登时便成了白蒙蒙的一片。寒鸟哀号，远远地听见不知名的怪兽嘶吼的声音，苍凉入骨。

晏紫苏在裂谷西壁上凿了一个小洞，可供两人盘膝坐下，躲风避寒。当她去冰河上凿冰捕鱼时，蚩尤便坐在那洞中，远远眺望。

冰风呼啸，雪屑纷飞。隔着那漫漫碎玉珍珠，看着晏紫苏黑衣飘舞，在冰河上或跳跃，或蹲踞，忽然拎起一条银白的鳞鱼，朝他挥手，发出欢愉的叫声……蚩尤的心中仿佛突然冰雪融化，那森冷戒备的敌意也一点一点地消逝散去。

当夜，晏紫苏将捕到的西寒冰鱼制成鱼冻，喂服蚩尤。两人紧紧相依着坐在洞中，听着洞外霜风鼓舞，寒兽悲吼，都有一种恍若隔世之感。

离开大荒越远，两人之间的隔阂、壁垒便仿佛越加淡薄，在这荒无人烟的西寒极地，天底下似乎只剩下他们两个人了。苍凉的寂寞和茫然的恐惧，无边无际地包拢着；无形之中，竟觉得彼此像是相识了多年的故交一般，熟稔而日渐亲密。

尤其在这窄小的洞中，两人相隔数寸，肌肤相贴，呼吸互间！就连彼此的心跳也清晰可闻。那感觉如此奇特，又如此动人，仿佛彼此倚靠，相依为命。

睡到半夜，蚩尤发起烧来。全身滚烫，但体内却是说不出的寒冷冰凉，不住地颤抖，迷迷蒙蒙说起胡话。朦胧中依稀觉得，晏紫苏以手掌化了许多温热的雪水，灌到他的口中；温暖光滑的身体游蛇般钻入熊衣，将他紧紧抱住。

那滑腻香软的肢体，滚烫而温柔，奇异的幽香让他忘了寒冷和疼痛。耳边迷迷糊糊地听她似乎在低声说些什么，听不分明，只觉得仿佛舂风吹过，花语呢喃，耳中温热麻痒，又是舒服又是难受。

他的心渐渐地平静下来，仿佛又回到了东海的柔软沙滩上，海风摩挲，阳光普照，波涛声声，绿浪轻摇……依稀中觉得如此安全，如此宁静，再也不必去思索什么。终于微笑着沉沉睡去。

第二日醒来之时，晏紫苏已变幻了一张容颜，在冰河上巡回捕鱼。想起昨夜之事，蚩尤恍惚若梦，似真似幻，但见晏紫苏若无其事，与他说话时神态语气毫无异样，心下虽然疑惑，也不好意思开口相问。两人吃了些鱼冻之后，继续西行赶路。

如此过了两日，离大荒已越来越远。四处冰天雪地，寸草不生，连冰河也越来越难寻到。好在晏紫苏当日贮存了不少鱼冻，聊以充饥。有时偶尔撞见雪兔、掘地鼠、极地熊等西寒野兽，便被晏紫苏猎杀烤食。蚩尤经脉、碎骨虽然未见好转，依旧不能动弹，但气血通畅，也已能自己嚼食，但有些兽肉太过硬韧，依旧由晏紫苏撕烂了，用手喂他吞下。

白日午时稍稍停顿，吃完午餐之后便又匆匆赶路。夜里则在裂谷等挡风处，挖掘洞穴过夜。

到了第三日夜里，冰原上寻不着裂谷，晏紫苏便掘了一个深坑，又以凝冰诀在顶上筑起弧型冰盖，只留几个透气孔。夜里风霜雪雨，咄咄有声，两人藏在其下，倒也喜乐安平。

途中蚩尤数次相问究竟去往何处，晏紫苏只是笑道：“天涯海角。”蚩尤心下更加茫然。身负重伤，在这西寒极地上飞行了数千里，心中隐隐地早已不抱希望能尽快赶回大荒。只是不知这妖女究竟意欲何为？但瞧这光景，她又似乎毫无恶意。女人之心，实在难以猜度。狂风酷寒里，每每想起拓拔野、纤纤等人，便觉焦躁忧虑，但身在万里之外，手无缚鸡之力，又能如何？

再往西去，酷寒难耐，晏紫苏也有些不支，所幸当日遇见几只西寒银毛羊，捕杀之后，剥其皮制成大衣，切其肉以为肉膏。蚩尤见她穿上银毛羊衣之后，银装素裹，妩媚俏丽，不由呆了一呆，笑道：“他奶奶的紫菜鱼皮，西寒的野兽们瞧见咱们，只道是一只熊和一只羊走在一起，心底一定大叫古怪。”

晏紫苏见他开起玩笑，甚是欢喜，笑吟吟地更加娇媚动人，啐道：“它们若是看见你这只大笨熊只会坐倒在地，还要我这小绵羊抱来抱去，就更觉得古怪啦！”

蚩尤面上一红，颇为尴尬。他桀骛不驯，自恃狂野丈夫，但现下非但不能动弹，还要这娇娇弱弱的妖女照顾，确是颇为荒唐古怪之事。晏紫苏见他神色突转黯然，心下微微后悔，当下笑着岔开话题。

西风狂猛，晏紫苏逆风飞行几日，逐渐疲惫不支。这日在空中恰好撞见几只朝南飞来的雪鸟禽龙，当下抓住一只，以蛊虫控制其脑，骑乘禽龙继续西飞。

一路西去，虽然荒凉苦寒，但两人说说笑笑，倒也不寂寞。在这浩瀚无边的冰雪高原，远离大荒，远离了彼此的阵营，那些过往恩怨都变得飘渺淡薄起来，如此微不足道、轻如云烟。在这死一般沉寂的世界里，没有什么比此刻身边的这个人更加重要了。

天气渐转恶劣，风雪交加，蚩尤的心情却逐渐地好转起来，焦躁狂野的杂念，仿佛也如同冰雪一样沉淀下来。只是周身断骨在极寒之中越来越加疼痛。

晏紫苏似乎也判若两人，虽然依旧每日变幻脸颜，但态度却越来越发温柔。蚩尤生平之中，从未有一个女孩如此细心而体贴地照料过他，想不到这第一个，便是将自己几次三番害得生死两难的女魔头。有时蚩尤常常会想，在这妖女变幻的容颜下，究竟是一张怎样的脸？

但花无百日好，月有盈缺时，晏紫苏隔三差五仍会莫名其妙地大发脾气，尤其当蚩尤沉思，回想某些往事时，晏紫苏便会突然嗔怒，一脚朝他断骨伤痛的地方踢去。正当他痛不可抑，惊诧恼怒之时，她常常又会格格脆笑，回嗔作喜，满脸春花似地替他按摩。那温柔甜蜜之意倒令他受宠若惊，面红耳赤，心下纳闷不已。那被强掳来做为坐骑的雪鸟禽龙见状，则每每眯起双眼摇头晃脑，嗷嗷乱叫；也不知是幸灾乐祸呢，还是与蚩尤一齐感叹女人之心？

这日风和日丽，晴空万里，虽然仍是彻骨冰寒，但比起前几日已大为好转。两人继续朝西飞行。高空中吹来的狂风，竟带着微微的咸意，隐隐听见隐约的涛声。蚩尤在晏紫苏怀里的乾坤袋中，正自打盹，迷迷糊糊以为自己又作起东海的美梦，忽然听见晏紫苏叫道：“呆子！咱们到啦！”声音极是喜悦。

雪鸟禽龙的欢鸣声中，蚩尤被晏紫苏从袋中拉将出来，放眼望去，大吃一惊！

蓝天红日之下，缈缈碧海，无边无际。远处海天交接处，白云翻涌，急速飞扬。时值正午，漫海金光耀眼，照得蚩尤头晕目眩，心中却是说不出的惊奇欢喜。

低头扫望，脚下大地冰雪斑驳，绿意隐隐。起伏的土丘上，矮矮的灌木寥落生长。岸边黑礁错落，海鸥飞翔。道道白色的浪花层层叠叠地涌向灰白色的泥滩，呼啸着，冲刷着，瞬息倒退；后面的雪浪飞速冲涌，将先前的泡沫刹那淹没。

晏紫苏俏脸上光彩飞扬，笑道：“这里便是天涯海角了。”蚩尤登时明白，自己二人眼下竟是在西海之涯。突然一凛，难道这妖女竟是要将自己擒给西海老妖吗？

晏紫苏叹息道：“呆子，若要将你送与老祖，前几日直接往密山去便是，何苦兜这么一个大圈子？”

蚩尤被她点破，登时不好意思，嘿然而笑道：“眼下已到了海角，究竟要做些什么，总可以说了吧？”

晏紫苏抿嘴笑道：“你随我来便知道啦！”驱鸟向下冲去，在海边礁石下落定。抱起蚩尤，跳落到泥滩上，将他轻轻放下。突然伸手剥他的衣服。

蚩尤吃了一惊，叫道：“你干什么？”

晏紫苏格格笑道：“想瞧瞧你的裸体，不成吗？”纤手灵动，转眼便将熊皮衣从他身上剥离。蚩尤惊怒交集，挣扎着想要将她推开，但方一用力，全身疼痛欲碎，瘫软无力。

晏紫苏脸蛋嫣红，柔声笑道：“乖乖的别动。”双手轻轻一扯，将他的底裤也拉了下来。

蚩尤惊怒欲狂，险些晕去。心中大骂，口中却是气得连话也说不出来。一阵海风吹来，透骨清寒。晏紫苏眼波流转，极快地偷瞥了一眼他的身体某处，脸颊瞬息酡红，吃吃笑道：“臭小子，今日才算扯平了。那日在山上树林里？你可没少偷看姐姐洗澡。”

蚩尤一楞，突地想起当日初见她时，尾追到林中，无意窥视到她洗浴的情形，登时脸红心跳，尴尬无语。脑中忽然闪过她在月色中雪白妖娆的浮凸身影！蓦地热血偾张，某处竟倏地昂然挺立。

晏紫苏“啊”地尖声惊叫，猛地闭上眼睛扭过头去，素手抓起他的底裤，胡乱地盖在那物之上，惊惶之下，指尖不小心碰到，两人又是齐声大叫。

晏紫苏脸蛋红透，胸脯剧烈起伏，别着头恨恨啐道：“瞧你故作老实，原来也是个轻薄无赖之徒。”

蚩尤羞惭尴尬，满嘴苦水，心道：“他奶奶的紫菜鱼皮，若不是你要剥我衣服，又怎会如此？”

晏紫苏脸上又是一红，“呸”了一声道：“你以为我想看吗？美得紧呢！”羞恼之下，便想一脚踢去，但脚风方动，那覆盖其上的底裤便摇摇欲飞，吃惊尖叫，连忙顿住，猛一顿足，走了开去。

蚩尤面红耳赤，恨不能挖个地洞将自己埋进去。却听晏紫苏恨恨道：“呆子，你莫急，我这就给你挖个大洞。”果然弯腰蹲下，在他身旁的泥滩上挖掘起来。

过了片刻，便挖了一个八尺来长，四尺来深的长形泥洞，底部前高后低。站起身来，拍拍手，似喜似怒地盯着他，突然“噗哧”一笑，脸上又蓦地一红，笑道：“你不是要找个洞钻进去吗？那就来吧！”小心翼翼地将他拉扯过来，斜斜地推到那泥洞中，头上脚下斜靠其中。然后忙不迭地将掘出的烂泥尽数倒回，又在上面来回踩踏，压得严严实实。泥滩说不出的柔软温暖，身子陷在其中，极是舒服。

晏紫苏瞧他全身埋没泥中，只有脑袋露在泥滩之外，神情煞是有趣！不由得格格笑将起来。弯下腰，面对面地凝视着他，吃吃笑道：“你这个大呆鸟，大笨熊，现在又成了埋在泥里的大呆瓜，”

蚩尤不知是该笑还是该恼，索性闭上眼睛不理她。心下直犯嘀咕，这妖女千里迢迢将他带到海角天涯，竟就只是为了将他埋入泥中吗？

忽然额上一凉，麻痒无比。睁眼望去，只见晏紫苏沾满烂泥的纤纤玉指正在他脸上乱画，春花也似地格格脆笑：“既是个呆瓜，总得有些瓜蒂、瓜蔓才是。”龙飞凤舞片刻，左右端详，格格直笑，甚是得意。笑道：“好啦！呆瓜，我不陪你玩啦！”将手指上的烂泥在他脖子上胡乱地蹭擦了一通，起身翩然而去。

蚩尤吃了一惊，大叫道：“妖女！你去哪里？”晏紫苏笑而不答，掠到他身后，似是往南面海岸而去，远远地听见她的歌声，越来越淡，终于细不可闻。

蚩尤埋在这海滩之中，周身不能动弹，连头颅也不能转动，心中惊怒交集，又带着一丝惊惶。这几日他一直与这妖女在一起，彼此相依，但此时突然不见她的身影，心中竟然蓦地升起一种异样的感觉；又像是恐惧，又像是失落，说不出的难过。

情急之下，大声呼喊，但海风呼啸，波浪声声，却听不见那妖女的应答：心下更急，嘶声狂吼，继而怒骂，但任他如何高呼大叫，一无回应。到了后来，喉咙干渴嘶哑，如火烧一般，所发出的声音连自己听了也觉得难听。

心中空空荡荡，浑无着落，蓦地一阵悲凉恐惧，难道自己当真被这妖女丢弃在这天涯海角了吗？看着雪白的浪花从左前方不住地翻涌奔腾，层层逼近，心中测算，不过一个时辰，那潮水必定便要淹没自己。他水性虽好，却无拓拔野的“鱼息法”，在水下至多能支撑两个时辰，等到潮水退却时，多半已被溺死。

心下悲苦，忖想：“想不到我蚩尤堂堂东海男儿，竟会被海水淹死，传了出去，岂不让人笑掉大牙？”突觉滑稽，仰天哈哈狂笑，笑声沙哑，在海风中弱不可闻。

                  ※　　　　　　　※　　　　　　　※

太阳西移，白云飞扬。海水涨高了许多，离他已不过十丈之遥。滚滚海浪奔腾飞涌，溅起的腥咸浪花溅落在他的脸容唇角，倒给他带来殊为熟悉的感觉。心道：“是了，我生于东海，难道上苍便让我死于西海吗？”他极爱海洋，心中忽觉倘若溺死于海中，倒是远比其他死法来得美妙多了。想到此处，抑郁的心情竟突然放松开来。

阳光灿烂，海上金光耀眼。清凉的海风摩挲着他的脸颊，不知何以，竟让他想起那妖女的手来；想起这几日同行，那妖女对自己温柔照顾，突然心中怦然。

正自胡思乱想！忽然看见一只半尺来长的刀角蟹从远处礁石下杀气腾腾地冲将出来，飞速横行。又有一只斑点刀角蟹倏地从另一侧冲出，与它撞在一处，登时你来我往，刀钳飞舞，在沙滩上杀将起来。蚩尤在海岛生活已久，素知刀角蟹与那蛐蛐儿一般，彼此之间极是好斗，稍加挑拨便要你死我活。当年他小时，常常与阿虎、单家兄弟等玩伴抓了刀角蟹，蓄养相斗，极是有趣。今日在这垂死之时，竟然瞧见如此熟悉的一幕，不由心下温暖！微笑着入神观望。

那斑点刀角蟹似是不敌对手，刀钳忽地被那只刀角蟹的巨钳夹住，蓦一绞扭，险些断折，登时就此败下阵来，拖曳着那将断未断的刀钳一路溃逃。那得胜者也不追赶，耀武扬威地将刀钳高高举起，然后一溜烟往北面礁石底下钻去。

那只斑点刀角蟹逃到距离蚩尤几尺处，也不怕他，迳自以另一只刀钳在泥滩上乱掘，然后小心翼翼地将自己埋了进去。

蚩尤看得大奇，笑道：“他奶奶的紫菜鱼皮，难道你打输了竟没脸见人了吗？”

那刀角蟹不理他，埋在泥中，长长的眼珠四下乱转。蚩尤看了片刻，正觉无趣，却见那斑点刀角蟹突然跳将出来，急速挥舞着两只刀角钳，朝着那只刀角蟹藏身的礁石杀去。

蚩尤惊“咦”一声，那刀角蟹的断钳竟然合好如初！心中蓦地一凛，又是一跳，继而一阵掩抑不住的狂喜。突然之间，明白何以晏紫苏要带他来到此地，将他掩埋在这烂泥之中了！

敢情这西海海滩的烂泥竟有神奇之效，可以将断骨愈合如初！

原来这妖女不远万里将自己带到此处，竟是为了医治自己的重伤。一念及此，他忽然怔住。百感交杂，心绪混乱。只是这妖女为何要救治自己呢？隐隐之中，似乎想到一个答案，但这答案实在太过匪夷所思，刚一触及，立时面红耳赤。喃喃道：“他奶奶的紫菜鱼皮，我在胡思乱想什么？”

当是时，听见远处传来晏紫苏欢愉的歌声，悠扬飘荡，如仙乐一般钻进蚩尤的耳中。她果然没走！蚩尤登时一阵狂喜，忍不住便要高声呐喊。忽然一凛，脸上滚烫，将即将脱口的狂呼硬生生地吞咽回去。

晏紫苏翩翩从他头顶越过，俏生生地落在他的身前，手中提了一串绿藻海草和那支翡翠玉瓶。脸上红扑扑的，嫣然道：“呆瓜！适才叫姐姐干嘛？才走开便想我了吗？”

蚩尤心中升起一股温柔之意，想要开口却支吾难言，猛地大声道：“多谢你……”但剩下的话却不知如何说才好。

晏紫苏脸上一红，“哼”了一声道：“呆瓜，你谢得太早啦！我早说过了，要将你的伤治好了再送到北海领赏。你当我是可怜你么？”蚩尤虽然脾气暴烈，却不是呆子，听出她不过是故意以此为托词。心下感激，但楞楞地看着她，却说不出话来。

晏紫苏“噗哧”一笑，低声道：“呆瓜！”突然看见海水漫将过来，吃了一惊，叫道：“哎哟！幸好回来得及时。”当下又在更远些的泥滩挖掘了个坑洞，将蚩尤从那洞中抱出，移转到彼处去。

转移之时，一阵海风吹来，险些将蚩尤底裤吹走。晏紫苏惊叫一声，眼疾手快将它抓住，却不可避免地又碰触到某物。登时又是一阵娇叱怒喝。

好不容易将蚩尤放置妥当，晏紫苏转身在泥滩上又掘了个坑洞，从乾坤袋中取出一个青铜瓮，将那些绿藻海草一一放入。然后又从那翡翠玉瓶中倒出百余只色彩斑斓的毒虫，大多蚩尤见所未见，想来是她适才在海中采集的罕见毒物。

众毒虫在泥滩上缓缓蠕动，相互交噬，状极丑恶。晏紫苏兰花玉手将这些毒虫一一捉了丢进青铜瓮中，然后又抓了烂泥填入。未了，又从乾坤袋中取出十几个瓶子，一一倒了些汁水到那青铜瓷中，然后将盖子旋紧，埋入泥滩深坑。

蚩尤瞧得诧异，忍不住道：“这是什么东西？”

晏紫苏笑道：“是吃光你五脏六腑的蛊虫！”蚩尤知她胡说，但见适才这工序，又的确像是制作蛊虫，心下犯疑。

黄昏时，晏紫苏到海中捕了十几只巨大的西海飞鱼，做成鱼冻，喂蚩尤吃了，然后自己又吃了些，合着银毛羊衣，在蚩尤身旁躺下休息。两人说了一会儿话，晏紫苏的声音便越来越小，逐渐不再回答。她这一日似是颇为疲惫困乏，明月初升之时便已沉沉睡去。

蚩尤心绪纷乱，难以入眠。睁着眼睛，头颅露在泥滩之外，仰望苍穹，想到碎骨断经终于可治，心中又是激动又是欢悦。

灰蓝色的夜空中，星辰淡淡寥落，半圆明月雪亮地照在这天涯海角，仿佛冰雪敷盖。夜鸟从海上飞来，漫漫地掠过夜空，怪叫着朝东面的土丘灌木飞去。

涛声响彻，浪花飞溅。湿漉漉的泥滩映照着明月、星辰的倒影，突然被白浪卷没，然后又摇摇晃晃地波荡重现。

夜风寒冷，海水卷不到的泥滩上，结了薄薄的冰霜。咫尺之距，晏紫苏沉睡的脸上、长长的睫毛上、乌黑柔顺的长发上，也凝结了淡白的薄霜。在月光下看来，她的睡姿如此无邪美丽，纯净得仿佛是一个漂浮于海上的梦。一阵风吹来，冰屑簌簌，掉落在她的脸颊，融化成清水，缓缓流下。

蚩尤心底忽然泛起汹涌的柔情，喉咙中仿佛被什么堵住了一般，直想伸手将她脸颊、秀发上的冰霜掸去。但是他不能动弹。

远远的，似乎有什么海鸟在波涛中鸣叫，婉转悦耳，虚无缥缈，伴着涛声，伴着夜风，伴着月色；不知什么时候，他睡着了。这一夜，他没有梦见纤纤，却梦见了他和晏紫苏在那冰原裂谷的壁洞中，紧紧相依。洞外大雪纷扬，覆盖了整个世界。

此后几日，蚩尤依旧天天掩埋于泥滩之内，每隔六个时辰，晏紫苏便要将他转移一个地方，盖因海泥中的药力已经耗光。如此三日之后！蚩尤的琵琶骨已经大为好转，双臂略可抬动，甚至已经可以抓取食物，自己进食。但晏紫苏却不让他多加动弹，依旧亲手喂他。西海中怪鱼甚多，味颇鲜美，而且多半有助伤势恢复；由此制成的鱼冻滑爽鲜香，极富弹性，蚩尤吃得大为开怀。

但经脉的恢复却迟迟未见进展，想来这西海海泥虽然可以愈合骨伤，但对经络却并无关键疗效。但蚩尤却毫不沮丧，盖因只要能恢复行动，便可以逐步调息运功，慢慢修复经脉。即便是要花费数年时光，也在所不惜。

到了第七日夜间，吃过鱼冻后，晏紫苏将那深埋的青铜瓮挖将出来，旋开盖子，探手其中，徐徐拖出一条似蛇非蛇，似蝎非蝎的怪物，仰颈吐信，獠牙交错；暗红色的甲鳞，散布着点点蓝斑，蛇一般的身体上竟有蜈蚣百足，尾后一根蝎蛰如金钩倒悬，左右颤动。

晏紫苏喜道：“成啦！”将它托在掌心，送到蚩尤面前，笑道：“呆瓜，张开嘴。”

蚩尤吃了一惊，正讶然欲问：“难道你要我将它吞下去？”嘴方张开，晏紫苏的素手已经闪电般地盖到他的嘴上。

口中一滑，一个冰冷的东西蓦然穿入，瞬间滑入肚中。蚩尤瞠目结舌，张开大嘴，惊怒交集地瞪着晏紫苏。晏紫苏妙目凝视着他，脸上似笑非笑。

突然腹中一阵剧痛，仿佛肝胆肠胃瞬间被咬断吞噬一般。蚩尤大叫一声，面色红紫，继而惨白，汗水如雨，涔涔滚落。那穿肚断肠的剧痛烈不可挡，蚩尤几欲发狂，怒吼嘶喊，直想破土而出。

见他剧痛若此，晏紫苏脸色也变得微微苍白，素手紧紧将他按住，不住地柔声道：“忍一忍，再忍一忍吧！”但那剧痛越来越烈，翻江倒海，蚩尤疼得喘不过气来，牙齿咬得格格直响，狂吼一声，险些晕倒。

晏紫苏的手温柔地擦拭着他涌落的汗珠，轻轻地捧着他的脸，眼波中也有些害怕，颤声道：“乖乖地再忍一会儿，马上便好啦！”

当是时，忽然听见一个人笑道：“想不到九尾狐晏紫苏也会这般温柔，这小子当真是艳福不浅。”笑声阴冷，又带着邪恶的喜悦。

“谁？”晏紫苏花容失色，蓦然起身。蚩尤心中大骇，狂痛中奋力凝神，转头望去。只见月光下，泥滩上，一个枯瘦的黑衣男子鬼魅般飘忽站立，麻脸上满是诡异的邪笑，手中月牙弯刀闪烁着耀眼的白芒，正是当日在众兽山中，所遇见的西海九真中的人物。

《第十一集完　待续》


第一章 地河乾坤

第十二卷 翻天印

第一章 地河乾坤

迷迷糊糊之中，拓拔野听见若有若无的箫声，寂寥淡远，刻骨苍凉：心中蓦地一阵欢喜，喃喃道：“仙女姐姐……仙女姐姐……”突然惊醒，大声叫道：“仙女姐姐！”

周身麻痹僵硬，血液彷佛凝固了一般，一时之间就连脖颈也无法转动。凝神察探，心中大喜，周身经脉竟已痊愈完好，只是经络气血似是被极为冰寒之气镇住，暂时不能运转。当下一边气随意转，缓缓调息；一边叫道：“仙女姐姐！”

箫声顿止，万籁俱寂。明月当空，星辰寥寥，两侧雪崖冰壁高矗峭立，耀射着清冷的光芒。竟是在一个寂静而狭窄的冰山雪谷之中。拓拔野心中忽地一阵迷惑，依稀记得自己从那山腹甬道跃出之时，四周乃是山腹内壁，怎地竟到了这露天的山壑中？

“你……你醒啦！”耳眸突然响起一个清雅温柔的声音，继而一张清丽绝世的脸容扑入眼帘。一时明月失色，冰雪无光。

拓拔野见她安然无恙，心中大喜，叫道：“仙女姐姐！”

姑射仙子“啊”地一声，一双澄净秋水中，满是欢悦欣喜之意，低声道…“你叫我仙女姐姐？你认得我吗？”

拓拔野一呆，旋即恍然，暗自忖道：“是了，隔了四年，我变化如许之大，她自然认不出我了。”但不知为何，心中仍然一阵失望，微笑道：“我……在下拓拔野……四年前曾经在玉屏峰上见过仙子一面。”心中紧张，只盼她能立时想起。

姑射仙子低声道：“拓拔野？……玉屏峰？”俏脸上一片茫然。拓拔野心中如遭重锤，蓦地一阵失望酸苦：“原来她竟连一丁点也记不得了。在她心底，我原不过是一颗微尘罢了！”

姑射仙子微微摇头，怅然道：“对不住，我什么也记不起来啦！”明眸凝视拓拔野，又道：“公子既然识得我，能告诉我，我究竟是谁吗？为什么会与公子在一起？这里又是何处？”

拓拔野又是一楞，脑中嗡然一响：“是了！难道她竟然失忆了吗？”心中凛然惊骇，思绪飞转：心道：“难道又是那些水妖施了什么妖术魔法，让她记不得从前之事？”忽然一阵欢喜：“原来她并非单单记不得我，实是中了妖法失忆的原故！”

见他脸上闪过惊诧、愤怒、欢喜诸般神情，怔然不语，姑射仙子心下诧异，又低声呼唤了他几声，拓拔野方才如梦初醒，沉吟道：“从前之事，仙子当真一点也记不得了吗？”

姑射仙子轻摇蛲首，低声道：“不错，我什么也想不起来了！”

拓拔野呆呆地望着她，心中砰砰乱跳，口干舌燥。突然冒起一个古怪的念头：“难道仙女姐姐失忆，也是上苍冥冥中安排的吗？她记不得自己的身份，便不再是木族圣女，也不必守身独处……既然如此，我又何必定要让她恢复记忆？带着她到谁也找不到的地方，做一对神仙眷侣，岂不逍遥自在？”

姑射仙子站起身来，白衣飘飘若飞，叹息道：“原来你也不知道。”月光照着她的脸容，迷茫凄婉，楚楚动人。身影孤单落寞，彷佛要随风飘去。

拓拔野忽然一凛：“拓拔野！你这般自私卑劣，岂是大丈夫所为？”热血上涌，大声道：“你是当今木族圣女——姑射仙子蕾依丽雅！”

姑射仙子娇躯微微震动，低声道：“木族圣女？姑射仙子？”眉尖轻蹙，秋水波荡，反覆低吟了数十遍，失望烦恼，摇头叹息道：“我记不起来啦！”

拓拔野心中一动，喜道：“仙子，我怀中有一个玛瑙香炉，是当年在玉屏峰上你留下的……”姑射仙子冰雪透明的指尖轻轻一点，拓拔野的衣领登时翻开，玛瑙香炉从乾坤袋中徐徐飞出，落到她兰花般的掌心。

莹白剔透的玛瑙香炉在她掌心缓缓旋转。月光折射，眩光流舞。姑射仙子的容颜在折光照耀下变幻不定，终于黯然摇头，指尖轻弹，将香炉徐徐送回拓拔野怀中。

拓拔野心下失望，体内真气越转越快，终于将冰封的经脉尽数冲开，“啊”地一声，跳了起来，周身冰屑簌簌掉落。从腰间拔出无锋剑，倒递与她，说道：“这剑乃是木族神器，那夜你曾让我好好保存，你还记得吗？”

姑射仙子握住剑柄，妙目凝视良久，摇头道：“是无锋剑吗？但为何又断为半截？”

见她依旧浑然不觉，拓拔野心下一阵难过怅惘，想起那时月夜，她手握断剑，黯然神伤的情形，拓拔野更是心潮汹涌，低声道：“人有情，剑无锋。此剑原是贵族当年圣女空桑仙子送与神帝的定情之物。空桑仙子因情得罪，被流放东海汤谷，神帝伤心欲绝，将此剑抛入龙潭，因缘际会，被我得到……”

姑射仙子微微一颤，秋波荡漾，沉吟道：“空桑仙子？”

拓拔野见她似是想起某事，心中一喜，但见她目光渐转迷茫心中又不由得沉了下去。忽然心念一动，从腰间取出珊瑚笛子，悠扬横吹。

笛声清越宛转，如幽泉呜咽，空林风语，说不出的苍凉凄伤。

月光如水，一阵寒风吹来，冰屑纷飞，随着笛声节奏，韵律飞舞。

姑射仙子怔然而立，出神倾听，白衣翻涌，黑发飞扬，竟似是痴了。不知何时，妙目中湿光点点，一颗泪珠倏然滴落，低声呢喃道：“朝露昙花，咫尺天涯，人道是，黄河十曲，毕竟东流去。八千年玉老，一夜枯荣，问苍天此生何必？昨夜风吹处，落英听谁细数。九万里苍穹，御风弄影，谁人与共？千秋北斗，瑶宫寒苦，不若神仙眷侣，百年江湖。”

素手一颤，断剑铿然没入坚冰石岩。

姑射仙子柔荑舒展，五指开落，掌心突然凝聚起莹白光气，滚滚卷舞，倏然化为一支玛瑙洞箫。斜倚于唇，十指跳动，合著拓拔野的笛声，一起吹奏那《刹那芳华曲》。

笛声清幽激越，洞箫苍凉悠远，交相跌宕，缠绵刻骨。两人四目凝视，突然悲喜交集，心中不约而同地生出一种奇怪的感觉。似乎在很远很远的从前，两人就曾经这般临风齐奏……

山风鼓舞，万千冰晶银魄在姑射仙子、拓拔野四周萦绕飞舞，在月光中闪着点点银光，彷佛流萤，彷佛飞雪。

一曲吹罢，余音袅袅不绝。漫天冰屑悠然飞舞，缓缓落地。半晌，两人两两相望，彷佛被冰雪凝铸一般。

姑射仙子玉靥泛起淡淡的嫣红，低声道：“这曲子好生熟悉，听了让人莫名的伤心。”

拓拔野道：“仙子，你记起些什么了吗？”

姑射仙子蹙眉思忖片刻，摇头道：“我记得这曲子的歌词，却记不得在哪里听过了。”

拓拔野心下失望，心道：“他奶奶的紫菜鱼皮，不知那些水妖使了什么妖法，竟然这等霸道！”

姑射仙子道：“公子说我是木族圣女姑射仙子，却不知公子又是谁？和我又有什么关系吗？我们为何会在此处？”虽然心中殷切，这一连串的问题依旧问得淡雅而从容，殊无急促之态。

当下拓拔野将四年前自己如何邂逅神帝，如何在玉屏峰与之相遇，又是如何从蜃楼城流亡东海……等事，择其要点，一一道来。至于纤纤身份，则略过不提。说到自己追踪比翼鸟，到了钟山，遭遇身中春毒的姑射仙子时，拓拔野不由大感尴尬，面红耳赤。

见姑射仙子晕生双颊，妙目中微有愠意，连忙咳嗽道：“仙子放心，拓拔野虽非君子，却绝非浮浪狂徒。并末对仙子有……有不敬之举。”他与赤身裸体的姑射仙子狎呢良久，虽未污其处子之身，却已有肌肤之亲，“无不敬之举”可谓含糊之至。心中暗自羞惭，脸烫得彷佛燃烧起来。

姑射仙子秋波流转，瞥见臂上守宫砂鲜艳依旧，羞恼神色一闪即逝。脸上忽然又是微微一红，低声道：“比翼鸟？”

拓拔野道：“正是。”突然想起它们尚在乾坤袋中，连忙探手入怀，将它们小心翼要地掏出。

比翼鸟簌簌发抖，脖颈四下扭转，“蛮蛮”低叫。突然扑煽翅膀，抖落片片冰屑，一只朝着拓拔野，一只朝着姑射仙子，欢快地鸣叫起来，极是兴奋。

拓拔野吃了一惊，忖道：“比翼鸟如此激动，难道当真表示我和仙女姐姐……”心中狂跳，瞥望姑射仙子，却见她俏脸嫣红，眼中满是羞嗔之色，两人目光对撞，齐齐扭开头去。

拓拔野定了定神，又继续往下述说。姑射仙子蹙眉道：“公子说我中了西海鹿女的极乐丹，除了……除了男女交合之外断无可解，那么为何我现下安然无恙？说我中了奇毒，经脉内全无真气，为何我现下真气充沛，经络丝毫无损？”

拓拔野心中大凛，适才他见姑射仙子醒来，极是激动，一时间竟没有想到此节，被她这般质询，登时说不出话来。思绪飞转，亦是迷惑不解。

姑射仙子见他张口结舌，又道：“你说我们被雪崩困在山腹之内，为何又突然到了这山壑之中？”语气渐转冷淡，似已有怀疑之意。

拓拔野叹了口气，苦笑道：“仙子，此中奥妙，拓拔野实是不知。”见她秋水明眸深深地凝视着自己的双眼，似乎想要看到他内心深处，心中一跳，凝神坦然相迎。

姑射仙子凝望他半晌，眼中疑虑之意稍稍消散，轻轻点了点头，道：“倘若你说的都是真话，我要多谢你啦！”

拓拔野松了口气，心中忽地一阵委屈。在这清丽绝世、素雅端庄的姑射仙子身前，他竟彷佛又变作了当年那个意乱情迷、忐忑不安的少年；心中紧张，患得患失。

两人默然无语，各自沉吟。

                  ※　　　　　　　※　　　　　　　※

拓拔野四下扫望，这冰壑极是狭窄，最阔处不过六丈来宽，两壁陡立千仞，险峻之极。地势倾斜，北高南低。回首上望，北边远处又是一座高峻险峰，冰雪其覆，崖项至高处有一凸出的巨石，其中黑黝黝状如洞穴。

拓拔野凝神细望，险些笑出声来；那山高大浑圆，果真如玉壶一般，凸出的洞石便像是王壶的壶嘴。心中一动，忖道：“是了！想来我们便是从那壶嘴中掉出来的！”

忽听比翼鸟“蛮蛮”乱叫，极是欣悦。拓拔野扭头望去，见那对怪鸟簌簌振翅，摇摇摆摆地朝下方飞去。拓拔野与姑射仙子对望一眼，一齐飘然追去。

比翼鸟欢声呜叫，绕过横亘的冰崖，朝右飞去。冷风鼓舞，拓拔野二人忽地闻到一股奇异的幽香，腹中登时一齐“咕咕”乱叫起来，方感饥饿难耐。拓拔野忍不住微笑，见姑射仙子玉靥飞红，知她脸薄，连忙真气运转，将腹内叫声弹压住。

雪地之中，冰壁之侧，几株矮矮的红树参差而立。那红树高不过六尺，赤干丹叶，开满了五色奇花，异香扑鼻。那花儿共分五瓣，各为红白蓝紫黄，斑斓眩目。树梢上悬挂了灯笼似的红果子，光滑红润，轻轻摇曳。

比翼鸟扑翅飞到那丹树枝头，脆啼欢鸣，啄食红果。拓拔野笑道：“你们倒真是觅食的一流好手。”伸手将红果摘下，以掌心真气擦尽，便欲递与姑射仙子。

姑射仙子微微摇头，纤手曲伸，“哧哧”轻响，枝头五色花缤纷飞舞，轻飘飘地落在她的掌心。一道浅绿色的真气螺旋飞舞，五色花登时化为颤巍巍的花冻玉膏，晶莹剔透。见拓拔野楞楞地凝视着自己、她脸上微红，转过身去，掩袖将花冻送入口中。她饮食之时，姿态极是优雅，左手衣袖遮挡口唇，右手指间真气夹取花冻，低首垂眉，目不斜视。

拓拔野心道：“原来神仙姐姐吃的竟是鲜花蜜冻。”稍一定神，咬了一口红果。唇齿清香缭绕，果肉又酸又甜，略带着一丝淡淡的青涩，竟似五味俱全，美不可言；入喉之时清凉甘甜，如山泉汨汨，五脏六腑暖洋洋说不出的舒服。

拓拔野精神大振，心中欢喜：“不知这是什么仙果？”当下又接连吃了十余个，腹中饥饿稍减，神清气爽。

姑射仙子又吃了几朵五色花，便不再进食。妙目凝视拓拔野，见他狼吞虎咽之状，嘴角微微牵出一丝笑意，别转头去。心中又升起那奇异的似曾相识的感觉。她虽已记不得从前之事，但不知何以，先前醒来见着这少年时，竟觉得十分熟悉，似乎早就认识一般；凝视他双眼、与他说话时，这种感觉犹为强烈。是以虽然他所说的事情太过匪夷所思，她仍是情不自禁地颇为相信。隐隐中总觉得，这少年似乎与自己有着极为重要的关连，他断然不会欺骗自己。

比翼鸟突然尖声鸣叫，从枝头俯冲而下，在冰地上“咄咄”啄击。拓拔野笑道：“你们又发现什么了？”虚空劈掌，真气蓬舞。

“轰”地一声震响，冰块四射，一股黑色浆液冲天喷涌激射，蒸汽腾腾，异香弥漫；黑浆在半空急速凝固，化为无数玉膏抛洒掉落。拓拔野吃了一惊，蓦然认出这黑色玉膏竟与玉壶山腹中的玄黑膏石并无二致。

密山冰壑气候苦寒，那黑色浆液喷涌了片刻，便凝固冰结，将冰层破裂处重新封堵住，彷佛一株黑色的珊瑚树，伫立在雪地中。

拓拔野伸手瓣下一块，以真气化为玉膏，送入口中；奇香贯脑，暖流遍体，果然是那山腹中的奇妙膏石，大喜道：“仙子，这便是我所说的膏石了！”

姑射仙子浅尝一口，轻“咦”一声，颇为诧异，低声道：“难道……这竟是玄玉荣英吗？”

拓拔野讶然道：“玄玉荣英？那是什么东西？”腹中记事珠飞转，也记不得《百草注》中有这么一种膏石。

姑射仙子淡淡道：“传说当年寒荒大神化魄为石，镇住密山大水。他的毛发化成了这丹树，血液化成了玄玉荣英，人若是服了这丹树花果、玄玉膏液，便可以修补气血，受益无穷。”

拓拔野恍然道：“是了，我的经脉之伤必定是吃了这玉膏方才痊愈得如此神速！”心中一跳，忖想：“莫非仙女姐姐体内毒素也是由这膏石化解的吗？”

姑射仙子道：“但这不过是大荒传说，见过丹树与玄玉荣英的人少之又少，想不到……想不到今日竟让我们遇见了。”

拓拔野笑道：“既然上苍如此眷顾，那我们可不能辜负了他的美意了。”当下将玄玉荣英一一化开，饱餐一顿。姑射仙子微微一笑，也低头服食。

当是时，忽听一阵“轰隆”巨响，狂风大作，漫漫冰雪从两壁高崖滚滚而下，崩塌冲泻。两人吃了一惊，真气蓬然飞舞，形成碧绿色的光罩气弧，将飞瀑狂浪似的雪石冰屑一一震飞，顺着冰壑朝南边汹汹冲落。

姑射仙子妙目瞥望拓拔野，俏脸上闪过讶异的神色，似是没有想到他的真气竟然如此充沛。两人朝北望去，只见密山峰顶一道五彩绚光冲天飞起，扩散为道道眩艳光弧，在夜空中如涟漪一般荡漾开来。密山忽然剧烈地震动起来，巨响连连，两壁的冰雪也应声崩塌，喧嚣奔泻。

狂风咆哮，冰壑中更为森寒，五彩光弧从密山顶上荡漾到冰壑上空，一股无形的巨大压力登时铺天盖地倾覆而下，竟如山岳压顶，将拓拔野迫得有些呼吸困难。比翼鸟在两人的护体光罩中上窜下冲，尖叫跳跃，倏然钻入拓拔野的怀中。

姑射仙子花容微变，蓦地低声道：“翻天印！”

拓拔野心中一动，按《大荒经》所言，当年寒荒大神为了镇住密山大水，以魂魄化为翻天石印，盖在密山顶上，大水乃消。难道这密山的震动果真是由翻天印引起？这可怕的巨大压力竟是源自于斯？

心中忽然又是一动，想起当时与姑射仙子一起从山腹甬道高高跃起时，依稀看见一个巨大的五色巨石，耀射出层层叠叠的绚光。自己便是被那绚光中心所发出强猛森冷的压力击昏的……难道那五色巨石便是翻天印吗？却不知自己与姑射仙子，何以能从那翻天石印下逃出？

正思忖问，雪崩滚滚，来势汹汹，合著那神秘的巨大压力更加气势万钧，饶是他们真气强沛，亦觉得有些摇摆不定。

如此僵持了片刻，密山的震动逐渐转弱，夜空中那涟漪般扩散的道道五彩绚光也逐渐收缩。笼罩于两人头顶迫在眉睫的可怕压力亦随之骤减。

两人正自暗舒长气，忽听一声惊天爆响，地动山摇；密山峰顶乱石飞舞，彩光冲天，无数道绚光倏然扩散。那巨大的压力又如山岳崩塌，水银泄地，轰然拍下！

万仞冰壑彷佛被瞬间压碎，峭壁蓬然炸舞，冰雪巨石漫天错落飞扬，白蒙蒙的一片，不见天，不见地，只听见狂暴的轰然怒响。

拓拔野凝神聚气，奋力抵御，犹觉那压力寸寸逼迫，彷佛要将他硬生生挤入冰

地之中。“喀嚓”脆响，脚下的冰岩迅速裂开。冰壑中雪流汹涌，从他与姑射仙子的四周喧嚣奔腾，万千巨石当头砸下，被他的真气反撞弹起，又被那巨大的重压当空拍得四下乱撞，发疯似的撞在两侧冰壁，惊雷暴响。

“轰！”

拓拔野二人脚下突然一空，地上冰岩蓦地坍塌开一个巨大的裂缝。惊叫声中，被那重压轰然拍撞，登时朝下摔落。匆忙间拓拔野心念一动：“不管下面是什么地方，决计不能和仙女姐姐失散！”热血上涌，猛地伸手抓住姑射仙子的皓腕。姑射仙子微微一震，想要甩开，却又忽然作罢。

两人手拉着手急速掉落，无数冰石白雪汹汹压下，眼前倏地一片黑暗，想来冰岩裂缝已被随后冲落的冰石封堵凝结。

“咕咚！”一声，突然掉入寒冷彻骨的涡流中，口鼻双耳登时灌入无数冰冷的水，朝下倏然沈去。这冰壑之下，竟是汹涌奔腾的地河激流。

拓拔野下意识地施展“鱼息法”，周身万千毛孔齐齐张开，水中的空气源源不息地涌入，随着真气在周身经脉恣意流转，渗入血脉，流入心肺。他自从真珠学得这鱼息法后，在水中直如游鱼一般逍遥自在。这地河虽然湍急汹涌，比起东海汪洋实是相去万里，刹那间他己惬意舒展开来。

忽然发觉姑射仙子手臂轻颤，体内真气乱走，冷水倒灌。心中一凛，明白她不谙水性，仍自闭气强自苦撑。纵有通天本领，在这冰寒水里也是一筹莫展，当下紧抓她的手腕，朝上浮去。

岂料那地河涡流中有一股极为强大的涡旋吸力，将他们猛地沉溺其中，螺旋飞舞，朝前顺流急冲。拓拔野奋起神力，跌宕沉浮了许久，竟始终不能突破周围的涡流，甩脱吸力冲出水面。

眼见姑射仙子手臂越来越发绵软，体内真气岔乱，渐渐不支，拓拔野心中大骇，蓦地将她抱入怀中，将口唇压在姑射仙子的唇瓣上，经脉间的空气如江河入海，尽数经喉到口，逸散而出，再滔滔不绝地输入她的口中。

姑射仙子微一颤动，倏然睁开双眼，脸颊飞红，又羞又怒，便欲将他推开。拓拔野被她这般愠怒地一瞥，登时面红耳赤，连忙松开。心中一动，突然想出一个法子，右手拍在她后心，真气流转，挟带着清新空气涌到掌心，又没入她的体内，直抵心肺。

姑射仙子蓦一震动，方知他适才冒犯之举乃是为此，舒了一口长气，妙目凝视拓拔野，歉然传音道：“公子，对不住。我错怪你啦！”

拓拔野微笑摇头，想起与她温存缠绵的旖旎春光，心中忽地一阵酸苦：“倘若当时仙女姐姐神智清醒，定然宁死也不会让我碰触。”其实这答案他早已知晓，但此时想来仍是情不自禁地失望落寞。

涡流湍急，吸力强猛，两人身不由己顺流螺旋而去。拓拔野掌心始终如磁石附铁，紧紧贴在姑射仙子的后心，将空气源源输入。心道：“不知这地河流水为何这等古怪？难道也是因为那翻天印的神力吗？不知要将我们带到哪里去？”

突然想起寒荒城中，蚩尤、纤纤等人仍在守侯自己，心中一凛：“在密山山腹中耽搁了许久，不知现下是什么时候了？”蓦地想起自己到达寒荒城的前夜，空中尚是一弯钩月，而适才所见的明月，竟是一轮圆月！难道转眼间竟己过了十几日？心中登时寒意大盛，冷汗遍体。

不知过了多久，涡流越来越急。拓拔野心道：“倘若在这地河涡旋中随波逐流，不知什么时候才能回到寒荒城？须得设法离开此地才是！”心念一动，精神大振，暗骂自己好生愚蠢，传音道：“仙子，我腹内有定海神珠，咱们可借神珠之力，冲出涡流！”

姑射仙子“咦”了一声，颇为诧异，传音道：“妙极。”又沉吟道：“只是这涡流好生古怪，多半是受翻天印神力的左右。也不知定海珠能不能胜过翻天印？”

拓拔野道：“权且试试便知。”当下凝神聚意，辨查涡流的旋转之势，蓦地倒转定海神珠，周身真气如陀螺般急旋飞舞，激爆而出。

“轰！”

涡流崩乱，旋力骤减。两人低喝一声，借着定海神珠的反旋之力，朝上急冲。

水花四下激舞，两人倏地冲脱湍急涡流，险些撞上坚硬的石壁；真气蓬然，贴着石壁滑出十余丈，方才将那旋冲的巨力消殆干净。

水声轰隆，回声如雷。

拓拔野火目凝神，四下扫望，蓦地吃了一惊。此处乃空荡山腹，两人此刻竟是站在山腹内壁的悬崖上。山腹正中，那滚滚涡流拔地飞涌，彷佛巨大的玉柱，笔直地朝上方旋转冲去。

拓拔野昂首上望，水雾茫茫，看不清究底。涡流水花离心飞甩，四壁湿漉漉地甚是滑腻。

侧头望去，姑射仙子白衣飞舞，翩翩若仙。在水中如许之久，竟不沾一颗水珠。拓拔野心中怦然，将手掌从她背心收回。

姑射仙子嫣然一笑道：“多谢公子。”那笑容如月夜莲花，清丽夺目。

拓拔野心眩神迷，热血涌动，只觉得若能天天见到她的笑靥，即便是刀山火海也甘之若饴。低声道：“能为仙子效犬马之劳，乃是拓拔之幸。”

姑射仙子微微一笑，眼波流转，凝视着对面石壁，道：“那处山壁最为薄弱，我们便从那里出去吧！”

拓拔野突然忖想：“一旦离开此地，仙女姐姐必定要离我而去！”心中登时大痛，险些连呼吸也岔乱。

姑射仙子见他凝视自己怔怔不语，神情迷乱，玉靥微微一红，低声道：“公子？”拓拔野蓦地醒悟，胡乱回应一声，面红耳赤，终于忍不住道：“出了此地，不知仙子将去哪里？”

姑射仙子沉吟不语，半晌方低声叹道：“我也不知道呢！”出神片刻，又道：“公子说我是木族圣女姑射仙子，又有许多奇怪遭遇……可惜我全都记不得了。我想……我想去往西荒方山，寻找三生石，或许能记起从前之事。”

拓拔野一震：“方山？是日月山吗？”

传闻昆仑以西，西荒苍凉之地，有巍峨高山，四四方方，故名方山。其山乃日月降落之处，因而又名日月山。又称巨山、常阳山。山有玉门、天门两大险峰，传说为天界门户。玉门峰与天门峰之间的山壑，即是禺谷，又称禺渊。据说当年木族青帝羽卓丞就是在这禺谷之中降伏十日鸟，封印入苗刀中。

姑射仙子点头道：“正是。方山玉门峰顶的柜格松下，有无忧泉和三生石。据说喝了无忧泉水，能将此生所有难过之事悉数忘记；在三生石上枕卧而眠，却可以将三生之事尽数记起。”

拓拔野突然记起，当年在东海古浪屿沙滩上观望日落时，蚩尤体内的羽青帝元神曾经慨然低叹：“烂木奶奶的，老子漱泉枕石，却不能忘喜忘悲，超然物外……”想来那所谓的“漱泉枕石”说的便是这无忧泉和三生石了。遥想羽青帝当年，枕卧三生石上，了悟前生来世，漱饮无忧泉水，忘却情仇恩怨，不禁悠然神往，大觉快哉。

突然灵机一动，脱口道：“仙子，我正要往昆仑山去，昆仑、方山都在西荒，不如携行同往？”

姑射仙子妙目凝视着他，淡淡道：“公子要务缠身，不必了。”

拓拔野急道：“此去方山，路途遥远，多有风险。仙子孤身前往，又失却记忆，倘若遇到心怀叵测的旧仇故恨，岂不危险？拓拔横竖同路，送仙子一程又有何妨？”

姑射仙子沉吟片刻，微笑道：“既是如此，我就先行道谢了。”

拓拔野大喜，忍不住纵声长呼；山腹内登时如焦雷连奏，嗡嗡震鸣。见姑射仙子诧异地凝视自己，不由略感尴尬，哈哈笑道：“仙子，咱们先出了这儿再说吧！”

此时满心欢喜，精神大振，足尖一点，飞也似地踩着湿滑的山壁冲到对面。反手拔出无锋剑，轻轻一刺，立时没入山壁之中。真气灌往，手腕微抖，顷刻间便切下老大一块。

过了片刻，断剑一空，一道光线霍然射入。拓拔野大喜，笑道：“成了。”剑锋劈斫，凿开大洞，揉身跃出。

                  ※　　　　　　　※　　　　　　　※

“唆！”突然脖颈一凉，一道锐利无匹的刀光疾劈而来！

拓拔野心下一惊，身形电舞，从刀光下瞬息绕过，指尖在那人手腕脉门上一扣，轻而易举地将其手臂反转制住；那人闷哼一声，立时晕厥。

忽听身后传来一个娇柔的声音：“拓拔太子，是你！”又是惊讶又是欢喜。

拓拔野立时辨出那声音，也是一阵讶异，笑道：“原来是芙丽叶公主！”转头望去，一个华服玉冠的美丽少女优雅而立，淡蓝色的大眼中满是欣悦的神色，正是寒荒国公主。

此处灯光绚丽，高堂大厅，富丽堂皇；地上铺着厚厚的地毯，墙角炉火熊熊，极是温暖，竟似是芙丽叶公主的香闰。却不知顺着涡流冲卷，何以竟会到了此地？拓拔野心下大为惊异，惑然不解。

芙丽叶公主惊喜稍逝，又恢复矜持之态，正要开口相询，瞧见洞中又翮然飞入一个清丽如仙的白衣女子，登时吃了一惊，低呼失声。

拓拔野笑道：“公主，这是木族圣女姑射仙子。”姑射仙子凝身而立，淡淡一笑。芙丽叶公主见她清丽脱俗，果然如不食人间烟火的仙子，心中登时起了仰慕倾羡之意，盈盈行礼。心下好奇更盛，不知拓拔野何以竟带了这么一个仙子，破墙而入。忽然“啊”了一声，道：“难道太子已知寒荒城中情势，这才……这才另辟蹊径，从这里悄悄进来吗？”

拓拔野奇道：“寒荒城中什么情势？”又笑道：“我这可不是另辟蹊径，实是误打误撞，唐突佳人，还请公主不要见怪。”

芙丽叶公主失望道：“原来太子还不知道吗？”

拓拔野见她神色言语有异，心中一凛，道：“难道我走了之后，寒荒城中出了什么大事么？”

芙丽叶公主面色雪白，蓝眼中泪光澧然。忽地盈盈下拜，泣然颤声道：“寒荒国将有覆国大难，恳请拓拔太子仗义相助！”

拓拔野大吃一惊，她矜持高贵，突然含泪行此大礼，必有隐情。连忙将她扶起，温言道：“公主放心，凡是拓拔能力所及，必定全力相助。”

芙丽叶公主眼波中露出感激羞怯的神情，低声道：“太子大恩，楚芙丽叶永铭在心。”拓拔野收敛心神，微笑道：“公主请细细说来。”

他笑容温暖，自有令人镇定的神奇力量。芙丽叶公主蓦然波动的情绪登时平定，道：“太子走了十几日，城中局势大变。现在寒荒国可谓风雨飘摇，危在旦夕。那夜你骑鹤走后，突然来了数万只凶禽飞兽，围攻南峰大殿，父王……父王被妖兽桡杌打成重伤……”

拓拔野吃惊道：“国主眼下没事吧？”

芙丽叶公主眼圈一红，轻轻摇了摇头：“他受伤极重，眼下仍在昏迷之中。”继续道：“金族使者英招、江疑两位仙人为了救父王，也被打得生死难料。多亏蚩尤公子及时赶回，和拔祀汉等义士一道将众兽赶退。”

拓拔野心中一沉，脱口道：“蚩尤受伤了吗？”他深知这小子打起架来，最是凶狂不要命，当时情形凶险，只怕两败但伤。

芙丽叶公主摇头道：“没有。只是……”迟疑片刻，低声道：“只是那夜之后他也忽然失踪了，再也没有出现过。”

拓拔野大吃一惊，心中寒意凛冽，失声道：“什么？”见芙丽叶公王面有愧疚之色，忙收敛心神，忖想：“鱿鱼本领不小，应当不会有事。我这般失态，反倒惊吓了公主。”当下微笑道：“这小子多半藏在别处，等候时机。公主不必担心，继续往下说吧！”

芙丽叶公王低声道：“那数万只飞兽临退之时，在空中组成寒荒大神的神谕，说寒荒八族忘了祖辈的八百虎盟约，自甘为奴，大神要引发密山大水，召集寒荒凶兽，将八族毁灭。

“神论说道，若要平息大神怒意，必须遵照八百虎盟约，独立于金族之外，并且……并且收罗九百九十九个腊月出生的童女，送往密山做为祭礼。”

拓拔野皱眉道：“密山？”与姑射仙子对望一眼：心中升起强烈的不祥预感。

芙丽叶公主道：“父王重伤，无人能够做主，众长老便在南峰大殿中召开长老会讨论，两位神女则在神殿中祷告。到了半夜，发生了一件可怕祸事。”声音微微颤抖，低声道：“北峰神女殿外众卫士亲眼瞧见，金族太子少昊纠缠着女戚，一路走进神女殿，说要与她一起祷告。过了片刻，殿中突然传出女丑神女的惨叫与呼救声。殿外卫士冲入查看，发觉……发觉少昊赤着身子，满身鲜血，而女戚赤身躺在地上，已被奸杀……”说到最后，红霞似火，又羞又怒，蓝眼中泪珠已在不住地打转。

拓拔野骇然失声，皱眉道：“少昊太子虽然好色，但是断然不会这么糊涂吧？”隐隐中觉得此情此景似曾相识：心中那不祥不安之意越发强烈，蓦地失声道：“雷神！”突然之间，种种疑惑彷佛冰消雪融，此事多半又与水妖有关！

芙丽叶公主见他又怒又喜，神情古怪，便道：“拓拔太子，此事确有颇多古怪可疑之处，你……想到什么了吗？”

拓拔野摇头道：“你先说吧！”

芙丽叶公主点点头，又道：“神女被少昊太子凌辱杀害，大伙儿都义愤填膺，吵嚷着要将他杀了祭奠大神；但他是白帝之子，倘若当真将他杀了，只怕立时便要引起大战。众长老争论不休，一时也没有讨论出个结果来，便先将少昊太子关押在密牢之中。”

拓拔野道：“纤纤、拔祀汉他们呢？”

芙丽叶公主叹道：“女丑说太子一行乃是不祥之人，惹怒大神，所以将纤纤姑娘、拔祀汉等义士都关入密牢之中。”

拓拔野虽然业已猜到，但心中仍不免有些担忧恼怒，点头道：“公主请继续说吧！”

“那夜天镜湖水沸腾不息，空中又来了万千怪鸟凶兽，发疯似的攻击寒荒城；百姓们都害怕得紧，躲进山腹甬道。女丑警告长老会说，这是寒荒大神动怒的征兆，必须尽快将冒犯神威的少昊太子杀了，引领八族起义。”

她蹙眉道：“但是这些年来，金族对我们颇为照顾，八族百姓都无造反之意。这般逆乱，未免师出无名。况且金族实力远胜于寒荒八族，当真要打起战来，八族必定生灵涂炭，苦不堪言。长老会中，许多人不敢答应；赞成的人与反对的人比起来，仍是少数。因此决议始终不得通过。

“这般僵持了三日，凶兽越来越多，不仅寒荒城遭灾，八族诸多村寨都备受妖兽侵害。眼见妖兽越来越多，快要支撑不住，派往金族求救的使者又都被凶兽吃了，大家心里都害伯起来。倪长老提议以天镜湖水寻找寒荒大神的转世之身，带领大伙儿度过难关。

“岂料天镜湖水中出现的影像竟是当年寒荒三大祭司之一的祭天法师楚宁，也是我的堂叔，他早年便是为了挑事对抗金族被驱逐出寒荒城。众人无法，只好请女丑以法力将他招来。楚宁到了之后，召集了城中数百名壮士，施展法术，血战了一天，将妖兽尽数赶跑，大家都对他极为敬服，都说他是无所不能。长老会当日便奉他为大巫祝，恢复爵位俸禄。”

拓拔野脑中思绪飞转，已经粗略地猜出大概。听她话语中对这楚宁隐隐有不屑之意，微笑道：“公主认为此人如何？”

芙丽叶公主迟疑道：“父王对他曾有评价，认为有雄才大略，但是太过偏激暴戾，喜欢走旁门左道。我只是觉得，他此时突然出现，实在……实在太过凑巧。”似是觉得如此评人是非，颇为不该，面上一红，不再往下说。

拓拔野点头道：“那么他登上大巫祝之位后，又做了什么事？”

芙丽叶公主道：“他与女丑一道向长老会施压，说若要平息寒荒大神怒气，水得平安，必须遵照万兽神谕，立即将九百九十九名童女送往密山，并且斩杀少昊太子，尽快举兵，分疆裂土。此时他已颇有威望，长老会中不少人转而支援他。但仍是主张保持现状的人更多一些。最后，长老会同意将九百九十九名童女先送往密山，少昊之事，再另外议定。”

拓拔野面色微变，皱眉道：“长老会竟答应将千名童女送入虎口？”苦笑摇头，沉吟道：“那么现在局势如何？”

芙丽叶公主道：“楚宁说，倘若不在明日决定，寒荒七兽将会尽数复活，冰甲角魔龙会随着密山大水一起肆虐寒荒。城里人心惶惶，都害怕得紧。楚宁从城中挑选了两千名卫士做为‘神卫兵’，直接听从他的指挥。派遣这些卫士软禁那些倾向金族的长老们，监控一言一行。”指了指那被拓拔野制服，昏厥在地的卫士，说道：“这卫士便是他遣来看守我的。”

拓拔野微微一笑道：“既是如此，那就不必对他客气了。”飞起几脚，踢中他的腰肋，将其经脉尽数封住。脚尖一勾，踢入床底。

芙丽叶公主忍俊不禁，微笑道：“不知太子又怎会与仙子从这墙里破洞而出？”

拓拔野望了姑射仙子一眼，脸上微微一红，笑道：“说来话长……”

忽听屋外嘈杂声大作，有人“咚咚”猛敲铜门，叫道：“公主，不好了！金族大军兵临城下，已经将我们团团包围了！”

拓拔野等人大吃一惊，几乎不敢相信自己的耳朵。芙丽叶公主高声道：“你说什么？”

门外卫士惊惶喊道：“金族大军已经将我们团团包围了！各长老都已赶往神女殿，请公主殿下移驾前往！”

拓拔野与芙丽叶公主对望一眼，心湖翻腾汹涌，也不知是喜是悲。眼下寒荒国人心惶惶，乞和求战者，大致相括。形势极为微妙。金族大军压境，则令局势如箭在弦。长老会要嘛立时释放少昊，大开城门，捆缚楚宁等人请罪；要嘛拥立楚宁为首，以少昊为人质，当即举兵造反。倘若是后者，今夜寒荒城必定血流成河……

门外卫兵见公主不应答，接连大声催促。芙丽叶公主蓝眼凝视着拓拔野，似乎在等他定夺一般。拓拔野思念微动，心中已有了计议。微微一笑道：“公主，走吧！咱们去会会那无所不能的大巫祝楚宁！”

芙丽叶公主对他颇为信赖，见他轻松自如，成竹在胸，登时放下心来。嫣然一笑，蓝眼中却情不自禁地掉下泪来，再次盈盈行礼，低声道：“多谢太子，多谢仙子。”


第二章 沧海月明

第十二卷 翻天印

第二章 沧海月明

圆月皎皎，清辉漾漾。西海波涛汹涌，层层白浪轰雷奔腾，冲卷着灰白色的泥滩。

那黑衣男子怪异地笑着，弯刀在手中呜呜旋转，亮起一道道眩目的白芒；身形如鬼魅飘忽，朝着蚩尤、晏紫苏缓缓走来，所过之处，泥滩上竟浑无足迹。

晏紫苏彷佛突然舒了一口气，拍着胸脯笑道：“我道是谁，原来是‘眉刀羽真’鸠扈。”探头四望，笑道：“老祖呢？没随你一道来吗？”

鸠扈嘿然笑道：“晏国主只管放心，老祖他们都在万里之外呢！”

晏紫苏笑道：“鸠真人这话说得好生古怪，老祖没来，我为什么要放心？”她巧笑倩兮，音容妩媚，瞧得那鸠扈有些魂不守舍，一味嘿然怪笑。

此时蚩尤腹中如绞，肝肠寸断，恨不能立即从泥滩中冲出，跃入冰冷的海中消减这炽烈的痛楚。身上痛不可抑，心中却是历历分明。眼下西海水妖为了寒荒国之事，几已倾巢而出，这等紧要关头，这眉刀羽真竟突然出现于此，绝非偶然。倘若当真是由西海老祖指使，则岂不意味着诸水妖业已怀疑晏紫苏吗？眼下被这水妖抓个正着，她处境之凶险，可以想见。一念及此，蚩尤心中蓦地一阵惊怒担忧。

鸠扈盯着蚩尤，凶光闪烁，故作讶然道：“咦？这小子不是被晏国主神针打得死透了吗？怎地又活过来了？难不成是我眼花了？”

晏紫苏瞟了蚩尤一眼，格格笑道：“鸠真人电眼如炬，怎会瞧错？他就是那蚩尤小子。那日我回到众兽山时，发现这小子竟然没死，活蹦乱跳地在山里奔走，料想他必定是有什么辟毒宝物，诈死逃生，于是就一路追拿他去啦！费了老大的气力，才在这西海边上将他擒住，眼下正要给他下蛊，绑回北海呢！”

鸠扈哈哈怪笑道：“是吗？想不到竟有人能在老祖与晏国王的合击之下逃生，这可有趣得紧了。”

晏紫苏翩然转身，有意无意地挡在蚩尤的前面，笑道：“是啊！我也纳闷得很呢！想不到这小子瞧来呆头呆脑的，竟有这般能耐。”眼波流转，嫣然道：“是了，鸠真人怎么也回到西海来啦？难道寒荒国之事已经彻底平定了吗？”

鸣扈嘿嘿道：“巧得很，晏国王那日前脚刚走，鸠扈就奉老祖之命，后脚跟去。”

晏紫苏若无其事地笑道：“是吗？那可真巧啦！”

鸠扈缓缓移近，弯刀韵律地旋转，杀气凛冽，逼人而来。嘿然道：“还有更巧的哩！那日在众兽山中，鸠扈恰巧看见晏国王飞到天井崖下，救起了一个快死了的小子；又恰巧看见晏国主带着这小子御风飞舞，一路朝西海而去。鸠扈眼神不好，依稀看出那小子像是死透了的蚩尤，心中老大的奇怪，所以就忍不住一路跟来了。”声音阴冷，似笑非笑，绿豆似的小眼死死地盯着晏紫苏的俏脸，彷佛要洞穿她的内心一般。

蚩尤心中大凛，这水妖一路跟踪，必定瞧得分明，任由曼紫苏如何狡赖也是无济于事了。突然想到连日来，自己与晏紫苏说话相处的诸般情状都落入这水妖的眼中去，心中蓦地一阵莫名的狂怒。大吼一声，强忍剧痛，便想不顾一切地冲出泥滩，将其撕为万段！

晏紫苏突然回身，纤巧秀足闪电般压在蚩尤的肩膀上，登时让他动弹不得，笑吟吟道：“臭小子，又想胡闹吗？”传音叹道：“呆子，你能斗得过他吗？现在蛊虫发作，正是最为凶险关键的时刻，千万不要乱动。否则我可不管你啦！”

蚩尤剧痛焦躁，怒发欲狂。但听了她的娇媚话语，竟如清水浇顶，瞬间冷静下来：心道：“是了，眼下我连蚂蚁也踩不死一只，又怎地与这狗贼相斗？重伤未愈，这般冒失地跳将出来，非但无益，反倒给她增添顾忌。她机灵得很，定有法子对付这水妖。”当下意守丹田，强自忍住。

晏紫苏回眸笑道：“原来鸠真人早就瞧见我啦！既是如此，为什么不和紫苏打个招呼呢？那不是太过生分了吗？”叹了口气，嫣然道：“既然被你瞧见，那我就说实话吧！不错，是我将这小子救活了。我早就说过啦！要靠他向真神领赏，讨那本真丹呢！要是被老祖这般一掌打死，我的封赏岂不是泡汤了吗？”

鸠扈嘿然道：“原来如此！难怪难怪。”忽地又皱眉道：“是了，鸠扈这一路上瞧见曼国主似乎对这小子关心得很，抱在怀里嘘寒问暖，亲手作羹汤。嘿嘿，想不到杀人如麻的晏国主对囚犯竟是这般温柔体贴吗？奇怪奇怪，有趣有趣。”嘿嘿干笑，竟似大有妒意。

蚩尤又是一阵大怒，倏地面红耳赤，便要大吼恕骂；突然看见月光下，晏紫苏俏脸跎红，娇喔羞怒之态，美艳不可方物，心中“咯咚”一响，竟似看得呆了。心中一阵乱跳，想到一路上的温柔旖旎，呼吸窒堵，那羞恼愤怒竟突然变为说不出的甜蜜之意。

晏紫苏格格笑道：“原来鸠真人竟是在吃这小子的醋吗？既然如此，你也乖乖做我的囚犯便是。”

鸠扈那张麻脸蓦地胀为紫红色，在夜色中说不出的丑陋险恶，干笑不语。在距离曼紫苏六丈处站定，咳嗽一声，嘿然道：“晏国王，咱们已经兜了万里路了，现下就不必再兜圈子了吧？”

晏紫苏嫣然道：“既然鸠真人有话要说，只管开口便是。”

鸣扈嘿嘿干笑数声，沉吟不语，一双绿豆眼在她的身上不住地打转。过了片刻，方才咽了口口水、涎着脸道：“晏国王是明白人，难道还不明白鸠扈的心思吗？”

晏紫苏妙目中倏地闪过羞怒神色，凌厉杀气稍纵即逝。蚩尤听得又是愤怒又是纳闷，心道：“这狗贼不知想要挟什么？”腹内又是一阵撕裂般的剧痛，汗水涔涔。

眼见晏紫苏俏立风中，笑吟吟低头不语，黑衣翻飞，玲珑毕露；鸠扈麻脸上闪过怪异的神色，整张脸彷怫都因激动而扭曲了一般，往前走了一步，嘎声道：“晏国主，只要你答应了我，今日之事，我便忘得一干二净，决计不向旁人提起……”

晏紫苏仰头笑道：“倘若我不答应呢？”

鸠扈一楞，目光陡然森冷，桀桀笑道：“那也无妨。鸠扈他日拜见老祖之时，自会将近日所见所闻，一一如实禀报。”

曼紫苏格格笑道：“是吗？也不知老祖是信你多些呢！还是信我多些？”

鸠扈阴冷地笑了几声，左手从怀中掏出一只银白色的四翅怪虫，嘿然道：“老祖即便不信鸠扈，也应当相信这‘泪影虫’吧？这一路上，它可是哭个不停哩！”

曼紫苏花容瞬间惨白，笑容也突然凝住了一般。蚩尤剧痛欲狂，迷糊中觉得这“泪影虫”的名字好生熟悉。蓦地一凛，突然想起大荒中有一种罕见的奇虫，传闻它流泪之时，可以将当时所见的情景影印入泪珠之中；泪珠滚落泪囊，凝结为内有影像的珍珠，因而这种奇虫名为“泪影虫”。蚩尤惊怒之下，清醒大半。这水妖倘若己将自己二人一路情形影印于那怪虫的泪珠中，晏紫苏纵有千张嘴，也辩不分明了。

涛声阵阵，海浪层层汹涌。潮水倏然淹没了晏紫苏的赤足，又倏然退却。晏紫苏低头望着自己雪白的脚趾，笑而不语，似乎在思量着什么。

鸠扈转头望望天空那轮明月，嘿然道：“晏国主，我跟了你们足有十日了，你可知我为什么偏偏挑了今晚现身吗？”

晏紫苏脸色雪白，依旧笑而不笞。

鸠扈怪笑道：“嘿嘿，今夜是月圆之夜，再过几个时辰，晏国主再神通广大，也要变成一只九尾狐狸。鸠扈虽然没什么本事，但要抓住一只狐狸，总不是什么难事吧？”突然语锋一变，厉声狞笑道：“晏紫苏，若是识相，就乖乖地脱光了衣服让老子玩个痛快！要是敬酒不吃吃罚酒，老子就将你先奸后杀，连带着这臭小子一起剁成肉泥！”面目突转狰狞凶怖，周身黑衣蓬然鼓舞。

蚩尤此时方知这鸠扈竟是妄图以此要挟，玷辱晏紫苏。熊熊怒火轰然灌顶，气得险些爆炸开来，双目尽赤，狂吼道：“狗贼敢耳！”

鸠扈大怒，右手一抖，那弯刀“呼”地一声，破空飞出一道雪亮的刀芒，闪电般斩入蚩尤头侧的泥滩。“砰”地巨响，泥浆迸溅，蚩尤只觉一股锐痛直刺骨髓，与体内蛊虫裂痛相激，险些晕去。他这一刀只是虚晃，倘若当真发力，蚩尤眼下避无可避，早已被劈为两半。饶是如此，其气芒锋锐，也令现下的蚩尤大吃不消。

晏紫苏格格脆笑，花枝乱颤，嫣然道：“鸠真人为何对紫苏这般不依不饶？”

鸠扈听她温言软语，面上的煞气不由又淡了下来，嘿然道：“曼国主，谁让你这般撩人？那日鸠扈在北海潜龙宫见了你，连魂魄都找不回来了。嘿嘿，那时我便下定决心，无论如何也要尝尝你的滋味。”说到最后几字，竟连声音也颤抖起来。

曼紫苏笑道：“是吗？那你便过来吧！”俏脸高仰，水汪汪的眼睛勾魂摄魄地望着鸠扈，浅笑吟吟。

鸠扈嘿然摇头道：“嘿嘿，晏国主身上少说藏了千儿八百只蛊虫，鸠扈就算长了一千个胆也不敢靠近。”

晏紫苏吃吃笑道：“胆小鬼，又想摘花，又怕刺扎。”眼波流转，柔声道：“鸠真人，你究竟想怎样呢？”

鸠扈咽了口口水，干笑道：“晏国主，你乖乖儿地衣服脱光，丢得远远的，千万别耍什么花招。”手中弯刀虚晃，对准蚩尤的头颅。

晏紫苏笑道：“咱们可把话先说清楚啦！这小子是我的聚宝盆呢！你若是伤了他一根寒毛，我可就不客气啦！”一边说着，一边轻解罗衫，黑色长袍倏然滑落，仅穿着一件薄如蝉翼的桃红色亵衣站在雪白的浪花中。

玉体玲珑，浮凸有致，楚楚动人，活色生香。

蚩尤脑中嗡然一响，心中悲郁狂怒，想要怒吼制止，却痛得发不出声来，经脉断裂处，如刀割火焚，彷佛可以听见无数块垒崩散粉碎的声音。

                  ※　　　　　　　※　　　　　　　※

海风吹拂，亵衣翻飞，春光妙处隐隐若现。鸠扈全身僵硬，木楞楞地张大了嘴，说不出话来。血红的小眼紧紧地盯在晏紫苏冰雪莹白的胴体上，顺着那纤美的脖颈一路下滑，那浑圆骨感的肩头，优美的锁骨，隐藏于桃红薄纱之下的高耸雪丘，不盈一握的腰肢，雪白丰美的臀部，修长曼妙的双腿……目中欲焰熊狂，喉中发出低沉的怪响。

潮水倏然涌至，浪花飞卷，那桃红色的亵衣倏地被白沫卷落，随浪飘摇而去。

晏紫苏一丝不挂地站在海中，站在淡淡的月色里，彷佛一树梨花，簌簌风中，美得令人瞬间窒息。

蚩尤怒不可抑，体内彷佛突然迸爆炸裂，发出一声凄列的嘶吼，恨不能将鸠扈的双眼挖将出来。那熟悉的凛冽杀意在他喉中、脑顶熊熊焚烧，让他喘不过气来。强烈的恨意在心中浓缩为越来越鲜明的呐喊，要将这无耻狗贼碎尸万段！

鸠扈颤声道：“妙极！妙极！”左手连弹，黑光飞舞，接连不断地打在晏紫苏的身上，晏紫苏低哼几声，动弹不得，周身经脉己被他尽数封住。晏紫苏格格笑道：“胆小鬼，将我经脉封住作甚？难道你喜欢抱着一个木头吗？”

鸠扈喘息着怪笑道：“你太过狡猾，还是小心为好。抱着木头就抱着木头吧！老子也管不得了！”手中弯刀忽然旋转，贴在背上，形如鬼魅，闪电般朝晏紫苏飘去。

蚩尤吼道：“狗贼，你敢动她一根寒毛，蚩尤爷爷就将你撕成碎片！”鸠扈理也不理，倏地掠到晏紫苏身旁，徐徐绕走，喘息着瞪眼上上下下地凝视，手指颤抖地搭上了她雪白滑腻的肩头。

晏紫苏格格脆笑，挣脱不得。眼波凝望着蚩尤，双颊酡红，瞬间苍白，别转头去。

蚩尤震天怒吼，眼角迸出血丝，整张脸扭曲可怖，狰狞如凶神妖魔，哑着喉咙厉声大骂。一阵海涛汹汹卷过，登时将他和他的喊声一齐淹没。

那冰冷咸涩的海水瞬间拍来，砸在蚩尤的脸上，却浇灭不了熊熊恨火。海水在舌根徐徐泛开，说不出的咸涩。浪花朦胧中，看见那鸠扈的手爪颤抖着在晏紫苏莹白的肩膀上摩挲，朝着巍巍雪丘摸去，心中苦怒悲愤，恨不能生啖其肉，渴饮其血。狂怒之下，全身竟剧烈震颤起来。

蓦地一声大喝，也不知从哪里生出的力量，竟从泥滩中跳将出来！

“啊！”晏紫苏惊叫一声，鸠扈也猛吃一惊，住手凝神戒备。

蚩尤惊怒狂喜，一齐袭上心头：“难道自己的伤势竟己好了吗？”刚一念及，体内狂裂剧痛，几将晕厥，踉跄着摔倒在地。

鸠扈松了一口气，阴冷怪笑道：“小子，你嫌离得太远看不清楚么？老子就让你看个明白。”乌黑的手爪猛地抓住那浑圆的雪丘，晏紫苏微微一颤，发出一声低吟，脸上羞怒之色一闪而过。

蚩尤怒吼着强自撑起，朝鸠扈冲去。侧面浪涛飞卷，轰然一声，登时将他掀翻在地。

鸠扈哈哈淫笑，恣意的揉搓着晏紫苏的雪丘，斜睨蚩尤，嘿然道：“晏国主，这小子不是你的囚犯吗？怎地看见你和我亲热，竟连性命也不要了？”

晏紫苏咬着嘴唇，眼波温柔地凝视着蚩尤，悲喜交集。

涛声悲奏，浪潮怒涌。蚩尤咬紧牙关，喷火双目盯着鸠扈，一言不发，缓缓地爬起身来。那目光中充满了狂肆的恨意与杀气，令人不寒而栗。

鸠扈明知他眼下形同废人，却还是忍不住感到一股森冷彻骨的惧意。惧意瞬间变成羞恼愤怒，桀桀怪笑道：“小子，你给我乖乖地躺着看吧！”右手凌空疾劈，黑光破舞，当头击在蚩尤额顶，蚩尤闷哼一声，鲜血长流，身形微晃，再次摔倒在地　　。

海浪倏然卷过，迅速洇开猩红之色。

晏紫苏大惊，俏脸“咧”地惨白，连声呼叫，蚩尤昏迷不醒。鸠扈妒意横生，冷笑道：“晏国主对这小子倒关心得很……”

晏紫苏扭过头来，妙目森冷地凝视着鸠扈，淡然笑道：“鸠真人，我可是说过啦！若是他少了一根寒毛，就别怪我不客气……”

鸠扈突然大怒，重重一个耳光，将晏紫苏击倒在地，喝道：“贱人！老子忍你够久啦！你以为自己了不得吗？有烛真神撑腰就谁也不放在眼里？他奶奶的，勾结外贼，还敢这般气焰嚣张，老子今日倒要看看你怎么神气！”

晏紫苏脸颊潮红，胸脯急剧起伏，格格笑道：“那咱们就走着瞧吧！”

鸠扈狞笑道：“想吓唬我？老子一不做二不休，将你先奸后杀！嘿嘿，横竖有这臭小子做替死鬼。”拉着她的手臂在海水泥滩中急速拖行，到了蚩尤身前数尺之处停下，飞起一脚踢在蚩尤的肚腹上，喝道：“他奶奶的，起来！”

蚩尤猛一颤动，徐徐睁开眼睛。鸠扈蓦地揪住他的头发，硬生生提了起来，指着晏紫苏狞笑道：“你不是喜欢这贱人吗？好好看看老子怎么玩你的女人！”狠狠地将他的头摔在泥滩上，又猛踹了他一脚，蚩尤弓起身子，疼得龇牙咧嘴，泪水也禁不住冒将出来，心中怒火狂沸欲炸。

鸠扈喘息着瞪视着晏紫苏，狞笑道：“贱人，看我怎么收拾你！”俯身指住她的脖颈，往她花唇上咬去。

蚩尤悲怒狂吼，突觉喉中一甜，数百紫黑色的血块迸飞而出，体内忽觉空空荡荡，剧痛全消。刹那之间，任督二脉竟似霍然贯通，继而阴阳二脉也突然畅通……

当是时，鸠扈即将触及曼紫苏花唇，晏紫苏突然盈盈一笑，目光中闪过怨毒、欢喜、愤怒的神情。鸠扈心中荡地一惊，视线所及，突然看见一只幽绿色的怪虫闪电似的从她的两瓣花唇间飞出，倏地没入自己口中！

鸠扈大骇，突觉喉中一疼，宛如刀割剑剐，声带竟瞬间断裂；继而一团毒辣烈火轰然卷下，直冲肠腹。晏紫苏银铃般的笑道：“这‘美人舌’味道如何？”鸠扈惊怒如狂，嘶声怪叫，奋力一掌朝着她春花似的笑靥上拍落。

突听蚩尤一声大吼，闪电似的跳将起来，左手如钢钳铁爪，蓦地指住鸠扈的脖颈，将他硬生生提起，右手双指如流星飞舞，迅雷不及掩耳之势插入鸠扈双眼之中。

“哧！”血箭飞射。鸠扈嘶声惨叫，双掌轰然猛击，黑光爆舞，激撞在蚩尤胸腹。蚩尤闷哼一声，口喷血雨，冲天倒飞，口中却哈哈长笑：“他奶奶的紫菜鱼皮，好痛快！”双手一捏，将指缝间的两颗眼珠挤得粉碎。

鸠扈双目黑洞幽然，满脸血痕，手爪乱抓，发出鬼哭狼嚎似的悲吼。突然反手拔出弯刀，朝着半空中的蚩尤飞旋怒斩！

晏紫苏失声惊叫，连忙默念蛊诀。鸠扈惨叫一声，立时仰天跌倒。

但那弯刀业已脱手飞出，破空怒舞，在月光下闪起银轮眩光。刀势如风雷，“嗤”地一声，不偏不倚，霍然劈中蚩尤脸额，入骨三分，镶嵌着震动不已。

鲜血喷溅，蚩尤眼前一片血红，头颅犹如迸裂开来一般。大吼一声，奋力将那弯刀生生拔出，想要朝那鸠扈掷去，但体内方甫通畅的几道经脉又蓦然断裂，真气瞬间荡然全无，重重摔倒在浪花之中。鲜血汨汨，将潮水急剧染红。

冰冷的海水四面波荡包围，蚩尤剧痛欲死，混沌中听见晏紫苏尖叫道：“呆子，快将头埋到泥滩中！”当下竭尽余力，将脸额紧紧贴在柔软的泥滩上。细腻柔软的泥滩，温柔得如同晏紫苏的手，伤口的剧痛登时消减。

那鸠扈厉声痛吼，在海潮中茫然旋转，散发血污，形如妖魔。突然怪叫一声，周身肌肉急剧波动，骨骼锐变，灰色毛羽纷纷破肤而出，瞬息间化为一只人面灰鸠，冲天飞起，在海风中胡乱飞舞，怪叫迭声。

晏紫苏娇叱道：“哪里走！”口中念念有辞。鸠扈在半空张开巨翼，发出凄冽的悲啼，通体血红透明，剧烈搏动。突然“砰”地一声巨响，那只幽绿色的怪虫从他背脊破撞而出，直冲霄汉。

鸠扈嘎然惨啼，毛羽迸飞，血肉激溅，四下迸炸爆舞；刹那之间，只余下一具森森白骨；白骨依旧舒展飞扬的姿势，在夜风中停顿片刻，蕞地化为纷扬的粉末。

晏紫苏躺在海潮中，格格脆笑，欢愉快意。忽然看见漫天横飞洒落的血肉之中，竟有一只银白色的四翅怪虫低低掠过，发出嗡嗡的叫声，朝着东边飞去，赫然是鸠扈的“泪影虫”！

晏紫苏面色骤变，心彷佛突然停止跳动一般，失声道：“糟糕！”想不到鸠扈临死之际竟提前将这怪虫放飞逃离！倘若这怪虫按他指使，飞回西海老祖等人的手中……心下惊怒惶急，不敢再往下想。但此时周身动弹不得，只能眼睁睁地看着那泪影虫从头顶飞过，消失在苍茫的夜色中。

冰魄似的圆月、疏淡的星辰，在深不可测的夜空中耀射着冷冷的光。她僵直地躺在寒冷的海水里，潮水已经淹没到她的耳际，满头黑发在海涛中迷乱地漂浮荡漾。周身冰凉，恐惧懊悔，脑中一片空茫。

突然心想：“是了，我真是吓傻啦！这里到众兽山，途中万里冰雪寒荒，泪影虫这般弱小，又怎能飞到？即使不被风雪冻死，也必定成为雪鹫冰鸟的腹中之物。”一念及此，心中登时欢喜起来。但隐隐之中，仍有一丝顾忌担忧。

蓦地想起蚩尤生死不知，猛地一凛，方甫放下的心又立时高悬起来。寒意凛冽，急忙大声呼喊；接连喊了数十声，四下浑无应答，只有海浪声声，鸥鸟鸣啼。凝神聚意，竟连他内心的两心知也感应不到了。

晏紫苏越发焦急恐惧，脑中闪过一个可怕的念头：“难道那呆子吃了鸠扈一刀，已经……已经死了吗？”心中突然如尖刀刺扎，痛不可抑，险些透不过气来，尖声大叫：“蚩尤！呆子！你……你可别吓我！快些回话呀！”

如此又叫了数十声，仍是一无回应，她心里更加慌张害怕，一面大叫，泪水一面接连不断地涌将出来。

                  ※　　　　　　　※　　　　　　　※

风声呼啸，浪涛层叠铺卷。水花迷蒙中，星辰摇摇欲坠，夜幕彷佛要崩塌下来一般。她竭尽全力大声呼喊着，一声接着一声，越来越嘶哑，终于连自己也听不分明了。周身在寒冷的海水里颤抖，无边的黑暗的恐惧，空茫地包拢着，彷佛那越涨越高的潮水，要将她彻底吞噬。

海潮汹涌，一阵大浪冲来，将她朝岸上推送，继而又蓦然回卷，将她拖曳着浮萍般朝海中漾去。正跌宕沉浮，突然臂上一紧，竟被人牢牢抓住。晏紫苏吃了一惊，转头望去，“啊”地一声，哭出声来。

那人眉目英挺，面色苍白，正是蚩尤。自右额头到左颊，被鸠扈的弯刀斜斜地砍了极深极长的一道口子，伤口虽己被泥滩愈合，但皮肉翻卷，歪歪扭扭，连挺拔的鼻梁也断了一个缺口，说不出的难看可怖。

晏紫苏心中大痛，想要伸手抚摸他脸上伤口，却动弹不得，恨恨道：“杀千刀的鸠扈，早知如此，便不让你死得这般痛快啦！”心下难过，泪水滚滚，柔声道：“呆子，还疼不疼？”

蚩尤费力地摇摇头，哑声嘿然而笑，想说话却发不出声来。此时他体内经脉重归断裂混乱之态，真气岔乱奔走，酸软无力。唯有右手紧抓晏紫苏的手臂，牢牢钳握，不知何处来的力气。

晏紫苏破涕为笑道：“呆子，谁让你这般莽撞地与他拼命？”听见他心中所思，忽然脸上酡红一片，极是欢喜，低声道：“傻瓜，他哪能占得了我的便宜？”

蚩尤呆呆地凝视着她赤裸的身躯，苍白的脸上突地赤红。想到那鸠扈竟恣意地揉摸她的肌肤，心中愤恨怒火又熊熊跳窜，忖想：“他奶奶的紫菜鱼皮，怎地那时突然没了气力？否则便先将那狗贼的爪子砍下，再剁成肉酱。”

晏紫苏眼中蓦地闪过羞恼愤恨的神色，突然得意地格格笑将起来。蚩尤大为纳闷，皱眉望她。晏紫苏笑道：“呆子，难道我只会变脸不成？”脸上又是一红，却不往下说。

蚩尤恍然，这妖女在那鸠扈步步紧逼之时，多半已经做了变化。那鸠扈所触及的她的肌肤，自然已非其身了：心中莫名地大喜，那抑郁愤懑之意登时烟消云散。

晏紫苏脸上更红，娇艳欲滴，呻了他一口，道：“你这般欢喜作甚？难不成觉得自己吃了什么亏吗？”话语娇嗔，脸上却笑吟吟地颇为欢喜。

蚩尤陡然大震，心里忽然一阵惊惶迷乱，忖想：“是了，那狗贼摸了妖女的身体，我为何会这般狂怒？得知那狗贼摸到的不是她真正的肌肤身体，我又为何这般庆幸？难道……难道……”自与晏紫苏重逢以来，这念头他便一直隐隐地藏于心底深处，偶有想到，也觉得荒谬可笑，立时移念他想。

若在从前，他素来不知、不想男女之事，一心叱吒大荒，重建蜃楼城，即便有今日际遇，即便当真喜欢上这水族妖女，多半也是懵然不觉。但暗恋纤纤之后，初知其中甘苦；与八郡主一段无由而始、无疾而终的因缘，更加让他逐渐懂得深究反思。

此刻，被她一语点醒，登时如五雷轰顶，蓦地呆住。想到这一路八千里寒荒绝地，想到这些日子以来的诸端情景，想到鸠扈纠缠她时自己狂怒欲爆的心情，那念头登时越来越发鲜明，心中突然升起惊惑惶恐之意。

正自慌乱惊恐，体内蓦地又是一阵剧痛，爆胀欲呕，难受之极。喉中腥甜，“哇”地一声，猛地又喷出数十块紫黑色的血淤来，漂浮于潮水上，趺宕摇漾。

晏紫苏不忧反喜，笑道：“好啦！好啦！我给你喂的那‘西海蝎蛇蛊’还当真有效呢！”

蚩尤心中一凛，那西海蝎蛇蛊乃是传说中极为可怖的蛊毒，一旦进入人体，便顺着气血经脉四处疯狂咬噬，最后沿着脊柱钻入脑中，吸食脑髓，令人疯魔而死。

晏紫苏笑道：“呆子，我要害你只需那‘两心知’便绰绰有余啦！这蛇蝎蛊虽然可怕，却刚好能救你的命呢！你体内经脉被西海老祖打得断裂混乱，一塌糊涂，四处都是淤血，倘若不能将这些血块取将出来，纵有神丹妙药，也不能将你经脉修复。”顿了顿道：“而这蛇蝎蛊到了你体内，恰好替你将混乱的经脉一一缕顺归位，又可将你的淤血尽数吞吃干净，岂不是妙得很吗？”

蚩尤又惊又喜，心道：“原来先前任督诸脉霍然贯通，竟是这蛇蝎蛊虫的功劳！”

晏紫苏道：“是啊！你的任督二脉虽有损伤，却幸亏没被老祖震断。蛇蝎蛊吃尽二脉中的淤血后，这两脉自然便贯通啦！只是你太过心急，非要与鸠扈拼命，结果反而将这几处经脉又震伤啦！”妙目凝视着蚩尤，嘴角微笑，不住地叹气。月光下瞧来，说不出的妩媚俏丽。

蚩尤征怔地望着她，想着这妖女对他的绵绵情意，心底彷佛有什么慢慢地融化开来。先前的困惑惊慌逐渐转为温柔之意。那桀骛狂野的脾性又复苏起来，突地忖想：“是了，即便我当真喜欢这妖女，又有什么了不得的？又有什么见不得人么？”如此一想，心头大快，豁然开朗。

但突然之间，脑中又掠过纤纤的如花俏脸，心中蓦地又是剧震，猛一摇头，暗自忖道：“罢了罢了！我想纤纤妹子作甚？她喜欢的始终是乌贼。即便不能与乌贼一起，也断然不会将我看在眼里。他奶奶的紫菜鱼皮，男子汉大丈夫，当断即断，岂能这般粘粘糊糊，分不清明？没地让人笑话！”但心中仍是一阵酸苦，又想：“此生此世，我只将她当作好妹子便是……”

这时一阵大浪卷来，晏紫苏“啊”地一声大叫，险些从蚩尤手中甩脱。蚩尤大惊，探出左手，奋力抓住晏紫苏的另一只手臂。两人登时被汹汹波涛荡起，随波逐流，朝海中飘去。

波涛澎湃，数次三番险将两人分开。蚩尤精疲力竭，业已有些不支。但想到身在茫茫西海之上，一且分开，只怕永不能相会了，唯有咬牙紧握双手。曼紫苏嫣然道：“呆子，你抓得我疼死啦！”凝神聚意，默念法诀，“嗤嗤”连响，蚩尤身上的衣裳登时抽丝化缕，破空穿海，缭绕飞舞，刹那间将二人紧紧缠绕住。

万里明月，星汉无声。海上风声呼啸，邻光波荡。

他们四目对望，忍不住笑了起来。这么近的距离，肌肤相贴，呼吸相闻，听不见周围的风浪，只听见彼此怦然的心跳。“两心知”在蚩尤的心里轻轻噬咬着，那麻疗而甜蜜的疼痛，第一次带给他难以名状的幸福。晏紫苏温柔的眼波，嫣然的笑容，彷佛成了比西海风浪还要凶猛的漩涡，让他沉溺其中，忘了呼吸，忘了思考。

这一刻，他们似乎忘了西海汪洋风波险恶，忘了前途茫茫祸福难测，两人在此起彼落的巨浪中跌宕沉浮，高一潮，低一潮，不知要飘到什么时候，也不知要飘到什么地方去……


第三章 釜底抽薪

第十二卷 翻天印

第三章 釜底抽薪

大风鼓舞，檐钤乱响。

“铿锵”一声，公主阁铜门蓦地打开，门外卫士纷纷后退。拓拔野身着寒荒狼毛长衣，头戴宽沿毡帽，化身为看护芙丽叶公主的卫士，昂首而出。他的身材与那晕厥的卫士相近，帽檐又压得甚低，将半个脸遮挡在阴影之中，乍看之下分辨不出真假。

众卫士不疑有他，纷纷行礼道：“云卫长！”拓拔野大剌剌也不还礼，微微一笑：心道：“原来你姓云，难怪要晕倒了。”侧身让开，芙丽叶公主与姑射仙子款款而出。众卫士又纷纷行礼，齐声高呼。

姑射仙子一袭白衣，翩然飘舞，只是面上蒙了寒荒贵族女子特有的蚕丝面纱，看不清脸颜。饶是如此，犹觉容光清丽，不可逼视。情势紧急，众卫士只道是某贵族女子，心中也不起疑，拥簇着芙丽叶三人，沿着回廊朝宫殿东门外的广场走去。

寒荒王官依山临渊，座落北峰半山险崖之上。宫殿外沿九里长的回廊飞檐流瓦，气势轩昂，如玉龙蜿蜓，迤逦延伸至峰顶。在这回廊之上，一览众山小，可以将南面万里风光尽收眼底。

拓拔野凝神远眺，圆月高悬，清辉万里，远远地可以看见不计其数的金族大军四面八方向寒荒城包涌而来。寒荒城群山脚下，火光点点，漫山遍野，如星海奔泻，瞬息百里。万千旌旗猎猎卷舞，彷佛浪潮一般翻涌前进。刀林戈海在月光与火光映衬下，闪烁着漫漫眩光。马兽嘶鸣声，军号声，战鼓声，大军整齐行进时所发出的闷雷似的响声，在群山之间激荡缭绕，声势惊人。

西皇山群峰诸堡灯火通明，人影惶惶。各峰之间的飞索急剧摇荡，吊车交错，万千卫士征遣调度，各赴城堡戍守。拓拔野凝神倾听，透过诸多喧闹嘈杂的声响，隐隐可以听见从寒荒城各个角落传出的尖叫声、呼喊声以及孩童惊恐的哭声。

回廊之外便是万丈悬崖，崖边均以西荒白铜铸以栏杆飞索，层叠防护。栏杆与回廊之间，凿有一条宽达两丈的栈道，环绕山势，盘转迂回，直抵天镜湖。但这栈道极为斜陡，乃是宫殿卫兵与神殿卫士的上下之道。

此时漫山狂风呼啸，人影纷乱，栈道上密密麻麻地站满了手持长戈弯刀的卫士，呼喝呐喊，声如鼎沸。见到芙丽叶一行，纷纷躬身行礼，状极虔诚。楚宗书极受寒荒国众人爱戴，这秀丽矜持的公主也深受众人敬爱。

前方人潮纷纷辟易，拓拔野等人出了回廊牌门，朝宫殿东门外的广场上走去。

广场上有一纵横各八丈的白玉楼台，雄伟华丽，是名“登仙台”。登仙台所倚背的峭崖山壁上，有三十六个巨大的滑轮，吊动六辆铜车，直达崖顶。寒荒贵族、长老如欲上北峰峰顶，必须先由其他山峰坐飞索吊车到这北峰登仙台，再由滑轮铜车送至峰顶。

此刻广场上四处都是凝神戒备的戎装卫士。数十名长老、贵族正在众卫士的护卫下，次第从各峰飞索吊车中走下，随着人潮涌上登仙台，进入滑轮铜车。

当拓拔野三人进入最后一辆铜车，众卫士奋力将铜门关闭，迅速后退，大声朝上方呼喊。

“锵当”一声，铜车蓦地震动起来，徐徐悬空上升，越来越高，很快越过了宫殿屋担，将密密麻麻的卫士们远远地抛在下方。

从铜车中向外眺望，可以瞧见西皇群山之间，蚂蚁似的金族大军里三层外三层，将寒荒城分割、包围得水泄不通。阵形井井有条，纹丝不乱。过了片刻，战鼓军号齐齐顿止，星河似的火炬渐渐熄灭，万千旌旗在黑暗中汹涌舞动，彷佛江河暗流涌动，静静地等待着最后进攻的时机。一场血腥大战迫在眉睫。

拓拔野心想：“奇怪，金族大军既已包围寒荒城，为何不派遣使者入城招降？又为何不调遣高手营救少昊等人？反倒偃旗息鼓，这般静悄悄地在城外等候？难道要等着寒荒城自动投降吗？”许多疑问从脑中接连闪过，隐隐觉得有些不妥。

狂风呼卷，寒意森森。芙丽叶公主心里忽地一阵害怕，忍不住闭目暗暗祷告，脸上却依旧是微波不惊。

拓拔野微微一笑：心道：“这姑娘瞧起来娇娇弱弱、却端地坚强勇敢，倒有些像纤纤妹子。”想起被囚禁于密牢中的纤纤等人，又想起下落不明的蚩尤，心中不由泛起忧虑之意。强自收敛心神，转而忖想眼下局势，以及救脱之道。

正自沉吟，转身望去，却见姑射仙子倚窗而立，发丝飞舞，薄纱下的脸容在月光中迷茫而神秘，那双澄净秋水眨也不眨地凝望着他，似有所思。拓拔野心中剧跳，一时竟不敢迎视。忖道：“只要有仙女姐姐做件，便是火海刀山也不足惧。”嘴角微微露出一丝微笑。

“锵”地一声巨响，铜车又是一阵剧烈震荡。芙丽叶公主蓦地睁开眼睛，低声道：“到了！”

铜门蓦地打开，几名身着白狼毛长衣，腰悬弯刀的神卫兵躬身道：“公主请入殿！”小心翼翼地将芙丽叶掺扶出，领着三人朝神女殿走去。

北峰顶上颇为辽阔，草地上灌木连绵，高树参差错落。松间明月，叶梢风声，花香浓郁袭人。在这北峰顶颠，只能隐隐地听见群山间的喧哗声，彷佛远离尘世的仙山，飘渺而静谧。

众长老、贵族在数十名神卫兵的护卫下，神色凝重，各怀心事，默默地穿过松树林，沿着天镜湖朝神女殿行去。

天镜湖水光潋滋，湖心汹涌沸腾，白浪如花，层叠盛放；水声汨汨，流离彩气从浪花中袅袅波荡，变幻不定。湖畔每隔三丈便站了一个持戈的神卫兵，昂然而立，目不斜视，见了众长老也不行礼。

芙丽叶公主低声道：“镇守北峰神殿的一千五百名神卫兵都是楚宁亲自挑选出来的，只听命于他，即便是长老会也调度不得。”

拓拔野点头：心中微微一凛，忖道：“他奶奶的紫菜鱼皮，这厮封堵北峰栈道，将众长老请入神卫兵的重围，多半是想倘若不成，便以武力威服了。”

九十九名女子身着九色鹿皮长袍，头戴鹿角，脸上书了诸多古怪的图案，正手提冰石灯笼，低声吟唱着奇怪的歌谣，在湖边一块高凸的巨石上顶礼膜拜。月光下望去，说不出的凄迷诡异。

芙丽叶公主又道：“这是神女的仆从，正在通灵祷拜寒荒大神。”

拓拔野四下扫望，心念一动，忖道：“这天镜湖在北峰峰顶，难道先前那涡流竟是一直通往这湖底的吗？”念力积聚，探扫湖底，果然发觉有一股强大的涡流急速飞旋。又惊又喜，脑中倏地闪过一个念头。

众人绕过天镜湖，沿着玉石大道步入神殿。

殿内银灯灿然，流火绚亮；山风穿殿鼓舞，梁上八十一只泠香玉风铃叮当作响，清香悠扬；九只巨大的翡翠香炉异香袅袅，天蚕丝幔轻舞飘扬。

神殿正中九角水晶方台上，七兽白铜鼎中白气蒸腾，幻化出人形图案。白铜鼎周围，放置了八十一个冰蚕丝铺垫。一个颐长高瘦的白衣男子正拜伏在丝垫上，对着白铜鼎念念有辞。神女女丑黑衣飘舞，冷冰冰地绕着七兽白铜鼎行走，手如兰花，不断地将紫色的粉未弹入鼎中，“嗤嗤”连响，激起一阵阵青烟。

大殿四周，环立了五个服色各异的男子，低首垂眉，默然不语。拓拔野心中一凛，念力所及，察觉他们身上真气澎湃汹涌，颇为惊人。这五人瞧来普通平常，却都有接近真人级的实力。

芙丽叶公主低声道：“白衣人便是大巫祝楚宁；另外五人是他挑选出来的神卫首领。”

听见众人的脚步声，那白衣男子楚宁缓缓站起，平举双臂，衣袖鼓舞。斜长的双目陡然睁开，灰白的眼珠寒芒怒放，冷冰冰地道：“以大神的名义，欢迎你们。寒荒八族的命运，将在今夜此地，由你们决定。”他苍白而清秀的脸上，突然泛起奇异的桃红。

众长老纷纷行礼，步入殿中，在冰蚕丝垫上次第盘膝而下。八族三大长老倪岱、笋思长邪、安维坐在最前，芙丽叶公主故意挑了偏僻的角落处坐下，拓拔野与姑射仙子则坐在她的身后。

楚宁轻轻拍了拍手掌，神殿大门徐徐关闭。百余名神卫兵绕着神殿内壁整齐奔跑，沿壁一一站定。丝幔缓缓地拉开，将众长老与神卫兵隔绝开来。

楚宁灰白的眼珠冷冷地扫视众人，森然道：“在今夜长老会开始之前，我要奉大神的旨意，诛灭三个背叛寒荒八族，向金妖通风报信的叛贼！”

众人哗然。保长老沉声道：“十日之前，少昊太子奸杀女戚神女的当夜，我们已经下令全城封锁，不许走漏一点风声。岂料今夜金族大军竟然还是兵临城下……”摇了摇头道：“此去昆仑四千余里，穷山恶水，金族大军日夜兼程，也需七、八日方能到达；若非内奸通风报信，金族行动断然不会如此神速！”

楚宁冷冷道：“倪长老说的不错，漏风的墙向来都是从里凿的洞。这几日，我借助大神伟力，在寒荒国境内布下十道明关、十道暗卡；空中飞鸟、林中走兽，都是我的耳目。寒荒国内每一个角落的动静，都清晰无遣地显示在这七兽白铜鼎的水光之内。”顿了顿，目光厉芒大作，一字一顿道：“仅仅三日之内，我便截到了十八封发往昆仑的密信；这十八封密信竟都是来自三位赫赫有名的寒荒长老！”

众人又是一阵哗然。拓拔野心道：“这厮当真胡说八道。即便当真有通天法力，有千里眼、顺风耳，也不可能将数千里境地上发生的事情，锱铢记下。他奶奶的紫菜鱼皮，多半是故弄玄虚，作势恐吓。”

楚宁冷冷道：“倘若诸位不信，我便请这七兽白铜鼎显现叛贼的真容。”双手轻拍，两道白光照射在白钢鼎上。铜鼎嗡然长响，闪起柔和的光晕。水气缭绕，逐渐变幻成一个人的脸容，细眼钩鼻，长须飘飘。

众人大惊，失声道：“岚长老！”

一个老者愤然起身，怒道：“楚宁小子，你这般陷害我意欲何为？”细眼圆睁，长须倒立，狂怒己极，正是那铜鼎水气显现之人。

楚宁冷冷道：“岚长老，七兽白铜鼎乃八族沟通天界的神器，你还想狡辩什么？”灰眼凶光一闪，喝道：“杀！”

丝幔飞舞，几个神卫兵闪电似的冲出，弯刀电光错舞。“哧哧”轻响，几道血箭迸射飞舞。殿中数名贵族女子尖声惊叫，登时晕厥。

岚长老身形微晃，哼也未哼一声，怒目凝立。突然“喀嚓”一声裂成几块，迸落在地，头颅“骨碌碌”地转动，迳直滚到楚宁脚下，艳红的鲜血迅速涸散开来。

神卫兵拾起断裂的尸首，迅速退下，丝幔倏然合上。

刹那之间，岚长老竟已身首异处。众人震慑骇畏，面面相觑，心中都升起森森寒意，不知另外两人又是谁？芙丽叶公主柳眉紧蹙，愤怒已极，低声道：“岚长老稳健诚实，决计不会违背长老会约定，私自通风报信……”

楚宁将岚长老的头颅提了起来，抛入铜鼎之中，蒸腾的水汽瞬间都成了桃红色。冷冷地扫望众人，淡淡道：“另外两个人，还需要我用七兽白铜鼎显现出来耍？”

十几个长老突然齐齐跳了起来，怒吼大叫，朝殿外冲去。

楚宁嘴角闪过阴冷的笑意，霍然起身，厉声喝道：“原来你们都有份吗？杀无赦！”丝幔飞扬，神卫兵交错闪掠，刀光雪练般飞舞。

人影交合，惨叫声此起彼落。鲜血冲天激射，四下飞溅，瞬间将大殿横梁屋顶染得斑斑血红，神女殿竟突然成了屠场。

                  ※　　　　　　　※　　　　　　　※

拓拔野心中一动，又惊又怒：“是了！这厮好生奸狡！必定不知是谁通风报信，是以故意装腔作势，以幻法术陷害岚长老，诱使报信的长老自动现身。在长老会开始之前，假借寒荒大神之名杀一儆百，自然逼得众长老对其言听计从。”

厅中鸦雀无声，冰砖玉石上血水横流，梁顶鲜血不住滴落，殿中弥漫着腥臭欲呕的杀气。众神卫兵拖着尸首残肢，从众人中穿行退却，拖曳出道道血迹。转眼间，七十余名长老、贵族只剩下五十来人。

丝幔围合，香炉烟雾袅袅，却除不去血腥恶臭之气。楚宁淡淡道：“奸贼已除，我们开始吧！”众长老惊怖互望，颤抖着将自己衣服上沾染的鲜血揩去，冷汗遍体，说不出话来。

女丑冷艳的脸上露出淡淡的嘲讽之色，冷冰冰地道：“当日大神降下神谕，斩杀淫凶少昊，举兵反抗暴政，各位长老争论激烈得很。眼下金妖大军压境，各位长老反倒没有话要说了吗？”

芙丽叶面色雪白，又气又怒，肩膀微微颤抖，忍不住便要起身说话。拓拔野连忙将她手腕轻轻拉住，传音道：“公主稍安勿躁！且瞧瞧他们要耍出什么花样，再作反击不迟。”芙丽叶深吸一口气，定下心来，脸上一红，将小手轻轻抽出。

拓拔野恍然不觉，心道：“以我和仙女姐姐之力，要想制服楚宁等人，应当不是难事。只是眼下最为紧要的，乃是洗清少昊冤屈，查明并拆穿楚宁的奸谋。否则即便杀了楚宁，这一场糊涂战还是非打起来不可。

楚宁凝视着倪长老道：“倪长老，你是八族大长老，这等紧要关头，不知你有什么想法？”众人纷纷屏息凝望倪岱。他是国中极有威望的长老，一言一行，对长老会乃至国人，都有不可言喻的影响。尤其此刻，国主昏迷，局势风雨飘摇，他的声望与影响力便越发彰显出来。

倪长老沉吟道：“老夫这几日夜不能寐，日不能食，左思右想，觉得此事好生为难。”众人一凛，纷纷凝神倾听。

楚宁不动声色，“哦”了一声，点头道：“这等大事，自当细细权衡。但现在金妖兵临城下，诸位长老还是尽快做个决断为好。”

倪长老道：“眼下金族数万大军将寒荒城团团围住，而我城内兵力，却不过一万八千人。前些日子与怪兽激战，又折了两、三千壮士，伤了六、七千人。算来算去，眼下当真能上阵打仗的，不过八、九千人而已。以这区区八、九干，要与金族数万虎狼之师对阵，岂不是以卵击石吗？”

众长老交头接耳，点头称是。芙丽叶大喜，低声道：“倪长老终究是八族大长老，坦直敢言。有他出面，事情便有转机啦！”

楚宁淡然道：“我们难道不能固守城池吗？”

倪长老摇头道：“眼下正是盛夏，城中贮存的陈粮只够支援三个月。金族大军现下围而不攻，多半是想逼迫我们耗尽粮食之后，乖乖开门投降。”

众长老纷纷点头，笋思长邪缓缓道：“倪长老说的不错，金族大军无须攻城，只须困守此地，不出三月，我们便支撑不住了。”

倪长老又道：“倘若这一战败了，金族大军杀进城来，必定要大肆屠城，那时全城百姓必定不能幸免。”摇头叹息。众人面色惨白，黯然无语。

楚宁冷冷道：“原来你们是打算开门揖盗，就此投降了？”

倪长老摇头道：“那倒不是。少昊太子奸杀女戚神女，此乃寒荒八族奇耻大辱；即便我们忍气吞声，想要息事宁人，金族多半也会担心丑闻传达天下，败坏昆仑声誉。以西王母的性子，只怕即使我们开门投降，金族大军仍然会大肆屠城。”顿了顿，叹息道：“到了那时，只怕不仅寒荒城变为荒坟，八族所有村寨也都会被金族大军烧杀干净。”

众人骇然，但转念一想，也觉得不无道理。拓拔野心下诧异：“这倪长老兜来转去，不知打的是什么主意？”

一个胖长老忍不住道：“依倪长老之见，难道我们战也死，不战也死吗？”

倪长老听若不闻，迳自沉吟道：“这些日子我想来想去，左也不是，右也不是，总觉情势凶险莫测，非我辈凡人所能猜度。但是，那夜在飞云间眺望密山之时，我忽然想到一事，登时豁然开朗，放下心来，当晚便睡得从未有过的香甜。”

众人齐声道：“不知长老想到了什么？”

倪长老微微一笑，朗声道：“我突然想，冥冥之中，自有寒荒大神为我辈凡人安排一切。我们想到的，他早已想到；我们想不到的，他也已想到。既是如此，我们这般徒自胡思乱想又有何益？只需照着大神的旨意，团结一心地去做，自然便可以逞凶化吉，遇难呈祥！”

众人一楞，心中一阵迷糊，方知他兜了这么一圈，竟是站在楚宁一边，支援举兵反抗。芙丽叶公主花容惨白，眼中突然涌出热泪，心里说不出的难过失望。拓拔野适才听倪岱说话口气，己渐觉不妙，但听他最后陡然折转，仍是忍不住吃了一惊，心道：“这老狐狸好生奸猾，这么一来，众长老想要反驳也不成了。”

满殿之中，只有姑射仙子微波不惊，超然局外。

安维微笑道：“倪长老说得不错，寒荒大神无所不知，天下万事尽在他掌控之内。他既然几次三番降授神谕与神女、大巫祝，要我们反抗金妖暴政，必定已为我们安排了极好的局势。我们只需照神谕而行，必可打败金妖，重夺自由。”

楚宁冷冰冰的脸上露出一丝微笑，众神卫齐声大呼：“打败金妖，重夺自由！打败金妖，重夺自由！”大殿中回声激荡，震得几个年老体弱的长老不由得颤抖起来。

众长老见八族三大长老中，竟有两位转而支援楚宁，大感骇讶。那些原本便鼓噪着要与金族对抗的长老则喜动颜色，大声呼叫附和。眼见大势己定，众长老也不再言语，只是眉宇之间，都是惨然忧惧之色。

楚宁道：“妙极。大神瞧见我们万众一心，必定欢喜得很。”霍然起身，大声道：“既然大家主意已决，我们这就去将那淫凶少昊杀了，祭告女戚在天之灵！用那狗贼的血祭祀八族战旗，向金妖宣战！”

众人大吃一惊，寂然不语。倘若少昊被斩，则寒荒八族与金族之间的血恨必将无法化解，你死我活，别无他路。一旦战败，寒荒八族必将被屠戮干净。

见众人踌躇不决，楚宁蓦地沉下脸，冷笑道：“怎么？你们还想留着那狗贼的性命，给自己留条后路吗？”

拓拔野皱眉心道：“这厮忒也阴毒，杀了少昊，便是将八族逼上绝境。那时八族想不拼命都不成了。”

安维道：“大巫祝明鉴，那淫徒罪大恶极，万死莫赎，我们恨不能生啖其肉，渴饮其血。但眼下金妖大军压境，有这淫徒在手做为人质，他们便投鼠忌器，不敢放肆，我们打起战来，自然也大占便宜。因此，依我之见，倒不如先留着他的狗命，等打退了金妖再将他凌迟处死……”

众人纷纷点头，却听女丑冷冰冰地道：“安长老，你不是说了吗，我们只要照神谕而行，必可打败金妖。神谕上说得分分明明，必须将这凶狂淫徒处死，祭奠女戚的之灵。”

安维苦笑道：“这个……这个……神谕上的确说过，要将这淫贼处死。但并未说明何时处死，我们根据形势做些变通，也无不可。”众人纷纷附和。

拓拔野心中一动，突然冒出一个大胆的念头。当下传音芙丽叶，如此这般说了一通。芙丽叶公主全身一震，秀目疑惑地凝视着拓拔野，见他微笑点头，这才心怀纳闷地站起身来，依照他的授意，大声道：“安长老此言差矣。那淫贼少昊必须立即处死！”

众人一惊，纷纷扭头望来，见说话的竟是芙丽叶公主，更为讶异。楚宁与女丑对望一眼，惊异狐疑，不知这小妮子何以会一改初衷，站到他们这一边。

芙丽叶公主道：“这淫贼罪不可赦，不杀他不足以平民愤，不杀他不足以定军心！眼下正是与金妖生死大战之际，倘若不杀这淫贼，难免有些战士会有侥幸之心，想要借这淫贼的狗命换取短暂的和平。军心不定，民心不定，这场战不打也已经输啦！”

楚宁灰眼光芒闪烁，突然鼓掌道：“说得妙极！想不到公主殿下竟有如此精辟见解。”

众人面面相觑，暗自苦笑。芙丽叶又道：“现在金妖兵临城下，情势危急，最为紧要之事，使是鼓舞士气，团结军心。楚芙丽叶恳请大巫祝，将那淫贼立即押往天镜湖，进行大祭，在大神的见证下，用这淫贼的头颅和鲜血祭祀八族战旗！”

楚宁徐徐扫视众人，嘿然道：“众长老还有什么高见吗？”

众人相顾无语，见他眼中杀气凌厉，知道倘若再驳斥推脱，只怕立时有血光之灾，当下纷纷道：“公主所言极是。”

楚宁苍白的脸上泛起红潮，缓缓起身道：“既是如此，咱们便立即前往密牢，将那淫贼押出，举行祭旗大典。”

                  ※　　　　　　　※　　　　　　　※

北峰密牢在天镜湖北面玄鼎岩之下的山腹之中。密牢参照蚁穴而建，四通八达，犹如迷宫，但牢中四壁都是由玄冰铁所制，极为坚固，水渗不入，火烧不化；一旦进入这密牢，便如进入坟墓，与世隔绝，终日只能与死寂、黑暗为伍。

玄鼎岩嵘然横空，如巨兽欲扑；四周怪树参差交错，月光斑点筛落，幽暗而静谧。众长老随着楚宁等人到了密牢之前，女丑以咒语念力将那玄鼎岩挪栓开来，露出一个一丈见方的甬道。

一路下行，一连开了九道混金铜门，方才真正进入密牢之中。甬道黑暗潮湿，拾级而下，迂回陡峭，空气中满是霉臭腐烂的气息，闻之欲呕。相隔十丈方有一盏微弱的灯光，幽然跳跃。

芙丽叶公主掩住口鼻，在拓拔野耳旁蚊声道：“拓拔太子，你想强行劫狱吗？”

拓拔野微微一笑，传音道：“劫狱？那不过是莽夫行径，即便救出少昊，也洗脱不了他的清白，化解不了两族干戈。我自有法子，公主放心便是！”

芙丽叶心中好奇，但周围耳目众多，不好再相问。

众长老在神卫兵的夹护下，鱼贯而行。他们从未来过这地府鬼狱似的幽暗密牢，心中不由忐忑惊惶。恶臭薰人，那些华服贵妇面色苍白，掩鼻蹙眉，在神卫搀扶下战战兢兢地行进。

唯有姑射仙子白衣如云，冰清玉洁，在这幽暗浊臭的甬道中默默而行，彷佛雪莲出污泥而不染。那清丽淡雅的风姿让拓拔野望之顿生宁静祥和之意，心中倾慕敬爱更盛。心道：“与仙女姐姐比起来，赤霞仙子、武罗仙子、乌丝兰玛都要差得多了。”

众人在黑暗中行了一阵，前方的灯光逐渐亮了起来。转折处乃是一道石拱门，四个狱卒见众人来到，连忙起身行礼，领着楚宁朝里走去。

远远地听见嘶哑凄冽的怒吼叫骂声，此起彼落，在甬道中回声激荡。众人又走了片刻，那甬道越来越宽，灯光渐亮。隐隐看见两壁凿了许多山洞，以玄冰铁柱围隔成囚室。许多浑身血污的重囚被困在囚洞中，嘶声怒骂，狂乱地挥舞着手臂。

众长老心惊胆战地从囚室间的通道走过。诸囚犯哑声吼骂，从铁栅后探出万千手臂，张舞着抓向众人，被狱卒的鞭子抽中，登时纷纷惨叫缩手。诸囚骂声不断，忽然唾沫喷飞，朝着众长老如雨射来。

众长老惊叫声中，狼狈格挡，意恼怒斥；诸囚哈哈狂笑，越发张狂，有些人甚至跳上栅栏，解开裤子，对着长老们乱洒尿液。众贵妇失声尖叫，羞情难当。

楚宁似乎无意阻止，回头瞥望，灰白的眼珠闪过嘲讽与得意的神色。拓拔野心想：“这厮知道众长老金枝玉叶，最怕吃苦，是以故意带他们到这密牢中来，杀鸡骇猴；又藉这些凶狂囚徒恣意羞辱他们，让他们今后乖乖听话。”想到“金枝玉叶”，忽地想起纤纤已被关押在这地底密牢多日，不知她又受了什么委屈？心中怜惜愧疚，恨不能立时见着她的身影。

当下凝神扫望，仔细搜索两侧囚洞，突然一凛，惊喜难抑，险些便要叫出声来。前方右侧昏黑的囚洞内，一个紫衣少女盘腿坐在大石上，冷冷地望着众人；娇喔满面，俏丽动人，正是纤纤。拓拔野见她安然无恙，似乎未吃什么苦头：心中暗自悬挂了半天的巨石终于落地。

当下传音道：“好妹子！好妹子！我来救你出去！”纤纤一震，俏脸上露出惊喜之色，跳下大石，奔到铁栅旁朝外眺望搜索。蓦地望见拓拔野顶开毡帽，对她眨了眨眼，嘴角微笑；纤纤登时大喜，春花似的笑容一闪即逝，眼圈一红，恨恨地瞪了他一眼，泪水忍不住簌簌滚落。

拓拔野知她着恼自己再次救驾来迟，见她掉泪：心中大痛，忽然想起怀中比翼鸟，连忙探手将那怪鸟的脑袋轻轻地提了出来，传音笑道：“好妹子，你瞧这是什么？”

纤纤眼睛一亮，破涕为笑，俏脸上光彩横溢。秋波流转，望见昂然而过的楚宁，登时面色大变，倏地朝后退了几步。

拓拔野吃了一惊，急忙传音道：“怎么了，妹子？”

纤纤似乎突然想起拓拔野就在身旁，惊惶稍减；柳眉一蹙，嗔怒勃发，以唇语说道：“拓拔大哥，这臭小子就是那只怪兽桡杌！那日在众兽山上想要吃我的就是他！”

拓拔野一惊，继而忍不住笑将起来，传音道：“妙极！好妹子，今日我便替你教训这畜生。瞧我怎生将他打回原形。”纤纤大喜，突然瞥见拓拔野身后的姑射仙子，心中“咯咚”一响，笑容突地僵住，一种莫名的强烈不安和恐惧，瞬间从心头爆炸开来，彷佛巨大的阴影刹那笼罩了她的世界，一时呼吸急促，脑中一片混乱。

不知何以，这陌生而清丽如仙子的女子，竟比这幽黑阴暗的地道，比那人面虎身的怪兽，比世间所有的一切……都要令她害怕。彷佛倏然掉入万丈冰谷，悬浮而无著落……

拓拔野见她楞楞地凝望着姑射仙子，俏脸上阴云密布：心下不由一凛，传音呼唤了她几声，也无应答。眼见众神卫兵催促前行，不能停留，遂温言传音道：“好妹子，你只管放心，我很快便救你出去。”

纤纤听若罔闻，面色雪白地凝视着姑射仙子，眼中闪过害怕、厌僧、敌视、迷惘诸多奇怪的神情。拓拔野等人远远地绕过石柱，即将消失在八角石门时，仍可看见她石像似的凝立不动，微微颤抖。

姑射仙子传音道：“公子，那是你的妹子吗？她认得我吗？那眼神好生古怪”

拓拔野心下猜到大概，却不敢明言，唯有苦笑传音道：“她多半将仙子认作其他人了。”

忽听楚宁道：“各位长老，那淫贼便是关在此处。”

拓拔野转头望去，只见前方石壁上镶嵌了一个黝黑的玄冰铁门，门上悬了六道混金铜锁，八个彪形大汉手持戈枪站在门旁。这密牢通体由玄冰铁所制，深嵌在山洞之中。唯有玄冰铁门上，留了一个长宽仅为两寸的方洞，乃是递送食物饮水的所在，也是密牢唯一的通风口。

楚宁喝道：“打开！”六个彪形大汉连忙各掏出一枚青铜钥匙，将混金铜锁一一打开。女丑飘然上前，铃铛脆响，法诀吟唱。过了片则，“当啷”一声，那玄冰铁门自动震开，众大汉吃力地拉拽铜门，胀红了脸，将之徐徐拉开。

铜门寸寸移转，众神卫兵高举火炬，亮光跳跃，斜斜照耀着黑暗而幽深的密牢　　。

“锵”地一声，铜门尽开。众人突然怔住，瞠目结舌，冷汗涔涔流淌。

灯火明亮，偌大的密牢中空空如也，哪里有少昊的身影？


第四章 脉脉此情

第十二卷 翻天印

第四章 脉脉此情

黄昏时候，落日熔金，晚霞织锦；沧海上万里灿灿金光，迷离眩目；万千白鸥如流云飞舞，脆声鸣叫着从晏紫苏的头顶掠过。

她站在黑色的礁岩上，淡蓝色的浪花接连不断地涌过雪白赤足，沾湿了飘飞的紫色衣裙。冰凉潮湿的海风吹动一头黑发，如海浪般起伏。

晏紫苏徐徐转身，朝西南眺望，阳光照射她的杏眼秋波，闪烁着变幻不定的光芒。突然，她的眉尖轻轻蹙起，瞳孔收缩，目中闪过一丝惊惧之色。

只见西南海面，风起云涌，一道淡淡的白光破浪而出，在半空划过圆弧，消逝不见。

晏紫苏的俏脸蓦地雪白，咬了咬嘴唇，跃下礁石，翩翩飞舞，掠过金黄色的沙滩、野花纷摇的草地，穿入矮矮的树林中。

分花拂柳，行去如风。转瞬间晏紫苏便到了几座石屋前。几个孩童在门前地上玩耍，瞧见她翩然奔来，纷纷起身叫道：“姊姊！”晏紫苏嫣然一笑，轻轻摸了摸他们的头发，闪入一座石屋中。

夕阳从一方石窗斜斜射入，微尘飞舞。蚩尤坐在石床上，正自凝神调息，听见声响，立即睁开眼睛。他脸上疤痕斜斜歪扭，伤口虽然巴平整许多，仍是颇为显眼可怖。见晏紫苏神色慌张，奇道：“怎么了？”

晏紫苏花容惨淡，蹙眉道：“他们果然来了！”

蚩尤吃了一惊，跳下床来，沈声道：“当真是那冰甲角魔龙吗？”

晏紫苏螓首轻点，顿足恨恨道：“那该死的鸠扈！都是我太过大意，竟让他将泪影虫放走。这下……这下可好啦！”心中害怕，声音竟轻轻颤抖起来。

两人在这西海小岛上业已四日了。

那日二人在西海上随波逐流，被海水冲到这白石岛上。岛上渔民是西海水族人，淳朴善良，只道两人是其他岛上的渔民，出海遇难，便将他们救起。醒来之后，晏紫苏为了掩饰身份，便信口胡认，说自己乃是西海女儿国臣民，而蚩尤则是丈夫国的壮士，两人彼此倾心，却受双方族国嫉恨，因此将蚩尤脸容毁伤，又将二人捆绑一起，抛入海中喂鱼云云。

当时西海确有女儿国与丈夫国，传闻两国始祖原是一对兄妹，遭遇海难，被海浪抛到孤岛之上；天神恐二人无后，便令之婚配繁衍，但兄长死活不肯，无奈之下，那妹子便想出了一个法子，让兄长将其精液封入冰雪覆盖的石瓶中，然后妹子再将那石瓶置入体内，由此受孕。

兄妹二人便以此得了两男两女。既有后代，兄长生怕与其妹日夜相处，终于会忍不住作出禽兽之举，因此便带上两个男孩乘舟去了相隔十余海里的岛屿，与其妹其女不相往来。此后兄妹各自建国，号女儿国、丈夫国，女儿国中尽是女子，丈夫国里皆是男儿。兄妹立下国训，两国国民永生永世不可婚配交媾。丈夫国臣民如欲得子，便将自己精液封入冰雪石瓶，做上标志，由专门的“性使”以轻舟送往女儿国北岸石洞，然后由守侯彼处的女儿国臣民将石瓶送往成年女子家中。十月之后，若得女婴，则留在女儿国由其母抚养，若得男婴，则依旧放在北岸石洞中，等候丈夫国性使领取。

盖因此故，淳朴的小岛渔民听完晏紫苏叙述，都信以为真，啧啧摇头，大为同情。晏紫苏乘势请求岛民，万万不可泄露二人行迹，否则被女儿国、丈夫国抓回，再无生还之机。众渔民纷纷称是，尽皆守诺不言，并将二人安排在渔民老丘儿家里养伤。

老丘儿将自己夫妻二人所住的石屋空出，让与蚩尤、晏紫苏居住。孤男寡女，共处一室，蚩尤不由有些腼腆尴尬。好在那石床极大，两人并躺，中间尚空了数尺，蚩尤方甫躺下，便斜倚床沿，鼾声立起。晏紫苏在床上翻来覆去，胡思乱想，听他酣睡之声，又是恼恨又是欢喜，想着与他这番莫名其妙、阴差阳错的因缘际遇，心中悲喜忐忑，如屋外潮声翻涌不息。

此后接连数日，晏紫苏以“西海蛇蝎蛊”将蚩尤体内残留的淤血尽数清除干净，又借蛊虫之力疏通经脉，将错乱的经络归位。然后为他逐步疏导真气，修复经脉。到了第三日，蚩尤己可以自己运气调理了。虽然十二经脉断裂伤毁之处甚多，但幸而奇经八脉大多完好，且在那西海烂泥中调养了七日，颇有疗效。只要认真运气调息，不出三个月也可尽数痊愈。

蚩尤念及拓拔野等人，每每心焦如焚，一心尽快恢复，赶回寒荒国与他们会合，因而足不出户，全力修复经络。

曼紫苏见他无碍，极是欢喜。但他脸上伤口因未能及时以“春叶诀”等法术愈合，留下了颇为难看的疤痕，蚩尤毫不在意，晏紫苏却郁郁不乐，每日寻些海草海泥，合著稀奇古怪的蛊虫，想要将伤口愈复；虽有好转，但依旧不甚理想。晏紫苏嗔怒之下不免又将那鸠扈怒骂一番。

这岛上极少来客，因而众人对这殉情落难的爱侣都极是热情。那老丘儿一家更是好客，竭尽地主之谊。面对这些质朴岛民，蚩尤忽然想起从前在蜃楼城的快乐时光来，心中难过，更加下定决心，尽快恢复经脉，寻找拓拔野，筹谋蜃楼城复城大业。

昨日傍晚，众渔民归来时纷纷谈论海上遭遇的怪事，皆称在西南海面瞧见一只巨大的怪龙，独角如金铜灿然，周身银甲彷佛冰雪巨石，兴风作浪，蔽日遮天，一口便吞了两只六丈余长的龙鲸。说到可怕处，竟皆汗出如浆，战栗不敢言。

晏紫苏与蚩尤闻言大惊，倘若真如他们所述，那妖龙必是冰甲角魔龙无疑！难道西海老祖诸水妖竟已见着泪影虫的泪珠，知道来龙去脉，这才派遣寒荒七兽中最为凶烈的冰甲角魔龙追至西海吗？

蚩尤虽然吃惊，但他胆子素大，又桀骛不驯，倒并不如何害怕，只是觉得水妖行动忒也迅捷，远在自己估算之上。晏紫苏乃水族中人，深知西海老祖手段，亦深知背叛水族的下场，因此不由忐忑不安。今日一早，便忍不住到侮边逡巡观望，岂料守候一天，果真看见那妖龙的身影，一时惊骇恐惧、张惶失措。

蚩尤见她害怕，肩头竟在微微颤抖，心生怜惜，笨拙地拍了拍她的肩头，道：“说不定那妖龙并非来找我们的……”

晏紫苏怒道：“呆子，眼下寒荒国一片混乱，老祖正要用这妖兽之际，若非追拿我们，又怎会将这妖龙遣至西海？”

蚩尤嘿然道：“即便如此，这西海上岛屿何止万千，它寻着此处时，我们早已回到寒荒国了。”

晏紫苏叹道：“傻瓜，老祖称霸西海两百年，莫说找人，便是当真要在海底捞起一根针，也是眨眼间的事。”忧心忡忡，眼波中又是害怕又是紧张。

蚩尤与她相识以来，从未见过她这般慌乱恐惧过，心中怜惜之余，隐隐又有些生气，狂傲之气油然而生。皱起眉头，心底暗想：“他奶奶的紫菜鱼皮，那妖龙来了又如何？我虽然伤势未好，也可将它抽筋扒皮……”

晏紫苏“噗哧”一笑，白他一眼道：“臭小子，你道妖龙是泥鳅吗？这般轻易抽筋扒皮？”

忽然听见屋外一片嘈杂，人声鼎沸，有人哭喊道：“姜长老死啦！被那怪龙吃到肚里去啦！”

蚩尤、晏紫苏大吃一惊，那姜长老为人谦和，德高望重，虽不过五十，却已是岛上的族长，对他们二人百般照顾，乃是大大的好人。难道果真被妖龙吃了？蚩尤又惊又怒，立时冲出门去。

屋外已经聚集了数十老弱妇孺，个个面色苍白，将一个浑身湿漉漉的汉子团团围住，你一言我一语地不住追问。那汉子抹着袖子哭道：“快别问我，都去海滩上看看吧！”

众人闻言纷纷朝海滩上奔去，十几个小孩远远地跑在前头，大呼小叫。蚩尤与晏紫苏高飞低掠，绕过众人，眨眼间便到了海边沙滩。

海滩上早已围了两百多人，号哭怒骂之声远远可闻。蚩尤、晏紫苏挤开人群，朝里望去，只见早晨出海的三十余艘渔船，眼下只有七、八艘歪歪斜斜地泊在岸礁之下，二十几个汉子精疲力竭地躺在沙滩上，不住地大口喘气，满脸惊骇，身上血污斑斑，连说话也变得含糊不清。

周围的岛民悲不可抑，抹泪不止。从他们的怒骂与议论中，蚩尤得知，今日出海的六十余人满载而归时，在南面海上遭遇冰甲角魔龙。那妖龙大发淫威，当下便兴起狂风巨浪，掀翻了十余艘渔船。姜长老等人被抛到半空，迳直落入那妖龙口中，连骨头也未吐出一根。这幸存的众人，若非当时相隔甚远，见势不妙及早回头，只怕也早己成了妖龙的腹中之物了。

一个青年怒道：“他奶奶的，海神宫平时收纳赋税时遍海都是他们的钩牙船，今日妖怪一来，却一个人影也见不着了！”

众人亦纷纷怒骂，一个老者喝道：“休要胡说！让老祖听见了，那还了得！”众人面上俱闪过惊恐之色，默然不语。几个血气方刚的青年虽愤愤不平，但也不敢再多嘴。

晏紫苏听到“老祖”二字，脸上也不由煞白。似乎不胜海风的凉意，往蚩尤身上靠去。

那老者乃是岛上另一个极有威望的路长老，见众人无语，又道：“一得到消息，长老会已经派了小四、六元他们赶往海神宫请援去了。如果一切顺利，明日海神宫应当有真人来此降伏妖怪……”

那几个青年愤愤道：“海神宫人一来，不知又要勒索些什么了！”、“要珍宝鱼虾那也罢了！只怕又掳掠女人、孩童。”、“他奶奶的，这些混帐比妖怪还要贪狠！”

路长老顿着拐杖，又是一声大喝，怒道：“住口！又要惹祸吗？”悲怒之下，连白须也翘立起来。半晌，叹了口气道：“明日海神宫人来时，都将家里的女人、孩子藏起来吧！别让他们瞧见了。大家都别在这待了，快扶他们回家，热些酒压压惊吧！”

蚩尤心下怒极，忖想：“想不到水妖如此可恨，对自己族民也这般压迫！倘若他们知道这妖龙便是西海老妖支使来的，还不知要怎生害怕！”

众人默默地扶起海滩横七竖八躺着的汉子，各自散去。

路长老见蚩尤咬牙怒目，犹自凝立当地，不由得微微摇头，拍拍蚩尤的脊背道：“年轻人，回去吧！生气也没有用，普天之下，哪里不一样呢？只要能平平安安地过日子，受些委屈也就罢了！”

蚩尤怒极之下脱口道：“长老，你放心，明日我去将那妖龙杀了，祭奠姜长老的亡灵！”

“什么？”晏紫苏与路长老齐齐失声。蚩尤待要说话，却被晏紫苏蓦地一拉衣襟，甜声笑道：“路长老，你别见笑。他这人就是这般莽撞。”

路长老微微一笑，拄杖慢慢离去。

残阳将落，艳红色的火烧云在蔚蓝的海面熊熊跳跃，朝着海岛急速飞来。海风冰冷，寒意森森；暮色苍茫，黑暗即将笼罩西海。

                  ※　　　　　　　※　　　　　　　※

当夜，岛上众人心情郁郁，各自闭门在家，默默地吃了晚饭，早早歇息。

老丘儿一家的四个孩子原本极是爱闹，吃饭之时，非要纠缠一起，花样百出；但今日见父母面色阴沈，也不敢多说话，低头扒饭；偶尔对蚩尤两人做个鬼脸，低头偷笑。晏紫苏心事重重，视若无睹，倒是蚩尤与平时无异、不时瞪上那些孩子几眼，逗得他们越发来劲。

吃完饭后，老丘儿将众人带到屋中，费力掀开一块厚重的地板，露出黑黝黝的地道入口，对晏紫苏道：“姑娘，明日一早，你就和我家里的，还有这几个小龟崽子，一起躲到这地道里去；等那些海神宫人全走了，你们再出来吧！”

晏紫苏嫣然称谢，眼中忽然闪过极为古怪的神色。蚩尤一凛，无缘无由地感到一阵寒意。

众人相对无语，坐了一会儿，各自歇息。

是夜寒风鼓舞，气温骤降。蚩尤将石窗用巨石堵上，狂风从缝隙刮入，呼啸若狂，彷佛万千个婴儿的号哭之声，让人听得不寒而栗。

晏紫苏呆呆地倚培坐在石床内侧，入神地想着心事。蚩尤极少见她如此缄默，知晓她必定仍在忧惧那冰甲角魔龙之事。心中一动，温言道：“不必多想了，明日咱们离开这里便是。”

晏紫苏眼睛一亮，又倏然暗淡下来，摇头道：“呆子，也不知那妖龙现下在哪里出没，倘若被它撞上，那就自投罗网啦！”蚩尤心想：“撞上正好，我便抽他筋……”忽然想起她能听见他的心语，连忙移念他想。

晏紫苏勉强一笑，道：“罢了！先睡吧！”侧身躺下，面壁合衣而睡。

蚩尤指风弹灭灯火，将被子盖在她的身上，在石床上仰面躺下。屋中一片漆黑，狂风呼号声、海浪肆虐声、远处隐隐约约的孩童哭泣声清晰地传入他的耳中，交织成急促而不安的旋律。想到今日之事，他心中忽而愤怒，忽而感慨，思绪万千。

忽然想起路长老那句悲凉的话来：“普天之下，哪里不一样呢？只要能平平安安地过日子，受些委屈也就罢了！”心中一阵难过愤慨。遥想这些日子横穿大荒，一路所见景象，不论是木族、土族还是火族，抑或是金族寒荒与这西海水族，百姓的日子大多艰难困苦。战乱来时，更加苦不堪言。

五族虽然体制各有不同，水族、木族乃城邦、小国以及诸部落的联合；土族、火族帝权相对较大，统治井井有条；金族无为而治……但都已远离从前大荒盛世时，不分贵贱，众人平等友爱，无拘自由的情景。眼下五帝、族中显贵、长老、小国主、城主……等人的特权日益明显，动辄压迫族民，奴役驱使。各族百姓但求平安，忍辱负重，过着日益凄惨而悲苦的日子。

这些远离大荒的西海小岛上的水族渔民，淳朴善良，与世无争，除了面对风波险恶、妖兽魔怪，竟还要忍受本族如此的压榨和欺压……

蚩尤越想越是愤慨，越想越是不平。又想起从前蜃楼城中，人人友爱互助，亲如手足的情形，此刻更觉那是何等不易。也越发了解何以父亲、蜃楼城竟成了五族显贵的眼中钉、肉中刺。心道：“他奶奶的紫菜鱼皮，等我重建蜃楼城，便将这岛上的百姓一齐迁去。”

胡思乱想一阵，脑中越发清醒，睡不着觉。斜眼望去，见晏紫苏蜷身背对自己，娇躯竟在微微颤抖。心中一震，她竟是这般害怕西海老祖吗？想到她为了救自己，冒叛族之嫌，杀同族高手，终于招惹来大祸，心中不由大为歉疚。

心生温柔，突地一阵冲动，想要将她抱紧。当下假意睡着，打了几声呼噜，故意朝里翻滚，就势将手臂搭在她的肩头。晏紫苏周身蓦地僵硬。

蚩尤心中砰砰直跳，怕她听见心语，凝神不想，只是装睡。晏紫苏轻轻地动了动，翻转身体，似乎在偷偷瞟他。蚩尤鼾声震响，又朝里侧翻，将她紧紧揽住。晏紫苏“啊”地一声，想要挣脱，却被他抱得甚紧，动弹不得。

蚩尤触手柔软，突然醒悟竟是她的胸脯，心中狂跳。他生平从未这般主动搂抱过女子，适才也不知何以，见她楚楚可怜，一时激情如沸，鬼使神差地做出这等举动，面上滚烫，尴尬不己。但势成骑虎，唯有装傻到底。

却听晏紫苏低声叫道：“呆子！呆子！”蚩尤凝神聚意，呼噜大作。晏紫苏一连叫了十几声，见他殊无反应，便不再呼唤。轻轻地将他的手从胸脯移到腰上。

过了片刻，蚩尤见她再无动静，便悄悄地睁开左眼，恰好撞见她凝视自己的眼光。吃了一骛，正慌不迭地想要闭上，忽地想起这石屋中光线极暗，她没有青光眼，瞧得远不如自己分明。当下左眼眯起细缝，悄悄打量。

晏紫苏怔怔地望着他，略有所思，眼波中苦痛、慌乱、犹豫不决，神色极是古怪。突然伸手轻轻地抚摩他脸额上的疤痕。蚩尤心中愈发狂跳起来，连忙闭上眼睛；只觉那冰凉的指尖沿着伤疤从上往下，又自下往上反覆滑过，麻麻痒痒，险些要笑出声来。

那指尖蓦地一顿，柔软滑腻的小手徐徐覆盖在他的脸颊上，轻轻地摩挲着；那感觉如此温柔，如此惬意，彷佛春风，彷佛海浪。蚩尤全身都随之放松，过了片刻，竟觉得困意重重，迷迷糊糊地便要睡去。

忽然脸上一空，晏紫苏将手抽了回去，继而抱着她的手也骤然变空。蚩尤迷蒙中吃了一惊，蓦地睁开左眼，只见晏紫苏曲膝抱腿坐在石床上，满脸悲伤迷乱，簌簌发抖，大口大口地喘着气，眼角竟有一颗泪珠无声地滴落。

蚩尤大惊，正要起身相问，却见她擦去眼泪、调整呼吸，徐徐躺下身来。翻来覆去，浑身颤抖依旧，忽然抓起他的手紧紧地压在自己急剧起伏的胸脯上，彷佛要借他之力压住什么一般。蚩尤面红耳赤，只好继续装睡。

晏紫苏蜷起身，颤抖得越发厉害，又猛地坐起身来，以一双桃子似的红肿眼睛怔怔地凝视着他，神色变幻不定。蚩尤心下纳闷，大起怜意，但却不知该如何安慰她才好。

过了片刻，晏紫苏又自躺下，辗转翻侧了一会儿，又坐起身来。如此反覆，足有六、七回。瞧她神色不定，颤抖不停，似是想到什么可怕之事，难以安定平静。

末了，她蜷着身，移到他咫尺之侧，紧紧抱着他的手臂，紧贴脸颊，秋波直直地凝视着。相隔太近，蚩尤不敢睁眼，突然觉得手臂一阵冰凉，竟是她的眼泪扑簌簌地滴落洇散。心中大痛，怜意难抑，忍不住便要睁眼。

突然心中一阵空前撕裂的剧痛，宛如要迸爆一般。蚩尤低叫一声，汗水滚滚，蓦然睁眼，晏紫苏不知何时已退到角落，蜷身而坐。俏脸上玉箸纵横，秋波悲痛狂乱，扭头不敢瞧他。

蚩尤心中裂痛欲死，喘不过气来，想要呼唤她，却发不出声。那“两心知”虽然发作过许多次，但从无一次有如今夜这般狂肆，彷佛心已被它咬成碎片。

撕心裂肺，几欲昏厥。他脑中一阵茫然，不知晏紫苏何以不加援手？却见晏紫苏摇摇晃晃地站起身来，花容惨淡，泪水涟涟，手中多了一柄六寸长的尖刀，明晃晃地闪耀着，朝他走来。

突然之间，他豁然明白了：她要杀他！只有杀了他，她才能免于受叛族的重罚。

蚩尤惊怒交集，蓦地感到一阵比那“两心知”还要狂肆千倍万倍的剧痛！心似乎瞬间迸散了，碎裂了，又被三山五岳压成粉末……惊愕、悲凉、寒冷、苦痛，交织成从未有过悲苦裂痛。

晏紫苏居高临下地站着，周身不住地颤抖，手中的尖刀也随之不住地颤抖，泪水如断珠檐雨，滚滚滴落。

冰凉的泪水击打在蚩尤的手上，迅速地化开。丝丝清凉，沁入心脾。蚩尤撕痛沸裂的心忽然奇异地平静下来。大丈夫死则死矣，有何怨艾？若不是这妖女相救，自己早己死了不下三次了，即便今夜死在她的手中，又有何妨？倘若自己一死，当真能换得她的性命，又有何妨？不知何以，想到自己一死能换她生命，心里竟是说不出的快意。

剧痛迷蒙之中，视线如水波一般荡漾，她也彷佛水中花、雾中月，瞧不见她的脸容。但是即便是看得清，所见的也不过是她的易容罢了。他的心里忽然升起一个奇怪的念头：多么想好好地看一眼她的真实容貌啊！在这变幻莫测的十亿化身之下，究竟藏着怎样的真身呢？

“当”地一声脆响，晏紫苏手中的尖刀铿然掉在石床上。她蓦地跪倒，伏在蚩尤的身上悲切痛哭，泣声道：“我杀不了你！我杀不了你……”

蚩尤心中剧痛嘎然而止。

她伏在他的胸膛上，抽泣恸哭。滚烫的泪水烧灼着他的皮肤，耳旁听着她哽咽的呢喃，蚩尤亦真亦幻，一阵迷糊。心中悲喜不定，缓缓张开手臂将她紧紧抱住。他抱得那么紧，彷佛要将她勒入臂弯，彷佛要与她并为一体。

晏紫苏剧烈地颤抖着，“嘤咛”一声，软绵绵地贴伏在他的身上，双臂勾缠住他的脖颈，将螓首低埋在他下颌，一任泪水汹汹流逝。

两人就这般紧紧相抱，也不知过了多久，晏紫苏的身体不再颤抖了，却变得滚烫而柔软，彷佛要融化开来一般。突然满脸飞红地朝蚩尤下方瞄了一眼，“噗哧”一笑。蚩尤面红耳赤，想要推她下来，晏紫苏却低吟一声，红着脸蛋勾缠双腿，贴得越发紧了。

蚩尤心中砰砰乱跳，被她香软滑腻的身体压得心猿意马，热血偾张。想要将她强行推开，却又舍不得分开半寸。脑中迷糊混沌，不知为何她突然下不得手，不知为何两人竟变得如此如胶似漆的亲热，只觉得心中说不出的欢悦甜蜜，身下的石床冰冷坚硬，却让他彷佛置身绵软飘忽的云端。

晏紫苏在他耳边软绵绵地道：“呆子，你……你当真想看我的脸吗？”秋波似羞似喜地凝视着蚩尤。

蚩尤心跳加快，蓦地紧张起来，嘎声笑道：“你可别拿假的蒙我。”

晏紫苏盈盈一笑，柔声道：“我长得丑得很，怕吓坏了旁人，所以才天天易容呢！呆子，你还想看吗？”

蚩尤指了指自己脸上的疤痕，微笑道：“有我这般丑吗？”晏紫苏嫣然一笑，跪起身来，指尖一弹，将灯火点亮。

满室光明，平添暖意。晏紫苏突然脸上一红，有些害羞，笑道：“呆子，你将眼睛闭上，我叫你看时再睁开来。”又加了一句道：“不许偷看！要不姐姐就不睬你了。”

蚩尤笑着闭上眼睛，又是紧张又是期待。过了片刻，听见她低如蚊吟地说道：“呆子，好啦！”当下徐徐睁开眼晴。心跳顿止，呼吸停滞，半晌才回过神来。

她全身赤裸地跪立在灯光里，彷怫初生的婴儿，莹白而娇嫩。

乌黑的长发似水一般的倾泻而下，在雪白晶莹的肌肤上流动着；尖尖的瓜子脸如莹玉温润，略显苍白；弯弯的斜挑眉，杏眼清澈动人；花唇吹弹欲破，笑起来的时候，酒窝也彷佛旋转起来。

清澈而明艳，彷佛雪山寒梅、冰河红叶，与平素谈笑杀人的姿态迥然两异；与蚩尤那夜初窥她沐浴时的模样倒有几分相似，但仔细一看，却又大大不同。

蚩尤轻轻地吐了一口气，目光再往下移去，登时热血灌顶，脸烫心跳，其玲珑曼妙，竟远胜于那夜在西海边上所见的胴体。那鸠扈碰触的果然不是她的真身！心中忽地一阵庆幸欢喜，口干舌燥，目光险些移转不开。

晏紫苏低声道：“普天之下，除了我娘亲，就只有你瞧过我的真身啦！”晕生双颊，更加娇艳动人。

蚩尤一楞，心中欢喜得直欲爆炸开来。张口结舌不知该说些什么才好，半晌方道：“是吗？很好，很好！”

晏紫苏忍俊不禁，笑道：“好什么？真是个呆子。”喜洋洋地靠着蚩尤躺了下来，也不害羞，就撂起赤裸的左腿，缠在蚩尤的身上，玉臂软软地搭在他的胸膛，似悲似喜地凝视着他。

蚩尤心下欢喜难言，与她四目对望，心跳得彷佛要蹦出嗓子眼来。

这时屋外狂风怒吼，从石窗缝隙间挤入，呜呜号哭；灯火不住地跳跃，晏紫苏脸上的笑容也彷佛在波荡一般。

蚩尤道：“你……你冷不冷？”

晏紫苏嫣然笑道：“好冷！冻死我啦！呆子，快抱紧我！”泥鳅般往他怀里钻去。

蚩尤童心忽起，伸手拖来被子，蓦地展开，抱着晏紫苏躲在被下，笑道：“果然好冷！难道是冬天来了？”

晏紫苏格格直笑，与他在被中滚作一团。嬉闹片刻，忽然抱紧蚩尤，重重地吻在他的唇上。蚩尤脑中轰然一响，天旋地转，瞬息之间，彷佛从肉身躯壳中破体而出，随风飘摇，轻飘飘地在空中飞翔。那柔软香甜的舌尖轻轻地叩开他紧闭的牙齿，像火苗一般跳动着，舔舐着，燃起他体内的熊熊烈火，带给他一种从未体验过的迸爆的幸福、恣肆的甜蜜……

                  ※　　　　　　　※　　　　　　　※

突然，滚烫的泪水汹涌地流淌到他的脸上，流入他们辗转交合的唇舌中，温热而咸涩。蚩尤猛吃一惊，正要相问，晏紫苏抱着他的脖颈，哭道：“呆子，对不住，我……我先前竟想要杀你！”

蚩尤听她竟是为此自责伤心，心中温暖，想不出安慰的话语，只是紧紧地将她抱住，笨拙地拍抚她赤裸的背脊。

晏紫苏哭了半晌，渐渐平定下来，有些不好意思，抬眼望他，红着脸道：“我这般又哭又笑又闹的，可真像个疯子啦！”蚩尤连连摇头。晏紫苏破涕为笑，捶了捶他的胸膛，笑道：“呆子！咱们一个疯子，一个呆子，倒真是一对呢！”脸上又是一红。

蚩尤心中一甜，忽然一阵恍惚，忖道：“当日与这妖女初逢之时，又怎会想到有今日？”

晏紫苏软软地躺在他的怀中，低声道：“呆子，对不住。今日我也不知是怎么鬼迷心窍啦！想到那妖龙、老祖和真神，就害怕得紧，所以……所以……”

蚩尤见她又开始簌簌颤抖，心下激荡，将她紧紧搂住，道：“好妹子，有我在，你再不用害怕了。”

晏紫苏一楞，嫣然道：“呆子，你叫我什么？”蚩尤适才心情激荡之下脱口而出，刚一出口，便觉得面红耳烫，听她笑着相问，登时有些羞赧，嘿然不语。晏紫苏笑靥如花，低声道：“好哥哥，我喜欢听你这般叫我。”俏脸突然飞红，彷佛要洇出水来。

两人心中均是砰砰乱跳，甜蜜欢喜。

晏紫苏低声道：“呆子，其实我最害怕的，不是烛真神、老祖取我性命，而是再也拿不到本真丹了。”

蚩尤皱眉道：“本真丹？”突然想起在众兽山中，似曾听西海老祖提起，却不知是什么东西？

晏紫苏道：“那是烛真神特制的奇异丹药，服了之后，可以解除兽身封印，真真正正地变作常人。”

晏紫苏低声道：“九百年前，我祖上因为犯了水族重规，整族人被黑帝封印于九尾狐身，流放到东海青丘。如果没有黑帝的赦免解印，我们世世代代都要做这半人半妖的下贱怪物，做这让天下人瞧不起的兽身罪人……”她瞟了蚩尤一眼，黯然笑道：“你别瞧我是青丘国主，但在族人眼里，却是猪狗也不如的罪民。若不是烛真神护着我，又有谁会瞧得起我？”

蚩尤听得难过，但大荒中鄙视兽身罪民却是事实，即便是他，也觉得那不过是连禽兽也不如的怪物而己。想要安慰她，一时却找不着该说的话，又听她颤声道：“做了这兽身罪人，终日受人轻贱，隔三差五忍受体内痛楚……生不如死。但这些也都罢了，真正可怕的却是，你的元神被封印在兽身中，永不能逃逸出来，当兽身消亡时，你的元神也要随之毁灭！”

蚩尤心下凛然，元神封于物，物灭则神灭，不能超脱逃出。封印法术最为可怕之处，使在于此。大荒兽身罪人，若死前不得解印，必定形神俱灭；倘若五百年内不得解印，则其族群永不能回复人身。

晏紫苏道：“所以从那时起，我们家族中的每一个人都盼着能将功折过，变回人身。大家都拼死为黑帝效力，希望能得赦免。可是转眼过了五百年，三代黑帝却始终没有解开我们的兽身封印。”

她泫然道：“五百年过去了，这兽身封印再也解不开来啦！我们虽能依仗变化法术，保持常人形状，甚至变成各种模样，但是一旦肉身毁灭，便元神迸散，就连孤魂野鬼也做不得了！”心中害怕，又情不自禁地发起抖来。

蚩尤将她紧紧抱着，听她颤声说道：“老人们都说宇宙五界，元神回圈不休。死了之后，不管是去混沌界演化来生，还是去仙界转世，甚至是堕入鬼界之中，都有神识知觉。但是我们却在五界回圈之外，一旦死了，就什么也没了……”泪水滚滚，抱住蚩尤哽咽道：“我不是怕死，但我真的好怕死了之后什么也没有！”

蚩尤心中剧震，他虽然时常幻想自己死时的壮烈情状，但极少想到死后情形。听她这般说来，心中也不由闪过一丝森冷惧意。

晏紫苏颤声道：“六十年前，烛真神以诸多神物仙草制成了‘本真丹’。只要服了这神丹，就可以解除封印，重复人身，死了之后，元神也可以回归混沌界中。我十岁那年，娘亲累积功劳，终于从烛真神那里得到了这神丹，化作人形。那天夜里，我亲眼看着她赤身裸体地在月下蜕变，就像鲜花层层叠叠地绽开，好生美丽。她又哭又笑，欢喜得像要发疯一般。我的心里，又是快乐又是羡慕，打定主意，总有一天也要和娘亲一样，做回真正的女人。

“这些年，为了讨烛龙欢喜，取得本真丹，我也不知做了多少恶事，有些时候，连我自己也瞧不起自己。但是一想到本真丹，一想到能回复人身，重得不灭的元神，我就什么也顾不得了……”

“那日在众兽山里，我好生犹豫，不知是否该将你献给老祖。可是那老鬼眼尖，竟然瞧了出来，我一时糊涂，就将你抖出来了。呆子，你……你恨我吗？”

见蚩尤摇头，她嫣然一笑，又道：“但当那老鬼要将你打死时，我的心里竟是从未有过的伤心难过，突然下定决心，无论如何也要将你救转过来……蚩尤心潮澎湃，回想这些日子与她横穿万里寒荒的情景，竟觉得已是许久之前的往事，与她之间，竟似有一种沧海桑田的奇异感觉。彷佛早已相识，早已相知。

晏紫苏道：“昨日听说冰甲角魔龙追至这里，我的心里说不出的害怕。心想，即便能在老鬼手下逃生，今生今世，只怕再也不能得到本真丹，回复人身了！”秋波中珠泪滚滚，望着蚩尤凄然笑道：“我……我反反覆覆想了许多遍，终于决定拿你的人头去见烛真神，可是……可是我终于还是下不了手。”

蚩尤热血涌上喉头，将她紧紧抱住，嘎然道：“蚩尤这条性命本就是你救回来的！你什么时候改变主意了，只管拿去便是。”

晏紫苏摇摇头，泪水不住地滴下，低声道：“我杀人如草菅，为什么偏偏对你下不了手？难道……你当真是我命中注定的魔星吗？”

蚩尤生平之中，从未与一个女子这般耳鬓厮磨，肌肤相贴，从未有过这般两情相悦的幸福与喜悦，听她情意绵绵的话语，闻着她兰馨芬芳的气息，飘忽不定若在梦中。心中又是感动又是迷惘，忖道：“却不知她究竟喜欢我什么？难不成这一切果真是命中注定的吗？”

晏紫苏脸上一红，破涕为笑，轻阵道：“臭小子，谁说我喜欢你啦？你这呆头呆脑、又臭又硬、一点就着的臭木头……”突然眼圈一红，纤指轻轻地抚摸蚩尤脸上的疤痕，低声道：“呆子，现在天下之大，再没我容身之地。我只能和你这烂木头绑在一处，载沈载浮了。你……你可不能撇下我不管……”说到最后几字，娇靥红艳似火，声音柔软如绵。

蚩尤心中激荡，忖想：“她数次三番救我，不惜叛族亡命，不惜形神俱灭……这等情深义重的女子，蚩尤岂能负她？她是人也罢，是妖也罢，蚩尤今后必定真心以待，绝不相弃！”

晏紫苏听见他的心语，全身微颤，极是欢喜、杏眼眨也不眨地凝视着他，颤声道：“呆子，你可别骗我。”蚩尤微微一笑，脸上有些发烫。晏紫苏大喜，笑吟吟地咬了一口蚩尤的耳朵，腻声道：“臭木头，你可别骗我。若是今后反悔，我就将你劈成木条当柴烧！”

蚩尤喜忧交杂，想不到自己竟会在此时此地对这样一个妖女做出如许承诺。人生无常，又有谁能料想？突然之间，脑中闪电般掠过纤纤的身影，继而又掠过八郡主含泪的笑脸，心中微震，怅然若失。

晏紫苏突然翻身骑到他的身上，娇嗔满面，喝道：“臭小子，你在想谁？”

蚩尤暗呼糟糕，皱眉道：“想想也不成吗？”

晏紫苏怒道：“自然不成！从今往后，你的心里只许想我一个人。刚说完的话，你便想要反悔吗？”

蚩尤傲然道：“谁说我要反悔？蚩尤说过的话几曾更改过？”

晏紫苏面色稍缓，妩媚的大眼恨恨地凝视着他，怒道：“那你还想那些臭女人作甚？”

她柳眉凝怨，杏眼含嗔，高耸浑圆的雪丘傲然翘立，巍巍颤动，说不出的娇媚动人。蚩尤心中一荡，忽然想起她正裸身骑在自己腰胯上，脑中轰然一响，周身血脉偾张。

晏紫苏“啊”地一声惊呼，娇躯陡然僵硬，红着脸吃吃笑将起来。软绵绵地伏贴在他的身上，媚眼如丝，柔声道：“呆子，你想要做什么？”

蚩尤狂野的血液瞬间沸腾，猛地将她翻身压倒，双手抓起被子，覆盖其上。

被子不断剧烈地颤动着，从中传出含糊的呢喃声，分不清究竟是呻吟还是喘息，是低笑还是哭泣……

屋内春意融融，灯光跳跃；屋外狂风呼号，彻夜不息。


第五章 以牙还牙

第十二卷 翻天印

第五章 以牙还牙

众人目瞪口呆地望着那空空荡荡的密牢，半晌说不出话来。拓拔野与芙丽叶公主对望一眼，心中又惊又奇又喜，这密牢坚不可破，戒备森严，少昊如何逃了出去？难道有什么高人在他们之前赶到此处，神不知鬼不觉地将他救走了吗？

楚宁泥塑似的呆立门外，突然颤抖起来，蓦地大吼一声，手如闪电，将一个密牢门卫的脖颈掐住，悬空拎起，厉声喝道：“人呢？那淫贼跑到哪儿去了？”

他面目扭曲颤动，灰眼凶光暴射，形如妖魔，说不出的狰狞可怖。众长老心生惧意，忍不住朝后退了几步。

那门卫惊怖骇异，极力摇头。楚宁暴怒已极，白衣鼓舞，大喝一声，手指蓦地并拢，硬生生将他脖子掐断；血箭怒射，断头冲天，那庞大的身躯轰然掉地，鲜血横流。

众人惊骇，纷纷后退。楚宁伸出那沾满鲜血的手指，颤抖着指向余下的七个门卫，冷冷道：“你们说，那淫贼藏到哪儿去了？”那七个大汉惊惧欲死，簌簌发抖，想要挪步却迈不开脚，尿水涔涔流下。

一个大汉鼓足勇气，颤声道：“大巫祝明鉴，我们兄弟镇守此处，从未离开半步，片刻前刚刚给那淫贼送了酒饭，当时他还直嚷酒水太淡……”楚宁冷冷地瞟了他一眼，大步走入密牢内，将石案上的酒杯与鬲、瓤一一抓起，凝神察看，面色惊疑不定。蓦地将酒杯、食器摔掷于地，厉声道：“难道那小子竟化成了轻烟，从我们眼皮底下飞走了吗？”

众人面面相觑，颤栗不敢回答。

拓拔野心中大快，但亦猜想不透少昊究竟如何逃离此地。传说大荒中有一种至高无上的法术，叫做“咫尺天涯诀”，元神念力极高者，若参透此诀，则可以瞬间转移千里，不留痕迹。但这法术不过传说事，从未有人当真修练成功。少昊沉溺酒色，念力稀疏平常，决计不会这通天神法。

正自诺异猜想，忽听姑射仙子淡然传音：“那人还在这密牢之中。”拓拔野吃了一惊，回头望她。她淡淡一笑，妙目凝视着密牢右上角，传音道：“这里必定有某位高人，以法术将少昊悬空角落，又用高强的障眼法将他藏了起来。”

拓拔野火目凝神，仔细察采那角落，心中猛地一跳，果然发觉彼处光影有些异常。念力如织，细细辨查，终于隐隐看出一个淡淡的人影。

拓拔野研习《五行谱》，对大荒五族的障眼法均有所了解，金族的“幻光镜诀”、水族的“镜花水月”、土族的“移山填石”、木族的“一叶蔽目”……都是各有所长的法术，其特征自然也不尽相同。以此刻那光影的变化来看，似乎是土族的“移山填石”。

拓拔野正自诧异，忽听一人传音笑道：“拓拔兄弟好强的念力，这也逃不过你的眼睛！”那声音温文尔雅，颇为欢悦，听来极为熟悉。

拓拔野又惊又喜，循声望去，只见一个佝偻驼背的黄发老者正在朝自己微笑。那人虽貌不惊人，但目光如电，从容不迫，果然是黄帝少子姬远玄所化！

拓拔野大喜，传音道：“姬兄，你怎么会在这里？”一言既出，已知答案。

果听姬远玄微笑道：“说来话长。简而言之，便是来救少昊太子的。”他身边站了一个贵族女子，蒙着轻纱，看不清脸容，但肤如冰雪，腰肢纤细，当是美人无疑。一双新月明眸正凝视密牢，樱唇翕动，显是在念诀施法。

拓拔野心中一动，肃然传音道：“敢问那位是圣女武罗仙子么？”

姬远玄传音道：“正是。若不是仙子出手，以我的念力，又怎能将少昊太子瞬间藏起？”目光炯炯，凝视着姑射仙子，恭声传音道：“不知这位仙子是否木族圣女姑射仙子？”

拓拔野微笑传音道：“正是。姬兄的眼力好生锐利。”

姬远玄道：“拓拔兄弟取笑了。天下能一眼看穿武罗仙子障眼法，又清丽若此的仙子，便只有木族圣女了。”

其时大荒盛传五大圣女之中，西王母法力最为高强，其次便是水族圣女乌丝兰玛与木族圣女姑射仙子。相较之下，武罗仙子与赤震仙子稍弱一些。是以姬远玄方有如此推断。

拓拔野正要说话，却听一长老颤声道：“大巫祝，少昊太子定然是被金族高手抢先救走了！我们……我们……”楚宁转身冷冷地望着他，那长老骇惧难抑，情不自禁地朝后退去。

楚宁苍白的脸上艳红如血，突然哈哈大笑，手指蓦地一指，厉声喝道：“你们瞧瞧那是谁！”

众人转身望去，惊呼失声。人群之外，一个身着白绫丝袍的胖子委顿在地，正是少昊！芙丽叶公主惊“咦”一声，俏脸上满是失望的神情。拓拔野与姬远玄忍不住便想转头，查看少昊是否仍在密牢之中。却听武罗仙子传音道：“切莫回头观望。那是假的，是这巫祝的障眼法。”

拓拔野登时恍然，暗呼险些上当。这楚宁好生奸猾，猜度解救少昊之人必定在场，故意以此扰其心智，诱之露出破绽。即便无效，也可装傻充楞，将这冒牌的少昊祭旗，逼迫不明究底的寒荒国民退无可退，舍命相战。

果然，楚宁灰眼光芒大作，瞬间四下扫探。未见异动，脸上闪过失望愤怒的神色，与女丑对望一眼，厉声道：“众神卫兵听令！”众兵轰然应诺。

楚宁道：“将这淫凶奸贼，连带那日与他同来的一干贼党，一同押往天镜湖畔，祭旗拜天！”

拓拔野一惊：“这厮难道猜到我在此处？想以纤纤妹子、拔祀汉等人将我逼出来。”嘴角微笑，心道：“他奶奶的紫菜鱼皮，又瞧瞧谁将谁逼出原形。”

众兵得令，高高扛起“少昊”，呼喝而行。众长老神色各异，满腹心事，无语随行。

武罗仙子纤手轻舞，密牢顶上那道淡不可见的光影徐徐滑落，倏然移到姬远玄脚下。姬远玄长袖轻摆，倏地将少昊神不知鬼不觉地收入“炼神鼎”中，然后疾步赶上拓拔野，与之并肩而行。拓拔野悄然传音，将姬远玄与武罗仙子介绍给姑射仙子与芙丽叶公主。芙丽叶听说少昊已经被救，心中大喜，但脸上却竭力不露声色。

楚宁缓步而行，灰眼冷冰冰地扫望众人。拓拔野等人凝神敛气，装作愁眉苦脸之状。

姬远玄传音道：“此人奸狡凶厉，乃是寒荒国冰龙教的首脑，惹是生非，挑拨离间，极是难缠。”

拓拔野一凛，诧道：“姬兄何以了解得这般清楚？”

姬远玄道：“前些年，寒荒冰龙教妄图挑拨昆仑山与本族的仇隙，被本族的专司情报收集的风后查了出来，顺藤摸瓜，将这群恶徒的底细查了清楚。但此乃金族内务，无根无据，不敢轻率呈报白帝，所以一直隐忍不发，暗暗关注彼等举动。”

拓拔野心道：“风后？难道便是鱿鱼那日所说，在风伯山上与风伯大战，引得狂风肆虐的神秘女子吗？”

姬远玄传音道：“前几日我与圣女仙子一行前往昆仑山，参加今夏的‘幡桃会’时，风后八百里加急密信，传报冰龙教勾结西海水妖，在寒荒国作怪，将少昊太子囚禁，准备起兵叛乱……”

拓拔野心想：“果然不出所料，又与水妖有关。”

姬远玄道：“我与少昊太子略有浅交，知他虽然风流，却断不是这般荒唐之人，必是奸人陷害。于是令风后立即赶往昆仑山送信，我与圣女仙子当即转折此处，化身为寒荒长老，伺机救出少昊太子，却不想在神女殿中先瞧见了拓拔兄弟……

两人边走边传音交谈，拓拔野也将连日遭遇择其大概，告诉姬远玄。姬远玄听他说到与姑射仙子误入地河，竟顺着涡流到了西皇山时，微微一楞，恍然道：“是了！这定是大荒中传说的“女娲之肠”！”

拓拔野讶然道：“女娲之肠？”

姬远玄见他不知，当下传音解释。传说远古之时，大神女娲归化之后，身体化为大地，其肠绵延地下，成为四通八达的地河。这纵横交错的地河颇为神秘，河中涡流旋力极强，一旦溺入，极难脱身。数百年前，金族三万大军入侵寒荒，突然不知所踪。两年之后，金族侦兵方才在西寒极地的裂谷暗河中，发现漂浮的三万具尸体。此事当年震动极大，世人尽说金族大军必是出师不义，惹恼了女娲大神，这才掉落“女娲之肠”尽数淹死。八族闻讯大喜欢庆，金族则足有百年不敢发兵西进。

拓拔野点头道：“原来如此。”

姬远玄微笑传音道：“拓拔兄弟，当日在灵山上，咱们便是借助伏羲之肠逃出王亥大军的包围，想不到你今日又做了一回穿肠之事。”两人莞尔。

拓拔野突然想起那千名童女之事：心下疑虑，问道：“是了，姬兄可知西海老祖要千名童女做什么？”

姬远玄脸上闪过愤怒的神色，传音道：“那老贼解印寒荒七兽，真元耗损，要以童女纯阴真元滋补……”

拓拔野摇头道：“不对。倘若只是如此，又何必将千名童女送往密山？”想起今夜在密山所见的奇异景象，心中那莫名的不祥预感越发强烈。隐隐之中，总觉得还有一桩极大的阴谋没有被参透。

                  ※　　　　　　　※　　　　　　　※

众人正行走间，忽听上方甬道传来厮杀、呐喊与惊叫声，有人狂呼道：“金妖来啦！金妖来啦！”众人大惊，登时尖叫乱奔，一片混乱。

姬远玄微笑传音道：“这八个丫头怎地现在方才动手？”原来他早已安排八个孪生侍女潜伏于北峰顶上，算准时间制造混乱，武罗仙子便可乘乱将少昊收入“炼神鼎”中。

拓拔野一喜：“眼下情势混乱，正好依计而行。”传音道：“妙极，我和姑射仙子先行一步！姬兄，你与武罗仙子、公主随那楚宁只管参加祭旗大典，瞧我怎么以牙还牙，以眼还眼！”

姬远玄与芙丽叶心下诧异，正待相问，拓拔野已经紧抓姑射仙子的手腕，大呼小叫，状极惊恐地随着人流朝上方飞速狂奔，转眼便不知踪影。

明月如盘，青松横斜。北峰顶上风声呼啸，人影纷乱。无数神卫兵持戈横刀，朝着玄鼎岩围涌而来。

拓拔野与姑射仙子跃出密牢甬道，乘乱冲出人流，朝着玄鼎岩后的峭崖奔去。姑射仙子轻轻一挣，抽脱手腕，低声道：“公子要去哪里？”

拓拔野微笑道：“仙子随我来了便知。”身如闪电，转瞬间便到了崖边。姑射仙子略一迟疑，翩然随行。

山风凛冽，彷佛随时要将人吹落崖下。拓拔野突然一跃而下，足尖飞点，在峭壁上如履平地，朝下急速飞掠；姑射仙子翩翩乘风追随。

两人绕着山崖斜斜抄掠，转瞬间便到了北峰南面。拓拔野蓦地在一块凸出的尖石上站定，迎风远眺。南崖半山上，寒荒王宫琼楼玉宇，迤逦盘旋，回廊空空荡荡，寒风吹彻。漫漫卫兵沿着栈道层叠布防，紧张地向山下守望，却无一人回身顾盼。

拓拔野笑道：“妙极！仙子，走吧！”两人御风直下，无声无息地从众卫兵身后掠过，飘然隐入宫殿之中。迎风穿过空荡回廊，绕了两个弯儿，便到了芙丽叶公主阁门前；拓拔野双手轻送，铜门无声开启。

姑射仙子心下更为诧异。但她对这少年有着一种莫名的奇异信任，知他一言一行，必有其道理，当下也不再相问，随着他一道闪入房中。

拓拔野将那墙上封好的裂洞重新震破，轰隆水声登时响彻房中。姑射仙子大奇，心道：“难道他要重回涡流中吗？”

拓拔野似是听见她的心语，笑道：“不错，我们正是要顺流而上，到一个极为有趣的地方去。”

两人掠出洞口，重回山腹。水珠飞溅离甩，扑面而来。拓拔野在那湿漉漉的山腹洞壁上站定，正待跃入旋转澎湃的急流中，忽然手上一凉，竟是姑射仙子轻轻握住他的手掌。那素手柔若无骨，滑腻冰凉，拓拔野心中怦然狂跳，险些便要摇晃掉下。却听姑射仙子淡淡一笑，低声道：“又得劳烦公子了。”

心中一震，方知她是要自己在涡流中时，将空气从手掌传入她的经脉、心肺之中。惊喜之意登时消减，微感沮丧，微微一笑，抓紧她的小手，叫道：“走吧！”

两人破空疾冲而出，“轰”地一声没入那巨大的涡旋水柱，随着滚滚洪流朝上方螺旋飞舞。

两人手掌紧紧相握，气泡串串逸散而出，缤纷乱舞。淡蓝色的涡流中，姑射仙子黑发飞扬，白衣飘飘，不沾一颗水珠，彷佛在空中翩然飞行。妙目微眯，长睫颤动，清丽的脸容上闪动着淡淡的笑意。

即使在这样湍急的涡流中，她依旧如此从容淡雅、彷佛不食人间烟火的仙子，美得令人窒息。

拓拔野喉咙彷佛被谁扼住一般，心中百感交杂，突然想起怀中那凝冰封冻的蛮蛮鸟，想起它们在茫茫风雪中比翼齐飞，交颈欢鸣的情景，竟觉得眼下二人在水中牵手并舞的情形彷佛相似。但何时能与那比翼鸟一般，心手相连，在万里长天恣意翱翔呢？

胡思乱想中，涡流越急，猛地将他们高高抛起，朝上方冲去。拓拔野一凛，凝神聚意，蓦地反旋腹中定海神珠，冲脱急流吸力，游鱼似的翩翩舞动，朝着斜上方飘去。

碧水透彻，白龙玉柱似的涡流旋转飞舞，将无数泡沫水流朝四周离心甩脱。两人远离中心，舒展随意地朝上方漂浮。

姑射仙子仰头望去，透过淡蓝水波，瞧见波荡晃动的夜空、明月，闪闪的星辰，彷佛温柔而美丽的梦境，心中惊奇欢喜，不知身在何地。再往上悬浮了片刻，依稀看见周围模糊的树干巨石，交错纷乱的人影，突然一凛，明白自己竟是在天镜湖里！

明月高悬，四周银灯流火，彩光绚亮。天镜湖水滚滚沸腾，闪动着妖艳而眩目的粼粼波光。千余名神卫环绕湖畔，凝神戒备。神女殿与天镜湖之间的平地上，数十名长老、贵族匍匐在地，凛然敬畏地凝望着湖边那高凸巨石。

三十六名黑衣巫师一边吹奏牛角，一边环绕湖边那高凸的巨石，跳着一种奇异的舞蹈。巨石之上，一杆青铜大旗猎猎招展，纹绣了八种图腾怪兽，正是寒荒八族的“八神兽战旗”。九十九名鹿衣巫女手提冰石灯笼，围着战旗不断地膜拜叩首，发出咿咿呀呀的奇怪叫声。

巨石之下，“少昊”、纤纤等十余人被混金铜链锁在湖畔，刀斧手逐一站立旁侧。“少昊”委顿不醒，拔祀汉与黑涯等人高声大骂，天箭冷然不语，只有纤纤神情古怪，忽而微笑，忽而蹙眉。

突然号角长吹，神卫兵列队夹道，肃然举戈。楚宁、女丑昂然从殿中步出，穿过卫兵戈阵，白衣鼓舞，黑袍飘飘，并肩缓缓走上巨石。湖边千余名神卫兵一齐发出震耳欲聋的呐喊声。

楚宁高举右手，轻轻一摆，喧哗立止。角声悠扬，楚宁二人缓缓跪伏，对着天镜湖顶礼膜拜。众女巫、巫师、长老纷纷随之拜伏叩首，口中念念有辞。

“轰！”一声震耳欲声的巨响，地动山摇。

湖心忽然爆炸开来，狂浪旋卷，掀飞到数十丈高，在半空蓦地炸将开来。浪水如暴雨倾盆，瞬间将众人浇淋得如同落汤鸡一般。众人骇然变色，失声惊叫：“大神！大神发怒了！”

湖面沸腾，接连爆响，巨浪滔天迸射。站在湖畔的神卫兵被怒浪飞卷，避之不及，纷纷惨叫落水，转眼不见身影。众人大骇惊叫，纷纷朝后退却。

楚宁与女丑对望一眼，惊讶莫名，突然闪过一丝喜色，高声叫道：“你们都瞧见了？大神在震怒，他要我们杀了这淫贼，杀光山下的万千金妖……”众神卫狂呼：“杀了这淫贼！杀光金妖！”呼喊声远远地传了出去，在群山之间激荡。寒荒城中众人听了，也随之呐喊起来，响声越来越大，如轰雷滚滚。

芙丽叶公主拜伏在人群中，娇躯微颤，眼光所及，始终不见拓拔野身影，不由焦急起来在，她身旁的姬远玄微微一笑，传音：“公主放心，拓拔兄弟定有法子。”芙丽叶公主脸色煞白，蹙眉不语。

楚宁嘴角露出阴冷的笑意，高高举手，示意众人安静。大声叫道：“我，大神的奴仆，代表大神的意旨……”

“轰隆”巨响，湖心忽然又迸爆开来，一个焦雷似的声音蓦地喝道：“奸贼住口！”竟是从湖心狂浪中传出！众人登时愕然，继而惊骇狂喜，拜伏在地，齐呼“大神显露！”

这天镜湖是寒荒国圣湖，传说与密山相连，是寒荒大神死后，鲜血流聚所化。巫祝、神女可从天镜湖中聆听大神意旨，窥知世间万事。但众人亲耳听见大神的声音，却是千年来头一道，岂能不惊喜欲狂？心中均想：原来大神的声音竟是这般动听！

楚宁与女丑大吃一惊，森冷恐惧如浓雾一般笼罩全身。二人假借寒荒大神神谕，难免做贼心虚，惴惴不安。此刻听见这声狂雷怒喝，心中登时升起一个至为害怕的念头：“寒荒大神终于震怒了！”一时间，手腿酸软，连呼吸也不畅起来。

那声音厉声喝道：“大胆楚宁、女丑，假借我之神谕，挑拨离间，陷害忠良，欲置八族子弟于水深火热之中，良心安在！”

众人大惊，纷纷朝巨石上的楚宁、女丑望去。楚宁心中惊怖，冷汗涔涔而下，想要狡辩却发不出声。

那声音又喝道：“你集结叛党，勾结西海水妖，假借我的名义，解印七大凶兽，为害百姓，其心可诛！你与女丑狼狈为奸，党同伐异，凌辱杀害神女戚，栽赃金族太子，意欲挑动干戈，罪不可赦……”

楚宁、女丑惊惶恐惧，面如死灰，听着那声音历数自己的奸谋罪行，脑中一片空白。众人见他们在台上拜伏不起，微微颤抖，心中更加起疑，越来越发相信寒荒大神的灵明所说的每一句话都是真相事实。

寒荒大神的声音雄浑浩荡，在群山回响，清清楚楚地传到每一个人的耳中。夜风呼啸，西皇山上一片寂静。众人凝神倾听，那声音每说一句，众人心中的疑虑便陡消一分，而心中的愤怒却逐渐炽热焚烧。

寒荒大神喝道：“你为了取悦水妖，竟残虐本族百姓，假意我的旨意，奉送千名童女任由西海老妖蹂躏！当真丧心病狂，连禽兽也不如！”

纤纤蓦然狂喜，倏地抬起头来。这次她听得分明，那声音阳刚而略带磁性，正是拓拔野的嗓音！心中欢悦得意，忍不住格格笑出声来。拔祀汉、天箭等人也但是一楞，惊愕莫名。

人群中，芙丽叶公主、姬远玄等人也听出其中玄机，纷纷大喜。只是心中暗自诧异，不知拓拔野何以能在千余名神卫兵的戒备下，神鬼不觉地潜入天镜湖中？

天镜湖畔，众人惊慑愤怒，大气也不敢出，纤纤那银铃似的笑声显得格外清晰突兀。楚宁蓦地一凛，隐隐觉得不妙。

拓拔野又喝道：“倪长老，你身为八族三大长老，竟不分忠奸善恶，助其为虐，忒也糊涂。”

倪长老颤抖拜伏道：“小臣知罪！”

拓拔野又道：“倪长老，你可知你的幼子倪飞泠是怎生死的么？”

倪长老听他提及爱子，登时老泪纵横，颤声道：“他……他数月前私自前往众兽山狩猎，遭遇雪崩……”

拓拔野道：“错了！他是被这楚宁所化的妖兽桡杌生吞活吃，化作虎伥，做人不得，做鬼不能！”

众人哗然。倪长老对寒荒大神深信不疑，又惊又怒，颤抖着站起身来，嘶声叫道：“楚宁！你这恶贼！”

楚宁脑中灵光一闪，想到纤纤当日在众兽山目睹倪飞泠伥鬼冤魂，想到她适才得意欢喜的笑声，突然了悟。心中惧意登时烟消云散，暴怒放狂，起身哈哈狂笑道：“倪长老，你好生糊涂！你道他当真是寒荒大神么？这奸贼潜伏水中，胡言乱语一番，你们便信以为真吗？”

拓拔野毫不理会，厉声道：“倪长老，你不过死了一个儿子，便这般痛心。你可曾想过那千名童女的父母？想过这几个月来寒荒百姓所受的万千苦痛？可曾想过一旦稀里糊涂地与金族开战，又要枉送多少性命？身为寒荒长老，你便是八族百姓的父母。你这般对得起自己的万千子女吗？”

他字字惊雷，震得倪长老瞬间清醒，心中羞愧苦痛，恨不能一头撞死。诸长老中，有受楚宁等人利诱胁迫的，听了这一席话，也大觉惭愧，齐齐惨然道：“大神圣灵！”一时间众人拜伏，齐声高呼。

芙丽叶公主惊喜难抑，微笑道：“拓拔太子……好生了得！”

姬远玄目光闪动，微笑道：“不错！率领大军攻城略地不算什么，能化干戈为玉帛才是本事。若能兵不血刃，平定乱局，那才更加了得。”

武罗仙子眼波流转，瞟了他一眼，露出浅浅的微笑。

倪长老蓦然跪倒，颤声道：“大神圣灵！小臣明知女丑、楚宁狼子野心，却受其蛊惑，甘为爪牙。眼见他们勾结外贼，戕害忠良，却昧心不闻不问，甚至助之肆虐，引得天怨人怒，大劫卷至……小臣……小臣实在罪该万死！”

众人见他自承罪孽，无不轰然。与楚宁、女丑有染的诸位长老也纷纷拜倒，颤栗请罪。

楚宁狂怒已极，厉声长笑道：“你们这一群老糊涂，当真蠢如石头！”突然面目狰狞，大喝道：“来呀！将这些老鬼尽数拿下！”

众神卫兵中大多是冰龙教徙，齐声应诺，刀戈晃动，潮水似的朝神女殿前的众长老涌去。惊呼尖叫声登时迸爆，众长老愤愤大骂。

拓拔野哈哈笑道：“奸贼，被拆穿阴谋，恼羞成怒了吗？”

楚宁闪电似的冲到纤纤身旁，手掌飞舞，抵在她的后心，厉声道：“狗贼，再不出来，我就将她打成肉酱！”

众长老此时见他凶相毕露，心中再无怀疑，恼恨愤慨，高声喝骂。众神卫兵齐声喝止，将刀戈架在众人脖颈。芙丽叶公主蹙眉欲语，见姬远玄微笑摇头，便止住不说。

却听拓拔野哈哈笑道：“奸贼，我便让你见见我的法身！”湖面轰然冲涌，白浪旋转翻飞，如雪蓬层层绽放，一个白衣女子冲天而起，衣袂飘飘，殊不沾水。

                  ※　　　　　　　※　　　　　　　※

众人登时寂然，鸦雀无声。月光下，碧浪翻涌，那女子翩然御风，清丽不可逼视。雪衣鼓舞，周身上下彷佛笼罩着淡淡的光晕，柔和静谧，光彩夺目。众人脑中空茫，紧绷的心弦突然放松下来，变得说不出的恬静愉悦，心中都升起一个念头：“世间竟有这等美丽的仙子！”

“叮叮当当”之声大作，众神卫兵瞧得痴迷，杀气尽消，手中兵器纷纷落地。

楚宁蓦地清醒，厉声喝道：“你们疯了吗？快将兵器捡起来……”话音未落，身旁湖面忽然迸炸溅射，一道青光轰然怒舞，霍然击中他的肩膀。楚宁痛吼一声，鲜血喷射，瞬间冲天倒掠。女丑尖叫声中，御风踏行，紧迫而去。

一道人影从湖中电冲而起，哈哈笑道：“不错，我不是寒荒大神，我不过是路经此地的过客。”翩然站在巨石之上，将纤纤轻轻横放。那人青衣飘舞，神采飞扬，右手悠然旋转，将断剑插入腰间竹鞘。

“龙神太子！”众人无不讶然。纤纤格格娇笑，正自欢喜，但瞥见踏浪飞来的姑射仙子，俏脸上突然阴云笼罩。

楚宁站在神殿飞檐上，以法术愈合伤口，厉声道：“你们瞧见了吧？这小贼冒充大神，挑拨离间，罪该万死！”

拓拔野哈哈笑道：“冒充大神？却不知是谁几次三番假借大神旨意，犯下累累罪行？我这不过是以牙还牙，以眼还眼罢了！”面容一整，肃然道：“寒荒大神不在这天镜湖内，也不在那密山之上，而在诸位的心里。扪心自问，便可知道大神的神愉。”

众长老面露羞愧之色，纷纷掉头，对着楚宁、女丑怒目而视。

楚宁放声狂笑，苍白的脸通红扭曲，厉声道：“老糊涂！现在金妖大军压境，你们以为立地投降，金妖便会放过你们么？金妖一旦进城，便会将寒荒城人畜花草，毁灭得一干二净！”

忽然“轰”地一声巨响，围住众长老的数十名神卫兵惨叫跌飞。姬远玄昂然振臂，恢复原身，微笑道：“大巫祝此言未免小人之心度君子之腹。各位长老，请再看看山下。”

众人惊疑，不知这轩昂少年又是何方神圣，但听他语含玄机，纷纷奔行数步，朝崖下眺望。

明月清辉朗朗，薄雾消散，群山历历，谷壑了了。众人瞠目结舌，木然怔立。先前漫山遍野的金族大军竟突然踪影全无，彷佛刹那间蒸发得一干二净！

拓拔野心念一动，己知所以。姬远玄微笑道：“众位长老，多有得罪了。在下土族姬远玄与鄙族圣女武罗仙子……”众长老齐齐惊呼，纷纷恭敬行礼。姬远玄躬身回礼，续道：“……路过宝地，听闻贵国有奸人作崇，妄起干戈，不得已之下，想到一个唐突之举。借助‘炼神鼎’之力，以幻法术造出千军万马的声光影像，逼迫这奸人楚宁就范。”

众人登时恍然，这才知道那惊天动地的万千军马，竟是他们以神器施放的障眼法，又是敬佩又是惭愧。当时夜色昏暗，观之闻之，实是栩栩如生。但最重要的却是，众人心中都极为担心金族大军到来，是以一见这等景象，登时便慌乱失措，不及细想。便连拓拔野与姑射仙子，也被瞒了过去。

拓拔野心道：“姬兄果然稳健缜密，即便在密牢之中，也不急于告诉我那金族大军亦是障眼法。他这一招实在高明，略施小计，占尽先机。”想起当日他在阳虚城内，面对险恶逆境，从容不迫，诱敌入瓮的情形，心中更起敬佩之意，忖想：“若论智谋，他实在我上。”

姬远玄道：“不想这奸人孤注一掷，竟想杀害少昊太子，妄图藉此逼得两族势同水火，水无化解之日。远玄无奈之下，方与仙子乔化为长老，潜入密牢，将少昊太子救出。”

众长老听说少昊已被救出，无不轰然，又惊又喜。倪长老朝着拓拔野与姬远玄伏倒在地，大声道：“多谢两位少年英雄、武罗仙子慨然相助，将我等糊涂老朽点醒，使得八族黎民免受无妄之灾！”众长老纷纷拜倒，齐声道谢。

拓拔野、姬远玄等人连忙回礼，一一搀扶而起。

群山之间，突然响起雷鸣般的欢呼声。想来是寒荒士卒、百姓听见之后，欢腾雀跃。众长老心下惭愧，均想：“老百姓日子过得好好的，谁也不想造反。倘若当真中了那些奸贼圈套，生灵涂炭，那这罪责可就大了。”

楚宁、女丑站在檐顶，眺望那空荡群山，方知被姬远玄戏耍得团团乱转，心中惊怒欲狂。又见众人视他为无物，殊不理会，心中更加怒不可遏。蓦地哈哈狂笑道：“好！好！好小子！你们当这般便能赢了我吗？”

拓拔野微笑道：“阁下此言好生奇怪，难道你竟要以万千人命做为输赢的赌注吗？”

楚宁冷冷道：“性命？倘若是忘祖忘宗，像牛羊一样的苟活着，这样的性命有何足惜？我正是要让八族百姓知道如何才是珍惜自己的性命。”

灰眼凶厉闪光，傲然道：“拓拔野，我听说你与那蚩尤带领汤谷群囚造反，发誓打败水族，要重建自由之城，心里还以为是多么了不起的英雄，将你视为有胆有识的同道中人。今日一见，才知也不过是奴性十足的猥琐匹夫！”

拓拔野一楞，心中微怒，哈哈笑道：“不错，我们的确立誓重建蜃搂城，建立一个自由和平的荒外世界。但我们光明正大，从不用卑鄙无耻的阴谋诡计，更不会牺牲自己兄弟姐妹的性命来达成目的。你这般自私卑劣，将万千性命视为卑贱之物，由你创建出来的世界又会是自由平等的世界吗？况且，即便当真脱离了金族而自立，你以为便不会陷入水妖的摆布之中吗？”

芙丽叶公主淡然道：“拓拔太子说的极是！阁下口口声声说要建立自由平等的寒荒国，但你不问寒荒八族百姓愿不愿意脱离金族臣邦，不问八族百姓愿不愿意卷入战端，就自以为是，独断专行地牺牲万千百姓的性命与幸福，来达成你一人的目的。请问，这便是阁下所要谋求的自由和平等吗？”

众长老纷纷点头，眼中均露出激赏的神色。芙丽叶公主又道：“你听见适才城里的欢呼声了吗？眼下八族百姓安居乐业，谁想要卷入战乱之中？你既然奉求平等自由，便当尊重他们的意愿才是。倘若有一日，金族当真压迫得百姓们怨言四起了，长老会自当商讨是否分立。那时即便是刀山火海，八族百姓齐心协力，又有什么怨艾？以民心为我心，那才是真正的平等。”

她不紧不慢，淡淡说来，但条理明晰，均在要害，众人听得大点其头。拓拔野微笑不语，心道：“她矜持害羞，但关键时候勇敢果决，颇有大将之风。”

姬远玄鼓掌笑道：“好一句‘以民心为我心’！说得妙极！公主殿下果然是虎父无犬女。”众长老微笑称是。几个长老心下更加惭愧，想自己英明一世，竟不如一个小丫头想得透彻分明。

楚宁大怒，厉声狂笑道：“黄毛丫头竟敢教训我？当真可笑！这些愚钝山民，他们又知道什么是真正的自由平等？便如一群绵羊一般，终需有一只头羊，方能带着他们走到该去的地方……”

拓拔野微笑道：“或许如此。可惜阁下并非那只头羊。头羊是须由群羊公认挑选出来的。”

这时峰顶栈道上传来呼喝呐喊与兵器交错的声音，不计其数的寒荒卫兵在卫长的带领下，冲涌而上，将封守栈道的神卫兵冲得落花流水，节节后退。众神卫兵眼见大势已去，纷纷丢下兵器，颓然投降。唯有几十个汉子翻身跃上大殿檐顶，与楚宁一起作困兽之斗。

楚宁与女丑眼见辛苦数年布署的大好局面一朝破灭，所有努力付诸流水，怒恨交集，恨不能将峰顶众人砰尸万段，敲骨吸髓。

楚宁大怒，厉声道：“拓拔野，我是不是寒荒的头羊，咱们且走着瞧。但你那兄弟蚩尤却已经成了一只死羊！”

拓拔野大吃一惊，叫道：“你说什么？”

楚宁狂笑道：“那小贼不识好歹，十日前在众兽山里，已经彼西海老祖和九尾狐打成了剧毒肉酱！今日想来都好生痛快！”

拓拔野脑中嗡然一响，胸口如遭重击，险些便要摔倒。纤纤怒道：“白骨妖怪，你胡说什么！蚩尤哥哥厉害得紧，岂会被人打死！”

众长老纷纷叫道：“将这叛贼拿下！”无数卫士潮水涌至，箭如飞雨，朝着大殿檐顶怒射而去。

拓拔野猛一定神：心道：“是了，一定是这奸贼想以此扰乱我的心智……”

楚宁白衣鼓舞，狞声大笑，用足真气，一字字地朗声说道：“妙极！既然你们愚顽不化，甘愿做金妖奴隶，那我便让寒荒大神降落神河天水，将你们尽数消灭干净！”声音阴寒凶厉，众人听得不寒而栗。

拓拔野一凛，似乎听到什么不祥之意，正思绪飞转，忽听天镜湖面发出震耳欲声的爆响，一道滚滚水柱如白龙出海，呼啸腾空，直冲出数十丈高！

楚宁哈哈狂笑道：“妙极妙极！冰龙说到就到！看看咱们谁笑到最后！”轰然巨响，神女大殿的玉石瓦顶突然坍塌，烟尘滚滚，楚宁等人瞬间消失。

众人蜂拥而至，推开殿门朝里冲去。青铜大门刚刚打开，澎湃巨浪便如万千白马怒吼冲出，登时将众人卷溺抛飞。又是一阵轰然巨响，整个神女大殿土崩瓦解，顷刻之间，被道道水柱巨浪冲得迸散飞舞。九只翡翠香炉悠然飞舞，破浪而出，在月光下相互撞击，发出铿然长鸣。

天镜湖彷佛发狂一般，掀起冲天狂浪，滔滔不绝地朝天喷涌，四下盖落。转眼之间，北峰顶上水流滚滚，竟如江河交错。众人惊呼乱喊，掩护着长老们朝下退却。有人怖声长呼：“寒荒大神发怒啦！”

拓拔野站在漫漫水雾之中，想着楚宁的那一番话，心中不祥之意越来越浓。姑射仙子、纤纤、拔祀汉、芙丽叶、姬远玄等人纷纷围涌而来，连声催促。

“砰”连声爆响，峰顶土地蓦地炸裂开来，一道裂缝如游蛇急速乱走，“哧哧”之声大作，无数水柱从裂缝喷涌怒舞。片刻之间，峰顶上水浪四处喷飞，竟如万千银蛇腾空乱舞。众多卫士惨呼声中被大浪倏然卷飞，直落下万丈深渊。

水龙冲天，浪滔滚滚，神女殿已成一片汪洋。大水汹汹奔腾，从崖顶轰然冲落，形成巨瀑飞河，朝着山下喧嚣肆虐。

拓拔野突然灵光一闪，想起《大荒经》上描述密山时说道：“中空浩荡，状如玉壶，故又名玉壶山。传此山通西海，水汤汤而出，如自天上来。故昔年寒荒诸族备受水患之苦，寒荒大神昊天氏以魂炼石，归化于此，水乃止焉……”想起今夜在密山时，所见到翻天印震动的奇异景象；想起自己从那密山掉入那“女娲之肠”，竟随着涡流到了西皇北峰；想起楚宁将千名童女送往密山；又想起适才楚宁所说的怨恨之语……刹那问，万千疑点豁然贯通，一个模糊但却极为可怕的阴谋浮出脑际。

拓拔野蓦地失声大叫道：“翻天印！他们要解开密山翻天印，打通西海与寒荒国的水道，借助女娲之肠，淹没寒荒！”


第六章 西海狂龙

第十二卷 翻天印

第六章 西海狂龙

蚩尤醒来之时，已近翌日晌午时分。阳光透过石窗的缝隙，在地上投射出几道眩光，风声依旧在呼号，但比起昨夜已大大减弱。甜蜜而芬芳的气息萦绕鼻息。侧头望去，晏紫苏的俏脸埋在他的臂弯，黑发凌乱，樱唇挂着浅浅的笑意，酒窝若隐若现。玉臂软软地横亘在他的胸膛上，雪白的大腿曲横在他的腹部，彷佛在睡梦中仍要将他紧紧勾缠。

想起昨夜风雨，蚩尤心中又是一阵狂跳，又是怅惘又是欢喜。忽然觉得身下冰凉，凝神望去，竟是一小滩鲜血，接近床沿处已凝结为薄薄的红冰。蚩尤一楞：“难道她竟是处子之身？”惊诧之中，又带着莫名的欢喜，心中怜惜之意更甚。

蓦地想起今日水妖将至，心中一凛，猛地坐起身来。晏紫苏迷迷糊糊地腻声咕哝了几句，又将头枕在蚩尤的小腹上，含笑甜睡。蚩尤见她脸如海棠，娇媚慵懒，心中怦然，忍不住俯身轻吻她的脸颊。岂知刚触到她的肌肤，晏紫苏便忽然睁开杏眼，低声笑道：“呆子，你想偷占便宜吗？”

蚩尤心中一荡，笑道：“既是我的女人，何必偷占？”猛地吻在她的唇上。晏紫苏闻言登时全身瘫软，“嘤咛”一声，软绵绵地任他轻薄。蚩尢情热如火，缠绵片刻，想起水妖冰龙之事，连忙收敛心神，与她分开，说道：“咱们起来吧！也不知那些水妖什么时候来到。”

晏紫苏双颊火红，水汪汪的眼中满是柔情蜜意，腻声道：“呆子，水妖来了，老丘儿夫妇自会来叫醒咱们……”

蚩尤突然一凛，皱眉道：“是了，眼下已是正午，老丘儿怎地还没有敲门？”

晏紫苏一怔，眼中闪过不安的神色，蓦地直起身来。

当下两人穿了衣裳，推门而出。厅堂中空空荡荡，石桌上殊无往日备好的食物。连声呼唤，却了无应答。两人对望一眼，心中不祥之意愈发强烈，直奔老丘儿夫妇的石屋。石门半掩，轻轻一推，晏紫苏登时发出一声惊呼，朝后退去。只见老丘儿一家六口，横七竖八地躺在石床上、地上，个个面色黑紫，瞪眼张口，神情惊怖，鲜血从七窍流出，凝为赤红的冰柱，死去已有多时。

蚩尤面色铁青，　愤怒欲狂。怔立片刻，大步上前，颤抖着将那小男孩从地上抱起。那孩子死时恐惧痛楚，脸颊上还有一颗冰冻的泪水，将化未化。想起这几日他调皮可爱的笑容，四处蹦跳奔跑的身影，蚩尤的喉咙彷佛被谁扼住了一般，脑中空茫狂怒。

晏紫苏颤声道：“一定是水妖来过了！”蚩尤陡然一震，轻轻放下那男孩的尸首，朝外狂奔。

屋外阳光灿烂，碧绿的树林在海风中倾摇摆舞，蝉声如雷。长草摇曳，野花绚烂，远处坡势起伏，石屋错落。时值正午，偌大的海岛上竟悄无人声，除了风声蝉语，便是可怕的死寂。

蚩尤朝着停泊渔船的港湾奔去。海浪奔卷，白沫飞扬。数十只渔船安静地停泊在港内，随着波浪飘摇起伏。晏紫苏翩然追来，俏脸煞白，低声道：“没人出海……”两人心中恐惧越来越盛，回身朝着村里疾掠而去，一面大声呼喊。

风声呼号，蝉声密集。渔村街巷冷落，石屋寂然，空无人语。正午的阳光照在青石板上，闪耀着惨碧的冷光。

两人在长巷中站定，恐惧森冷，隐隐带着一分侥幸之意。蚩尤猛地推开一道石门，冲进屋中，登时僵住。地上躺着六、七具尸首，尽皆七窍流血，惊怖惨死。蚩尤又怒又惧，浑身颤抖，蓦地一掌将石门击得粉碎。

当下大步流星，逐门逐户地搜寻。每看一户，心中便冰冷一分，待到蚩尤推开最后一个石屋的大门时，心中悲痛暴怒，直欲发狂。全岛一百一十六户人家、六百八十一人一夜之间竟全部死绝！老人、小孩、妇女……死状相同，七窍流血，惊怖狂乱，痛楚已极。

蚩尤想到这几日以来，岛上村民的热心相待，想到他们温暖而真挚的笑颜，全身剧颤，悲不可抑，突然仰天发出嘶哑的狂吼。声如惊雷，木叶乱飞。

晏紫苏见他昂身怒吼，刀疤扭曲，说不出的狰狞可怖，心下害怕，忍不住朝后退了一步。低声叫道：“呆子，你……你这般好生吓人。”蚩尤听若不闻，只是嘶声悲吼。心中那悲怒仇恨越来越加炽热，如同火山一般汹涌喷薄。蓦地转身朝海边飞掠而去。

晏紫苏失声道：“呆子，你去哪里？”

蚩尤厉声喝道：“我要先杀了那妖龙，再去海神宫！”

晏紫苏脸色苍白，眼中满是惊惶恐惧之色，大声呼喊阻止，蚩尤只当未听。晏紫苏蓦一顿足，咬牙追去。

海风呼啸，巨浪滔天。蚩尤掠入港湾，解下一艘铁木船的缆绳，收锚起桨，便欲出海。晏紫苏飞也似的追到，将缆绳紧紧拽住，叫道：“呆子，你疯了么！你经脉尚未痊愈，真气不畅，那妖龙又远非普通凶兽，你……你这般莽撞，不是自寻死路么？”

蚩尤目皆欲裂，喝道：“大丈夫言出必践，有所必为！我昨日答应了路长老，岂能自食其言？就算粉身碎骨，也要先将这妖龙碎尸万段！”

晏紫苏道：“那好。但终需养好了伤再说吧？若是你出了意外……又有谁给这些乡亲报仇？”

蚩尤厉声道：“等我养好伤势，那妖龙说不定便找不着了，这血海深仇又要等到何时能报？”

晏紫苏顿足道：“呆子，君子报仇，十年不晚。蜃楼城被攻灭，你不也忍到现在了吗？”

蚩尤怒道：“蜃楼城是我自己之事，自然可急可缓。但这些村民为了救我，惨遭横祸，我若是顾忌自己性命，畏头缩脑，又怎对得起六百八十一条人命！”厉声道：“况且水妖与我不共戴天，我今日正要直捣海神宫，将这些臭鱼焖虾杀个干净！”

晏紫苏又气又急，万般苦劝，蚩尤只是不听。晏紫苏急得泪珠打转，怒道：“呆子，海神宫中高手众多，又有许多凶厉的妖兽，你……”眼圈一红，哭道：“你若是出了意外，我……我也不想活啦！”

蚩尤闻言心中“咯咚”一响，登时软了下来。蓦地想到全村老少横死的惨状，恨炎怒火立时又直贯脑顶，满脸暴戾杀气，喝道：“放开！”

晏紫苏紧抓不放，珠泪滚滚而下，哭道：“呆子，你怎地就不明白我的心思？我不要你去送死！我不要你死！”

蚩尤狠下心不看她，沈声道：“你若不随我出海，便在这岛上等我。待我杀了妖龙，捣了海神宫，自会回到岛上找你。”蓦地双臂一震，碧绿色的真气蓬然鼓舞，将缆绳瞬间震断。大浪冲来，铁木船轰然荡起，随着波涛朝海外漾去。

晏紫苏顿足哭道：“站住！”蚩尤充耳不间，奋力划浆，破浪穿涛而去。

蓝空白云飞舞，漫海碧浪狂涛。铁木船在风浪中如电穿行，片刻便冲出百丈之遥。蚩尤远远地听见身后传来晏紫苏的哭叫声，被潮湿而迅猛的狂风撕裂得淡不可闻。心中绞痛，深知今日一去，或许永无相见之时，热泪险些便要夺眶而出，忍不住扭头望去。

却见滔天巨浪中，晏紫苏紫衣飘舞，御风踏浪，如落叶飘摇飞卷，跌宕追来。俏脸雪白，玉箸纵横，咬牙哭道：“呆子，你非要逼我说出来吗？岛上村民不是海神宫人所杀，都是……都是我用蛊毒杀死的！”

“轰隆！”

当是时，晴空中突然响起一声惊雷，狂风悲吼，大浪怒啸。蚩尤彷佛蓦地被雷电劈着，周身倏然僵硬，直楞楞地回头望去，惊怒、疑惑、悲痛、伤心交相杂陈，哑声道：“你说什么？”

晏紫苏脸色煞白，忽地一阵害怕后悔，但话已出口，索性大声喊道：“他们都是我杀的！不干海神宫的事。今日海神宫来人，我怕他们将我们供了出来，所以就乘着黎明你熟睡的时候，将他们全部杀了！”

蚩尤泥塑一般地站着，不可置信地望着晏紫苏。双目中突然燃烧起熊熊怒火，面目扭曲狰狞，双拳紧握，周身骨骼“啪啦啦”爆响。咬牙切齿，嘎然道：“妖女，他们……他们救了我们，待我们直如亲人，恩德如此深厚，你……你竟然恩将仇报……”浑身颤抖，语无伦次。悲怒之下，眼角竟沁出血泪来，两行血线沿着刀疤扭曲地流过脸颊，显得说不出的凶恶狞厉。

晏紫苏站在浪尖上东摇西摆，仰头颤声道：“不错，我是恩将仇报。但在这世界上，我在乎的，只有你我两个人的性命。你说我自私也罢，冷血也罢，我决计不能让任何人威胁到我们……”

蚩尤大吼道：“住口！”眼中凶芒大盛，脖颈青筋暴起，森然道：“我当真是瞎了眼，竟会和你这样冷血无情的妖女同流合污！我要杀了你，给六百多个冤魂磕头谢罪！”暴吼声中从铁木船上冲天飞起，如青龙绕舞，雷厉风行。

晏紫苏眼前一花，突觉杀气迫面，心中大惊，想要避让却已不及。脑中瞬间闪过一个念头：“召唤两心知将他杀死！”但电光石火间想到他惨死的情景，登时心如刀绞，娇躯剧颤。泪水潸潸，闭眼仰头，凄然笑道：“你杀了我吧！”

蚩尤如遭电击，大吼一声：“罢了罢了！”突然旋转着冲天飞起，掌中螺旋真气轰然电冲，将席卷翻腾的巨浪击得碎沫飞扬。翻身跃回铁木船头，仰天狂吼，如滚滚惊雷，波涛辟易，飓风失声。

蚩尤连吼了十几声，心中悲怒稍解。在船头跪倒，对着白石岛的方向磕了三个响头，大声道：“各位父老乡亲在天之灵，这妖女于我有数次救命之恩，倘若我杀了她，便是忘恩负义。蚩尤不能亲手取这妖女头颅向你们谢罪，但蚩尤定当杀了那妖龙，为死难的乡亲报仇雪恨！”

愤然起身，全力划浆。忽然心中剧痛，“两心知”狂肆咬噬起来，如万箭齐捞，险些晕厥。听见晏紫苏颤声道：“我绝不让你平白去送死！”

蚩尤心中狂怒登时燃至沸点，蓦地将真气调聚右手，大喝一声，霍然化手为爪，迳直插入自己胸膛！

晏紫苏失声惊呼，险些被巨浪掀翻。

鲜血喷射，蚩尤大汗滚滚，咬牙又是一声大喝，血丝飞扬，硬生生将自己的心脏掏了出来！左手颤抖着插入扩张跳动的心房，闪电似的将那七彩甲蛊“两心知”从中夹出，陡然夹为粉碎！

晏紫苏心中抽搐剧痛，大叫一声，真气陡然近散，被狂浪卷入波涛之中。泪眼迷糊，心中悲伤、恐惧、后悔、担忧……彷佛这海上的八面狂风，将她吹得不知西东。恍惚中，看见蚩尤嘶声怒吼，将心脏倏然送入胸膛血洞，以法术封住；又将那“两心知”重重抛入怒海惊滔。迎着风浪，站在船头冷冷地斜眼望她，厉声喝道：“从今日起，蚩尤与你恩断情绝，再无任何瓜葛！”

晏紫苏“啊”地一声低吟，心中绞痛，泪水汹涌而出，周身彷佛被掏空了一般，空荡而剧痛……大浪奔腾，她什么力气都没了，像柳絮、像落花，随波沈趺右浮。眼睁睁地看着蚩尤驾船消失在碧涛白浪中，听着涛声悲奏，海鸟长哭，脑中空茫，只是在重复地想着一个烧灼而冰冷的念头：从今往后，她又将是孤独的一人。

                  ※　　　　　　　※　　　　　　　※

白日当空，蓝天无云。西海上风浪渐小，水天一色，碧波苍茫。

蚩尤划行许久，嫌那铁木船破浪太过缓慢，索性将它扛在肩头，御风踏浪飞行。到得累时，再将那铁木船放下，跳入舱中稍作休息。他一怒之下，将心挖出，受伤颇重，虽然以法术愈合伤口，但气血依旧不很通畅。如此踏浪奔行了半个多时辰，早已过了村民所说的妖龙出没之地。

四下极目远眺，风平浪静，海鸟飞翔，偶尔有龙鲸喷水，飞鱼滑行，此外再无动静。蚩尤心下失望，忖道：“那妖龙不在此地，究竟会去哪里？是了，倘若当真是来寻找我们的，多半会到附近岛屿一一查寻。”突然一凛：“难道那妖龙当真已去了白石岛？”蓦地想到晏紫苏仍在岛上，心中陡然一紧，寒意大盛，直欲返身冲回。立时又想：“那妖女咎由自取，我已与她殊无瓜葛，替她担心作甚？”恨恨转念他想。

但脑海中满是晏紫苏娇媚俏皮的笑靥，挥之不去，越发心烦意乱。心脏伤口又隐隐作痛起来。吐了口气，收敛心神，喃喃自语道：“他奶奶的紫菜鱼皮，妖孽，我就不信你不现身。”当下将铁木船横放在波涛上，双臂后枕，仰天躺在船舱之中，决意在此相候。

阳光灿烂，暖暖地照在他的身上。微风吹来，潮湿咸涩，带着熟悉的海洋气息。蚩尤重伤末愈，又自添新创，在海上踏浪奔行许久，已有些不支。此刻漂浮海上，仰望蓝天，困乏之意立时涌将上来，过了片刻便沉沉睡去。

迷糊之中，彷佛已追回到白石岛上。放眼望去，岛上人流如梭，喧闹欲沸，所有村民竟都活转了过来。正自欢喜，忽然瞧见众村民愤怒地瞪着他喊道：“就是他！杀了这混小子！”一齐挥舞着渔叉砍刀追了过来。心中惊诧，但不愿与众人动手，回身狂奔。

忽然瞧见晏紫苏被绑缚在海边巨石上，西海老祖、九真围在身旁，哈哈狂笑。那鸠扈竟然末死，淫笑着捏住晏紫苏的脸颊，朝着他叫道：“小子，你的女人在我们手里，老子想捏成方的、圆的、扁的，都不干你什么事……”

蚩尤心中大怒，吼叫着冲去。西海老祖等人狂笑声中，突然变为巨大的冰甲角魔龙，咆哮甩尾，将晏紫苏打得粉碎！

蚩尤惊怖悲痛，大叫一声，蓦地坐起身来。阳光灿烂，满海金光，一只停在船舷上的鸥鸟吃了一惊，鸣啼振翅，仓皇逃离。蚩尤惊悸未定，想起梦中晏紫苏哀哭呼喊的情景，心如针扎，冷汗遍体。

晏紫苏为了救自己，叛族杀鸠扈，早已走上不归路。倘若当真被妖龙及群魔抓住，必定求生不得求死不能！若是落在那淫魔西海老祖的手中……蚩尤心中森冷，猛地站起身来。倏然又想到昨夜自己心中立誓，对晏紫苏永不离弃，而仅只一夜，便将她孤身丢弃在孤岛之上。心中登时起了羞惭愧疚之意，蓦地一阵冲动，便欲扛起铁木船赶回白石岛。

突然想到白石岛上六百多个村民横死的惨状，登时怒意勃发，恨恨忖道：“那妖女作孽多端，万死难赎其罪！”思忖再三，心道：“罢了，我先将她送到安全之处，从此便不再管她生死！”

计较已定，翻身踏浪，将铁木船扛于肩上，御气急速飞奔。

绿浪起伏，金光闪开。万千飞鱼从他身边倏然掠过，在阳光下闪耀着无数道银亮的弧线，遥遥破入碧浪之中，绽开朵朵雪白的浪花。不知名的巨大海兽钻出海面，引颈长啸，灰色的鸟群在它头顶盘旋。

蚩尤心下焦急，丝毫不顾海上逍遥美景，御风急速飞奔。忽听远远地传来女子惊惧的叫声：“救命！救命！”心中一凛，循声望去。却见北面海上，白浪滚滚，迤逦而去。凝神再听，那叫声婉转悦耳，却非晏紫苏。蚩尤心道：“难道是什么海兽害人吗？”当下毫不迟疑，立时折转，疾追而去。

海浪轰然炸开，一个怪物冲天飞起，竟是一个纵横四丈有余的巨蟹。蟹壳上斑纹点点，长眼乱转，双钳张舞，口中喷出白沫。八脚在海浪上飞速横行，朝西逃去。

蚩尤眼尖，瞧见那巨蟹左钳上分明夹了一个三尺余长的海螺、色彩斑斓绚丽，但海螺壳中却非螺肉，而是一个极为美艳的小人女子！那女子瞧见蚩尤登时大喜，挥手呼喊不已。

蚩尤高高掠起，将铁木船往空中一抛，翻身跃上。足尖一点，借势疾冲，转瞬间跃到那巨蟹背壳上。巨蟹团团乱转，脚爪齐挥，却构触不着。蚩尤心道：“经络初好，正好拿你活动活动筋骨！”大喝一声，蓦地一掌化为手刀凌空怒斩。

青光轰然飞舞，如弯刀疾砍在巨蟹硬壳上。“喀嚓”一声闷响，那巨蟹的厚壳登时迸碎开来，白花花的蟹肉如落英飞舞。那巨蟹怪叫一声，朝海里沉去。

蚩尤抄身飞掠，左手一弹，碧光如电，将那巨钳瞬间击断。反手接住海螺，一气呵成，稳稳地落在漂浮旋转的铁木船上。

那小人女子瞧着巨蟹沉入海底，拍手笑道：“活该！”凝视蚩尤，脸蛋红扑扑地笑道：“小女子寄居人族海梦，多谢公子救命之恩！”蚩尤心中一凛，原来她竟是传闻中的西海寄居人。

西海寄居人身高不过三尺，喜欢寄居于西海大螺或蟹壳之内，适应生存能力极强。勇敢团结，遇到攻击之时，群体作战，极为凶猛。手上有吸盘，可牢牢吸附于任何物体之上；背脊上三只触角，可以喷射出极烈的毒液，熔化一切硬物，麻痹敌人神经。一旦钻入敌人体内，据之不去。是以虽然外表娇小柔弱，却是极为难缠可怕的族群。这寄居人女子若非落单，被巨蟹紧紧钳住，动弹不得，多半毋需蚩尤相救。

蚩尤心中记挂晏紫苏，不愿盘桓，说道：“既然姑娘已经没事，我便告辞了。”

海梦叫道：“公子且慢！”见蚩尤诧异望来，脸上一红，笑道：“不知公子将欲何往？”

蚩尤指了指东北方向。海梦“哎呀”失声，摇头道：“那里危险得紧，公子切莫过去！”

蚩尤一凛，脱口道：“难道妖龙在那里吗？”

海梦奇道：“妖龙？是了！西海上的许多怪龙海兽都被吸到大漩涡里去了。若不是我们逃得快，这次也要完蛋啦！”心有余悸，忍不住拍了拍丰盈的胸脯。

蚩尤皱眉道：“漩涡？”

海梦道：“是啊！那里突然出现了一个大漩涡，把鲸鱼鲨鱼、小虾小米全部都吸进去了。我们逃得快，不过偏生遇上那群该死的斑点蟹，险些要了我的小命呢！”

蚩尤心下大奇，自己从白石岛过来之时，虽然风浪甚大，但绝无涡流海漩，难道又是那妖龙使得怪吗？当下精神大振，便要前往。海梦听他要去彼处，俏脸煞白，连连劝阻。

正说话间，忽听鸟声如雷，轰鸣阵阵。转头望去，只见蓝空中突然乌云弥漫，急速飞移，定睛望去，竟是黑压压的鸟群，惊慌失措，汹汹飞掠。东北海面上白浪滚滚，无数龙鱼高飞低掠，在海面上滑翔撞击，乱冲而来；继而是无数飞鱼、翼海兽，成群结队破空穿舞。过了片刻，波涛越发汹涌，突然之间海面上多了无数的海兽巨鱼，在海面飞速穿行，发出此起彼伏的怪叫声，乘风破浪而来。

海梦花容失色，叫道：“公子，瞧见了吗？它们定然都是逃避那漩涡而来的。”

突听许多人迭声叫道：“海梦！海梦！”却见一只巨大的虎皮鲸喷吐着冲天水柱，急速游来。斑纹糙皮上附着了万千彩螺、贝壳，壳内尽是不及三尺的寄居人，男女老少一齐不住地挥手，极是欢喜。

海梦大喜，对蚩尤笑道：“公子，我的族人来啦！”

突听一声轰隆巨响，海面突然掀起数十丈高的浪培，无数鱼兽怪叫声中，被抛飞而起，相互撞在一处，血肉横飞，簌簌掉落。

蚩尤大喝一声，右手抓起铁木船，左手抓握海梦寄身的彩螺，借着那惊天海浪狂嚣之势，穿过缤纷交错的鱼兽尸体，朝后上方疾冲而去。

海梦失声惊叫，只见那虎皮鲸被高高抛摔，凌空翻滚，无数寄生人纷纷尖叫掉落。

突然，平空响起一声震天裂云的狂吼，令人肝胆尽裂。浪墙坍塌，海面陡然迸炸，冲涌起数十丈高浪花。漫天白沫中，一条巨大的独角怪龙腾身甩尾，张牙舞爪，冲天飞起。

巨浪滔天，鱼兽悲呼辟易。那怪龙身长六十余丈，周身冰甲，寒光闪闪，如轮血眼，撩牙森森。独角如冰月弯刀，隐隐带着淡淡的血色，张口狂吼，长舌跳跃，狰狞凶厉。

“冰甲角魔龙！”蚩尤惊喜狂怒，脱口而出。

妖龙狂吼声中，翻腾电冲，巨口突然变大数倍，将虎皮鲸一口吞入。“哧哧”轻响，撩牙没入斑纹鲸皮，鲜血激射数丈来高。虎皮鲸剧烈挣扎，附着其上的寄居人纷纷摔飞落海，仍有不少苦苦吸附其上，状极惊险。

妖龙咆哮，仰颈甩身，巨口撕咬，虎皮鲸悲鸣声中被倏然吞入。附着鲸皮的数百名寄居人也随之消失在那血盆巨口中。海梦掩口惊呼，泪水荡地流了出来。

那妖龙意犹未尽，飞舞怒吼，蓦然朝身在半空的蚩尤电冲而至。巨尾轰然横甩，惊涛狂浪飞卷高射，蚩尤只觉一股无法想像的巨力铺天盖地地猛撞而来。避无可避，唯有奋尽全力抵挡，借势后退。但真气方甫激生，胸膛便如被万钧重击，大叫一声，喷出一股鲜血，冲天摔飞。

妖龙狂吼声中，巨尾接连飞甩。方圆十里之内，万千水柱冲天喷涌，碧浪如道道巨墙倾摇崩塌，鱼兽被旋风激浪掀带，破空乱舞，血肉迸飞。蚩尤如麦杆似的飘摇悬浮，险象环生。海梦更是惊叫迭声，手盘紧紧吸住蚩尤的左臂不放。

蚩尤苦撑片刻，方知晏紫苏所言非虚。在这妖龙之前，他唯有逃避之功，殊无反击之力，心中暗惊：“他奶奶的紫菜鱼皮，难怪这妖孽是大荒十大凶兽之一，竟和那赤炎金猊不相上下。”热血上涌，斗志被激得越发昂扬，心道：“这妖龙独角之下、两眼之间的那块软肉必是其要害，老子将他剜出来！”

蓦地怒吼，背负铁木船，踏风穿掠。从妖龙巨尾下卷舞翻过，冲天而起，怒箭似的电射到妖龙额头。右手真气鼓舞，五道青光从指尖爆射飞舞，朝着妖龙两眼间的软肉全力击下。

妖龙如雷咆哮，那巨大的独角突然绽出一道汹涌的银光，霹雳似的怒射在蚩尤身上。蚩尤“啊”地惨叫一声，周身彷佛被利刃突然劈开，迸飞碎裂，身不由己地朝后游荡飘去。

妖龙怪啸声中，曲身腾舞，巨尾当头砸下！蚩尤此时任督二脉灼烧似裂，剧痛欲死，丝毫不能调集真气闪避，眼睁睁地看着那银光白弧夹带凶厉狂风劈头击来，却徒呼奈何。正暗呼糟糕，忽听海梦吹出一声清亮的口哨，海浪飞溅，无数寄生人驮着彩螺贝壳，倒射冲天，“咄咄”连声，紧紧地吸附在妖龙冰甲上。

众寄生人一齐发出清亮口哨，如蝉声密集。三只触角纷纷从壳内弹出，绿浆喷射。妖龙突然发出凄冽狂怒的嚎叫，周身陡然抽紧。银白色的冰甲上冒出万千道青烟，这至为坚硬、连苗刀、无锋也只能伤之毫匣的冰甲，竟被万千寄生人的毒液灼穿出无数小洞！

妖龙痛极号啸，顾不得蚩尤，在空中发疯似的乱舞，巨尾蓦地击在海面，狂浪冲天，将蚩尤卷得朝后翻滚。

妖龙曲弹腾舞，竭力将众寄生人甩脱，但这万千小人紧紧吸附，只有少数被簌簌震落。妖龙狂吼声中，忽然一头栽入西海，波涛汹涌，消逝无踪。

                  ※　　　　　　　※　　　　　　　※

蚩尤在波浪上疾冲出数百步，方才调整过来，体内剧痛稍消。但任督二脉又受重伤，绝非一时可以修复。低头对海梦道：“多谢！”

海梦格格笑道：“你先救了我一命，这下总算是扯平啦！”

当是时，惊涛飞涌，绿浪摩云，妖龙笔直冲天飞去，在空中忽然一震，逸射出万道金光。众寄居人惊叫声中，纷纷被金光弹射抛落，只有百余名勇悍小人儿依旧苦苦吸附在冰甲上，再次喷出烧灼毒液。

妖龙怒号，利箭似的俯冲而下，恰好朝蚩尤扑来。

腥臭寒风轰然鼓舞，妖龙巨口张裂，如纵横十丈的赤红山洞迎头罩下！密集撩牙彷佛万刀交错，红信如赤蛇拍卷，恶臭涎水似雨洒落。

蚩尤不怒反喜，大喝：“来得正好！”右手抡舞铁木船，倏地卡在它巨口之间。

“当！”铁木船极是结实，被妖龙双颚夹击，竟仍坚韧地支撑了刹那。电光石火，撩牙交错，就在铁木船即将弯曲迸碎的瞬间，蚩尤夹抱海梦，奋起周身真气，闪电般冲入妖龙口内。这妖龙被众寄居人所制，剧痛难忍，威力大减，因此竟被蚩尤啾空从牙隙间穿过。

蚩尤当年在东海，与拓拔野一道不知降伏了多少恶龙凶兽，经验颇为老到。与这等凶兽相斗，最为危险的便是在其体外之时，若能顺利进入其口腔之中，反倒大大安全；倘若能进得凶兽肝脏，取其灵珠，无论它有多么凶狂，也立时变得服服贴贴。

冰甲角魔龙的独角魔力极烈，周身冰甲坚不可摧，长牙锐利可破钢铁，巨尾有开山裂地之神力，他当下重伤未愈，若在妖龙体外恶斗，不出三十合，非死即伤；是以见它狂乱中巨口咬来，反倒大喜，乘势冲入其口中，寻机入其肝脏，取其灵珠。

蚩尤凝身站定，长舒一口气，凝神聚气，右手挥舞“奔雷刀”，碧光呼啸，怒斩在挥卷而来的妖龙长舌上。

“碰！”长舌断裂，血光喷舞。那妖龙痛极狂吼，声浪从喉中轰然冲出，如狂风澎湃，登时将蚩尤冲得重重撞在上颚。妖龙体内除了那舌头之外，无一处不是坚硬逾钢。蚩尤在它口中东飞西撞，痛得骨架彷佛要震散一般。

蓦地运转真气，收住身形，在妖龙口颚上贴滑游走，趁着妖龙嘶吼方毕的刹那，倏然冲入它的咽喉，朝下迳直飞掠。

妖龙剧痛摆舞，时而上天，时而入海。蚩尤在它体内奔窜，亦是东摇西撞，若非护体真气极强，早己撞得残肢断体。海梦吸附在他臂膀，尖叫不断。

蚩尤青光眼碧芒绽放，洞悉毫匣，奔行片刻，终于到了妖龙肝脏处。远远地便瞧见一颗直径两尺的银色龙珠在肝脏中韵律跳动，闪耀着柔和的光晕。蚩尤大喜，笑道：“他奶奶的紫菜鱼皮，瞧你现在还能如何猖狂！”

正飞身掠去，突然寒毛直乍，心中一凛。前方、左右，三股可怕的锐利杀气轰然冲到！

蚩尤念力及处，发觉右侧敌人最为脆弱，大喝一声，朝右电冲。双掌翻飞，两道翠绿光弧从掌心交错飞舞，合掌旋斫，倏地化为一道凛冽光刀，向那人呼啸怒斩。

“轰”地闷响，蚩尤全身剧震，任督二脉有如迸裂一般。那人大叫一声，朝后败退。

蚩尤强忍剧痛，急旋转身，将海梦推送到安全的角落。真气鼓舞，气刀如奔雷海啸，猛地将左侧那人砍得跟舱奔退。

最后那人嘿然道：“好小子，难怪老祖杀你不死！”突然金光怒放，蚩尤眼前一花，神识倏地溃散，剧痛攻心，全身彷佛炸将开来一般。那金光耀眼迷乱，恍惚之中，听见无数凶厉的猛兽嘶吼，似乎瞧见无数狞厉凶兽从金光中狂奔而出。

天旋地转，自己彷佛被那金光连地拔起，陷入耀眼的涡漩，朝着金光中心冲去。万千凶兽咆哮着向自己扑来，无数血盆大口当头噬下，森然撩牙如万刀交错，利爪尖角西面八方围攻而来。刹那间，他彷佛被撕成了碎片，痛得连知觉也迟钝起来。

迷迷糊糊之中，忽地想起——这是春秋镜！是百里春秋御兽吸魂的念力妖镜。心中大凛，倘若被这金光吸入镜中，只怕再也没有生还余地。

海梦从彩螺中采出头来，却见黑暗中，一个仙风道骨的白发老者微笑而立，手中一面青铜镜耀射绚丽金光。蚩尤翻卷摇摆，在那道金光下苦苦挣扎，一点一点地朝青铜镜中飞去。两个黑衣男子怪笑着袖手旁观。海梦心中暗暗担心，突然想出一个主意，悄悄地绕过众人身后，无声无息地爬去。

蚩尤大喝一声，凝神聚意，心无旁骛，竭力朝后方飞退。但那金光犹如坚韧绳索，将他紧紧缠缚。他站在金光中剧烈震动，衣袂翻飞，突然“嗤”地撕裂开来，断布碎帛陡然被吸入念力镜中。

大荒中高手相争，最为忌讳的便是念力的直接对决。盖因念力相近者，如此缠斗必定两败俱伤；而若是念力弱于对方，稍有不慎，元神为之所控，便有魂飞魄散之虞，极为凶险。百里春秋自恃念力高强，借助念力镜的妖力，其念力更是倍增倍长，是以毫无顾忌，妄图将蚩尤一举收入镜中。

却不知蚩尤天生木灵，意志又极是坚定，念力之强犹在拓拔野之上。此刻经络虽有多处重伤，但斗志昂扬，念力积聚，反倒比平素更加鼎盛。百里春秋一时之间也不能将他封印纳入，心中讶异恼怒。想起当日败给拓拔野的羞辱，不敢大意，聚精会神，全力以赴。那两个黑衣男子瞧得老大不耐，但深知百里春秋的脾气，不敢上前相助。一人笑道：“百里仙人，眼下正事要紧，不必与这小子较劲斗狠。”

另一人笑道：“蚩尤小子，你看看她是谁？还不乖乖投降？”

蚩尤心中一寒，忍不住转头望去，脑中轰然一响，遍体森冷，如坠万丈冰崖之中。只见那两个黑衣男子之间，绑了一个紫衣女子，黑发凌乱，衣裳破碎褴楼，雪白的肌肤上尽是道道血痕，也不知吃了多少苦头，受了多少折磨。俏脸上淤紫了一块，脸颊高高隆起，泪眼盈盈，哀伤、欢喜、凄凉、担忧地凝望着他，经脉被封，想说什么却发不出声来。正是九尾狐晏紫苏。

百里春秋蓦地一声清啸，金光震动，蚩尤闷哼一声朝后摔飞。

百里春秋大袖飘飘，将念力镜收纳其中，哈哈笑道：“说得不错，有晏国王在手，我又何必动用春秋镜？”


第七章 翻天神印

第十二卷 翻天印

第七章 翻天神印

蚩尤识得那两个黑衣男子正是西海九真中的人物，以此二人，再加上百里春秋，自己决计讨不得好去。要想救出晏紫苏，更是难如登天。思绪飞转，哈哈狂笑道：“这妖女害得我几乎丧命，我日日夜夜都想着要剜她的心，吸她的血。没想到她也有今日，竟被自己人整治如此，妙极妙极！大快我心！”

晏紫苏嘴角微笑，妙目凝视着他，满是赞许的神色，但眼角却忍不住流下一颗泪来。

百里春秋摇头微笑道：“晏国主，你听见了吗？你为了这小子，连性命也不要，他竟然如此薄情寡义！我见了都替你难过。”

那略显高瘦的黑衣男子阴森森地笑道：“百里仙人此言差矣！这小子既然不是晏国主的姘头，但我们就更加不必客气了。这一路征途遥远，单调乏味，不如让晏国主陪我们解解闷吧……”

那矮胖一些的黑衣男子拍掌淫笑道：“白卮真人说的是！冬青久闻青丘九尾狐骚媚入骨，颠倒众生。可惜被真神护着，连老祖都只能暗吞馋涎。现在她成了阶下囚，咱们再不尝鲜便没机会了。”说着轻浮地捏了一把晏紫苏的脸颊，与白卮真人一起哈哈淫笑起来。

蚩尤大怒，双目尽赤，那股麻痒之意又从心肺缓缓地爬过咽喉，一点一点直贯脑顶，恨不能将那脑满肠肥的胖子冬青一掌拍成肉酱。

百里春秋微笑不语，嘲讽而挑衅地盯着他，长袖鼓舞，念力镜在袖中呜呜旋转，伺机而发。蚩尤强忍怒意，哈哈笑道：“他奶奶的紫菜鱼皮，西海九真果然色胆包天，连浑身蛊毒的九尾狐都敢轻薄无礼，蚩尤甘拜下风。”

白卮页人与冬青真人对望一眼，哈哈大笑。冬青喜人斜眼淫笑道：“小子，多谢关心。要摘花儿，哪能不拔刺？这骚狐狸全身上下，里里外外，早被我们震得一干二净，担保连一只蚂蚁也剩不下了。”

白卮真人抓住绳索，陡然一拽，登时将晏紫苏吊了起来。她周身紧缚，衣不蔽体，这般高高吊起，更加凹凸浮现，令人血脉愤张。

冬青真人喘息道：“妙极妙极！”双手一振，真气飞舞，晏紫苏身上残破的衣裳登时簌簌掉落，露出大半个雪白的身子。

蚩尤再也按捺不住，怒吼道：“住手！”

白卮真人阴笑道：“怎么？小子，你也想尝尝味道吗？”

冬青真人笑道：“那有何难？不过只怕要排在我们两兄弟后头了！”哈哈狂笑着伸手朝晏紫苏颤动的双乳抓去。晏紫苏恍然不觉，只是怔怔凝望着蚩尤，泪水接连不断地滑过脸颊。

蚩尤暴怒已极，那麻痒之意在头顶轰然炸开，狂吼声中，便欲出手。

突然，妖龙发出一声凄切恐惧的哀嚎，腔壁剧震，疯狂甩动摆舞。众人一惊，只见冰甲角魔龙肝脏间的龙珠竟被一个寄生族女子以触角急速切下，藏入彩螺之内。那女子瞟了众人一眼，格格笑道：“好大的珠子，海梦正好研磨成珠粉，护肤养颜。”飞也似的逃离。

三水妖又惊又怒，此行他们怀着极为重要的任务，这冰甲角魔龙乃是关键，若被那寄生女子取去龙珠，误了正事，后果不堪设想。百里春秋沉声道：“抓住她！”白卮真人与冬青真人倏然交错，朝着海梦消失之处闪电追去。

蚩尤大喝一声，闪电飞掠，真气轰然鼓舞，化为气旋光刀，朝着百里春秋当头斩下。百里春秋长袖挥舞，春秋镜脱手飞旋，金光汹涌迸爆。蚩尤气刀登时粉碎，当胸被金光劈中，鲜血狂喷。哈哈狂笑道：“多谢了！”借着那撞击的巨大冲力，螺旋飞舞，蓦地抱住晏紫苏，急电穿掠，转瞬不知踪影。

蚩尤紧抱晏紫苏，高窜低掠，忍住经脉震伤的剧痛，左手翻飞，将她经络一一解开。晏紫苏“啊”地一声，双手双脚如八爪鱼般勾缠，紧紧将他抱住，滚烫的泪水潸然流淌，悲悲切切泣不成声。哭道：“呆子，我以为你不会管我啦！”

蚩尤心中大软，但想到白石岛村民的死状，又猛地硬起心肠，将她硬生生拉开，冷冷道：“晏国主，我与你再无瓜葛，请你自重。”

晏紫苏低声道：“你还在生我的气吗？”见蚩尤冷冰冰地不理她，自顾御气狂奔，便又搂住他的脖颈，柔声道：“好哥哥，我……我做的不是，我错啦！从今往后，我再也不敢啦！你就原谅我吧？”

见她怯生生地望着自己，软语哀求，泪汪汪的眼中满是可怜巴巴的神色，蚩尤心中登时又软了下来，忍不住便要出口答应。但旋即又想：“这妖女生性自私凶残，杀人不眨眼，随口应承之事岂能相信？”怒上心头，当下冷冷的哼了一声，任她如何哀怜乞求，只是不理。

晏紫苏见他冷若冰霜，面无表情，也不知心里在想些什么，心道：“倘若那两心知还在他心中便好了。”想起他午时硬生生剜出自己心脏，疾言厉色所说的那句决裂话语，心下难过，泪水扑簌簌掉落，黯然低声道：“你当真不愿再理我了吗？”

蚩尤青光眼凝神探望，见百里春秋尚未追来，忖道：“是了，那老贼必是忌惮我们两人携手，不敢追来。”心下稍宽。

晏紫苏见他始终不理自己，又是伤心，又是失望，突然之间觉得万事了无兴趣。心道：“你既然不愿理我，又何苦来救我？倒不如让我死了干净！”悲苦难抑，泪水汹涌而出。

蚩尤奔行片刻，想起海梦，蓦地顿住。心道：“那小丫头若是落到水妖手里，必定生不如死。她冒死救我，我岂能置她不顾？”当下又转身飞速奔掠。

晏紫苏见他忽然回头，心中诧异，蓦地明白他必定是为那三尺美人而去，心中登时升起强烈的妒意。忍不住便想喝问蚩尤与那三尺美人有何瓜葛，竟使得她甘愿以死相救，但知道倘若相问，蚩尤必定更加怒不可遏。心道：“他已经和我恩断情绝，再找任何女子也与我不相干了。”一念及此，心底如万针齐扎，竟忍不住大声哭了起来。

当是时，妖龙狂肆翻腾，天旋地转，忽然听见澎湃的水声，轰雷作响，似乎极为猛烈的涡流从妖龙口中涌入。蚩尤一凛，猛地将晏紫苏紧紧抱住，喝道：“屏住呼吸！”话音未落，轰然震响，滔滔狂流飞旋冲卷，如天河恣肆，将二人瞬间卷溺，朝着妖龙肚腹疾冲而下。

那涡流来势凶猛，两人螺旋跌宕，身不由己，转瞬间便冲卷到妖龙胃部，高高抛落。

恶臭薰人，妖龙胃囊中黄浆沸腾，气泡滚滚，白气蒸腾，无数鱼兽尸首骨骸翻涌沉浮。蚩尤知道这妖龙胃液必定有极为可怕的腐蚀力，一旦落下，必被烧灼重伤。蓦然看见那顶立正中的巨大银白石柱，大喝一声，与晏紫苏一齐踏空抄步，扑到那石柱上。不料身体方触石柱，陡然一空，竟被吸了进去，跌坐其中。

蚩尤又惊又喜，起身环顾，突然明白这银白石柱便是当年寒荒大神镇伏妖龙的神针。石柱中空透明，上方幽深，不知通往何处。

隔着石柱朝外望去，只见滚滚涡流如瀑布一般倾泻而下，无数的鱼兽如雨坠落，在妖龙胃液中蹦跳了片刻，便化为森然白骨。

晏紫苏惊魂未定，一时也忘了哭泣。蚩尤见她怔然不语，脸上泪珠半悬，雪身半裸，血痕满布，心中怜意顿起。哼了一声，将自己衣裳脱下，丢给她，皱眉道：“你怎会遇上这妖龙？”

晏紫苏见他终于关心自己，心中悲苦委屈登时爆发，抓着衣服又哭了起来。哽咽道：“你……你终于舍得理我了吗？”抹着眼泪，抽抽咽咽地说道：“你走了之后，我一个人在海里漂浮，孤苦伶仃，恨不能立即死了。心想，倘若现下妖龙来了，那才好呢……”

蚩尤心中忽地一阵羞愧，忖想：“她虽然有千般不对，但终究是个女子。我这般将她独自丢弃在险境，实在也太不该。”

“我在海里漂了许久，心里想着你孤身去找妖龙，凶多吉少，心底说不出的害怕。于是就一路追来。心底打定主意，倘若你要见了面赶我走，我便远远地跟着就是。到了此处，远远地便瞧见这妖龙，瞧见它将一艘铁木船吞了进去。那船上的一个男子，身形和你极像，我只道是你，心里又是害怕又是恐惧，险些……险些……”晏紫苏眼圈又是一红，刚止住的泪水又忍不住流了下来，低声道，“险些便晕了过去。想到今生今世再也见不着你，彷佛天地突然坍塌了。那一刻，我什么也顾不得了，只想着要从那妖龙的肚子里将你救出来……

“我发了疯似的冲进妖龙的肚子，四处寻找你。迎面却撞见了百里老怪和西海三真。他们见了我极为诧异，笑着问我到这里作甚，是不是来找他们的。我心里发虚，只道他们早已瞧见了鸠扈的泪影虫，所以才故意这般发问；又担心你的生死，着急之下，脑袋也糊涂啦！想着先发制人，不问青红皂白就对他们突然出了手。

蚩尤一凛，心道：“难道他们驾御妖龙到东海，竟不是来找我们的吗？”

晏紫苏道：“那四角真人最为差劲，被我立时杀了。但百里老怪奸狡得很，见势不妙就使出了念力镜。我打他不过，又正心浮气躁，便被他们抓住了。百里老怪气急败坏，逼问我为何下此毒手。那时我才知道他们根本没有瞧见那泪影虫，回到西海也并非为了追缉我们。心里好生后悔，只怪自己太过卤莽。”

蚩尤心中大震，百味夹陈。这妖女狡黠多变，心细如发，若不是记挂自己生死，慌了手脚，又怎会如此莽撞失态？

“百里老怪见逼问不出，便以摄魂大法套我说出了真相。”晏紫苏嘴角泛起苦涩的笑意，低声道，“想不到……想不到这些日子我千般忧虑，万般担心，这个秘密竟还是从我自己的口中说了出来。世间之事，有时真是滑稽呢！”

蚩尤默然不语，心道：“从今往后，她当真只能流亡天下了。”

当是时，轰然巨响，连绵不断。那妖龙又开始剧烈震动，急速旋转。涡流滔滔喷涌，胃液翻腾，四处飞溅喷涌。蓦地天旋地转，那石柱底儿朝上整个翻转过来。蚩尤与晏紫苏惊呼一声，朝着那石柱幽森的另一埠翻滚落去。

                  ※　　　　　　　※　　　　　　　※

朝阳破晓，红霞似火，天蓝如海。万里荒寒大地，也被染上了淡淡的金红色。冰山雪峰闪耀着七彩光泽，玲珑剔透。群山之间，鸟群鸣啼，横掠长空，与流露共舞。

寒风鼓舞，衣袂翻飞。拓拔野与姑射仙子骑乘雪羽鹤，高空翱翔，似乎要出尘登仙一般。姬远玄与武罗仙子骑乘在豹羽凤凰上，紧紧相随。

四人穿云御风，急速朝西北方向的密山飞去。远远地听见群山中传来闷雷巨响，滚滚不断。众人极目远眺，只见西北地动山摇，雪峰摇摇欲坠，狭长的冰壑突然崩裂，乱石冰块冲天炸舞，无数道白色水柱喷涌激射，犹如万千白蛇破土而出。

姬远玄面色微变，沉声道：“糟糕，咱们来得迟了！”话音末落，那山崩地裂之势蓦然扩大，冰壑崩炸，急速绵延，两翼雪山纷纷坍塌，水龙冲天怒舞。远远望去，彷佛一条巨大的银龙咆哮怒吼，迤逦冲来。

武罗仙子蹙眉道：“那也未必。倘若翻天印被解开，只怕远不止这般声势。”众人凛然。

拓拔野心中忧惧，心道：“不知眼下纤纤、公主等人已经撤到皇人山了么？”

昨夜在西皇山北峰峰顶，天镜湖水突然汹涌喷薄，大有淹没寒荒城的汹汹之势。拓拔野福至心灵，猜出水妖的阴谋，敢情竟是要解开翻天印，贯通西海到密山的通道，将西海之水引入女娲之肠，水淹寒荒。

他一语道破之后，众人竟皆震骇，深以为然。一旦这西海通道被贯通，即便寒荒八族逃出生天，方圆千里也必成汪洋，重现当年寒荒水灾的惨状。八族中人不明究底，必定以为乃寒荒大神降怒之故，恐惧之下，多半听从冰龙教蛊惑，从此与金族为敌。但这些倒还罢了，最为重要的，是西海水妖从此多了一条直抵金族国境的地底捷道，他日若起干戈，水妖从此暗道浩荡杀来，当真是防不胜防。

寒荒八族众长老始知西海水妖与冰龙教的险恶用心，无不愤慨震怒，誓死与之敌对。当下众长老推举倪长老与芙丽叶公主为临时大长老与临时国主，全权调遣寒荒军民。

拓拔野遍查《大荒经》，标出女娲之肠大致的分布图，与姬远玄、武罗仙子稍作计议，决定立即飞往密山，全力阻止西海老祖等水妖；而芙丽叶等人则立即带领寒荒军民朝东撤退，到远离“女娲之肠”、极为坚固雄伟的的皇人山辟易水灾。

拓拔野原本担心纤纤缠着同去，岂料她竟一反常态，乖巧听话，只是在众人面前，笑吟吟地搂着拓拔野的脖颈做出十分亲昵甜蜜的情状，让拓拔野大感尴尬。尤其在姑射仙子面前，让拓拔野更觉慌乱失措。但分别之际，当他轻轻将纤纤从怀里推开时，分明看见她眼中刹那间闪过凄楚欲绝的神色，彷佛春水吹皱，精瓷破碎。拓拔野心中惊讶，待要细查时，她却已笑着跳了开去，若无其事地甜笑挥手。

回想纤纤那反常的情状，又想起身后飘飘欲仙的姑射仙子，心乱如麻。忽然听见姑射仙子淡然说道：“公子，大敌在前，须得心如古井，微波不惊。不可心猿意马。”

拓拔野一凛，肃然道：“仙子说的是！”当下凝神聚意，调息真气。

一路行去，山崩地裂之声越来越震耳欲聋，高空下望，千山之间水龙乱舞，大河澎湃，恣肆奔流。以此冰寒天气，竟不能使得滚滚流水冰冻凝结。

终于远远地瞧见密山，巍然而立，冰雪晶莹，如剔透玉壶。忽然一阵惊天巨响，密山峰顶冲起道道五彩光弧，盘旋绕舞，如涟漪扩散，绚光夺目。

密山蓦地剧烈震动起来，巨石迸飞，冰雪滚滚，山顶似乎朝上掀起了刹那，又轰然落下。上空五彩绚光陡然变亮，急速荡漾扩散，彷佛无数道彩色光浪从碧空中呼啸奔卷，四周高山登时迸裂坍塌，雪崩阵阵。

四人呼吸一窒，只觉得一股巨大的压力轰然拍来，森寒入骨，衣袖鼓舞不息。众人大凛，相隔如许之远，竟仍能感觉这翻天印的巨大神力。武罗仙子蹙眉道：“姬公子，只怕需得借你的‘炼神鼎’一用啦！”

姬远玄恭声道：“是。”从怀中掏出一个高二寸，直径一寸的青铜小鼎，恭恭敬敬地双手奉给武罗仙子。

武罗仙子樱唇翕动，默念法诀，织指一点，那炼神鼎悠然飞起，翻转倒立，在她指尖之上旋转绕舞。武罗仙子豹斑长裳猎猎鼓舞，双耳的金石耳环叮当激撞，发出悦耳声响。道道黄光从她指尖环绕逸飞，陀螺似的交织缠绕，将那炼神鼎包拢其中，急速飞旋。

过了片刻，炼神鼎发出铿然清鸣，徐徐上升，越来越大，终于变作直径三丈的巨鼎，在四人头顶缓速盘旋。淡淡的黄光从鼎沿离心飞甩，将四人笼罩其中。“哧哧”连声，黄光飞舞处，寒气凝为冰霜，簌簌掉落，密山的五彩绚光冲卷而来的冰寒巨压登时烟消云散。

拓拔野微微一凛，心道：“原来这炼神鼎如此厉害，竟可以与翻天印抗衡。”他曾经瞧见姬远玄使过这神鼎，虽知此乃神器，却不曾想到威力一至于斯。

炼神鼎呜呜旋转，如影随形。四人振奋精神，骑鸟疾掠而去。

到了密山周围，雪崩山裂的巨响轰然不断，冰晶雪雾茫茫一片。山顶五彩绚光流离变幻，瑰丽雄奇。那重逾山岳的森冷压力不住地激撞炼神鼎，发出嗡嗡长鸣，冰霜凝结，簌簌陨落，从鼎下四望，犹如冰雪纷扬。

拓拔野道：“水妖若要解开翻天印，必藏在山腹之中。我们从玉壶的壶嘴进去。”四人驱鸟绕飞，盘旋直上山顶。

那密山壶嘴石高凸峭立，斜斜横空，洞口幽森，冷气蒸剩。

姬远玄低声道：“也不知里面有多少水妖，咱们藏在这鼎里直冲进去。”众人点头，封印神鸟，贴身站在鼎中。武罗仙子默念法诀，炼神鼎倏然飞转，陀螺似的冲天飞去，陡然折转，怒箭般疾射入密山壶嘴之中。

陡然一片漆黑。铜鼎铿然长吟，叮当激响，彷佛有无数金属巨物迎面猛撞。四人在鼎中，亦被震得真气蓬然，破体逸射。

轰然雷鸣，铜鼎忽地剧震，硬生生朝后挫退。四人大惊，齐声叱喝，四道猛烈真气轰然鼓舞，将铜鼎陡然前推，继续流星疾进。

四下蓦地明亮，终于冲入密山山腹。森冷刺骨，血腥恶臭之气扑鼻而来。炼神鼎冲天而起，呼呼旋转，罩着四人徐徐下落。

这山腹极为广阔，纵横各约二十丈，四壁冰雪其覆，凹凸不平。地上是淡绿色的坚冰，犹如巨大冰潭，冷气森森。隐隐可以看见冰中凝结的诸多鱼兽海怪，参差错落。想来那冰潭便是通往西海的暗道。冰潭上凝结了斑斑血点，映射着五彩绚光，耀目迷离。冰潭北侧，有一个纵横两丈的幽森黑洞，想来便是当日拓拔野与姑射仙子跃出的甬口。

拓拔野四人抬头扫望，齐齐惊怒失声。

在他们头顶，一个纵横各三丈的五彩巨石悬浮半空，急速旋转，离心飞甩出道道绚丽的光弧。炼神鼎被那绚光巨力所压，铿鸣不止。

一个周身赤裸、莹白肥润的男童两眼紧闭，环绕着五彩巨石旋转飞舞。手足肥短，嘴唇微微翕动。皮肤光洁透明，内脏血脉历历可见。两腿之间那根阳物巨大粗壮，肉块纠结，沾满鲜血，至为狰狞丑恶。一道淡黑色的光芒从阳物中爆射而出，贯穿入一个赤裸女童鲜血涔涔的下体，又从那女童张开的小口中冲出，穿入第二个女童的下体……如此回圈，首尾串连，将九百九十九个赤裸女童贯穿一线，绕着五彩巨石螺旋环转。

九百九十九个女童周身苍白无血色，满脸痛楚惊怖，瞪着双眼簌簌发抖。道道红光从众女童下体滚滚涌出，沿着那淡黑色的光芒连绵不绝地涌入男童阳物之内，在他经脉间奔腾游走，闪耀成妖异的紫黑光晕。那紫黑光芒自他经络汇入白肥的双臂，又从掌心迸爆鼓舞而出，彷佛两道乌黑的蛟龙，盘旋绕舞，将那五彩巨石紧紧绞扭，一寸寸地往上螺旋拔去。

山腹顶壁四周，六只凶兽团团飞转，寒荒桡杌、血蝙蝠、金角铜兕、神罗鸟、寒荒蜘蛛、雪角暴牛组成奇怪的图阵，环绕着五彩巨石跌宕飞舞。六道颜色各异的光芒从众凶兽体内发出，投射在冰潭之上，形成一种特异的图案，耀耀夺目。

这情景瞧来说不出的诡异可怖，众女童如行尸走肉的凄惨惊怖之状更令众人骇怒交集。拓拔野怒得浑身颤抖，心想：“难道这男童便是西海老妖吗？”

忍不住便想要拔出无锋剑，冲将过去直取其命。突然想起姑射仙子所说的“心如古井，微波不惊”；猛地一震，强按怒火，凝神聚意。姑射仙子凝视着他，淡淡一笑，转过头去。

拓拔野念力如织，寸寸扫探山腹中的细微情形，蓄势待发。但稍一扫探，心中更是骇然。那翻天印冰寒压力之强盛，超乎想像。常人若在石印之下，定被压为冰块碎屑；而那老妖位居大荒十神，体内的念力真气果然极是惊人，相隔甚远，却激得自己体内真气乱窜奔走，双掌中的黑光真气直可移山平壑；以自己眼下之力，绝非其对手。何况顶壁六大妖兽凶焰狂炽，一旦肆虐，也是极为可怖的威胁。

武罗仙子柳眉轻蹙，新月似的眼波中闪烁着罕见的杀意，冷冷道：“这老妖果然要吸纳九百九十九名童女的纯阴真元，助长他冥天妖法的法力，解开翻天印。”

当是时，滔滔黑光从西海老妖的掌心澎湃激舞，光芒越来越强，将那翻天印激得飞速旋转，缓缓上移，距离顶壁己不过三丈之遥。彩光流离甩脱，越来越快，狂肆地飞撞在洞壁上，山腹剧震，冰块乱迸，顶上的山壁“喀嚓”一声，蓦地裂开一个长长的缝隙。

姬远玄沉声道：“此时再不动手，只怕来不及了。”众人心中凛然，若被那老妖将翻天印拔起，冲出密山顶壁，那冰潭必定立时迸裂化解，滔滔海水也将汹涌喷薄。到了那时，想要再将密山封住便难如登天了。

武罗仙子传音道：“当务之急，是先逼迫老妖中止解印，决计不能让他贯通西海水道。姬公子，你与拓拔太子一道干扰那老妖，我和姑射仙子尽力以炼神鼎镇压住翻天印。只要老妖真气一断，翻天印归位，我们四人立即全力围击老妖。”众人点头称善。

四人一齐低声叱喝，武罗仙子与姑射仙子携手翩然飞起，各有一只手掌凌空抵住青铜鼎内壁。那炼神鼎蓦地发出清越长鸣，霍然急旋，冲天而起。与此同时，拓拔野与姬远玄从鼎下闪电掠出，交错飞舞，朝西海老祖急速冲去。

方甫冲出，绚光耀目，拓拔野立时便感觉到一股山岳般的森冷压力当头盖下，脑中嗡然，周身血液彷佛瞬间凝结。这感觉果然与那日从密山山腹跃出之时极为相似！但此次有备而来，自然不会被这巨压陡然拍晕。当下凝神聚气，腹中定海神珠逆向飞旋，奋力朝上冲去；岂料那翻天印的压力亦蓦地加强，硬生生将他压了下去。刹那间顿在半空，时高时低，跌宕不定。

炼神鼎冲到翻天印上方时，忽地反转正立，横亘于翻天印与山腹顶壁之间。被翻天印绚光激震，嗡然鸣响，黄光轮转，四周冰屑簌簌纷飞。“当！”地一声脆响，翻天印蓦地止住上升之势。

姬远玄悬浮半空，黄光笼罩全身，突然清啸一声，怀抱钧天剑笔直冲起，陡然折转，箭也似的破入五彩绚光之中，喝道：“老妖受死！”钧天剑尖蓦地爆涨眩目黄光，轰然电舞，直冲西海老祖。

那老妖哈哈大笑，声音圆润如婴童：“姬少典的家教忒也差劲，竟敢对长辈这么说话吗？”光洁滑润的额头突然裂开，幽蓝的夺魂眼怒爆寒光。

姬远玄心志溃乱，眼前一片迷糊，又听一声轰雷震喝，当胸如遭千钧铜杵，喷血后退。重重摔在冰壁上，冰霜凝结，动弹不得。

众人失声惊呼，但此刻情势危急，牵一发动全身，不敢援手。

武罗仙子淡淡道：“龠兹，你若敢伤了姬公子，土族势必填平西海。”

西海老祖笑道：“武罗丫头，你倒当真霸道，只许这小子伤我，便不许我教训教训他吗？西海九百万里汪洋，只怕你土族没这么多土哩！”黑光冲涌，如怒龙咆哮，翻天印陡然一亮，彩光爆射，无数道光弧四下狂啸冲撞。山腹中光芒眩目，“轰”地爆响，冰石炸飞，四壁崩开无数裂缝。

拓拔野只觉眼前一黑，被一股螺旋巨力狠狠地摔了出去，重撞在凹凸不平的冰壁上，周身僵硬，痛彻心肺；继而又被那狂肆的螺旋压力猛一推送，沿着冰壁朝右边飞出。

翻天印倏地上旋，绚光撞在炼神鼎上，震耳欲聋。那青铜鼎摇摇晃晃，朝上街起。山腹顶壁“喀啦啦”闷响，又裂开极大的缝隙。武罗仙子与姑射仙子在鼎中飘飘旋舞，真气滔滔不绝地输入炼神鼎中，铜鼎黄光更盛，一寸寸将那翻天印又压了下去。

拓拔野被那螺旋巨力撞得四处奔走，气息翻涌，难受己极。凝神感受那巨力的螺旋方向，心中一动：“难道那日我和仙女姐姐到了此处时，便是被这螺旋压力推出山腹之外吗？”念力探扫，暗自计算。果不其然，倘若从那幽森的甬道裂口跃出，正好被翻天印打落，沿着山腹内壁螺旋飞舞，到了那“壶嘴”出口时，恰好会撞着一块凸出的巨大冰石，反弹折转入“壶嘴”之中，被山腹中的压力挤出密山，滚落山壑之中。

拓拔野心中恍然，方知昨夜自己何以会在那冰壑之中。又想：“但仙女姐姐那日分明身中春毒，全无真气，怎地从这掉落之后，反倒变得安然无恙，真气充沛呢？”

                  ※　　　　　　　※　　　　　　　※

却不知姑射仙子当日受西海群妖暗算，最为关键的却非体内所中的诸种剧毒。以她之念力真气，单纯春毒又焉能奏效？只是中了奸计，被水妖以妖法封堵，辅以奇效剧毒，封锁其念力，分流疏散经络真气，令之形如废人。但这翻天印神力惊人，连数千里滔滔海流都可以瞬间镇压冰封，何况区区妖法毒药。

当拓拔野抱着她从甬道跃出之时，被翻天印迎面激撞，作用其身的妖法登时荡然无存，血液中的剧毒也被森寒压力冻结沉淀。妖法既解，滚落冰壑之中，念力真气逐渐恢复，犹如冰河解冻，自动流转。而在那甬道中，拓拔野喂她吞服的许多玄玉荣英，又是修补气血、驱邪化毒的神药，对其恢复、排毒极为有效。诸多因素交掺一处，使得她昏迷不醒的十日之内，真气回转充沛，剧毒尽消。

此间巧合之处甚多，拓拔野一时间又怎能参破？当下凝神敛意，不再多想，转而苦思如何破入翻天印气压中，阻止西海老祖。

忽然想起当日与火族吴回激斗时，险些被他那忽阴忽阳的火正尺击得大败，心中蓦地一动：“是了！这螺旋巨力乃是以翻天印为中心，旋转飞舞。若能使它这朝外的压力化为朝内的吸力，逆向绕转，岂不是刹那间便到了中心吗？只是如何才能使这压力转化为吸力呢？”

心道：“这翻天印当属金。金克木，我适才以碧木真气相抗，自然被排斥推开。是了，土生金，金生水，难怪适才姬兄能冲入这翻天印中！倘若我以潮汐流调集玄水真气，再借助定海神珠之力，逆向发力呢？”心中一喜，精神大振。

当下意如日月，气如潮汐，定海神珠逆向飞旋，真气环绕周身，疾旋鼓舞。“哧”地一声轻响，果然如被强力所吸，急速飞旋，朝那翻天印冲去。又惊又喜，大喝声中，无锋剑呛然出鞘，青光怒舞，疾刺西海老祖。

西海老祖嘿然笑道：“小子，你就是拓拔野吗？老夫今日送你去鬼界，和你兄弟蚩尤做伴！”

拓拔野大吃一惊，如遭重棒。心神震颤，难道楚宁所说竟是真的吗？当是时，西海老祖蓝眼光芒怒射，又是三声“海神笑”，轰鸣震响，气浪迸飞。

拓拔野眼前一黑，全身如被雷电劈着，痛得彷佛要裂散开来一般，闷哼一声，朝后飞去。刹那间感觉不到身上那火烧火燎的剧痛，心中惊怒悲惧，不住地想道：“难道……难道鱿鱼当真被这老妖杀了吗？”苍茫黑暗的森冷寒意笼罩全身，呼吸不得，剧烈地颤抖起来。

心想：“是了！定是这老妖诳我，让我分神。”但隐隐之中，又觉得西海老祖再过卑劣，终究是大荒十神，一代宗师，又何须用这等法子？心中迷乱惊怖，忽然感觉到全身上下那深入骨髓的裂痛，交缠着森寒恐惧，如万箭穿心……

迷糊之中，听见姑射仙子略带焦急的声音，在他耳旁说道：“心如古井，微波不惊！”但那悲痛狂怒如惊涛骇浪在心中翻腾欲沸，如何又能静得下来？滚烫的热泪汹涌而出，烧灼着他的脸庞。惊骇、悲伤、暴怒、痛苦……形成比那翻天印螺旋力还要强猛的涡流，让他卷溺其中，脱身不得。熊熊杀意如烈火般焚烧全身，眼中直欲喷出火来。

拓拔野蓦地狂吼一声，喝道：“你奶奶的紫菜鱼皮！”硬生生顿住身形，气如汹涌潮汐，逆转飞舞，再度疾冲而去。断剑龙吟不绝，剑气纵横，青光怒舞，朝着西海老祖狂风暴雨般地攻去。

西海老祖哈哈狂笑，气浪飞舞，魔眼蓝光如电，摄魂夺魄。两人身处绚光气旋中，顺着那螺旋轨道飞舞，每一次错身，必定光芒爆舞，气浪如炸，转瞬间已激战了三十余合。那老妖真气惊人，堪与赤松子相比，拓拔野虽然竭尽全力，亦不能将他奈何，心中狂怒渐渐消减，凝神聚意，寻觅良机。

西海老祖虽仅以魔眼和“海神笑”便抵挡住拓拔野风暴似的狂攻，但同时还要逼退土木两大圣女的炼神鼎，不啻于与当世三大高手同时对抗，亦渐感吃力，一时无暇解开翻天印。心中惊怒，对这少年的蔑视也逐渐转为妒恨之意，心中暗道：“这小子今日不除，日后必成大患。”杀机登起。

姑射仙子见拓拔野暴怒渐消，逐渐平定下来，心中也不由得舒了一口气。忽然发觉一件奇事：无论西海老祖怎生与自己四人激斗，那六大凶兽始终摆作奇怪的阵势，团团飞转，不加援手。

心中一动，凝神观望那六只凶兽的阵势，又俯身观望六兽所发的光芒在冰潭上的投影。看了片刻，越发觉得有些像北斗七星，只是中间尚少了一个杓柄。她业已失忆，许多事情想不起来，许多事情亦记得朦朦胧胧，此刻瞧见这北斗图阵，心中隐隐中似乎想到什么，却怎么也记不起来。

正自苦苦沉吟，忽然看见那冰潭上竟多了一个银白的光点，恰巧填入那缺的北斗杓柄中！七点光芒倏然闪亮，组成绚目至极的北斗七星。“轰”地一声，七道各色眩光从冰潭反射冲起，闪闪照耀着翻天印。

“星移斗转！”姑射仙子突然脱口而出。是了！这乃是西海冥天妖法中至为厉害的法术，又名“月耀七星”。即以七大高手组成北斗七星阵，积聚念力，再由另一个念力至为厉害的高手，将七人念力合为一体，发挥出至为强大的精神念力。

西海老妖哈哈狂笑道：“不错，正是星移斗转！”右手突然往后一抽，一道白芒从掌心怒射而出，轰雷滚动，刹那间化为一柄一丈八尺长的气芒长刀，迎风怒舞。

姑射仙子失声道：“斩妖刀！公子小心！”

话音未落，西海老祖长声狂笑，银光轰然迸爆，朝着拓拔野一刀斩落！

“呼”地一声巨响，那螺旋绚光似乎都被斩妖刀劈为两半，彩光破碎纷摇，雪光气芒如海啸山崩，瞬间倾盖揆到。

拓拔野心中一凛，寒毛直乍，突然升起凛冽的惧意。恐惧一闪而逝，想起蚩尤，热血上涌，哈哈大笑道：“既是斩妖刀，便留给老妖你自己吧！”真气瞬息激涌，定海神珠倏然旋转，奋起周身之力，握剑怒斩。

“当啷！”碧绿色的剑光突然粉碎，那雪亮的气芒轰然膨胀，奔雷怒舞。拓拔野叫也未叫，仰天翻倒，衣裳倏然裂开，一股血箭从胸膛激射喷涌。被翻天印森冷绚光压迫，登时凝结为弯曲的血柱。当他重撞冰壁上时，那道冰冻血柱方才铿然碎裂，四下飞溅。

姑射仙子娇躯一震，俏脸蓦地煞白。

西海老祖狂笑声中，斩妖刀轰然横扫，卷起耀眼光弧。闪电般反旋上撩，以迅雷不及掩耳之势，重重地砍在炼神鼎上。

“当啷！”炼神鼎铿然长鸣，朝后上方倒撞而出。姑射仙子与武罗仙子周身一震，气血翻涌，嘴角登时沁出血丝。

当是时，西海老祖震天大吼，斩妖刀白光波荡，倏然化入掌心，两道强猛的黑光破掌飞舞，再次重重撞在翻天印上。额上魔眼亮起眩目的蓝光，倏然投射于五彩巨石上，与那北斗七星阵相互辉映，光芒爆涨。

轰然巨响，翻天印剧烈震动，彩光四射，朝上电冲而去。

“砰！”连声爆响，山腹顶壁四下迸裂，道道阳光笔直射落。山腹狂猛震荡，四壁接连裂开，冰石乱舞，云雾滚滚。

拓拔野迷糊之中，看见冰潭忽然裂开，无数淡绿色的冰块冲天飞射，撞在山腹内壁，碎为粉末。冰潭中接连传来剧烈的震响，继而听见“轰轰”巨响声，似乎有滚滚水流正在澎湃冲卷而来。

突然地动山摇，山腹四壁齐齐迸裂，爆炸飞射！那翻天印急速飞旋，冲天怒舞，参天摩云。

阳光耀眼，狂风呼啸。山顶轰然巨响，冰块缤纷飞舞，一道碧绿的水浪冲涌喷飞，继而第二道、第三道……密山峰顶蓦地炸裂开来，乱石四飞，巨大的水柱笔直地冲向蓝天，在百丈高空如花一般喷涌开来，化为漫漫暴雨，洒落在方圆数十里的寒荒大地。

又听一声凄切愤怒的咆哮，如晴空惊雷，裂天劈地；山顶滔滔水柱突然变形，四面乱舞；磅礴水花中，一条身长六十余丈的独角冰甲巨龙，曲弹电舞，高高冲起，穿云透雾。

《第十二集完　待续》


第一章 天崩地裂

第十三卷 追日

第一章 天崩地裂

一轮红日，千缕霞光，万里冰雪荒寒。

轰声爆响，密山坍塌近半，滚滚洪流冲天怒舞，遥遥望去，如巨鲸喷水，玉柱擎天。

地动峰摇，千山崩雪，万壑冰河碎裂喷舞一时之间，密山方圆数百里内尽是漫漫雪雾，滚滚波涛。

那冰甲角魔龙在半空嘶声咆哮，翻腾甩舞，蓦地当头撞在一座高山的侧崖。独角白光怒爆，轰然巨响，峭陡的崖面应声龟裂，瞬间崩爆为累累块石，抛飞滚落。

妖龙怒吼肆虐，转眼间便击倒了数座山峰。

拓拔野凝神忍痛，在漫天纵横的冰石之间穿掠闪避，停驻在一处冰崖的凸出巨石上，调息疗伤。姑射仙子白衣鼓舞，在万千冰晶玉屑中御风飞掠，映衬着霞光雪色，飘飘若仙，转瞬间便到了他身旁，妙日凝视，低声道：“公子！你没事吧？”

见她目光中满是关切的神色，拓拔野心中大喜，那点疼痛登时感觉不到了，笑道：“那老妖行将朽木，手脚酸软，能奈我何？”但想到蚩尤被这老妖所杀，心中悲怒又起，欢喜之意转瞬荡然全无。

忽听空中惊雷暴响，震耳欲聋。两人抬头望去，只见翻天印在风中呜呜旋转，绚光飞舞，四周乱石碎如齑粉飞扬。

西海老祖哈哈大笑道：“拓拔小子，你倒和那蚩尤小子一样的嘴硬，老夫这就送你去鬼界和他相聚。”在高空中盘膝而坐，身下气旋飞舞，如铺垫一般将他凌空托住。双手捏诀，口唇翕动，周身光芒闪耀，夺魂眼闪起幽蓝电光，笔直地照射在翻天印上。

寒荒梼杌、血蝙蝠、金角钢兕、神罗鸟、寒荒蜘蛛、雪角暴牛六大凶兽与那冰甲角魔龙组成北斗七星阵，围绕着西海老祖，遥遥飞转；七道绚光从七大妖兽体内灵珠射出，在翻天印底部映射出北斗图案。

拓拔野悲怒已极，哈哈笑道：“老鬼吃了大蒜么？好大的口气。拓拔爷爷将你打出五界之外，让你连老鬼也做不得！”断剑长吟，便欲踏风冲去。

姑射仙子将他轻轻拉住，蹙眉道：“公子且慢！这人念力好生厉害，又有七只灵兽相助，我们谁也敌他不住。”拓拔野心里何尝不知？只是想到蚩尤，悲愤郁怒，恨不能生啖老妖之肉，一时冲动失态。

当是时，武罗仙子与姬远玄也御风而来，凭空凝身，与拓拔野二人并一立戒备。

姬远玄面色苍白，显是受伤不轻，但神色依旧从容镇定，殊无害怕之意，低声道：“拓拔兄弟，蚩尤兄弟天生木灵，非同常人，决计不会这般轻易出事。必是这老妖的分神诡计。”

拓拔野心神凌乱，脑海中浮光掠影，不住地闪过蚩尤的脸庞身影，突然悲伤难抑，热泪险些夺眶而出，勉力笑道：“姬兄说的是！”但心中志忑难过，却是丝毫未减。

姑射仙子突然轻轻握住他的手掌，一股清凉真气如冷泉漱石，直贯全身，拓拔野躁乱之心登时平静，蓦地一阵平和安宁。耳旁听见姑射仙子淡淡地说道：“花开花落，有生有死，再也寻常不过。倘若你的朋友已死，你又有什么可难过的？倘若他没有死，你又有什么可担忧的？”

拓拔野微微一震，心道：“不错。倘若鱿鱼当真遇难，我伤心又有何用？倘若尚在人世，我担心又出非多余？眼下最为紧要的，就是齐心协力将这老妖打败！”

当下凝神聚气！不再多想。

炼神鼎在四人头顶急速飞旋，黄光笼罩，如蚕茧般紧紧绕织，四人真气鼓舞交缠，与青铜鼎浑然一体，不断地发出铿然清呜。

西海老祖蓦地大喝一声，七只凶兽昂首狂吼，八道绚光如七星耀月，璀璨夺目。翻天印被八道光芒缠绕卷舞，轰然翻转，朝着拓拔野四人闪电般撞来！

翻天印彩光飞旋，如漩涡绞扭，将万千冰石卷溺其中，瞬间形成光芒绚丽的龙卷风，发出惊神泣鬼的狂啸，浩荡攻至。

拓拔野四人齐声叱喝，炼神鼎陡然变大，黄光螺旋怒放，发出风雷霹雳的激响。这四人俱是当今大荒顶尖高手，念力真气叠加一处，再经由这神器宝鼎激发，登时爆放出惊天动地的力量。

“轰！”

巨响声中，绚光爆炸。那冰雪旋舞的龙卷风蓦地崩散开来，巨石冲天乱飞。

炼神鼎嗡然长吟，陡然朝下方急速坠落；拓拔野四人只觉眼前一黑，周身如被万钧山岳怒撞倾轧，骨骼如碎，气血欲爆，仰天喷出一股鲜血，朝着四方摇曳跌落。刹那之间，四人心中均闪过一个念头——这翻天印好生厉害！

西海老祖大笑道：“星移斗转，天下无敌！你们这几个丫头小子，竟想与老夫争锋！”声音浩荡，千山震响，得意已极。他以九百九十九名纯阴童女的真元，修练成第九重冥天大法，真元远超姑射仙子等人，再与七只寒荒凶兽的灵珠回应相激，御使翻天神印，力量之强，可谓通天彻地。以姑射仙子、拓拔野等四人合力，竟也不能抵受一击！

西海老祖志得意满，哈哈狂笑道：“可惜可惜，两个标致的美人儿，就要变成肉泥。”夺魂眼蓝光怒舞，御使翻天印，朝着拓拔野等人再度呼啸冲撞而去。

四人在风中跌宕飘摇如苇杆，周身如被冰封，丝毫动弹不得，一旦一被击中则必死无疑。

眼见那五彩巨石旋转冲来，拓拔野心中微起恐惧之意，霍然忖想：“难道我竟要死在此地吗？”转头朝姑射仙子望去，正好撞见她的目光，清澈澄明。拓拔野心道：“人生暂短，刹那芳华。能与仙女姐姐共登仙界，也不枉此生了。”突然变得说不出的轻松，嘴角微微泛起笑容。

当下低喝一声，奋力冲开小半经脉，在半空转侧踏步，挡在姑射仙子身前，真气四溢，心道：“纵使我不能挡住翻天印，也不能让这神印毁损了仙女姐姐的半分容貌。”

姑射仙子微微一怔，继而嫣然一笑，眼波如春江冰裂，满是淡淡的温柔之意。

当是时，忽听冰甲角魔龙悲声狂吼，痛苦已极。蓦地冲天飞起，从那北斗七星阵奋力甩脱而出。

缠绕着翻天印的八道绚光登时迸断了一道。翻天印旋转下冲之势极为迅猛，突遭变故，登时失去平衡，左侧一沉，呼呼乱转着疾撞在一座高峰险崖上。

轰隆爆响，那高峰登时炸裂飞射，化为漫天石雨。

另外六只凶兽在空中惊吼悲呜，灵珠彩光登时崩散。那翻天印神力极强，唯有西海老祖联合七大凶兽，施放“星移斗转”方能掌控；此时妖龙蓦然撤出，阵形登时失衡，六大凶兽抵受不住翻天印下坠摇摆之势，纷纷踉跄溃退。

西海老祖惊怒交集，双手掌心黑光电舞，将翻天印硬生生拉住，口中呼喝，令众妖兽立时回归阵位。

却见那妖龙绞扭咆哮，发疯似的摆舞曲弹，突然发出震天狂吼，独角光芒闪耀，不但不复归原位，巨尾反倒闪电似的朝着西海老祖扫击而去！

奇变陡生，众人又惊又喜，心亦猛地吊了上来，俱颇为诧异，不知那妖龙何以突然反噬？

西海老祖瞿然色变，大喝一声，夺魂眼蓝光绽放，闪电似的射向妖龙巨尾。他念力真气都萦系于翻天印上，一时之间竟不能全数撤出，力图以魔眼妖力稍稍阻挡妖龙，再全力格挡。

妖龙怪吼，独角银光霹雳飞舞，将那夺魂眼蓝光击得粉碎，巨尾停也不停，狂飙怒扫。

西海老祖一时狼狈无措，眼中凶光怒放，大吼声中，掌心黑光突然消失，被迫放弃翻天印。白光眩目，从两掌中轰然迸爆，化为一丈八尺长的斩妖刀，卷舞起汹涌气芒，呼啸着斩向妖龙巨尾。

“轰隆！”

光芒爆射，气浪四涌。拓拔野等人被那冲击波所撞，身不由己朝后震飞。

半空中绚光缭乱，鲜血喷舞。西海老祖斩妖刀切入妖龙冰甲之中，卡在脊骨关节，进退不得。冰甲角魔龙的硬甲坚硬逾钢，以老祖之力，穿甲之后余势业已衰弱，终不能穿骨而出。

妖龙悲吼，以雷霆之势拧身甩头，独角银光瞬间绽爆，朝着西海老祖当胸冲去。

西海老祖气芒光刀被紧紧卡住，真气抽脱不得，惊怒欲狂。念力如沸，夺魂眼中闪起幽蓝眩光，急念法诀。

空中嗡然咒呜，四周万千巨石冰垒忽然集聚绞扭，在半空组成一条巨大的石龙，飞扬腾舞，闪电似的横亘于西海老祖与冰甲角魔龙之间，怒撞在冰龙独角上。

与此同时，六只凶兽如梦初醒，狂吼着朝冰龙四面冲来。

又是一阵惊天震响，那巨大的石龙蓦地碎裂为万千细石，灰蒙蒙纷扬洒舞。妖龙悲呜声中，独角依旧重撞在西海老祖胸口。

那老妖发出一声狂怒的痛吼，周身扭曲，白光爆射，在半空中顿了一顿，倏地高高飞起，鲜血从口中冲天激射。白芒闪耀的斩妖刀亦蓦然烟消云散，无影无形。

被六只妖兽合力猛攻，妖龙亦发出凄冽的惨嚎，冰甲迸裂，鲜血喷涌。悲吼声中巨尾纵横电扫，将六只凶兽打得痛号溃退。

妖龙身若折断，嘶声哀嚎，朝下怆然摔落。轰然巨响，撞在断崖上，登时将那山崖打得坍塌迸碎。妖龙瘫软无力，沿着山崖朝下翻腾滚落。

六只妖兽惊吼声中，急速飞掠，将直线陨落的西海老祖蓦地接住，穿过漫漫石雨，朝着钟山逃之夭夭。

从妖龙突然发难，到西侮老祖、七兽两败俱伤，不过是瞬间之事。众人眼花缭乱之间，局势便已迥然两异。心中惊喜难言，恍然若梦。拓拔野与姬远玄忍不住哈哈长笑，快慰已极。

“轰唧唧！”

当是时，山壑谷底突然传来惊天动地的震响，地动山摇，无数的巨石断木炸射飞舞，烟尘滚滚腾空。滔滔气浪狂飙似的冲天而起，将拓拔野等人往上空高高抛去。

被那海啸似的巨力托撞，拓拔野四人真气激窜，冰封的经脉登时解开。凌风踏步，高空下望，透过漫天翻腾的尘土，只见翻天印飞旋乱撞，无数道巨大的裂缝在壑谷中急速蔓延，所到之处，高山险崖轰然崩塌，巨石飞舞，水流冲天喷涌。

原来这天崩地裂的浩瀚巨变，竟是由那失控的翻天印冲撞大地引起。放眼望去，滚滚烟尘遮天蔽日，万里大地犹如海浪般飘摇震荡，四处山崩地裂，地河喷飞，蔚为壮观。

众人无不动容，心道：“翻天印之力竟至于斯！”

姬远玄叹道：“我们竭尽全力，终究不能挽回大劫；寒荒八族又要吃尽苦头了！”众人心下黯然。被翻天印冲撞，寒荒大地满目疮痍，纵能封住密山海流，也堵不住这千疮百孔的地河裂口。何况翻天印深嵌地底，合众人之力亦难以将它拔出，又能拿什么来封堵密山大水呢？

武罗仙子道：“那老妖受了重伤，走不久远，必是藏人钟山修养去了。眼下正是擒拿他的绝好时机。”众人精神大振，拓拔野喜道：“不错，只要能抓住那老妖和楚宁、女丑，问出翻天印的封印诀，集合众人之力，或许可以将这局势重新控制住。”

当下姬远玄默念法诀，将炼神鼎从山壑中召回。众人各自解印灵禽神鸟，骑乘其上，便欲追去。忽听千山万壑滚滚轰响中，传出冰甲角魔龙的悲声狂吼，一道巨大狭长的白光银影从尘烟云海中冲破而出。

妖龙在半空中曲转成巨大的弓形，突然朝着艳红的朝阳发出凄恻的悲号。

“蓬”然连声，周身冰甲蓦地裂开无数的小洞，许多小人欢呼着从小洞中爬了出来。

姬远玄奇道：“寄居人！”众人正诧异，又听“砰”地一声轻响，妖龙两眼之间的软肉炸飞开来，一道青光蓬然怒舞，血花激射。

妖龙惨嚎声中，再也抵受不住，从半空颓然摔落。两个人影从妖龙两眼间的破洞高高跃出，在断崖上站定。霞光照射在他们身上，历历分明。左首少年魁伟傲岸，脸上刀疤斜长，狂野骠悍；右首紫衣女子妩媚俏丽，明艳动人。

拓拔野陡然一震，心中惊讶狂喜，直欲炸裂开来。大笑道：“好鱿鱼！你果然没死！”从雪羽鹤上冲天跃起，御风掠去；激动难抑，泪水终于夺眶而出。

那两人正是蚩尤与晏紫苏。

                  ※　　　　　　　※　　　　　　　※

原来当日西海老祖令百里春秋等人，驾御冰甲角魔龙前往西海，并非缉拿蚩尤与晏紫苏，却是为了里应外合，解开并御使翻天印。

当西海老祖在密山上逐步解封翻天印时，密山所镇住的西海通道内的坚冰亦逐渐解冻，距离密山越远处的海冰，解冻得越为彻底。而冰甲角魔龙乃是寒荒妖兽中至为凶厉者，冰甲锐利，可以穿透极为坚硬之物。由这妖龙从西海寻到通往密山的秘密海道后，顺着涡流冲入海道，以冰甲穿透尚未化解的冰层；东西夹击，可以事半功倍，促使海道加速融化。

当妖龙突破到密山山腹时，老祖便可以利用七大凶兽的灵珠神力，施展“星移斗转”，以最小之功解开翻天印，打通西海通道，并将翻天印纳为己用。

同时，这妖龙从密山顶上冲天飞出，引发浩浩水灾，又契合冰龙教的预言。足可蛊惑人心，恫吓寒荒八族随着冰龙教反叛金族。

这计划原本颇为缜密完美，无甚纰漏，可惜水妖千算万算，偏偏算不到冰龙竟会在西海上遭遇蚩尤与晏紫苏。倘若单单遭遇这两人便也罢了，偏偏又遭遇了万千寄居人。

昨日在那妖龙体内，海梦割切龙珠，围魏救赵，使得蚩尤二人得以逃脱。待到西海二真追来时，她又立时抛开龙珠逃之夭夭。二真所担心的不过是龙珠，既已得回，自然也不穷追。当时妖龙业已进入海道旋涡，百里春秋等人无暇追拿蚩尤，旋即以春秋镜作用于龙珠，驾御妖龙一路冲破坚冰，朝密山而去。

蚩尤与晏紫苏被海流冲卷入妖龙胃中的神针石柱中。神针贯穿入妖龙脊柱，当妖龙进入海道涡流时，天旋地转，两人顺着神针石柱滚落到妖龙脊柱之内。

蚩尤沿着脊柱奔行，回到妖龙肝脏处，想要救出海梦，恰好听见百里春秋三人话语，零星拼凑，得其大概。

蚩尤大怒，但想到重伤初愈，不是百里春秋等人对手，再次贸然出手，必定徒然送命。而晏紫苏身上的蛊主母恶虫尽被西海二真搜去，无法以蛊制敌。

正苦无良策，竟又在妖龙脊骨内遭遇海梦等寄居人。原来他们寄居巨型龙兽体内时，素喜钻入鱼兽脊柱中，敲骨吸髓；此次进入妖龙体内，自然也不例外。

当下晏紫苏想出一条毒计，让寄居人以毒液蚀穿妖龙颅骨，吸食妖龙脑浆；乘其神识狂乱时，由蚩尤以念力控制其神识中枢，阻止妖龙穿透密山。

妖龙被寄居人吸食脑浆、骨髓，果然痛不可抑，癫狂乱舞，连百里春秋险些亦难以控制。但百里春秋号称天下三大御兽法师之一，自非寻常之辈，他以春秋镜施法龙珠，完全掌控妖龙元神，那妖龙虽然剧痛如狂，却依旧乖乖听其调遣。

眼见妖龙即将冲破密山冰层，晏紫苏一计不成，又生一计。既然不能控制妖龙元神，便退而求其次，控制妖龙身体。当下遣使众寄居人沿着妖龙脊柱排布，将触角没入妖龙脊骨神经之中，再由自己与蚩尤以摄魂法术控制众寄居人的元神，从而掌控妖龙行动。

这一招极是毒辣，妖龙周身骨骼都被众寄居人控制，听由蚩尤二人指挥摆布，妖龙自己的元神反倒徒呼奈何。

晏紫苏知道百里春秋念力了得，于是劝住蚩尤隐忍不发。当西海老祖在空中得意忘形，妄图以“七星耀月”再度御使翻天印，给予拓拔野等人致命一击时，蚩尤与晏紫苏突然发难，出其不意，终于给了西海老祖致命一击。蚩尤当日被老妖打得几乎丧命，今日假藉妖龙之手，报仇雪恨，心下大快。

妖龙形神两裂，几近疯狂，百里春秋等人竭尽全力，亦不能控制，眼见大势已去，唯有趁着妖龙摔落山壑中时溜之大吉。蚩尤等人则乘势从那妖龙最为脆弱的前额软肉破体冲出。

妖龙被西海老祖与六大凶兽轮番猛击，身受重伤；灵珠为百里春秋所夺，又遭寄居人敲骨吸髓，早已垂死将亡，此刻再被蚩尤这般贯脑穿出，终于再难抵受，一命呜呼。

拓拔野与蚩尤此番重逢，恍若隔世，见双方无恙，心中俱是悲喜交集；肚中各有一大堆的疑问，却不知从何说起，只是互相拥抱，哈哈大笑。

姑射仙子等人骑鸟赶来，姬远玄笑道：“蚩尤兄弟，你平安无事真是太好了！大家都在为你担心呢！”

蚩尤傲然笑道：“蚩尤的命比玄冰铁还硬，就凭这些水妖又怎能杀得了我？”

转身瞥见姑射仙子，微微一楞，心中震动：“天下竟有如此人物！”听说是姑射仙子，登时恍然，肃然躬身行礼。乔家终究出自本族，蚩尤听说这仙子是木族圣女，那桀骜之态不由也收敛了几分。姑射仙子淡淡一笑，翩然还礼。

蚩尤心中忽然又是一动：“是了，这仙子竟似颇为熟悉，彷佛在哪里见过听过一般……”灵光霍闪，蓦地想起觉得这女子的姿容形态，极像拓拔野当年描述的，令他梦萦魂牵的仙女姐姐，当下猛然向拓拔野望去。

拓拔野脸上微微一红，微笑传音道：“是了，就是她。”生怕被旁人瞧出端倪，转头朝晏紫苏笑道：“这位姑娘又是谁？”

晏紫苏嫣然一笑，正要说话，蚩尤却皱着眉头冷冷道：“素不相识，不过是在妖龙肚子里撞着的。”

晏紫苏眼中蓦地闪过凄凉之色，微笑道：“是啊！我叫小苏儿！只是西海的渔女，与这位公子原本素昧平生，亳不相识。”转头凝视着蚩尤，柔声道：“但是在那妖龙肚里，公子见我孤单可怜，许诺答应要留我在身边，永不离异。公子难道忘了吗？”蚩尤一楞，神色古怪，哼了一声也不回答。

众人愕然，但虑及其时大荒，男子掳掠或收留孤身女子之事极为平常，也无疑心，唯有拓拔野忍不住笑了起来。他聪明之至，又对蚩尤性情了如指掌，哪能看不出其中关窍。心下又是惊奇又是欢喜又是好笑，忖道：“他奶奶的紫菜鱼皮，想不到鱿鱼平时闷声不响，却原来也是极有花绿。”但见晏紫苏眉眼之间，隐隐带着一丝阴戾煞气，不由微微一怔。

正自诧异，却听姑射仙子低咦一声，妙目凝视着晏紫苏，缓缓道：“姑娘，你……我们可曾见过面吗？”

晏紫苏摇头嫣然道：“我从未来过中土大荒，仙子一定是认错人啦！”

拓拔野心中一凛，突然闪起一个不祥的预感，果听蚩尤冷冷地传音道：“这妖女便是九尾狐晏紫苏……”

拓拔野陡然一惊，那欢喜之意登时烟消云散。想起当日雷神爱妾宁姬惨死之状，想起纤纤所受的磨难，心中不由怒火勃然。又听蚩尤沈声传音道：“乌贼，但这妖女对我屡有救命之恩，我决计不能恩将仇报。”

拓拔野微微一楞，点头不语，心中更奇，不知这些日子以来，蚩尤与这妖女之间究竟发生了什么事？决计之后找个僻静所在，再与蚩尤问个水落石出。又想：“这妖女必定与仙女姐姐中计之事相关，即使不伤她性命，也得让她将此事的来龙去脉说个清楚。”

众人不及多说，匆匆告别了西海寄居人族，骑鸟向钟山飞去；临行之际，拓拔野想起密山的玄玉荣英或许对蚩尤经脉之伤有所裨益，遂潜入滚滚波涛中寻觅。但水势浩大湍急，遍寻山前山后，只找到些许，当下藏入怀中，冲出水面，与众人会合西行。

                  ※　　　　　　　※　　　　　　　※

钟山距离密山不过两百里之遥，沿途山崩地裂，冰飞石舞，滔滔水流在千万残山断崖之间汹涌泛滥，一片狼借景象。

鸟鹤高翔，众人远远地瞧见钟山崩缺了半壁山崖，顶上的天湖沸腾喷涌，瀑布倒挂，一如西皇山。姬远玄忍不住笑道：“水妖算来算去，竟将自己也一并算计了。”

众人莞尔，拓拔野微笑道：“烛老妖若是知道自己的老巢变成这般光景，定然要气歪了嘴。”

众人绕着钟山徐徐盘旋，找到峭崖上的入口，封印了灵禽，凝神聚意，次第进入。西海老祖虽然重伤，但六兽犹在，高手众多，是以众人亦不敢丝毫掉以轻心。

山腹通道曲折缭绕，四通八达，宛如迷宫。拓拔野当日虽救了姑射仙子，从此处冲出，但亦有云里雾中之感。山腹中一片死寂，竟连一个人影也见不着。众人走了半晌，终于撞入一个极大的山洞厅堂之中。

方甫进入，腥风扑面，众人“啊”地低呼，大吃一惊。山洞地上横七竖八地躺了许多尸体，鲜血汨汨蜿蜒，四壁血迹斑斑，竟似是刚刚进行了一场生死搏杀。蚩尤奇道：“他奶奶的紫菜鱼皮，难道谁抢在我们之前动手了吗？”

姬远玄摇头道：“这些人大多都是冰龙教装束，想必是水妖下的毒手。杀人灭口，死无对证。”众人凝神细看，果不其然。

忽然，一个白衣人微微动了动，发出细微的呻吟，颤抖伸出手肘，艰难地朝前方一个黑衣女子爬去。他双腿齐膝而断，在地上拖出两道血痕，状极凄惨。而那黑衣女子衣裳破裂，玉体横陈，下阴血肉模糊，鲜血汨汩，以袖遮面，竟是被人奸辱致死。

姑射仙子、武罗仙子瞧见那黑衣女子惨状，眼中均闪过羞怒不豫的神色，转开头去。众人心想：“必是那老妖临行大发淫威，攫取这女子的真元修补自身。”拓拔野陡然瞥见白衣人的侧脸，大吃一惊，失声道：“楚宁！”

众人一凛，凝神望去，那白衣男子果然是冰龙教首领楚宁，这白衣人既是楚宁，那黑衣女子多半便是女丑了。武罗仙子指风轻弹，将黑衣女子紧紧掩于脸上的大袖吹起，冷艳的脸容如冰霜冻雪，额上红梅鲜艳如故。果然是那寒荒神女。

美目圆睁，眼角泪痕未干，悲怒、惊惧、羞愤、伤心诸般神情栩栩凝固。周身满布瘀紫血痕，左手纤指死死地扣入地底岩缝，指甲断裂，鲜血斑斑，似乎想要将什么捏碎一般。众人对这冷傲极端的寒荒神女虽无好感，但见她如此惨状，心下不免恻然。

楚宁突然发出一声凄厉尖锐的嚎叫，像是怒吼，又像是哀哭。脸色惨白，灰眼中蓦地淌出两道血泪。全身震颤，奋尽全力，想要爬到女丑身旁，但却再无气力。

拓拔野心生怜悯，走上前去，双掌真气鼓舞，将他平平托起，稳稳地放在女丑身旁。

楚宁灰眼瞥视拓拔野，闪过感激的神色。转头凝视女丑，颤抖着将她的衣袖重新覆盖脸颜，抓住她的素手，发出痛彻心肺的号哭；那哭声凄凉悔痛，悲苦莫名。

众人心想：“原来这心狠手辣的男女，竟也是一对苦情鸳鸯。”微起同情之意。

拓拔野忍不住叹道：“早知如此，何必当初？明知是蛇蝎之属，为何与他们同伍！”

楚宁嘎声惨然大笑道：“你说的不错！我的确是与蛇蝎同伍，咎由自取，死不足惜！可惜，可惜我醒悟得太迟了……”

转头瞥望女丑，血泪倏然滑下，喃喃道：“你跟我这些年，吃尽苦头，最后还要累你枉送豺狼之口！我当真对不起你啊！只怪我楚宁有眼无珠！”声音突转凄厉，不知哪里来的气力，蓦地将右手双指狠狠插入自己双眼，硬生生将眼珠剜了出来！

众人骇然失声。楚宁哈哈狂笑，将自己眼珠塞入口中，咬牙切齿地奋力嚼动。

双眼变成血洞，滚滚血泪不住地流过脸庞，犹自狂笑不止，情状凄厉可怖。

姬远玄沉声道：“楚法师，你告诉我们那老妖逃往何处，我们替你报仇雪恨。”问了几声，楚宁只是悲声狂笑，毫不应答。

蚩尤不耐，喝道：“到了此刻还执迷不悟，那老妖究竟去了哪里？苗刀现在何处？”

楚宁听若不闻，森然笑道：“嘿嘿，十年砺兵磨剑，壮志未酬，却自割咽喉……老天爷！难道我楚宁所做之事当真是逆天背势吗？老子不服！老子不服……”声音渐转微弱，蓦地一颤，萎顿伏于女丑身上，再不动弹。

众人始料未及，面面相觑。武罗仙子蹙眉道：“罢了！那老妖奸猾，多半已经逃回西海。咱们还是赶回寒荒国，看看那里的局势吧！”话音未落，山腹突然剧烈地震动起来，轰然连响，山壁开裂，土石簌簌迸落。敢情这钟山业已震动欲倾。

众人不敢停留，纷纷撤出。山腹石洞接二连三地崩塌，烟尘滚滚，爆响连连。

当众人终于从断崖甬口乘鸟冲出时，钟山已轰然坍塌了大半。

众人乘鸟南归，朝皇人山飞去。

碧空澄净，红日高悬，万里寒荒山崩地裂，洪水滔滔奔流，冰崖残立，寥落东西。沿途所见，无不是如许悲壮场景，众人心情越发沉重，慨叹不已。

拓拔野与蚩尤传音交谈，将这些日子彼此的际遇尽数相告；听到惊心动魄处，仍不自禁地为对方捏了一把冷汗。

拓拔野听蚩尤述说与晏紫苏的恩怨，心中大震，对她的恶感逐渐淡薄，忖想：“这妖女虽然心狠手辣，但甘愿为鱿鱼放弃一切，也是个情深义重的奇女子；比起八郡主，也是不遑多让了！只盼她与鱿鱼在一起之后，能渐消暴戾之气，改邪归正……”但隐隐之中，心里又有着说不出的忧惧。蚩尤本身性情暴烈桀骜，狂怒之时判若两人，杀机极重，若是今后果真与这妖女一道，说不定反受其影响也未可知。

正自沉吟，听见一阵金石激越的号乐声，从东边远远地传来。姬远玄喜道：“是昆仑山的使者！他们总算来了！”

众人循声望去，只见东北天空彩旗飘飘，十余辆巨鸟飞车腾云驾雾，翩翩而来。那旗上除了“金”字之外，还有“开明”二字。武罗仙子微笑道：“原来是九尾虎神来了。”

蚩尤、拓拔野俱是一凛，对望一眼，心道：“是他！”九尾虎仙陆吾乃是金族仙级人物中的第一高手，其兽身“开明兽”乃是人面九尾虎，狂猛不可挡，威名远播天下。其时大荒，除了“十神”之称外，尚有“六小神”之说，即是将五族中至强的六位仙级高手列为“大荒六小神”，其中便有火族战神刑天、金族陆吾。

当年曾有好事者列出“大荒帝女神仙榜”，将大荒五族帝、女、神、仙诸高手以其法力真气排定顺序，陆吾赫然位列第二十二。虽然不足凭信，但其身为天下顶级高手，却是毋庸置疑。金族既以他为使者，足见对此次寒荒动乱之重视。但何以不遣大军，只派了区区十几辆飞车？难道昆仑山业已知道寒荒大乱平息了吗？众人心中都有些惑然不解。

姬远玄朗声道：“木族圣女姑射仙子、东海龙族拓拔太子、蚩尤、土族武罗仙子、姬远玄，幸会陆虎神！”

金石之声登时停止，飞车中传来一个雄浑爽朗的笑声：“原来是两位仙子和姬公子！难怪此处真气如此强盛。当真是幸会了！”一个白衣大汉从车中昂然而出，金发褐眼，虬髯满面，极是威武。朝着姬远玄恭敬行礼道：“白帝、西王母特令陆某代为转达圣意，多谢姬公子及时传信！”

姬远玄笑道：“白帝、王母太过客气了。是了，眼下寒荒国叛乱已经平定，陆虎神不必心急赶路了。”

陆吾一震：“什么？”几乎不敢相信自己双耳。目光电扫众人，登时明白大概，大喜道：“这……这可当真是天大喜讯！多谢了！多谢各位仗义相助！”喜不自胜，一再躬身拜谢。

众人纷纷微笑回礼。姬远玄笑道：“金族、土族原是兄弟之邦，这点小忙岂能不帮？但此次若没有姑射仙子、拓拔太子和蚩尤兄弟相助，只怕麻烦不小呢！”

陆吾肃然道：“原来这两位少年英雄便是近来轰动大荒的龙神太子与蜃楼城少城主吗？”当下又行礼道谢。蚩尤素来敬重英雄豪杰，对传说中威猛侠义的陆虎神颇有好感，连忙与拓拔野一起回礼。

陆吾哈哈大笑道：“妙极妙极！想不到金族因祸得福，结交了这么多好朋友！蒙各位相助，陆某奉旨出使，不过半路！竟已大功告成。”众人大笑。

当下陆吾驱车飞来，邀请众人入厢而坐。旌旗飘飘，金石齐奏，众飞车横空穿掠，朝着皇人山方向急速飞行。


第二章 苗刀再现

第十三卷 追日

第二章 苗刀再现

金族飞车系由西荒奇肱国所制，构造极为细密精巧，在高空御风飞行，殊无颠簸摇晃之感。这十几辆飞车虽无少昊当日的白金飞车那般奢华，但舒适平稳丝毫不在其下。陆虎神豪爽热情，拓拔野等人坐在车中，把酒相谈，很快便熟稔起来。

陆吾听闻姬远玄以幻影大军逼的叛贼阵脚大乱，又以幻术救出少昊太子，叹服不已。又听得拓拔野潜入天镜湖，假扮寒荒大神，令楚宁无所遁形，不由哈哈大笑，连称绝倒。再听得群雄竭力阻挡西海老祖，蚩尤终以妖龙重创老妖，陆吾不由肃然起敬，连连向众人拜谢。叹道：“若非各位少年英雄智勇双全，仗义相助，这次大劫非得三、五年才能平息；那时即便江山完壁，但元气大伤，民心离散，得不偿失。能兵不血刃，消弭战乱于无形，真是多亏了各位。”

姬远玄摇头叹道：“可惜我们终究不能阻挡老妖，收回翻天印。眼下江山狼藉，洪水泛滥，实在……实在……”

陆吾从窗口朝下眺望，哈哈笑道：“姬公子，这大劫乃是天意，诸位鼎力相助，能化解如此，我们已是感激不尽了。江山断裂可以修复，人心离散就不能愈合了。嘿嘿，这些水患虽然厉害，但只要上下一心，终可以疏导利用。”

众人见陆吾目睹车下万里大地崩山裂土，洪水滔滔，依旧面不改色，如沐春风，不由既诧且佩，心想：“大荒都说金族如铜山铁岳，不可撼动，今日观之果不其然。”

姬远玄微笑道：“陆虎神，远玄有些疑惑不知可问不可问？”

陆吾笑道：“姬公子只管说，陆某有问必答。”

姬远玄道：“此次虎神前来，只带了这十几辆飞车吗？难道白帝已经算出寒荒叛乱定可平息？”

众人心中都有这疑问，当下凝神倾听。陆吾嘿然苦笑，沉吟道：“罢了！此事再过几日，天下尽知，也无甚可隐瞒的！诸位都是本族的朋友，说出无妨。”众人听他语气凝重，心中都是一紧，隐隐觉得有什么重要的事情即将发生。

陆吾沈声道：“这几日昆仑山上发生了几件极为棘手之事，眼下白帝已无大军可供调遣，只好让我带了两百余人到寒荒城斡旋调解……”

众人大奇，心道：“究竟发生了什么大事，竟比安定寒荒国、救出少昊太子还要重要？”

陆吾道：“四日之前，本族‘如意双仙’槐鬼、离仑伉俪在昆仑山下巡查之时，发现了三具尸体，其中一人竟是水族烛真神的独子烛鼓之……”

“什么？”众人大惊失声。蚩尤惊诧稍逝，捧腹狂笑道：“妙极妙极！这老妖丧尽天良，活该他断子绝孙！”众人愕然，晏紫苏对着蚩尤大使眼色，他却视而不见。

拓拔野惊喜快慰，瞥了姑射仙子一眼，心道：“这淫贼在钟山上对仙女姐姐图谋不轨，总算报应不爽……”但是心中蓦地又是一沉，忖道：“烛老妖只此一子，突然丧生昆仑，大荒中只怕又有祸乱横生，无怪金族要头疼了！”当下偷偷拉了一把蚩尤衣袖，歉然道：“陆虎神，我们兄弟与那烛鼓之有些过节，所以失态忘形，还望虎神勿怪。”

陆吾叹道：“那烛公子为人荒唐，在大荒中口碑素来不好，难怪蚩尤公子要拍手称快。”摇头苦笑道：“只是此次他是死在昆仑山下，纵然不是金族中人所为，也与我金族关系极大；若是烛真神一口咬住不放，那就大大不妙。”

蚩尤冷笑道：“他奶奶的紫菜鱼皮，这烛小妖树敌甚多，也不知惹了何方煞神？难道只因死在昆仑山下，便要赖到金族头上吗？天下哪有这等道理？”

陆吾摇头道：“话也不能这么说，烛公子既是死在昆仑山下，我们身为地主，自然脱不了关系。无论如何，总得将此事查个水落石出，还烛真神一个公道才是。”

蚩尤嘿然道：“烛老妖勾结冰龙教，挑唆八族叛乱，又解开翻天印，引来大水！罪行累累，你们不找他算帐已是客气了，还要还他什么公道？”

陆吾叹道：“眼下冰龙教众既已死绝，烛真神大可将黑锅扣在他们身上！推得一干二净，大不了再将西海老祖做为替死鬼。但烛公子之死若不能查出前因后果，烛真神多半会说我们盲目报复，蓄意谋害烛鼓之。正好可以以此为借口，大势兴兵问罪。”众人都知水妖素来狡赖，当下点头不语。

陆吾又道：“那日槐鬼、离仑将烛公子三人悄悄地带回昆仑山上，白帝、西王母想方设法相救，找来了金族巫阳、巫履、巫凡、巫相四大神医，用尽仙药，也不能妙手回春。不得已之下，西王母亲自赶往中土，请来灵山十巫……”

拓拔野低“咦”一声，与蚩尤对望一眼，想起那十个古灵精怪的小人儿，忍俊不禁。

陆吾道：“灵山十巫医术果然高明，终于救活了三人中的钦毗……”

蚩尤哼了一声，皱眉心想：“原来是他！”

陆吾道：“听那钦毗转述，原来两日之前，他与烛公子、青碧龟真三人带着从贼人手中夺得的苗刀，前往木族日华城献给木神……”

“苗刀！”蚩尤与拓拔野霍然一震，蚩尤怒道：“贼人？他奶奶的紫菜鱼皮，那些奸贼从我手中抢去苗刀，竟敢反诬我是贼人？”

陆吾点头道：“原来那苗刀果真是从蚩尤公子手中得到的。这些日子，大荒中一直传闻蚩尤公子是苗青帝转世，携带这柄木族失踪了六百年的第一圣器。我们听那钦毗说时，心中也有些疑惑，但非我族事，不好相问。钦毗说他们路经昆仑山下时，突然闯出一个头戴苍狮颅骨、身高十二尺的怪人，闪电之间将他们尽数擒杀，抢了苗刀逃之夭夭。”

众人大奇，姬远玄皱眉道：“这三人乃是西海三真，加在一处也有仙位高手的实力，普天之下，又有谁能在刹那间将他们一并制住？”

陆吾道：“不错，能在瞬间制住西海三真的人物，至少当是‘小神位’的顶级高手；放眼大荒，绝对超不出三十人。我们将这些人一一列出，但据钦毗描述，这些人的身高、体态特征、武功路数无一与那狮面怪人吻合……”

晏紫苏忍不住笑道：“人的外貌可以千变万化，这可不足取信呢！”

陆吾看了她一眼，点头沈声道：“这位姑娘所言极是，倘若当真是‘小神位’以上的高手，要想以真气、念力暂时改变自己的身体结构，亦非难事。所以当日我们越想越是头痛，一筹莫展。偏生那钦毗强撑了一日之后，终于神识散灭，任灵山十巫有通天之能，也救之不得。”

众人“啊”地一声，心想：“这钦毗一死，可谓死无对证，要想让烛老妖相信金族所言，就更加艰难了。”

陆吾道：“西王母尽遣侦骑，四处打探这几日路经昆仑的可疑人物，但却了无结果。谁知正当我们无计可施之时，偏偏又发生了一件极为古怪之事，那凶手竟自动送上门来。”

众人大奇，脱口道：“那凶手是谁？”

陆吾苦笑道：“说来惭愧，昆仑山全山上下，竟无一人识得那凶手路数。”众人闻言更加诧异，昆仑山卧虎藏龙，高手数不胜数，竟无一人看出凶手身份，难道那凶手竟是从天上掉下来的吗？拓拔野奇道：“既是如此，陆虎神又何以断定他就是凶手？”

陆吾道：“这个……只因那厮身高正好是十二尺上下，手中又攥了苗刀。”

众人点头道：“那可当真巧了。”

陆吾道：“那日清晨，这厮突然从昆仑山下杀了上来，口中胡乱叫喊着要见白帝。手中苗刀砍柴般胡乱挥舞，姿势颇为可笑。但说也奇怪，他的招式看似粗陋滑稽，威力却是极大，从山脚正门直到半山‘留云楼’，本族三十八名高手竟谁也抵挡不住，眼睁睁看着他颠三例四地闯了过去……”

众人凛然，昆仑山正门直至“留云楼”，乃是昆仑的主峰迎客道，其间高手众多，单单真人级高手，便不下九人。此人从正门而上，如入无人之境，忒也匪夷所思？拓拔野心道：“却不知此人为何要见白帝？难道与白帝有什么过节？所以抢了苗刀来与白帝决战吗？”

陆吾道：“那时我和槐鬼、离仑正好在中天门，瞧见那厮提着苗刀疯疯癫癫地冲将上来，速度极快，身形打扮，都与钦毗所说的凶手极为相似。我们心中又惊又喜，都想当真是踏破铁鞋无觅处，得来全不费功夫；这贼人竟然大摇大摆送上门来了！当下我和槐鬼、离仑夫妇一齐动手，竭尽全力，务求将这厮一举拿下。”

姬远玄舒了口气，笑道：“妙极，既然这贼人已经擒住，这场祸事也就烟消云散了。”

陆吾摇头苦笑道：“哪有这般简单！那厮看起来疯癫滑稽，但形如鬼魅，竟然刹那间从我们三人夹击之下冲了出去，风也似地朝山上冲去。”

众人大惊，陆吾乃是“小神位”高手，槐鬼、离仑又是金族中素以御风术闻名的“如意双仙”，以三人之真元修为，竟让他轻而易举地脱身离去！武罗仙子亦悚然动容，蹙眉道：“竟有这等奇事！此人究竟是何方神圣？”

陆吾叹道：“当时我们心中之惊异，远比各位为甚。眼见他腾云驾雾般，转眼就要冲上峰顶，我们不敢迟疑，奋力疾追。在昆仑丘顶，那厮被钦原鸟群困住，破口大骂，狼狈逃避；转眼间被蛰了数十口，身上肿了许多大包，但竟丝毫无恙，叫骂得更加起劲。”

众人骇然，昆仑钦原鸟乃是一种剧毒奇鸟，身如鸳鸯大小，巨刺似钢管，飞行如闪电，无论多大的鸟兽、树木被它一蛰，必定干枯而死。那人被钦原鸟蛰了数十口竟然若无其事，实在令人震惊。

陆吾道：“长乘神和神牛勃皇，以及数十名高手闻得声讯，都从槐江山、嬴母山赶了过来，将这厮团团围住。”

昆仑山脉极为雄伟高峻，东西绵延五千里，南北宽达三百余里，其中又以玉山、昆仑丘、嬴母山、长留山等九山十六峰为中心；金族显贵都居住于这些山峰之上，长乘神与神牛勃皇乃是金族中极为著名的两位仙级高手。

陆吾道：“我们近百人在昆仑丘顶困住那厮，其中仙位高手便有五人，真人级高手至少十四人，加上钦原鸟、土蝼兽等仙禽神兽，极是壮观。那厮也不害怕，只是疯疯癫癫地大喊大叫，说白帝耍赖，将他骗倒，非要白帝出来磕头认错不可。我们听了又是生气又是好笑，白帝陛下淡泊超脱，直如神仙，又怎会与这么一个疯子夹杂不清？”

众人越听越奇，拓拔野听到“淡泊超脱，直如神仙”，心中一动，忍不住朝姑射仙子瞥去，却见她蹙眉不语，满脸迷茫，似乎想到什么，却又说不出来。拓拔野心神激荡，呆呆地凝望她那清丽绝世的脸容，一时间连陆吾的话语都听不真切。

陆吾道：“勃皇脾气暴躁，听他辱骂白帝，登时来气，抢先动手。我们怕他吃亏，也纷纷攻了上去。”对众人苦笑又道：“惭愧！只是那厮忒也古怪，神鬼莫测，而且事关重大，总是小心为好。”

姬远玄点头道：“对付这等邪魔外道，不必拘泥细节。不知那贼人被擒住了没有？”

陆吾摇头叹道：“那厮实在太过厉害，以我们百人之力！竟始终擒他不住。但他似乎并未痛下杀手，手中苗刀只是扛在肩上，单以左手格挡，在众人夹击中幽灵似的飘荡，我奋尽全力，终于伤了他的肩膀。那厮哇哇乱叫，说我们金族卑鄙无耻，以多欺少，他不玩了云云；又叫嚷着让白帝出来见他，不然他就放火烧了昆仑山。”

武罗仙子道：“陆虎神，那人的真气、招式究竟是五族中的什么路数，你们打了那么久，瞧出什么端倪了吗？”

陆吾嘿然道：“那厮真气像是碧木真气，但所使的招式全是稀奇古怪，像是木族招式，却又不尽相同，见所未见……”

姑射仙子低“咦”一声，忽然站了起来，众人吃了一惊，纷纷望她，她视若不见，满脸尽是迷惘之色。

拓拔野心中一动，道：“仙子，难道你识得那人吗？”

姑射仙子怔然片刻，摇头道：“我想不起来啦！”

又徐徐坐下。众人微微失望，武罗仙子道：“既然那人要寻找白帝，何不请白帝出来将他擒住？”

陆吾摇头道：“我们何尝不想请出圣驾？只是那日一早，白帝和西王母恰好出行，不知行踪。那厮打了半晌，突然烦躁起来，叫嚷着忒没意思，他要下山玩儿去了；说话之间，便将勃皇和长乘神一掌击退，又将槐鬼、离仑抓在手里，远远地抛了出去。我惊怒之下，变作兽身相阻，他突然大喜，连称有趣，与我激斗起来，但不过三百合，就将我打得大溃……”

众人听得瞠目结舌，心道：“能将金族五仙打得狼狈如此，这厮岂不是神级高手吗？”但大荒十神中，又哪有如此疯癫的人物？众人如坠疑云迷雾，心中森然，冷汗涔涔而出。

陆吾道：“那厮见我不是他的对手，登时又意兴阑珊，胡言乱语一通，打开重围，飞跑下山。我们穷尽气力，骑鸟驱兽，也追他不回，眼睁睁地看着他消失得无影无踪。”

晏紫苏奇道：“既然他只是奔跑，竟连灵鸟也追他不上吗？”

陆吾叹道：“不错！那厮明明只是在奔跑！但却比御风飞行还要快捷。而且步法奇特，在山壑忽左忽右，转眼间不见踪影。”晏紫苏素以变化术、蛊毒和御风术自负，听说那人仅仅奔跑，便可甩脱飞鸟，心中又惊又奇又疑。

蚩尤道：“这么说来，苗刀还在那怪人手上么？”

陆吾道：“不错。那怪人走后，我们越想越觉得那厮必定便是杀死烛鼓之等人的凶手，想到以百人之力，竟让他从容逃离，都是羞愧欲死。当夜白帝和西王母回到昆仑山，听得这个消息，极为震动，连夜召开长老会，决计不惜一切代价，务必将那厮抓回，绑了送到北海请烛真神发落。当下西王母派遣数万大军连夜出发，四处搜寻，昆仑山真人级以上的高手，也几乎倾巢而出。”摇头苦笑道：“嘿嘿，这般大规模地全族出动，已是数百年未有之事，而且竟仅仅是为了缉拿一人而已，说出去只怕无人相信。”

众人凛然，均想：“不知怪人从何处蹦出？何以从前竟会闻所未闻？”

陆吾道：“就在翌日清晨，风后带来了姬公子的要讯，长老会大惊。但其时主力大军都已出发，昆仑山上剩下的，只有镇守诸峰的三万精锐。这些精兵乃是昆仑根本，不能随意征调，以免昆仑空虚，被奸人所乘。但若要去境内各番国、城邦抽调兵力，至少要三日时间；即便能以最快速度组成大军，赶往寒荒国，也是九、十日之后的事情了。那时少昊太子多半已横遭不测，叛军大势一成，想要镇压便极为困难。”

陆吾道：“无奈之下，西王母命我挑选了两百余名精锐，火速赶往寒荒国，若能说服八族放弃叛乱自是最佳，倘若不能，便将太子救出，退回昆仑，等到大军调集齐备之后，再做打算。”

                  ※　　　　　　　※　　　　　　　※

众人恍然。正说话间，隐隐听见下方传来欢呼之声，驾车的金族汉子大声道：“虎神，我们已经到皇人山了！”众人隔窗下眺，只见一片巍峨山脉上，人如蚁群，正朝着他们欢呼雀跃。

当下陆吾指挥众飞车，在山顶盘旋了几大圈，徐徐落地。方甫降落，倪长老、芙丽叶公主就带着纤纤、拔祀汉及众长老围了上来。

倪长老、苟思长邪、安维等长老齐齐拜伏在地，颤声道：“臣等糊涂，听从妖人魅惑，险些做出弑杀太子、叛族作乱等大逆不道之事，实在罪该万死，恳请使者治罪。”

陆吾从车上跳下，肃然道：“诸位长老都是八族百姓的父母脊柱，一言一行，都关系八族百姓的安危幸福；今后还请冷静处事，有什么难以定夺之事，扪心自问便是！只要时时刻刻想着百姓，便不会做出偏颇之事。”

众长老惭愧不已，拜伏不起。陆吾微微一笑，将众人一一扶起，朗声道：“白帝要我传旨，金族、八族都是一家，兄弟姐妹，不分彼此。哪有兄弟姐妹拌嘴，便要打架分家的道理？”众人忍不住笑了起来，惴惴不安的心情稍稍缓解。

陆吾又道：“白帝说，只要我们一家人团结一致，不管什么难关都闯得过去。发大水，不要紧，水不是给我们送来鱼虾了吗？山崩了，不要紧，不是正好可以夷为平地种田吗？……”他善于挑动众人情绪，每说一句，众人的欢呼声浪便高过一倍，说到后来，漫山遍野都是欢呼之声。

拓拔野与蚩尤等人从车上跳下，纤纤大喜，狂奔而来，拉着两人的手，笑道：“臭鱿鱼，听那病痨鬼说你死了，我可担心坏啦！你这些天跑到哪里去了……”彷佛方南发现蚩尤脸上的疤痕，“啊”地一声，怒道：“这是哪个混蛋干的？”

蚩尤从未见过她这般关心自己，登时面红耳赤，心中乱跳，一时倒有些局促不安起来，嘿然笑道：“说来话长……”

突听晏紫苏笑道：“蚩尤大哥，这便是你说的纤纤妹子吗？当真可爱得紧。”

款款上前，笑吟吟地朝纤纤盈盈行礼。

蚩尤见她当日害得纤纤吃了那么多苦头，今日竟若无其事，浑不相识一般，心中恚怒，重重地哼了一声。

纤纤丝毫不识得九尾狐真身，但她慧心灵性，登时猜出这俏丽女子必与蚩尤有着颇深的渊源。心中大觉有趣，忖道：“想不到这木头木脑的鱿鱼，竟也有人钟情欢喜。”扮了个鬼脸，笑道：“既然话长，那就以后再慢慢说吧！”

突然瞧见姑射仙子与武罗仙子从车上翩然而下，小脸登时又阴沉下来；当下把臂缠着拓拔野，温言软语，极是亲密。别人瞧在眼中，直如金童玉女一般，暗暗称羡。

拓拔野微觉尴尬，偷偷瞥望姑射仙子，见她凝望着陆吾与众长老等人，殊不注意自己，心下登时一阵失望，酸苦难言。当下强振精神，移念他想。

说话间，拔祀汉、天箭、黑涯等人与拓拔野、蚩尤一一相见，极是欢喜。众人共经患难，这份交情更显深厚。就连那冷傲寡言的天箭，也不禁脸露微笑，稍稍健谈起来。

漫山突然响起雷呜般的欢呼，原来陆吾传达白帝谕旨，赦免涉嫌谋叛的长老的罪责，既往不咎；并将于此后数月之内，陆续运来衣粮物资，派遣诸多工匠，与寒荒军民一起重建家园，疏治大水。

拓拔野等人相视而笑，均觉心中大石安然落地，喜乐快慰。

当夜，八族在皇人山上欢庆，酒水虽然不足，但众人情绪高昂，尽兴而散。

星辰漫天，簧火寥落，众人都已各回山洞歇息。拓拔野将玄玉荣英送与蚩尤喂服，又助他调整真气，修复经脉。调息既毕，已是深夜，两人听着山下滔滔洪流的轰声巨响，心潮澎湃，转侧难眠，遂又如从前在东海岛上一样，悄悄起身，一齐坐在山崖边，仰望苍穹，谈心聊天。

两人自离开束海，西赴大荒以来，聚少离多，各自经历之事也都应接不暇，很少倾谈过；此次重逢，都觉得有一肚子的话要和对方倾诉。山崖无人，唯有涛声滚滚，两人迎风而谈，天南地北，极是快意。

拓拔野叹道：“咱们来大荒这些时日，当真发生了好些事情。好在昆仑山在望，纤纤总算平安无事。”

蚩尤心下怅惘，喃喃道：“昆仑山，昆仑山！总算是离此不远了。纤纤妹子也快要见到她娘亲了！嘿嘿，人们都说‘昆仑山深九万重’，也不知今后咱们还有与她相见的机会吗？”

两人心中登起难过不舍之意。拓拔野强笑道：“昆仑山离东海也不过几万里，咱们骑着太阳乌，半月光景也可到了。想要见她也不是难事。打算……”

蚩尤听到“太阳乌”，突然一凛，脱口道：“是了，苗刀，他奶奶的紫菜鱼皮，离开昆仑，我需得尽快将苗刀找回。决计不能落入句芒老妖的手中！”

拓拔野点头道：“咱们到了昆仑，可以先打听那抢走苗刀的怪人下落。”想起日间陆吾所说，对那怪人登起凛然之意。

两人猜测一通，始终想不出那怪人的身份来历，但他既然杀了烛鼓之，多半是友非敌。

拓拔野又道：“鱿鱼，对那晏紫苏，你究竟要如何处置？难道真要带在身旁，不离不异么？”

蚩尤微微一愣，目中露出痛楚难决的神色，沈声道：“那妖女对我有救命大恩。若不是她杀了白石岛上的几百个无辜百姓，我蚩尤即便是背负天下人的骂名，也要舍命相护，永不离异。但是……但是那几百个冤魂……”胸膛起伏，浓眉竖起，蓦地一掌击在身边巨石上，摇头怒道：“一想到那些人惨死之状，我便恨不能将她碎尸万段！”

这一掌击下，力势万钧，巨石登时迸裂四射。

拓拔野沉吟道：“她对你情深意重，为了你叛族背亲，今后必受水妖嫉恨追杀。如果弃之不顾，实在不通情理，但若是当真与她相守不离，她这狠辣的性子，多半……”摇头道：“此事委实难以决绝，鱿鱼，你要好好考虑才是。”

蚩尤想到白石岛百姓，余怒未消，恨恨道：“罢了，我已经考虑好了，这种蛇蝎妖女，还是敬而远之的好……”

忽听一个女子格格笑道：“原来堂堂蜃楼城少城主竟是一个薄情寡义、反覆无常的小人！”两人一凛，起身循声望去，却见晏紫苏背负双手，翩然而来。两人适才聊得全神贯注，竟没有察觉到她的脚步、呼吸。

蚩尤大怒，冷冷道：“谁说我薄情寡义、反覆无常了？”

晏紫苏笑道：“我三番数次救你性命，你却要将我碎尸万段，这不是薄情寡义又是什么？”蚩尤哼了一声，正待说话，晏紫苏又抢道：“你当日明明已发誓，今生今世对我永不离异，现在又反悔动摇，这不是反覆无常又是什么？”蚩尤素重信诺，被她这般诘问，一时无话应对，满脸通红。

晏紫苏笑道：“没话说了吧？”见蚩尤愤然不答，她的脸上倏地闪过凄楚哀伤的神色，惨然笑道：“既然你是这等薄情寡义、反覆无常的小人，我又何苦死缠着你？”

蚩尤一震，冷冷道：“你说什么？”

晏紫苏眼圈微微一红，笑道：“在那白石岛上，你不是说从今往后与我恩断情绝吗？只要你为我做成一件事，你我之间便算是两不相欠，再无瓜葛了。”转头瞟了拓拔野一眼，笑道：“而你的这位好兄弟，也不必担心我这妖女会连累你啦！”

拓拔野微笑不语。

蚩尤听她言下之意，竟是决定与己分离，心中忽然大痛，呼吸不畅；仰头哈哈大笑道：“妙极妙极！你要我做什么事，且说来听听。”

晏紫苏面色苍白，微笑道：“本真丹！烛真神必定会参加半个月后昆仑山的蟠桃会，只要你能从他那儿取得本真丹，让我还复人身，我便永不再纠缠你了。”

蚩尤嘿然道：“当日你为了救我，舍弃了本真丹，今日要我还你本真丹，再也公道不过！好，我答应你！”

晏紫苏笑道：“那就多谢你啦！不过我可先说明了，在没有得到本真丹之前，我依然会如影随形，缠着你不放。”眼波一转，嫣然道：“倘若你这一辈子都取不得本真丹，那就别怪我阴魂不散啦！”

蚩尤心中一跳，冷笑道：“你放心，不会太久的！”

晏紫苏妙目凝视着蚩尤，突然晶莹泫然，忍住即将流下的眼泪，转身急走。自在妖龙体内与蚩尤重逢以来，蚩尤对她始终冷漠厌恶，令她伤心已极；在这皇人山上，见蚩尤与拓拔野、纤纤等人说笑，殊不理睬自己，心中更加悲苦悔痛。原想今夜找他好好倾谈，甚至准备放下尊严，软语哀求，答应他从此不再滥杀无辜；岂料竟听见蚩尤拍碎巨石，声称恨不能将她碎尸万段，从此敬而远之，心中凄苦悲痛无以形容；当下反语试探，想要让蚩尤触动悔悟，岂料他竟似求之不得，一时间万念俱灰，恨不得就此死了。

                  ※　　　　　　　※　　　　　　　※

拓拔野瞧在眼中，心中不由起了怜悯之意。这两人明明彼此牵肠挂肚，却偏偏一个愤激逞强，一个失望心伤，越说越不对路，势成骑虎；想要为之圆场，但又觉得这妖女若当真与蚩尤从此恩断情绝，又未尝不是好事，终于屡次欲言又止。叹了口气道：“晏姑娘请留步！拓拔有些疑问，恳请晏姑娘赐教。”

晏紫苏淡淡道：“是问姑射仙子之事吗？”

拓拔野道：“正是。”

晏紫苏叹了口气道：“罢了！反正我叛族投敌，早已是水族上下的眼中钉、肉中刺，也不在乎多这一条泄密通敌的罪状啦！”微微一笑道：“只是我说了出来，拓拔太子可别怪罪我。”

拓拔野早已猜到她与姑射仙子之事必有关连，当下微笑道：“晏姑娘坦诚相告，拓拔感激不尽，岂敢怪罪？”

晏紫苏转头四顾，传音道：“烛真神要帮助句芒登上青帝之位，你们都已经知道了吧？”见二人点头，又道：“既然雷神已经被扳倒，接着要对付的自然便是姑射仙子啦！句芒知道烛鼓之对姑射仙子垂涎素久，因此便定了一石二鸟之计，做个顺水人情。”

晏紫苏道：“那日我从雷泽城出来后，便奉命继续乔装你们的纤纤妹子，骑着一只白鹤朝空桑山飞去。姑射仙子的姑姑是当年流放汤谷的空桑仙子……”拓拔野与蚩尤齐齐一震，惊讶失声。拓拔野突然明白，何以当年在玉屏峰上，姑射仙子听他说到神农物化、临终吟唱“刹那芳华曲”时，她会有那等古怪的反应。

晏紫苏续道：“……姑射仙子对她又极是尊重。句芒料定她听说空桑转世的消息必定按捺不住，于是故意遣人散布传言，说瞧见空桑转世朝空桑山飞去。姑射仙子闻讯，果然便追来啦！”

拓拔野道：“是了！难怪那日在空桑山听见仙女姐姐的萧声，原来她竟是被这妖女诳骗到那儿去的。”

晏紫苏道：“我等她快追来了，又绕道西行，朝西荒飞去。姑射仙子心机单纯得很，不疑有诈，一路跟来。我知道她以鲜花蜜冻为食，就在沿途她最喜欢的花树上投下蛊卵……”

拓拔野变色道：“什么！”

晏紫苏嫣然道：“你放心，那些蛊卵都只是极微量的，并不致命。否则以她的念力还不觉察吗？”

晏紫苏又道：“到了西荒，我将她引入西海九真等人布下的‘寒金冰石阵’中，然后诱活她体内的蛊毒。金阵克木，蛊毒发作，又受几十名高手的围攻，她虽然厉害，也只有乖乖就擒。”

蚩尤怒极，咬牙道：“卑鄙无耻！”

晏紫苏只当没听见，道：“百里春秋以春秋镜念力辅助九毒童子的‘散气丹’，将她周身真气全部化散，这样她即便醒转，也不足为患。然后那西海鹿女又给她下了九十九种烈性毒毋，再灌入忘川水，送入钟山洞穴。一切准备妥当后，我就赶往寒荒城装扮女戚。以后发生的事情，拓拔太子便比我更清楚啦！”

拓拔野至此完全明白，低声道：“姑射仙子一旦失去圣贞，自然便不能再做圣女，对句芒老妖也就没有任何威胁。而她喝了忘川水，记不起从前之事，无处喊冤，不得昭雪，只能任由烛鼓之、句芒双双得偿所愿。嘿嘿，果然是一石二鸟的奸计。”

蚩尤又气又怒，这妖女屡屡助恶为虐，此番又险些害了自己兄弟的梦中仙子，隐隐之中竟觉得自己愧对拓拔野。怒视晏紫苏，厉声道：“妖女！你和姑射仙子同是女子，竟以这般不流卑劣的毒计相害，不觉得愧疚吗？”

晏紫苏淡淡道：“我原本就是十恶不赦的妖女，你今日才知道吗？”

拓拔野摇头道：“鱿鱼，晏姑娘当初仍是水族中人，各为其主，也没有什么可指责的。眼下最为紧要的，便是尽快帮姑射仙子恢复记忆，拆穿句芒老妖的面具。”

言及此，一个念头在脑中电闪而过；倘若姑射仙子当真恢复了记忆，她便要回复为木族圣女，自己与她，更将永无可能……心中忽起茫然惴惴之意。

蚩尤强忍怒气，道：“不错，句芒老妖处心积虑想要登上青帝之位，我们决计不能让他得逞！”

当是时，忽然听见寒角悲呜，有人哭叫道：“国主……国主驾崩啦！”

拓拔野与蚩尤大吃一惊，对望一眼，立即朝山顶奔去。晏紫苏等他们跑得远了，方才缓缓蹲下身子，以袖掩睑，无声地抽泣着，放任悲伤的泪水汹汹滚落。

漫山火炬纷乱，人流汹涌；山顶临时凿建的“王宫”前早已人山人海，哭声一片。

原来寒荒国主楚宗书伤势过重，一路又饱受颠箕风寒之苦，既知和平安定，心无牵挂，终于过世。芙丽叶公主止不住悲伤，哭得犹如泪人一般。拓拔野等人在一旁看着也不禁有些伤感。楚宗书和蔼慈祥，深得民心。他此时过世，对于风雨飘摇的寒荒八族更是重大打击。

翌日凌晨，众人将楚国主安葬在皇人山顶。八族悲恸，哭声响彻群山。

中午时分，寒荒八族在皇人山上召开长老会，推选新的国主。倪长老以“英明慈爱，独识大局，处变不惊，镇定斡旋，坚强表率，指挥若定”为由，推举芙丽叶公主继任父王之位。众长老纷纷同意。芙丽叶推辞再三，终于在众人的欢呼声中，登基国主之位，成为寒荒八族有史以来独一无二的女国主。

长老会又推选倪长老为大长老，但倪长老坚持推辞，众长老最终只得改推笱思长邪为八族大长老，掌管长老会日常会务。

长老会论功行赏，拔擢拔祀汉、天箭等人为将军。拓拔野、蚩尤、姬远玄等人，也被长老会授以“寒荒长老”之称，外族人任长老，开寒荒八族千年来从未有过之先例。

寒荒局势既定，陆吾记挂昆仑态势，不敢久留，留下百名壮士象征性地驻扎在皇人山，自己亲自护送少昊太子返回。姬远玄等人也纷纷告辞，随陆吾飞车同往昆仑，参加半个月后的蟠桃盛会。

少昊、陆吾盛情邀请拓拔野等人同行；拓拔野、蚩尤私下业已决定先将纤纤送往昆仑山，然后再与姑射仙子前往方山禺渊，当下欣然同意。

这日午后，众人在皇人山上依依惜别，人潮漫漫，场面极是壮观。拔祀汉、天箭、黑涯等人洒血热酒，与拓拔野、蚩尤一齐喝过，方才挥泪而别。黑涯心下难过，竟忍不住大声哭了起来。

临将登车之际，芙丽叶国主翩然走到拓拔野身边，盈盈行礼，说道：“多谢拓拔太子相助，此恩此德，芙丽叶今生永志不忘。”拓拔野微笑回礼。芙丽叶国主娇靥微红，低声道：“前路茫茫，太子保重。”衣袖飘舞，悄悄递了一个铁盒给他。

拓拔野还未接过，纤纤眼尖，早已一把将铁盒抢过，笑道：“什么稀罕宝贝？这般掩掩塞塞的，怕被太阳蒸发了吗？”

芙丽叶国主脸上更红，缓缓退后。号角长吹，金石并奏，拓拔野等人纷纷上车，挥手作别。

众飞车徐徐腾空，盘旋北去。纤纤急不可待地将那铁盒拆了开来，“咦”了一声，颇为失望，提起一对犀牛角，丢给拓拔野，笑道：“我道是什么宝物呢！原来这位美人国主骂你是个不开窍的大笨牛。”

少昊笑道：“纤纤姑娘有所不知，这是寒荒罕见的‘相思犀’，二人取一只犀角，即使相隔千里，也能清清楚楚地说话儿呢！”拓拔野与蚩尤登时想起当日在阳虚城内，土族大长老白驼便曾出示这“相思犀”，声称与姬远玄的侍从石三郎以此联系，洞悉姬远玄的计划与行踪。

众人大奇，纷纷索取了把玩细看，在车里试将起来。纤纤大喜，心想：“有了这犀角，今后无论拓拔大哥在哪儿，我都能和他说话啦！”突然想起昆仑将至，自己与母亲重逢之后，拓拔野多半要返回东侮，那时天涯海角，相隔万里，当真唯有以这犀角说话了！心中欢喜欣悦之情登时黯淡了下去。


第三章 流沙河畔

第十三卷 追日

第三章 流沙河畔

飞车一路北行，再过一日便可到达昆仑山，纤纤的心情也随之越发紧张起来。

凭窗远眺，万里蓝天，白云飞舞追逐，苍鹭盘旋，崇山峻岭，白雪皑皑，在阳光下闪耀着眩目的金光。群山之间，高原草甸如锦缎铺展连绵，数不清的野花斑斓盛放，争妍斗艳。白色的牛羊星罗棋布，在山下、在草坡、在蜿蜒的河边缓缓移动。狂风卷过，碧草如浪翻涌，绚丽花海汹汹起伏，落英缤纷，像绚彩的香风在高原上飘扬卷舞。

初夏的雪山高原，色彩如此绚丽而纯净，就连高空中的寒风也显得格外的清冽，众人尘心尽涤，精神大振。拓拔野、蚩尤久居东海，未见过这等壮丽的高原景象，更是兴致勃勃。

纤纤的话却是越来越少，托着香腮，出神地望着远处高伟雄奇的雪山，独自怔怔不语。究竟西王母长得怎生模样？她见了自己会不会相认呢？……一连串的疑问漩涡似地在她惴惴不安的心海里激荡盘旋，近乡情怯，那些原本清晰简单的念头，逐渐变得模糊而忐忑。

突听远处空中传来此起彼伏的尖锐号角声，铿锵破云。车中金族群雄面色微变，少昊皱眉道：“奇怪，同时响起这么多裂天角，难道昆仑山上又发生了什么重要变故吗？”裂天角是金族侦兵的预警号，声音越是高亢急促，所代表的事态便越是紧急严峻。此刻这号角声声密集激越，如暴雨连珠，听得众人毛骨悚然，心下大凛。

东面、北面天空突然涌出几团乌云，飞速移近。凝神望去，竟是数百神禽飞骑。陆吾道：“是玄将军和古将军。”大步走到车首，朗声道：“开明陆吾，奉圣命安抚寒荒、恭迎太子而归。请问两位将军将欲何往？”

号角登止，众飞骑急速变转阵形，在空中列队行礼，齐声道：“拜见太子殿下！”一个苍老的声音远远地笑道：“寒荒平定，太子无恙，当真是天大的喜事！”另一个年轻的声音大声道：“末将古思远与玄将军奉命前往流沙缉拿那大闹昆仑山的恶贼……”

众人一惊，陆吾动容道：“什么？那厮已经找到了吗？”

两只云翼蝠龙急速掠来，其上分骑两人：左面一个老者鹰鼻虎目，背负长杆混金刀，威风凛凛，当是金族中以追踪术闻名的“猎鹰将军”玄钟，右面一个羽冠男子，细眼长眉，面色苍白，乃是“雪鹫”古思远。二人所率飞骑俱是金族侦兵中狙杀精锐，虽不过数百之众，但身经百战，骠悍团结，足可以一敌百。

两人转瞬到了飞车前，盘旋飞舞，再次行礼恭声道：“禀太子、陆虎神，今日未将得到单将军和林将军的情报，那厮在流沙陷入众人包围，听说木族和水族的许多朋友也都纷纷赶到那里，要手刃此贼，夺回长生刀。”

众人哗然，蚩尤、拓拔野大吃一惊，对望一眼，心道：“他奶奶的紫菜鱼皮，这帮木妖来得好快！倘若再不赶去，只怕苗刀便要落入句芒老妖手中。”两人心意互通，当下起身道：“太子殿下、陆虎神，那苗刀乃是羽青帝亲手所传的圣物，关系甚大！事不宜迟，我们想立即随两位将军同往流沙，取回苗刀。”

少昊一怔，笑道：“这个容易……”

陆吾咳了一声，面有难色道：“拓拔太子、蚩尤公子，两位于我金族有大恩，这等小事原本理当相助。只是……木神既意言称苗刀乃木族圣物，须由其保管，我们金族实在不便贸然介入……”

拓拔野笑道：“陆虎神放心，我们只是随两位将军前往，到了流沙之后，自然与两位将军毫不相识。”

陆吾展颜笑道：“如此甚好。”忽又皱眉道：“只是水族、木族都在缉拿两位，你们此去岂不是太过凶险吗？”拓拔野望了晏紫苏一眼，微笑道：“陆虎神只管放心，他们定然认不出我们，只是纤纤还要烦请各位代为照顾。”

众人对纤纤都颇为喜爱，当下哄然应诺。姬远玄微笑道：“拓拔兄弟放心吧！我定会好好照看纤纤姑娘的。”

少昊笑道：“纤纤姑娘可是我的干妹子，姬公子莫非要和我抢吗？来人哪！将这小子踢下车去。”众人莞尔。纤纤本不乐意，闻言也不由转怨为喜，格格笑出声来。

姑射仙子忽道：“拓拔太子，苗刀既是木族圣物，我又是木族圣女，这责任自当推托不得。我随你们去将苗刀取回。”拓拔野心中“咯咯”一响，蓦地大喜，当下点头应允。

纤纤闻言娇躯一颤，当下顿足不依，也要随拓拔野、蚩尤前往；拓拔野好言相劝，她只是不理。拓拔野答应尽快赶回，又以即将见到西王母为诱饵，她方才不情不愿地答应下来。咬唇盯了姑射仙子一眼，眼圈一红，低声道：“拓拔大哥，我在昆仑山上等你，你可别再撇下我啦！”

拓拔野听她说得可怜，心生怜意，传音微笑道：“傻丫头，我们自当尽快赶来。见了你娘，可别太过激动，让旁人拆穿了身份。”纤纤点头。

当下拓拔野三人与众人相别，又带上晏紫苏一同骑鸟乘风，随着玄钟、古思远等人朝西北方向飞去。金族群雄儿他们带上晏紫苏，心下都颇觉奇怪，只有姬远玄等人隐隐猜到大概。

纤纤瞧着拓拔野等人的背影，逐渐消失在雪山顶颠那翻腾的云层中，想着自己将独自前往昆仑，那志忑之心越发跌宕起来。冷风吹窗，彻骨清寒，悲从心来，一颗泪珠倏然沿着脸颊淌下，突然之间，觉得天大地大，前路茫茫，自己竟是如此冷落孤单。

正午时分，拓拔野、蚩尤等人骑着雪羽鹤和众神禽掠过连绵不绝的西段昆仑山脉，继续朝西北方向飞去。

古思远道：“再往西北六百里，就是流沙河；那厮被困在河中沙洲上，四周都是各族群雄，插翅也难飞了。”流沙河湍急之至，素有西荒第一险川之称；大河上游源头乃是万仞冰川，融冰汇水，冲击下方流沙，遂成流沙河、河中七成为沙，三成为水，一旦涉入，必定深陷其中，卷溺而死。

拓拔野微笑道：“多谢古将军，为避免麻烦，咱们就在此分手吧！”古思远、玄钟与四人揖别，率领众飞骑呼喝疾掠，先行飞去。

拓拔野见他们去得远了，转头微笑道：“晏姑娘，还请你施展妙手，将我们乔装易容。”

晏紫苏格格笑道：“原来你们叫上我这个妖女便是为了此事吗？嘿嘿，拓拔太子，你就不怕我这毒辣妖女，将你们易容成水族和木族的其他通缉要犯吗？”

蚩尤冷冷道：“我们若是现了身，你还能独自活命吗？”

晏紫苏看也不看他，淡淡道：“反正我不容于族人，又被某个薄情寡义的狠心汉抛弃，已经是没人要、没人怜的孤魂野鬼啦！是死是活又有什么打紧？”蚩尤听她这话伤心气苦，心中不由也愧疚酸痛起来，当下默然不语。

说归说，晏紫苏手上的动作却是麻利得很，转眼间便将拓拔野化为一个黄睑长须的汉子，给了姑射仙子一个海蚕丝面纱，又加了一件黑色的长披风，包拢得严严实实。轮到蚩尤时，她眼中闪过怒意，突然挥手在他睑上“劈里啪啦”摔了十几个耳光，直打得他脸颊红肿，火辣辣地生疼。蚩尤知她多半是故意藉机如此，但心中有愧，忍怒不言。

晏紫苏忍不住笑道：“原来你的脸皮当真厚得很。”素手飞舞，将他化为一个浮肿丑陋的汉子，上下打量，格格脆笑，怨怒稍消。

拓拔野微微一笑道：“晏姑娘果然是妙手通神。”突然想起一事，道：“是了，这雪羽鹤太过招摇，必被木族众人认出。”当下封印雪羽鹤，与蚩尤共骑四爪雪雕，姑射仙子与晏紫苏则分骑两只长翼雪鹫，朝着西北方展翅高飞。

一路飞行，雪山高原，冰川碧湖浮光掠影，风光壮丽，美不胜收；但四人各有所思，无心欣赏。

如此又飞行了一个时辰，忽然听见东面空中传来雷鸣似的吼叫声，竟是数百木族雷鸟飞骑急速飞来。为首一个青衣男子，绿眼长鼻，眼神凌厉，双耳高翘，犹如大耳，耳垂上两条青蛇摇曳曲伸，腰间悬挂一柄奇异的十字旋光斩，耀耀闪光。

姑射仙子秀眉微蹙，蓦地脱口道：“奢比！”众人一凛，天犬奢比是木族中顶尖仙级高手，亦是木族长老会中的执法长老，与木神句芒交情甚笃；性情残酷凶厉，其十字旋光斩有惊天裂地之威，每出必饮人血；念力法术高强诡异，木族中人对之极为敬畏，东荒素有“天犬喷嚏，闻风丧胆”之说。此次他来西荒，必是为了苗刀而来。

奢比听见姑射仙子的声音，耳廓一动，碧眼如电射来；拓拔野等人凝神敛气，顾左右而言他。奢比虽觉那声音有些熟悉，但眼下急着赶往流沙河，见这几人颇为面生，只道是他族中素仰自己威名的小辈，当下也不在意，倏然电掠而去。

拓拔野见他们远去，方惴惴道：“仙子，你既已想起奢比的名字，难道已经恢复记忆了吗？”

姑射仙子摇头道：“只是觉得此人好生面熟，突然想起他的名字。但他是谁，究底如何，却一点也想不起来。”

拓拔野“哦”了一声，心中竟突然舒了口气，隐隐有些欢喜。蓦然一震，忖道：“为什么我听说姑射仙子没有恢复记忆，反倒这般高兴？是了，我怕她一旦恢复为木族的圣女，对我冷淡疏远，再无可能……再无可能如当日在密山山腹之中那般旖旎缠绵。”脸上微红，登时起了羞惭之意，心道：“拓拔野呀拓拔野，你不以大局为重，不为仙女姐姐着想，反倒存如此私心，当真是卑劣已极。”

正自自责，却听蚩尤沈声道：“咱们快些走吧！天犬奢比既已赶去，只怕有众多高手已经到流沙河了！绝不能让苗刀落入句芒老妖之手！”

拓拔野霍然惊醒，点头咬牙道：“不错，决计不能让句芒老妖奸计得逞！”当下驱鸟高飞，紧随木族飞骑而去。

又飞片刻，终于俯瞰望见一条黄色大河滚滚奔流，朝着东南方喧嚣而去。河宽三、四十丈，险流湍急，沙浪飞扬。几只飞鸟低掠而过，登时被沙浪拍卷掉落，哀呜声中不知踪影。

众人精神大振，终于到了流沙河，逆流而上，就可见到那杀死烛鼓之、抢走苗刀、大闹昆仑山的神秘人物了！

当是时，忽然听见后方传来阵阵鸟鸣兽吼，又有几批木族与水族的飞骑汹汹而来；各飞骑首领真气充沛，遥遥便可感应，至少都是真人级的人物。

                  ※　　　　　　　※　　　　　　　※

越往西行，越多各族飞骑会集追击。其中高手众多，不乏五族著名人物。晏紫苏如数家珍，一连道出六、七个水妖高手姓名。其中“钩吾鹿鹃”黑公沙、“单眼豹真”诸健、“星矢风真”山珲等人凶名犹为昭著。

拓拔野等人心中微凛，忖道：“纵使今日能从那怪人手中抢得苗刀，只怕仍逃不了一场恶战了。”

前方雪山连绵，破空横亘，峰顶白云翻涌，滚滚不息。山坡上开满了姹紫嫣红的各式杜鹃，绚丽斑斓，如彩云缭绕，织锦铺延。流沙河从山口之间怒涌奔泻，轰声巨响中，隐隐可以听见山后传来的喧声闹语。

拓拔野四人随着各族飞骑穿透重重云雾，越过雪山峰顶，眼前陡然开阔，鼎沸喧声如雷贯耳。

草甸绿野一望无际，流沙河狂野奔腾，浩浩荡荡。两岸数千名各族侦骑团团围集，兽嘶马鸣此起彼伏；空中又有数千名侦兵飞骑盘旋飞舞，层层叠叠地乌云盖顶。千夫所指，乃是流沙河中一沙洲。那沙洲方圆不过六丈，中有一株黑色的干萎巨树，枯枝如龙爪弯曲盘虬。树下横七竖八躺了二十几具尸体，服色各异，金族、木族、水族皆有之。

一个身高近十二尺的巨汉正蹲在沙洲边缘，将头埋入流沙河中，四周河水急速倒旋，似是被他大口吸入。巨汉身边斜斜插了一柄弯弯曲曲的青铜长刀，在阳光中耀射碧幽眩光，正是苗刀。蚩尤重见苗刀！如故友相逢，心中狂喜激动，直欲驱鸟俯冲，将之拔出。

拓拔野微笑道：“鱿鱼别急，先看看情形再说。”四人徐徐下落，夹杂在群雄之中。

空中地上，数千人对着沙洲上的巨汉齐声怒叱喝骂，但无一敢轻举妄动。想来在拓拔野等人来此之前，群雄已经吃了不少哑巴亏，是以围而不攻，蓄势待发，叫骂不已。众水妖骂声最是难听，将那巨汉的母系祖宗直问候了个遍，险些便要追溯到女娲大神。但那巨汉置若罔闻，只是埋首流沙河，狂吸痛饮。

一个水族汉子叫道：“他奶奶的海苔霉球，这乌龟孙子在这里喝了足足半天，咱们就干等了半天，他要是在这里喝上半年，难道咱们也要乖乖等上半年？”

众人纷纷附和，叫道：“操他奶奶的，大伙儿齐上，将这狗贼剁成肉酱！”

但叫了半晌，仍是无人第一个上前。

拓拔野询问身旁的木族侦兵，方知这巨汉几个时辰以来，埋首河中，不闻不问。但众人一旦围攻上前，立时被他护体真气震得非死即伤。迄今为止，已有少说百余人被他震落流沙河，枉自送命。众人惊惧，不敢上前，只将他围困其中，苦候援兵。

此时云集的三族高手越来越多，拓拔野念力扫探，暗暗心惊。数千精锐勇士中，真人级以上的高手便有十八人之多，其中仙级高手便有四人，分别是木族的天犬奢比，水族的“钩吾鹿鹃”黑公沙、金族的槐鬼、离仑夫妇。四人各据一方，扼住沙洲巨汉的去路。另有大量高手正源源不断地赶来。

正自僵持，突听一人厉声喝道：“真神有令，能取此贼人头者，立封‘斩妖侯’，赐城十座！”说话之人脸似山羊，细眼如缝，撩牙微露，正是“钩吾鹿鹃”黑公沙。些言一出犹如一石击起千层浪，众水妖登时哗声四起，蠢蠢欲动。

又听一人冷冷道：“木神有令，能夺回长生刀者，立封‘掌刀圣使’，赐万户侯。”正是木族执法长老奢比。木族群雄闻言亦喧声大作，纷纷磨拳擦掌。

那身着白衣，长相俊美的槐鬼、离仑夫妇对望一眼，面有忧色，齐声道：“各位朋友稍安勿躁。此贼当日大闹昆仑，绝非寻常之辈，以我们之力或许尚不能将他擒缚，不如等到白帝陛下赶到此处，再齐心合力将他拿下……”

拓拔野等人微微一凛，想不到大荒中最为神秘，如孤云野鹤去留无迹的白帝竟也要现身此处。

众人哗声四起，纷纷叫道：“如意双仙何必长他人志气，灭自己威风！难道咱们几千人一齐动手，还宰不了这狗贼吗？”、“杀鸡焉用牛刀？这等宵小，何须等到白帝前来？”

水木群雄盘旋调动，俯冲试探，叫喝着便欲动手。“星矢风真”山珲桀桀怪笑道：“你们都这么谦让，老子就不客气了！”驱鸟倏然电冲而下，伸臂张弓，“呼”地一声锐响，一道黑光如流星疾舞，破空怒射。

蚩尤悚然动容，沉声道：“落河星矢！”这山珲乃是水族八大狱之一的狱法城城主，能成为镇守狱城的名将，自是法术武功臻于一流之境的高手。他的“落河星矢”号称大荒第一名弓，其弓以四百年前北海凶兽魁龙的龙骨所制，其弦系魁龙龙筋，星矢以北海陨石狼牙铁磨砺而成，一旦离弦，势不可挡，纵是厚达一寸的玄冰铁也必被一箭洞穿。蚩尤久闻盛名，今日方得一见，心中一紧，竟为那巨汉担心起来。

众人狂呼，纷纷驱鸟疾冲而下，如乌云陡然压下。“嗖嗖”破空之声大作，无数箭矢暗器如密雨般朝着那巨汉射去。

那巨汉姿势不变，依旧蹲距在地，俯身埋首河中，大口灌水，汨汨有声。浑浊湍急的涡流冒起串串巨大的气泡。

星矢破空怒舞，狂风呼啸，刹那间已冲至巨汉后背。“哧”地一声轻响，巨汉衣裳破裂，碧光蓬然溢射。星矢蓦地一顿，竟突然弯曲，反弹冲天飞旋，闪电似的没入一只铁羽虎鹫的腹部，从它背上水妖的头顶贯穿飞出。

当是时，箭矢如暴雨倾盆撵盖，那大汉的身上突然绽爆出耀眼的青光。“仆仆”连响，箭矢冲天乱舞，缤纷飞扬，去势比来势还要凶猛凌厉。冲在最前的众飞骑避之不及，登时纷纷惨叫摔落。

拓拔野心下骇然，倘若换了是他，借助定海神珠之力，或可将这些箭矢一一反弹激射，但力道决计无法如此强劲凛冽，更不能仅靠护体真气，便将“落河星矢”瞬间震弯反弹。此人真气之强，果然匪夷所思！

众人又惊又怒，乱叫道：“烂木奶奶的，这厮使妖法！”、“他奶奶的乌龟王八，和他拼了！”千鸟展翅怒舞，层层叠叠如天河奔泻，轰然冲下。电光石火间，已有数十名飞骑抢先冲到，长矛铁戈纷乱交错，朝着巨汉疾刺乱砍。

那巨汉突然抬起头来，闭着眼打了个饱嗝，心满意足地嘿嘿而笑。

“当唧”连声，那些长矛铁戈尚未触及巨汉身体，便铿然断折，四下乱飞，没入周围飞骑体内。鲜血冲天激射，几十名飞骑悲呼惨叫，连人带鸟摔飞跌入流沙河中，沙浪激涌，再也没有浮起。十几个侦兵被震甩而出，霍然贯穿悬挂在枯萎的巨树上，满脸惊怖神情，抽搐不已。

那巨汉徐徐睁开眼睛，一对褐色的大眼珠滴溜溜乱转，衬着那张娃娃脸、稀稀落落的黄须，竟像是一个顽皮少年。蓦一仰头，似乎突然瞧见漫天冲下的如雨飞骑，呆了一呆，起身拍手大笑道：“好玩好玩，天上从来只下雨，今天居然下起人来了！”

众飞骑惊怒狂吼，前仆后继地层叠冲击，纷纷被他碧绿的护体真气震得断戈碎刀、自相撞击残杀。那巨汉仰头笑嘻嘻地观望，手足丝毫不动，转眼间又有近百飞骑被他真气震飞，惨呼着摔落流沙河中。

山珲怒极怪笑道：“流电七星！”驱鸟俯冲，弓如霹雳弦惊，黑光爆舞，锐风呼号，七支星矢同时怒射而出，犹如七只巨蛇呼啸怒吼。

巨汉笑道：“有趣有趣！”大手凭空一抓，黑光迸裂，蓦地将七支星矢轻而易举地抄在手中；歪头端详片刻，随手抛落，只抓了一支留在手中，当作牙签，在大口里胡乱撬动；一边眉飞色舞，乐不可支。

山珲羞怒攻心，大吼一声，身形摇晃，险些晕厥。众人骇然惊怒，一时不敢再莽撞上前，纷纷冲天盘旋。

拓拔野适才瞧得分明，这汉子探手抓箭，所使的功夫分明是木族中的“并蒂莲”，其真气强沛惊人而生机勃勃，亦当是木族的碧木真气。心下一动——难道这巨汉果真是木族中人吗？

当是时，呼喝四起，十几道身影电冲而下，杀气如狂风卷舞；众人大骇，纷纷朝后退却。凛冽真气纵横飞舞，“哧哧”轻响，那沙洲巨树陡然碎裂迸飞，两岸草木亦纷纷断裂纷扬；刹那之间，黑光、青光、白光眩目缤纷，令人眼花缭乱，不可逼视。

蚩尤青光眼凝神望去，漫漫绚光中，天犬奢比、“单眼豹真”诸健、“钩吾鹿鹃”黑公沙、松槐双真等十四名真人级高手四面八方迅猛围攻，电光石火间已将那巨汉困在其间，真气交错怒舞，兵刃纷乱，以他眼力之锐利，刹那间也不能将各人招式看得透彻明晰。

那巨汉哈哈大笑道：“好玩好玩！”猿臂挥舞，青光闪耀，如蛟龙奔跃飞绕。

突听“仆仆”几声闷响，水族“玄啸枪”馗达、“旋蛇轮”时简之突然被抛飞甩出，怪叫着朝流沙河中掉落。

沙河怒吼，巨浪高卷，两人险些卷溺其中，亏得相互拍掌借力，御风踏步，方才狼狈不堪地从狂肆的沙浪中穿掠而过，摔倒在岸边草丛之中！惊骇恐惧，只觉手脚酸软，再也不敢上前。

巨汉兴致高昂，似乎觉得颇为有趣，嘻嘻哈哈地在众人狂风暴雨般的进攻中跳脱闪掠，极为轻松。身如鬼魅，双手闪电似的抓住某人衣领，将他高高抛摔而出，片刻之间，又有四位真人级高手被他丢到沙洲之外。

拓拔野越看越奇，这巨汉所使的武功无一不是木族中至为粗浅的功夫，但又有些走形变样。其双手提人衣领，四下抛飞的招式乃是木族中至为简单的“拔苗催长”，但由他使来，竟是妙到毫颠，避无可避；几位真人级高手到了他的手中，竟如稻杆麦苗，任他摆布。单单这一看似简陋的招式，在他手上便有了无穷之变化，令人望而生畏。

拓拔野研习青木武功四年有余，今日始知其中奥妙，一至于斯。

蚩尤仇视水妖，对木族中人当日自相残杀，暗算雷神之举亦颇为厌憎，是以在一旁看得大呼痛快，忍不住哈哈大笑起来。众人朝他怒目而视，但都以为他是另外两族中的人物，正值同仇敌忾之时，心下虽怒，却也不敢动手教训。

槐鬼、离仑面色凝重，摇头低叹。他们在昆仑山上已经领教过这巨汉的厉害，是以方才不敢轻易动手。但眼看水木群雄竭力苦斗，倘若再坐壁观望，未免落人口实，有失地主之风范，当下齐声道：“得罪了！”率引三位金族真人俯冲而下，加入战团。

巨汉哈哈笑道：“好玩好玩！人越多越好玩！”

奢比大喝道：“狂贼敢耳！”碧眼凶芒厉烈，青衣鼓舞。狂风忽起，两岸草木倾摇摆舞，无数碧光从草甸中螺旋冲出，漩涡似地汇入十字旋光斩中；那十字斩蓦地亮起眩目至极的翠绿光芒，轰然怒卷，电斩而下。

与此同时，黑公沙等人纷纷大喝，奋起全力，气芒纵横破舞，组成交错螺旋的巨大光阵，彷佛要将那巨汉绞成肉末！

轰然巨响，流沙河被众人真气所激，蓦然冲天喷起道道巨浪。众人只觉咽喉窒堵，呼吸不得，马兽惊嘶狂奔，神禽纷纷悲鸣高飞。

只听那巨汉不住地叫道：“好玩好玩！”突然“砰砰”乱响，一道雄浑霸冽的碧光冲天怒舞，群雄所布的气芒光阵倏地破裂，缤纷闪耀。

惨叫叠声，几道血箭怒射洒落，人影纷乱，闪电似地朝两岸倒掠飞跌。

“轰隆”一声巨响，那沙洲突然炸裂，黄沙碎石四射飞窜。流沙河咆哮奔卷，登时将碎裂残余的沙洲吞没。巨汉“哎呀”叫了一声，不胜懊恼，凌空踏步，飞拣到沙河左岸的人群之中。

众人惊骇乱叫，马兽踢蹄仰立，潮水似地朝后奔退，远远避让开来。

奢比、黑公沙与槐鬼、离仑等人摇摇晃晃站在两岸，面色惨白，突然喷出一口鲜血，纷纷坐倒在地，只有奢比犹自强撑。众人见那巨汉仅仅一刀便将三族的四仙九真尽数震飞，打得站立不得，无不骇然。

大浪淘沙，轰声雷鸣。众人屏息敛神，心中骇异，无以复加，连大气也不敢喘上一口，更无一人敢破口喝骂。

拓拔野与蚩尤对望一眼，又是惊讶又是佩服，这汉子真气念力之强，武功之精妙，臻于神位高手之境，木族中除了青帝、雷神、木神，又有谁有如此惊人神功？

却见木族群雄个个惊疑骇异，想必心中也是大惑不解。转头再看姑射仙子，她蹙眉沉吟，秋水飘渺，似乎想到了什么，却又说不出来。

                  ※　　　　　　　※　　　　　　　※

狂风吹来，沙浪飞卷，两岸长草摇曳起伏。鸟羽簌簌，马兽惊嘶，天上天下数千名三族精锐侦兵惊疑不定，团团乱转，弯弓搭矢，横刀持戈，再次陷入僵持之境。

巨汉站在纷摇的绿草中，衣裳破裂褴褛，但身上却殊无伤痕。右手倒提苗刀，霍霍乱转，低头打量周身，娃娃脸上尽是懊丧愤怒神色，叫道：“烂木奶奶的，你们动手归动手，干嘛撕我衣服？不玩了不玩了！”愤愤不平，转身大步便走。

众人一楞，想不到他竟然忽出此语，大剌剌地掉头离去。

奢比冷冷道：“阁下留步！”

巨汉怒道：“干嘛？”

奢比道：“阁下所使的武功，尽是本族青木神功。敢问阁下与我木族有何渊源？”众人凛然，侧耳倾听。

巨汉奇道：“渊源？什么叫渊源？我是木族古田人，会木族武功有什么奇怪？”

众人哗然，这厮果真是木族中人。水妖中不少人怒叫道：“他奶奶的海苔霉球，枉我们这般支援你们木族，你们竟然纵人行凶，杀我太子！”、“操他姥姥的，原来你们沆瀣一气，想要耍我们吗？”

蚩尤大快，笑道：“妙极，骨头没咬到，他们倒先狗咬狗，一嘴毛了！”众人大怒，转而对他怒骂不止。

奢比冷冷道：“各位稍安勿躁，待我问清了再下定论，莫中了敌人的离间奸计。”他虽已受伤，但真气仍极充沛，声如冷钟响彻，众人不由得安静下来。他当下又道：“敢问阁下尊姓大名？”

巨汉狐疑道：“你问我姓名干嘛？你这小子适才撕我衣服，最是奸诈，问我姓名必有阴谋。”搔头沉吟，眼珠一转，叫道：“是了！你想用‘唤名巫术’害我，嘿嘿，我才不上当呢！”自觉拆穿了彼方奸计，叉臂而立，得意洋洋。

奢比忍住气，冷冷道：“阁下念力这等了得，我的巫术又怎么害得了你？”

巨汉一怔，得意道：“说的也是。”咳了一咳，大声道：“既然如此，我就将我的尊姓大名告诉你好了。你听好了，我的大名叫做……叫做……”见众人凝神倾听，突然“噗哧”一声，哈哈笑道：“叫做……不告诉你！”

奢比一楞，众人亦面面相觑，不明所以。巨汉捧腹狂笑，胀红了脸喘气道：“你想知道吗？我偏不告诉你！活活气死你！”自得其乐，直笑得满地打滚。

众人愕然，啼笑皆非，心道：“他奶奶的，难道这小子竟是个傻子？”

奢比大怒，心道：“这厮装疯卖傻，不敢透露姓名，必定是故意冒充本族中人，滋生是非，想在木神婚礼之前离间水木两族。”当下森然道：“奢比乃是木族执法长老。阁下既然是本族中人，那便乖乖地跪下伏罪，否则……”

那巨汉突然跳了起来，嘻嘻笑道：“否则怎样？难道你要叫羽卓丞来逮我吗？”众人一楞，大惑不解。

蚩尤愕然道：“羽卓丞？”心中大奇，此人为何竟会提起六百年前的青帝姓名？

巨汉突然挥舞苗刀，青光绽爆，雷电似的劈入身前大地。轰然炸响，土石冲天，登时迸裂开一道巨大的深缝，流沙河水澎湃冲来，在他身前冲涌起数丈高的沙浪，众人骇然后退。

巨汉手腕一转，将苗刀扛在肩上，脸红脖子粗，大声叫道：“烂木奶奶的，我正等着他来呢！他要是不来，我就将这苗刀……将这苗刀扳成两段！”

众人惊愕，面面相觑。那巨汉怒道：“烂木奶奶的羽卓丞，卑鄙无耻，阴险狡诈，天下第一耍赖使诈的木耳蘑菇……”滔滔不绝，大骂不止。

蚩尤听他辱及羽青帝，登时大怒，正要起身喝止，却被拓拔野拉住，沈声道：“等等！事情有些古怪，看看情形再说。”

巨汉见众人呆呆站立，错愕茫然，更加恼怒，叫道：“烂木奶奶的，羽卓丞这缩头乌龟，被我拿了苗刀也不敢追来。呸！现在知道怕我了吧！居然勾结白太宗那老鬼，使出这等阴险卑鄙的法子，他奶奶的蘑菇木耳……”

巨汉“咦”了一声，突然又指着金族群雄叫道：“是了！白太宗那老鬼呢！怎么还没来？烂木奶奶的，难道也是怕见了我心里内疚吗？不对！那老鬼阴险狡诈，寡廉鲜耻，又怎么会内疚？他奶奶的，定是和羽卓丞那臭小子一起筹划什么奸计，哼！这次我才不上你们的当哩！”

众人听他胡言乱语，更觉云里雾中，茫然错愕。白太宗乃是金族六、七百年前的白帝，亦是终结大荒千年战争，缔造五族和平的首位神帝，德高望重，万人景仰，这厮没地提起他干嘛？而且竟还一味地辱骂诋毁。众人听得心下愤怒，槐鬼、离仑忍不住大声道：“白神帝六百年前便已登仙化羽，阁下这般出言不恭，意欲何为？”

巨汉一楞，哈哈大笑道：“白太宗你这个奸猾老鬼，不敢出来见我便罢了，怎地还要作践自己，自称死了六百年？烂木奶奶的，当我是傻瓜吗？”

奢比冷冷道：“羽青帝和太宗白帝都是六百年前大荒响当当的英雄好汉，阁下装疯卖傻，辱骂先人，未免欺人太甚！”木族、金族群雄早已义愤填膺，闻言无不怒骂喝叱。

巨汉大奇，满脸迷茫，嘿然道：“六百年前？烂木奶奶的，你们又在哄我吗？”

喃喃自言自语一阵，怒吼叫道：“他奶奶的蘑菇木耳，羽卓丞！白太宗！你们都给我滚出来！我才不上你们的当哩！又想合起来骗我吗？”

众人见他焦躁狂怒，气急败坏，不似作伪，心下生疑，不由渐渐止住喝骂。面面相觑，心中突然升起凛冽寒意，难道这厮当真是六百年前的人物？

忽听一人大声叫道：“我知道你是谁了！你是七百年前和羽青帝争夺帝位、逐日禺谷的夸父！”


第四章 夸父追日

第十三卷 追日

第四章 夸父追日

那声音清雅动听，正是姑射仙子。

此言一出，众人犹如油锅鼎沸，轰然喧哗。蚩尤心中大震，蓦地想起当年段狂人所说的一段本族逸事，脱口道：“是了！我怎地就没有想起他来！”

数千人中唯有拓拔野茫然不解，当下蚩尤择其大概，如此这般地说了一遍。

原来这夸父乃是七百年前木族的一个传奇人物，无父无母，据说是某日雷电大作，劈开古田城内的一株千年古树，他由树中蹦出来的。生而能言，力大无穷，被当地居民视为妖孽，抛入山林中；二只母猿将其收养，他便随之在山野间流浪。

到了十六、七岁时，也不知在山野间吞食了什么仙草灵丹，奔跑如飞，神力惊人；又偷学了木族猎户的粗浅武功，疯疯癫癫，专与猎户作对，被众猎户称为“夸父”，即大荒一种少见的神力巨猿的名称。

大荒战历八七二年九月，火族大举进攻木族，势如破竹，三天挺进两千余里，迫至古田城下。其时古田城中仅有守兵一千七百，面对三万火族虎狼之师，不战已败。城中长老正计议投降，孰料一件意想不到的突发事件陡然扭转了战局。

火族大军为逼迫古田城军民投降，悍然纵火烧山，夸父养母葬身火海。狂怒的夸父冲入火族大军阵营，杀敌无数，折断三军大旗，杀死火族主帅、当时极富盛名的“炽青戈”烈天行。火军大乱，古田守军乘势以精锐兽骑掩杀，大败之。

此役之后，古田城主力排众议，封夸父为三军主帅——追击火族大军。夸父疯疯癫癫，虽无良方妙策，但熟悉附近山野地形，勇猛无匹；且行事怪诞，每每出人意表。率领千余之众，屡出奇兵，大破火族残军，尽夺失地。夸父由此名闻天下，人称“疯猴子”夸父，火族军士对之闻风丧胆。

当时羽卓丞少年得志，即青帝之位不久，木族大长老杨震歆等人对他不服，诽谤陷害，一心将羽卓丞推下帝位。杨震歆听说夸父之事，大喜，决计将这疯疯癫癫又心地淳朴的少年推上青帝之位，便于自己的控制。当下将夸父骗至都城，由几大仙级高手共同传授木族法术、武功。夸父虽然疯疯癫癫，怛于武学之道却是天纵奇才，半年之间便将这些神功尽皆融会贯通，并将招式做了诸多改变，威力更增。

杨震歆勾结其时的木神碧九威，言称夸父诞于神木，乃木德之身、青帝转世云云，逼令羽卓丞让出帝位。木族内忧外患，登时大乱，羽卓丞为平息纷争，稳定民心，被迫在长老会上同意与夸父决战，胜者为青帝。夸父虽无称帝野心，但被杨震歆所骗，觉得此事好玩得紧，加之好胜心颇重，遂欢喜不迭地答应。

大荒战历八七三年四月，木族请来金族白帝白太宗与水族黑帝玄泽黑做公证。

羽卓丞、夸父两人在东海小岛上激战了三天三夜，始终分不出胜负。到了第四日正午，忽然发生日蚀，天地黑暗，狂风海啸，众人惶恐惊惧，只道是上苍不满木族内乱，天威震怒。当下长老会下令制止二人之决斗，由圣女、众神巫祈天祝祷。

夸父正斗得兴起，哪肯善罢甘休？吵嚷着要和羽卓丞比试个高低。木族群雄无奈，只有联手将他拿下，囚入地底。

日蚀之后，大荒气候反常，冷热不定，旱涝同生，木族万里沃野竟颗粒无收。

火族虎视在侧，百姓怨声载道，朝野上下一片恐慌。杨震歆与碧九威乘机再次进谗，声称天生异相皆因妖孽窃国、天帝震怒而起，逼迫长老会立时罢免羽卓丞青帝之位，改由天生木德的夸父继位。

木族长老显贵虽对那疯疯癫癫的夸父是否为太乙木真颇有疑虑，但羽卓丞登位以来，天灾不断，战乱纷争，族人多有微词。羽卓丞若无惊世之举委实难以服众，当下同意放出夸父，与羽卓丞再行一场彼此不相交手争斗的比试。

众神巫认定天灾祸难均由太阳反常运行引起。而太阳反常运行，乃是驮日神鸟太阳乌渎职懈怠之故。若能将这十只太阳乌收伏，天道规律便会恢复正常，大荒也将风调雨顺。

于是长老会便让羽卓丞与夸父二人进行一场旷古绝今的“追日伏鸟”大赛；谁先将十只太阳乌收伏，便是救民于水火的木德真身，木族自将奉其为青帝，永无二心。

风声传出，五族轰动，天下争睹。当年七月，夸父与羽卓丞同时从东海出发，御风逐日。夸父奔跑如飞，比羽卓丞御风飞行还要快上数倍，远远地便将他抛在后头。杨震歆等人暗自窃喜，以为胜券在握。

不料夸父疯疯癫癫，果真是逐日狂奔。当午后太阳西落之时，他朝西飞奔；日落之后，则茫然四顾，不知所从；日出之时，他又恍然大悟，朝东奔走。如此东西往返，反覆不已，半月间竟仍在木族境内。一时传为世人笑柄。

杨震歆气恼之余，接连以神禽传讯暗示夸父，他方才醒悟，连呼上了太阳的恶当，改而朝西狂奔。一路疲惫饥渴，吸干数条大江，方才追至禺谷。但此时羽卓丞早已到达禺渊，降伏十日鸟；白帝太宗在云集方山的群雄面前，宣布羽卓丞获胜。

夸父愤愤不平，大叫大嚷，要与羽卓丞重新比过。群雄视其为小丑，纷纷指责大笑。夸父大怒之下动手杀了几人，登时引起大乱；群雄围攻，竟让他突围逃走。

数日之后，夸父听说羽卓丞在昆仑山拜会白帝，当下莽撞闯上昆仑山，吵闹着要与羽卓丞再行比试。羽卓丞不胜其烦，便在昆仑山上与他再度斗法比试。也不知比试中究竟发生了什么事，夸父大叫大闹，说白帝与羽卓丞合谋使诈，耍赖害他。

当下在昆仑山上大闹一场，身负重伤，突围逃走，从此不知所踪。

他自扬名天下，到逐日败北，再到突然失踪，不过短短一年的时间。当时正值大荒战历最后百年，风起云涌，豪杰并争，也不知出了多少英雄人物。他的崛起犹如流星闪耀，虽然绚烂，但是短暂。随着时日推移，渐渐被人忘记。

此后十年，羽卓丞领袖木族群雄，励精图治，大败火族七英的八万雄兵，缔结东南和平盟约；又屡屡击退东海强敌龙族的滋扰进攻，成为东荒霸主；使得东海七十二国纷纷臣服朝拜，威镇天下，成为历代青帝中威名最为卓著的一位。

事过境迁，木族中人对羽卓丞顶礼膜拜，奉为神明，却再也没有人记起当日与他逐日禺谷，争夺帝位的“疯猴子”。更没有人想到这疯疯癫癫的神秘人物竟会在七百年后，重现西荒昆仑。

拓拔野听到此处，方才明白大概。但是这夸父为何会在当日突然消失，音讯全无？又为何长生不死，竟会在七百年后重现大荒？音容外貌年轻如故？此中疑惑，实在难以理解。

                  ※　　　　　　　※　　　　　　　※

此时四周喧声如沸，众人惊疑迷惑，叫骂怒喝不叠。夸父却抓头搔耳，满脸茫然，不住地喃喃自语道：“烂木奶奶的，七百年？难道我这一觉竟睡了七百年？”

黑公沙厉声喝道：“疯猴子，我们水族与你无怨无仇，你杀我们大神的公子作甚！”

金族中有人叫道：“一定是他当日对白帝陛下怀恨在心，所以故意在昆仑山下杀烛公子！想要嫁祸昆仑！”众人纷纷附和。

黑公沙心有戚戚，见夸父苦苦沉吟，置若罔闻，登时大怒，又指着他怒喝质问。夸父蓦地抬头，奇道：“咦？老山羊，你是问我吗？”

黑公沙更怒，喝道：“到了此刻你还敢装疯卖傻！若不是你杀了烛公子，这苗刀又怎会到你的手中！”

夸父大奇，讶然道：“什么猪公子狗公子？我杀猪作甚？”

众水妖怒不可遏，恨不能万箭齐射，乱刀并斩，将他剁为碎块；但知他神通，终究不敢轻举妄动，口中怒骂不已。

木族群雄齐声叫道：“疯猴子，快将苗刀交出，跪下伏罪！”

夸父心绪混乱，听众人喧哗大叫，头痛不已，蓦地大吼一声：“住口！”轰然巨响，犹如惊雷贯耳；鸟兽惊狂，众人身形摇晃，头晕目眩，真气稍差者立时从神禽、坐骑上翻落，即刻陨命。

夸父怒吼道：“烂木奶奶的，定是羽卓丞和白太宗的奸计！你们这些木耳蘑菇串通一气，又想来骗我？快叫羽卓丞、白太宗出来，否则我就不客气了！”声如狂浪，恣肆冲击，众人晕眩欲呕，大骇之下纷纷朝后退却。

拓拔野真气虽然强沛，但靠得甚近，亦有眩晕之感，心下大凛。四人之中，晏紫苏真气最弱，被他这般陡然狂吼，登时一震，软绵绵地朝下摔倒，蚩尤大惊，闪电般腾空飞掠，骑在那长翼雪鹫的背上，抄手将她倏然揽住，掌心抵住她的后背，真气源源不断地输导而入。

晏紫苏低吟一声，悠然醒转，见蚩尤将她紧紧抱住，满脸尽是紧张担心的神色，心中蓦地一阵酸苦刺痛，这几日的委屈悲苦齐齐涌上心头。泪珠打转，咬牙道：“你不是恨不得将我碎尸万段吗？何苦救我？”俏丽的脸容上，伤心、凄楚、愤恨、委屈……交织叠闪，楚楚可怜。

蚩尤心中剧颤，爱恨交集，正要说话，忽听夸父大吼道：“羽卓丞！你这个烂木头臭蘑菇！只会做缩头乌龟，见了我就躲得没影没踪，有胆的就出来，和我痛痛快快地打上一架！”

蚩尤原本就对羽青帝敬如己父，听夸父屡屡出言不恭，心中已自不悦，此时正意乱情迷，心浮气躁，再听得夸父如此叫骂，登时勃然大怒，再也按捺不住，纵声大吼道：“疯猴子，羽青帝早已登仙，想要打架就来找我蚩尤吧！”怒发冲冠，真气蓬然溢炸，衣裳鼓舞，假面登时碎裂迸飞。

拓拔野暗叫不妙，心中叹道：“臭鱿鱼的脾气怎地越来越暴烈冲动了！”

事已迟矣，水木两族侦兵果然立时认出蚩尤，失声叫道：“蚩尤小子！”

“他奶奶的，是姓乔的小子！莫让他跑了！”数千弯弓倒有大半立即转而向他瞄准。

夸父一愣，仰头望去，见他昂然骑乘长翼雪鹫，怀抱俏丽女子，脸上刀疤狰狞，浑身尽是桀骜狂野之气，神威凛凛，面对万千箭矢殊无畏惧，心中突然生出亲近之意，嘿嘿笑道：“咦！小子，你是谁？我为何要和你打架？”

蚩尤傲然道：“我是羽青帝的弟子，也是他转世之躯。你不是要找他比试吗？只管来找我便是！”

晏紫苏花容失色，低声嗔道：“呆子，你疯了吗？你的伤病未好，哪里是这疯子的对手？”但心下却是了然分明，蚩尤的强牛脾气一旦发作，千匹马也拉他不回了。

夸父瞪眼道：“羽卓丞转世？此话当真？”

木族群雄纷纷叫骂道：“烂木奶奶的，臭小子竟敢冒充羽青帝转世，也不怕说大话闪了舌头！”

忽听一个清雅的声音淡淡地说道：“蚩尤公子确是羽青帝转世，你们都把弓箭放下吧！”

众人循声望去，只见一个清丽绝世的白衣女子骑乘雪鹫，飘然出尘，正是姑射仙子！木族众人骇然失声道：“圣女仙子！”纷纷放低弓箭，肃然行礼。

事已至此，拓拔野也不必再伪装，伸手撕下假面，哈哈长笑道：“不错，由木族圣女亲口证明的青帝转世，还会有假吗？”

木族群雄又是一阵哗然，心中大奇：“圣女怎会与这两个小子混在一处？”

奢比等人又惊又怒，纷纷行礼道：“不知仙子芳驾亲临，冒失之处，还请恕罪。”姑射仙子此时虽然还未恢复记忆，但对自己的身份却已不再怀疑，当下微微点头，道：“夸父前辈是本族奇人，蚩尤公子是青帝转世，你们都别难为他们了。”木族群雄纷纷恭声领命。

黑公沙厉声道：“姑射仙子，你这话说得可就不对了！这疯猴子杀了烛公子、抢走苗刀，大闹昆仑山，显是妄图在三族之间滋事生隙。你却对他百般袒护，意欲何为？拓拔小子与蚩尤小子乃是水木两族的共同仇敌，你与他们厮混一处，偏袒庇佑，又是什么意思？”

他疾言厉色，咄咄逼人，竟丝毫不将木族圣女放在眼里。木族群雄虽对水族有所忌惮，但对圣女则奉若神明，闻言亦不禁大怒，纷纷喝道：“烂木奶奶的，老山羊怪，你这话又是什么意思？”叫嚷声中拔刀弯弓，大有一触即发之势；一时之间，数千群雄乱作一团，金族侦兵夹在其中，左也不是，右也不是，大为尴尬。

夸父东张西望，大感有趣，拍手笑道：“要打架了吗？好玩好玩！”

众人闻言一凛：“是了，我们今日是为了捉拿这厮来的，岂能自相残杀？”当下怒目相视，缓缓放下兵刃。

黑公沙哼了一声道：“姑射仙子，今日我们奉真神之命缉拿杀害烛公子的凶手，难道你要袒护这厮，让我们空手而回吗？”

拓拔野笑道：“谁说夸父前辈是凶手了？等来龙去脉查得一清二楚了，阁下再下结论吧！”众水妖大怒，纷纷乱叫。

姑射仙子淡淡道：“拓拔公子说的不错，夸父前辈是不是凶手，尚无定论；倘若他当真是，我又怎敢庇护？”

黑公沙冷笑道：“倘若他不是凶手，苗刀又怎会在他手中？”众水妖纷纷附和。一时喧声鼎沸，又吵作一团。夸父却似眼前之事与他殊无关系一般，哈哈大笑，拍手连称有趣。

晏紫苏心中一动，传音道：“呆子，我有一个法子，能让你轻轻松松得回苗刀，脱离此地；又能赢了这疯猴子，为羽青帝出气；还能查明烛小妖横死的真相。一箭三鹏，你想不想听？”

蚩尤一愣，知她诡计多端，哼了一声道：“又是什么卑鄙狡计……”

晏紫苏脸色一沉，冷笑道：“是了，我卑鄙。你是磊落汉子，只管光明正大地被这疯子打死好了！瞧瞧这雪山高原，有没有野狗秃鹫为你收尸。”

蚩尤见她娇嗔，心中反倒软了下来，冷冷道：“且说出来听听。”晏紫苏花唇翕动，传音说了片刻，蚩尤紧蹙的眉头徐徐舒展开来，嘴角忍不住露出一丝笑意。

却听众水妖叫道：“疯猴子，识相的就乖乖招供，说出你是怎么拿到这苗刀的？”

夸父哈哈笑道：“奇哉怪也，苗刀是羽卓丞那臭蘑菇的宝贝，我怎么得到的，为什么要告诉你们？呸！偏不告诉你们！哈哈，空欢喜，气死你！”

蚩尤大声道：“疯猴子，我是羽青帝转世，这苗刀是羽青帝亲手传了给我的。你快将这苗刀还给我，老老实实地告诉我，这苗刀你究竟是从哪里得来的。”

夸父眼珠滴溜溜乱转，叫道：“是了！你是臭蘑菇转世，我要和你重新比试！”

蚩尤嘿然冷笑道：“就怕你没胆和我比呢！像你这等手下败将，和我比一百次，必定输上一百次。”夸父大怒，哇哇乱叫。蚩尤又道：“疯猴子，你要是有胆子，就把苗刀还给我，在这些人面前，和我堂堂正正地比试比试。”

夸父气得青筋暴起，跳踉叫道：“烂木奶奶的，臭小子，你当我怕你吗？”右臂一甩，“呼”地一声，将苗刀抛出。木族众人哄然惊叫声中，蚩尤大喜，轻松抄臂，将苗刀紧紧抓在手里。苗刀嗡然长吟，青铜刀锋登时亮起一道眩目的绿芒，倏然化为一条碧绿光线，没入蚩尤手臂经脉之中；刀手相连，浑然一体。

苗刀失而复得，欣喜欲狂，蚩尤忍不住昂首狂呼，浑身陡然闪起耀眼碧光；翠绿刀芒破锋而出，吞吐不已。

木族众人失声道：“太乙木真！”先前姑射仙子说他是青帝转世，众人原还将信将疑，但此刻无不凛然相信。奢比惊怒骇惧，阴沉着脸，不发一言。

夸父精神大振，也纵声狂呼，雷霆怒吼浩瀚汹汹，瞬息将蚩尤的呼号声压过，声浪所及，流沙河巨浪狂舞，草木倾摇断折，远处雪山顶颠忽地剧震，轰隆巨响，滚滚雪崩倾泻而下。鸟兽慑服，众人面色煞白，纷纷塞住双耳。

夸父大为得意，止住吼声，哈哈大笑道：“臭小子，你不是我的对手，快快认输吧！”

蚩尤哈哈笑道：“他奶奶的紫菜鱼皮，嗓门大就了不起吗？这么说来，东海夔牛岂不是天下第一？”

夸父瞪眼道：“那你想比什么？”

蚩尤道：“七百年前，你是逐日输给羽青帝的。今日你要是不怕丢脸，就和蚩尤再比试逐日吧！”

夸父不怒反笑，捧腹道：“臭小子，我奔跑起来比天上的飞鸟还快，你想和我赛跑逐日，那不是自讨苦吃？哈哈，臭蘑菇，大傻瓜！”拓拔野与姑射仙子在一旁听得迷惑不解，不知蚩尤意欲何为，但见他胸有成竹，遂定下心来，静观其变。

夸父狂笑半晌，揉着肚子喘气道：“好玩好玩！咱们就比逐日好了。不过你小子可不许耍赖！”

蚩尤嘿然道：“就怕你输了翻睑不认帐呢！”

夸父怒道：“烂木奶奶的，我会输给你这小子？”

蚩尤冷笑道：“倘若输了呢？”

夸父胀红了脸，连呸了几声道：“要是输给你这臭蘑菇，我任凭你处置。”

蚩尤哈哈大笑道：“诸位都听清了？疯猴子，若是你输了，你就将如何得到苗刀之事，原原本本地说出来，那个猪公子狗公子是不是你杀的，也老老实实地告诉大家！”众人一凛，侧耳倾听。

夸父不耐烦道：“好了好了，到底开始了没有？”

蚩尤嘿然道：“这里人太多，咱们找一个僻静的地方开始比试。疯猴子，有本事追上我再说吧！”苗刀突然青芒怒放，嗷嗷怪叫声中，七道红光冲天飞舞。

蚩尤叫道：“乌贼，走吧！”抱着晏紫苏御风电冲，稳稳地跃上一只太阳乌的鸟背；太阳乌欢呜声中，破云而去。

拓拔野哈哈长笑，拉着愕然不解的姑射仙子一齐跃上太阳乌，与蚩尤一道朝西北疾掠。

夸父哈哈大笑道：“好玩好玩！我来追你们喽！”纵身飞掠，瞬息之间便奔出数百丈之外，紧随七只太阳乌，朝着西北面巍峨连绵的雪山冲去。

猝不及防，五人转眼间已经冲出重围。奢比大怒，喝道：“这两个奸贼使诈绑架圣女，抢走长生刀，莫让他们跑了！”

众人如梦初醒，齐呼上当，大叫道：“抓住他们！”漫漫飞骑如黑云涌动，鸟鸣如雷，轰然穿掠。流沙河两岸的猛兽骑兵亦松缰扬鞭，大呼小叫，齐头并进。尘土飞扬，遮天蔽日。

                  ※　　　　　　　※　　　　　　　※

拓拔野四人骑鸟高飞，回头望去，三族数千侦兵已被远远地抛在后头，但那夸父却依旧在万丈高空之下的碧绿草甸上狂奔紧随，殊无疲惫之态。四人骇然，方知当年他逐日传闻并非虚假。

拓拔野叹道：“这位夸父前辈虽然呆头呆脑，疯疯癫癫，但真气之强，奔跑之快，果然是匪夷所思。鱿鱼，你要与他赛跑追日，只怕没什么胜望。”

晏紫苏嫣然道：“不可力敌，难道还不能智取吗？要想赢这呆呆傻傻的疯猴子！可没有拓拔太子想得那般困难。”当下笑吟吟地将她的计划说了出来。

原来晏紫苏定下的乃是偷梁换柱，瞒天过海之计。

在与夸父正式开始逐日比赛之时，先故意选择一条“之”字形的曲折路线，分段进行比试。而拓拔野与姑射仙子则乔化成蚩尤与晏紫苏的模样，等到蚩尤与夸父开始比试后，直接取捷径飞往下一个转捩点；任夸父再快，也不可能在多绕了一大圈的情况下，抢在拓拔野两人之前到达。

同理，当夸父与拓拔野奔往下一个转捩点时，蚩尤与晏紫苏迳直再飞往下一个转捩点，在那里等候夸父；如此徊圈反覆，任凭夸父跑得多快，他们总能抢在他的前头。而以晏紫苏的易容变化之术，夸父决计辨认不出两对“蚩尤”与“晏紫苏”的区别。

拓拔野听得忍俊不禁，哈哈笑道：“此计大妙！夸父前辈就算长了四条腿，那也是非输不可了。”

蚩尤尴尬道：“只不过……这法子设套使诈，未免有些胜之不武。”晏紫苏冷笑道：“那疯猴子当年与羽青帝打了三昼夜，尚且分不出胜负，跑起来比你飞得还要快，若不取巧，你以为你可以胜得了他吗？若不取巧，你能让他心服口服！将苗刀还给你吗？能让他心甘情愿地说出如何得到苗刀的吗？”蚩尤被她说得气结，无言以对。

拓拔野微笑道：“晏姑娘说的不错，兵不厌诈！以当日羽青帝和白帝的神威，尚不能让夸父前辈心服口服；今日若不用巧计，只怕他还要纠缠不休。况且他若不说出如何得到苗刀，水木金三族只怕永远不会放过他。我们对他并无恶意，就当与他开个玩笑吧！”望了一眼姑射仙子，笑道：“咱们原本便要去方山禺渊，顺路与夸父前辈这般比试赛跑，倒也有趣。”众人童心大起，无不莞尔。

当下晏紫苏施展妙手，将拓拔野与姑射仙子乔化成自己与蚩尤的模样，四人对照，犹如临水观镜，哈哈大笑。

姑射仙子也忍不住微笑起来；她素来修心忍性，微波不惊，但与拓拔野等人同行以来，解颐开怀，心中也欢悦了许多。

拓拔野运转记事珠，遍查“大荒经”，选了一条去往方山禺渊的曲折道路，将一路转折的地点详细告诉蚩尤、晏紫苏。蚩尤二人将这些地点与方位背得烂熟于胸，又向拓拔野要了一支“相思犀角”，以便随时联系。

一切准备妥当之后，四人告别。蚩尤与晏紫苏驱鸟下飞，在雪山脚下的冰河边等候夸父。拓拔野与姑射仙子则骑乘太阳乌，迳直飞往预定赛程的下一个转捩点——雁门山。

西北飞行，越过几条绵延的雄伟山脉，雪山寥落，人烟稀少，茫茫草原越见荒凉；拓拔野与姑射仙子分骑两只太阳乌，高飞低掠，自在穿行。

夕阳西下，几只苍鹫悲凉呜叫，稀稀落落地掠过黛蓝色的天空，朝着西北天际的两座陡峭山峰飞去。拓拔野道：“那里便是雁门山了，咱们到那山下等夸父吧！”姑射仙子点头不语，白衣飘飞，那清澈淡远的幽香瞬间钻入拓拔野的鼻息，令他心神俱醉。

这千里路程，两人并肩齐飞，微觉尴尬。虽然极少交谈，但拓拔野偶尔偷瞥她的侧脸，闻着她的气息，已觉得说不出的欢愉快乐，飘飘乎云端，汤汤乎流水。

大风吹来，漫野绿草起伏如浪，牛羊若隐若现。两人骑鸟从草原上倏然低掠而过，犹如在海中劈波踏浪，扑鼻而来的，尽是阳光、泥土与青草的混合气息，那气味如此芬芳如此熟悉，彷佛母亲的手，温柔地抚过拓拔野的脸颊，令他瞬间窒息。

蓝天白云，孤单错落的石屋，摇曳起伏的碧草，斑斓的野花，呜咽流淌的小溪，翩翩起舞的蝴蝶，夕阳下袅袅的炊烟，牛羊悠远的低呜，还有这温暖而芳香的气息……这画面如此遥远又如此迩近，像是记忆深处朦胧的故土，又像是梦中一再返回却永无法抵达的远景。

他突然想起了很久以前的童年往事，想起了与蚩尤并肩坐在蜃洞中看见的宁静美景……心中震颤，又想起连月以来，在大荒上经历的阴谋、杀伐……登时觉得说不出的疲惫厌倦，忖道：“不知何年何月，能帮助鱿鱼打败水妖，重建蜃楼城？大功告成之日，我便到这雪山下的草原放牛牧马，与心爱之人过着平淡而快乐的日子。”

想到“心爱之人”，心中蓦地剧跳，偷偷望了姑射仙子一眼。倘若她果真愿意与自己一道远离纷扰大荒，在这纯净美丽的雪山草原相依为生，吹箫弄笛两为乐，那是何等逍遥快活！即便是神仙他也可以舍却不做。

但是隐隐之中，他又觉得似她这等清心寡欲、飘然出尘的仙子，决计不会坠降凡尘，与自己这等浑浊不堪的俗世男子牧马放歌。密山山腹中彼此温柔缠绵的情景，此生此世，只怕永将是回忆了！心下忽然大痛，一阵怅然。

这世上又有哪个女子愿意放弃一切，追随自己到荒无人烟的海角天涯，过平静而逍遥的生活呢？是了，雨师妾定然愿意！想到雨师妾，拓拔野的心中登时一阵温暖，周身的血液似乎都热烈地涌动起来，嘴角微笑，心下甜蜜。若能与她共骑白龙鹿，驰骋雪山冰川之下，吹奏苍龙角牧马放牛，此乐何及！一时心驰神荡，不能自已。

突然想到当日与雨师妾分别之后，音讯全无，也不知平安否，心下登时一阵担忧愧疚。蓦地想到：“是了！我可当真傻了，怎地忘了向晏紫苏询问雨师妾姐姐的近况？”

心下一阵冲动，当下便想取出“相思犀角”与蚩尤二人联系，忽然想起姑射仙子便在身侧，而当年自己在东始山水潭与雨师妾欢好之时，姑射仙子便曾恼恨吹箫示警，拂然而去。倘若今日自己在她身前急不可待地询问龙女下落，岂不是更惹她烦厌？当下犹豫，决计趁着姑射仙子不在身旁时，再询问晏紫苏。

当是时，忽听姑射仙子淡淡道：“公子，我们到了。”太阳乌扭颈瞪视拓拔野，脆声呜叫。拓拔野霍然惊醒，四下扫望，方才发觉太阳乌已经停在雁门山下；青山两立，夕阳残照，光秃秃的石壁上红光隐隐，映射着流动的晚霞。狂风鼓舞，从山口呼啸而出，遍体尽生寒意。

当下两人绕山旋飞，在东南半山的一株青松下，找了一个幽深的避风洞穴，坐等夸父。拓拔野寻了些干柴生火，又打落几只西飞的大雁，拔毛去脏，在火上烤熟；皮焦肉嫩，脂香四溢。两只太阳乌早已等得不耐，抢先啄食起来，间或欢声呜叫，颇有赞许之意。拓拔野笑道：“你们运气好，和我一路；跟着鱿鱼的几位乌兄可就命苦了，只能茹毛饮血。”

他将寻来的草料调味辅佐，切了最为香嫩的一块给姑射仙子。姑射仙子闻着那腥味，秀眉微蹙，低声道谢，摇头不吃。

拓拔野心下失望，又想起先前的梦想，更觉沮丧，忖道：“仙女姐姐不食人间烟火，连飞禽之肉尚且不吃，又怎会甘愿与我做草原牧民？”一时意兴阑珊，美味的雁肉到了口中也味同嚼腊。当下随便吃了几口，便全部送与太阳乌。太阳乌求之不得，振翅欢鸣。

明月初升，夜色苍茫，寒风呼啸，群鸟悲啼。

雁门山在大荒西北，每年春秋，候鸟都由此穿梭迁徙。雁门山北面数里，便是大泽。大泽方圆百里，清波浩渺，是群鸟生育及蜕换羽毛的栖息地，风起之时，湖水荡漾，万鸟齐飞，煞是壮观。此时风声呼卷，拓拔野在这半山峭壁可以清清楚楚地听见万千鸟禽呜叫振翅的声音。

月光凄迷，星辰暗淡；向下眺望！草野茫茫，景物朦胧，一切如同隔纱横雾，瞧不真切。

拓拔野二人在山洞中静候许久，眼见月亮越升越高，夸父却始终没有来到，姑射仙子眉尖轻蹙，似乎有些不耐。

两人近在咫尺，半晌相对无语，不免微微有些尴尬。但拓拔野搜肠刮肚，却不知该说些什么，生怕一开口便笨嘴笨舌，唐突佳人。与其他女子一起之时，他每每可以妙语连珠，谈笑风生，偏偏与姑射仙子独处时，他便如石头人般，脑中一片空茫。

姑射仙子默默而坐，怔怔地凝望着升上青松枝梢的明月，似乎在想着心事。白衣飘舞，脸容在月光下漾着淡淡的柔和光晕，一尘不染，清丽如仙，拓拔野登时有些自惭形秽，不敢逼视，心中酸苦，暗叹道：“仙女姐姐原非尘世间的人物，我却想着能和她厮守终生，当真是痴心妄想。”

忽听姑射仙子低声道：“公子，如你所说，你我只有一面之缘，为何当日在钟山之上，公子情愿舍命相救？为何当那翻天印击来之时，公子甘愿挡在我的身前？又为何愿意一再相助，护送我前往方山禺渊？”这些疑惑她藏在心中已有数日，今夜与拓拔野二人独处，终于忍不住问了出来。

拓拔野脑中嗡然一响，热血上涌，当时便忍不住想要大声喊道：“那是因为我喜欢你！自从四年前看见你的那一刹那起，我就喜欢上你了。”但是心潮汹涌，始终鼓不起勇气，支吾其辞，半晌方才哑声说道：“仙子当年对我有救命之恩！拓拔野这么做也是应该的。”

姑射仙子妙目深深地凝视着他，微微一笑道：“是吗？”似乎微有失望之意。

拓拔野心中狂跳，蓦地一阵冲动，忽然站起身来，大声说道：“因为我……”

见姑射仙子清澈秋水向他望来，勇气登时消殆得无踪无影，那自卑羞怯之意立时又在心头汹涌泛滥，口干舌燥，余下的半句话再也说不出来。

姑射仙子见他张口结舌，面红耳赤，不由忍俊不禁，莞尔道：“因为什么？”

笑容清丽眩目，犹如深山月夜，水流花开。拓拔野脑中晕眩，蓦一咬牙，正要不顾一切表白，又听她低声叹息道：“虽然我记不得从前之事，但那日在密山冰谷初次见到公子时，却有一种极为奇怪的感觉……”

拓拔野心中一震，说不清是惊愕还是狂喜，周身寒毛刹那间都随着耳朵一齐竖了起来，凝神倾听。

姑射仙子道：“看见公子的脸容，便觉得说不出的亲切熟悉，彷佛早就认识了一般。虽然不知道你是谁，却对你说的每一句话，情不自禁地相信……”

拓拔野心中怦怦乱跳，脸烫如火烧，惊喜害怕，手指微微颤动，心中想到一个几乎不敢想像的念头，巨大的狂热幸福感像夏日午后滚滚云层在头顶盘旋压低，随时准备化为狂肆的暴雨倾盆而下。

姑射仙子抬头望他，见他铜铸泥塑似的呆呆站立，瞪大了眼睛盯着自己，娇靥微微一红，稍稍迟疑，柔声道：“……这些天和你同行，这种感觉越来越强烈。在我心里，公子就像是……就像是我的弟弟一样……”

拓拔野耳中轰呜，如被雷电劈着，脑中混乱一片，半悬的心急速沉落。姑射仙子见他身子微微一震，面色变得惨白，只道他对自己这番唐突言语尴尬生气，登时羞红了脸，歉声道：“公子，对不住。我……”却不知改说些什么才好。

拓拔野失望悲苦，意冷心灰，一片空荡苍茫。突然想起当日在古浪屿上拒绝纤纤时的情景来，想起她含着泪的哀怜而期盼的眼神，想起她颤声所问的话：“拓拔大哥，你说的都是真的吗？只当我是妹妹，从来没有一点其他的喜欢吗？”

刹那之间，蓦然明白她当日的苦痛与悲楚。

姑射仙子既将自己当做弟弟，那便如自己将纤纤当做妹子一般，永无心仪相爱的可能了。心如刀割，越发难过，有一刻竟恨不能痛哭失声。

当是时，心底有一个声音突地大声喊道：“拓拔野呀拓拔野，你当真是贪心不足蛇吞象。仙女姐姐肯将你当成弟弟！这是何等美事！天下多少人求之不得，你不但不受宠若惊，竟然还哭头丧脸！真他奶奶的紫菜鱼皮！”

心中一动，想道：“仙女姐姐是木族圣女，冰清玉洁之身，此生早已注定不能有男女之情、欢爱之念；如果能做她的弟弟，常常与她说说话，见见面，那也是快活如神仙了。”一念及此，心中稍稍宽慰，当下强自振奋精神，展颜笑道：“承蒙仙子错爱，拓拔受宠若惊。这可真巧了！其实在我心里，也一直将仙子当做姐姐一般，如果仙子不嫌弃，今后我就冒昧叫仙子做姐姐了。”

姑射仙子见他突然之间阴霾尽去，满脸欢愉，虽微感诧异，心下却也松了口气，颇为欢喜。红霞泛起，嫣然道：“原来我和公子之间果然有一段缘分呢！”两人对望一眼，脸上都是一红，一齐笑了起来。先前那无形的隔膜登时荡然无存。

当是时，忽听见一声高亢悦耳的啸声，破空袅袅。太阳乌蓦地从地上跳了起来，嗷嗷乱叫，拓拔野一喜，脱口道：“夸父终于来了！”旋即立觉不对，这啸声激越动听，似是女子所发，绝非夸父。

姑射仙子花容微动，低声道：“这啸声好生熟悉！”当下两人悄然出洞，循声远眺，狂风怒舞，茫茫草原起伏如海，一个模糊身影疾电般从东南方飞掠而来，白衣飘舞，豹斑点点，远远望去，立见如一只雪豹在半空腾飞疾掠一般。


第五章 雁门大泽

第十三卷 追日

第五章 雁门大泽

拓拔野凝神望去，微吃一惊。那人青丝飞扬，眉目如画，肌肤晶莹似雪，竟是一个典雅高贵的美貌女子。她来势极快，转眼间便到了雁门山下；凝立山口，秋波四扫，衣袂翻飞如浪，似乎在等候什么人。

明月皎晈，从半山下俯瞰，依稀可以看见她的脸容，端庄秀丽，眼珠淡蓝，如海水一般清澈透明；临风而立，宛如仙子飘飘欲飞，只是脸罩寒霜，双眉轻蹙，微带煞气，让人平生敬畏之心。衣袖鼓舞，纤手低垂，十指真气缭绕逸舞，地上碧草随之出现涡旋形状，绕转起伏。

拓拔野心下暗惊，她真气之强，当在仙级之上，放眼大荒，有如此修为的女子决计不超过二十人，她究竟是谁？这等雍容华贵的女子为何深更半夜，独自一人到这荒野孤山？她等的人又是谁呢？一连串的疑问在脑中沉浮跌宕，好奇心大起。

那豹斑白衣女子耳廓微动，秀眉一扬，目光如电，蓦地朝山上扫来。拓拔野与姑射仙子微吃一惊，当下不敢多想，连忙凝神敛气，生怕溢散的念力、真气将她惊动，泄露行踪。敌我不明，暂且静观其变。

太阳乌嗷嗷乱叫，在崖边扑翅，昂首阔步。豹斑白衣女子只道夜鸟栖山，稍楷放心，凝神北眺。

当是时，忽听见雁门山西北方传出一声尖锐刺耳的啸声；那啸声凌厉森冷，带着说不出的诡异阴寒之气，似人非人，似兽非兽。拓拔野正自诧异，又听见山北传来阵阵鸟鸣兽吼，此起彼落，滚滚而来，亦如啸声一般凄厉阴冷，竟像是从地府鬼界发出的一般。在这阴风呼啸的暗夜中听来，震耳欲聋，肝胆皆寒，犹觉阴森可怖。

拓拔野与姑射仙子寒毛直乍，对望一眼，心中均泛起不祥之感；沿着山崖边缘御气绕走，倚壁北眺。一望之下，险些惊骇失声。

西北夜空阴霾惨淡，妖云暗涌，一大片怪鸟白茫茫地汹涌飞来，少说也有数千之众。月光雪亮，照得分明，那群怪鸟只只白骨森森，眼洞幽然，竟全都是鸟禽尸骸！骨翼皮毛残附，机械扇动，一齐发出凄诡森冷的号哭声，朝着雁门山层叠涌近。

狂风恣肆，草浪汹汹。万千尸鸟之下，数百只巨兽尸骸轰隆震吼，在草原上齐头狂奔，白骨缤纷，撩牙交错，在月光中闪着寒冷的幽光。

狂奔的尸兽中，两只北海四牙猛狩奔突在前，其上坐了两个黑衣男子，双眼翻白，面色如雪，幽灵似的飘忽摇摆，木无表情，张口号啸。适才那凌厉森寒的怪啸竟然就是出自他们之口。

两人手中各抓了一条巨大的玄冰铁锁链，两条铁链紧紧地缠绕在一只巨大的龙头怪兽颈间。那龙头怪兽倒是皮肉俱全，红角碧眼，凶神恶煞：银白色的鳞甲寒光泠泠，胸腹部有一处伤口，皮肉翻涌，鲜血虽已凝结，但仍有许多蝇虫吸附其上，缭绕飞舞；白色的蛆虫在伤口中攒攒蠕动。

龙头怪兽悲声嘶吼，四爪如飞，拖动着那两只四牙猛狩尸兽风驰电掣地狂奔。

一切恍如梦魇，诡异可怖。寒风中弥散着强烈的尸骨腥臭之气，闻之欲呕。姑射仙子蹙眉屏息，似乎想到了什么，沉吟不语。

妖魅的夜雾从西北波光摇荡的大泽上，无声无息地急速弥漫扩散，瞬间将湛蓝的夜空遮挡大半。那阴湿寒冷的诡魅气氛，就如同茫茫夜雾般笼罩而下，压得拓拔野有些喘不过气来。心中惊疑不定。眼见万千尸鸟漫漫掠来，拓拔野悄然将太阳乌封印入断剑，施放“幻光镜气”，将姑射仙子与自己包拢其中，凝神观望。

众尸鸟到了雁门山上空时，轰然盘旋，团团乱转，号哭声如暴雨淋漓。与此同时，数百尸兽潮水似的冲过山口，咆哮着环绕奔走，将那豹斑白衣女子层层围住。

腥臭扑鼻，浊风涌动。

豹斑白衣女子动也不动，衣裳鼓舞，纤腰丝带飞扬，淡绿色的刀形玉笙在风中轻轻摇曳，发出清脆悦耳的声音；秋水明眸冷冷地望着那四牙猛狩上的两个黑衣男子，嘴角微笑，露出淡淡的鄙夷神色，淡然道：“原来是你们抓了竐窳，传信青鸟，诱我到此地吗？”声音温雅婉转，如清泉漱耳，说不出的动听。

拓拔野心中一动，想起《大荒经》所说，西荒通天河中，有金族龙头神兽，名为竐窳，难道便是这怪兽吗？但是那青鸟又是什么？突然心中大震，想起当今世上，最为著名的传信灵禽乃是昆仑山西王母的三青鸟，难道……难道这豹斑白衣女子竟是西王母吗？

一念及此，呼吸险些停顿，蓦地又想起大荒传闻，西王母常穿豹斑白衣，佩带刀形五笔，善于啸歌……无下与眼前这女子一一吻合。心中狂跳，又惊又喜：“难道她真是纤纤的母亲吗？”凝神细看，她的脸容秀丽典雅，与纤纤那俏丽调皮的姿容殊不相似。此时想来，纤纤果然是更像科汗淮一些。

尸鸟盘旋，亡兽咆哮，那两个黑衣男子木然端坐，眼白翻上，神情呆滞，竟似没有听见她的话语。那豹斑白衣女子眉尖轻蹙，正要说话，忽然听见一个女子远远地柔声笑道：“水香妹子，他们只是鬼奴，听不见你说的话，你可别生气。”

拓拔野大震，果然是西王母！西王母芳名白水香，盖因她出生之时，漫山异香，三月不散；又因五行之中“金生水”，故取名白水香。只是自她十六岁登任圣女以来，金族皆称之为“西方金王圣母”，故天下人也尊称为“西王母”，而不敢直呼其名。

姑射仙子闻言亦微微一震，动容传音道：“是了，我想起来啦！她是金族圣女西王母。”

拓拔野此刻再无怀疑，心中惊喜难言，想不到竟会在此处邂逅纤纤生母，心中一动：“究竟谁这般大胆，竟敢直呼西王母名字？”循声望去。

西方夜空中，一个身着黑紫丝长袍的美丽女子翩翩飞来，丝带飘扬，赤足如雪，碧眼波荡，花唇淡紫，漾着浅浅微笑，温柔亲切；素淡之中带着一种与生俱来的华贵之气。拓拔野登时愕然，她赫然竟是水族圣女北海玄女乌丝兰玛！

此女落落大方，亲切随和，但似乎心计颇为深远。当日在雷泽城无尘湖底，拓拔野以《金石裂浪曲》相助雷神时，曾经与她间接交手，知道她真气极强，那根丝带行云流水，极是厉害。以他目前之真气念力，依旧远非其对手。

不知她今夜到此，又有什么目的？拓拔野隐隐之中感觉今夜必有某件意想不到的事情发生，凝神聚意，生怕错漏了一个微小细节。突然忖道：“想不到今夜在这荒凉的雁门山下，竟然聚集了大荒三大圣女。我拓拔野倒真是有福了。”忍不住微笑。

西王母微微一笑道：“原来是乌丝兰玛姐姐。那封信想来是你传给我的了？”

拓拔野心下大奇，忖道：“近来寒荒叛乱，烛鼓横死，夸父大闹昆仑山，不知乌丝兰玛给了西王母一封什么信？竟能使得西王母不顾一切，独自追到此地？”

乌丝兰玛翩然飞舞，在拓拔野对面的山峰立住，微笑道：“水香妹子这两年深居简出，若不是这封信，乌丝兰玛想要见水香妹妹一面都难得紧呢！”

西王母道：“再过半月便是蟠桃大会，那时只要乌丝兰玛姐姐愿意，便可以和我联床说上几天几夜的体己话……”

乌丝兰玛嫣然道：“可是有些话是不能在蟠桃会上说的。说了出来，只怕水香妹妹要生气呢！”

西王母淡淡道：“是么？却不知是什么话？”

乌丝兰玛微笑道：“那些话在信里已经说得很清楚啦！到了这雁门山下，妹子你就可以见到生平之中最想见到的人。”又嫣然道：“那个人当然不是姐姐我了。那一缕白发，几颗昆仑山上的思念石，妹子难道都认不出来了吗？”

拓拔野心中一跳，一个朦朦胧胧的念头从脑中一闪而过，热血倏然上涌。但这想法实在太过匪夷所思，当下定神倾听。

西王母神色不变，淡淡道：“姐姐说的好生奇怪，我生平之中最想见到的人乃是我的母亲，可惜她早就登仙了，难道姐姐还能让她还阳人界吗？”

乌丝兰玛微笑道：“原来妹子的记性果然不太灵光。那人虽不是天山仙子，却偏巧刚刚还阳人界。”拓拔野听得心中仆仆乱跳，呼吸急促。姑射仙子在一旁见他神情古怪，微感诧异，当下伸手轻轻握住他的手掌。拓拔野凝神聆听，竟然没有察觉。

乌丝兰玛低头道：“据比！危！你们让西王母看看他的模样。”

那两个黑衣男子从喉咙中发出一声凄厉的呼号，徐徐点头，四臂齐振，将手中玄冰铁锁链猛地朝外一拉一绞。那龙头怪兽竐窳嘶声狂吼，猛地昂首立起，上跃下冲，奋力甩头。那两个黑衣男子木立不动，嘴唇翕合，眼白冷冰冰地凝视着竐窳，几道黑光从他们身上闪耀跳跃，闪电似的穿过玄冰铁链，劈入竐窳体内。

竐窳发狂悲吼，银鳞闪闪，光芒大作，周身突然扭曲变形；炽光耀眼，蓦地化为一个男子身形，昂首怒吼。那男子白发飞扬，清俊的面容满是痛楚神色，竟然是“断浪刀”科汗淮！

拓拔野脑中轰然，张口结舌，全身瞬间僵硬。这念头片刻之间他虽然已经想到，但此时亲眼所见，仍犹如被雷电当头劈中。一时之间，也不知是惊是喜是悲是怒，心潮狂涌，无数的疑问排山倒海、劈头盖脸地倾落下来。科大侠倘若未死，这些年又在何处？为何会变做这怪兽竐窳？又为何会落在水妖的手中……

                  ※　　　　　　　※　　　　　　　※

此时狂风怒号，山口呜呜震动。尸鸟盘旋疾冲，鼓噪狂叫；尸兽团团奔走，怒吼咆哮，雁门山下仿佛瞬间沸腾。西王母泥塑似的站在鸟兽尸骸重围之内，面色苍白，惊骇、悲伤、愤怒、欢喜……诸多神情汹涌交叠，豹斑白衣猎猎鼓舞，玉笙叮当脆响；望着科汗淮在玄冰铁链绞缠下剧痛颤栗，悲吼如狂，她忍不住颤抖起来，一颗泪珠倏然从睑颊滑落。

乌丝兰玛微笑道：“水香妹子，现在想起来了吗？是不是觉得有些眼熟？”

西王母陡然惊觉，蓦地蹙眉闭眼，脸容迅速回转平静。过了片刻，睁开眼睛，冷冷地盯着乌丝兰玛，淡淡道：“想不起来。不知他是谁？犯了什么罪？要遭受这等折磨？”

乌丝兰玛摇头叹道：“看来妹子的记性当真是越来越不好啦！十八年前，在昆仑山的蟠桃会上，是我亲自将他介绍给你的呢！”

西王母微微一笑道：“每次蟠桃会上我见过的人犹如山上的飞鸟，水里的游鱼，多不胜数；我又怎会独独记得他一个？”此时她已大转平定，言语温婉柔和，就连睫毛也没有丝毫的颤动。

乌丝兰玛笑道：“是吗？这番话他若能听见，不知会有多么伤心呢！好妹子，普天之下，或许没有其他人知道你和龙牙侯的情事，但是我，却是打从一开始，便知道得清清楚楚，分分明明；你又何必瞒我？”

西王母摇头微笑道：“姐姐是在说梦话吗？为何我一句也听不懂？”

乌丝兰玛不怒反喜，柔声道：“既然听不懂，我就从头到尾，仔仔细细地说给你听吧！你可知当年在蟠桃会上，我为何要将他介绍给你吗？”碧绿的眼波突然寒冷如冰，一字一顿地微笑道：“十八年前，我将他介绍给你的时候，便在等着这一天。”

西王母微笑不语，纤指缓缓转动，白色的真气如水雾缭绕指尖。

乌丝兰玛微笑道：“我要亲眼看着你们如何相爱，看着你们怎样分开，看着他怎么痛苦沉沦，再亲自将你们的丑事抖露给大荒的每一个人听。我要亲眼看着你如何身败名裂，被金族驱逐流放；看着他如何受千夫所指，被万刀寸磔而死……”

听她温柔地微笑着，说出至为森冷恶毒的话，令拓拔野突然心底阴寒，冷汗涔涔；想不到这亲切华贵的水族圣女竟是这等阴毒的女人。心中又是惊骇又是纳闷：“她为何要这么做呢？难道仅仅是为了整垮金族吗？”想到她十八年前便布局设套等着这一天，心中寒意更盛。

西王母微笑不语，似乎她所说的与自己毫无关系一般。

乌丝兰玛微笑道：“十六年前的蟠桃会上，当他自以为瞒过了所有的人，偷偷地来找你的时候，我的心里好生欢喜。原想等你们悄悄相会时一并擒住，将你们这一对淫邪男女送到瑶池边上，让五族显贵、天下豪杰，看看你们这虚伪而卑劣的丑行。”

叹了口气道：“可惜，你太过绝情，竟然连一面也不肯和他相见，让我埋伏在那里的八位高手平白扑了一个空。那东海龙神又不知从何处跳将出来，生生将他劫走。”

拓拔野心中一凛：“原来当日在昆仑山上，伏击科汗淮的八大高手竟是这妖女派遣的！娘亲归迁于西王母身上，果然是错怪她了。”

西王母依旧微笑不语。

乌丝兰玛道：“当日听说科汗淮在蜃楼城战死，我的心里说不出的难过，以为此生此世，都不能将你们的丑行昭告天下了；想不到上苍有眼，竟让科汗淮活下来了。也不知通过什么海底潜流，不偏不倚，竟在四年之后将他送到了通天河里，送到了这些鬼奴的手中。”心下得意欢喜，忍不住格格大笑，碧眼闪烁，柔声道：“这就叫人算不如天算！好妹子，你想不认输都不行呢！”

拓拔野突然想起当年自己与蚩尤为了擒捕蜃怪，曾经随之卷入海底潜流，抛甩到数十里外的海面，忖道：“难道当日科大侠果真是被海底潜流吸走的吗？但若是如此，又何以会在四年之后活着进入通天河呢？”百思不得其解。又想：“既然科大侠未死，乔城主、段大哥他们不知怎样了？”

西王母摇头微笑，淡淡道：“姐姐这番话当真好生奇怪，我与断浪刀科大侠不过数面之缘，光风霁月，又有什么丑行怕你拆穿？不过我倒是听说过一些关于乌丝兰玛姐姐和科大侠沸沸扬扬的传闻，据说姐姐当年苦恋科大侠，却三番五次横遭拒绝，险些跳北海自尽呢！也不知是真是假？”

乌丝兰玛玉靥微红，碧眼中闪过羞恼愤恨的神色，微笑道：“不错！当年我的确是瞎了眼，竟然喜欢上这绝情寡义的狗贼。现在只有你我二人，这些陈年往事，又有什么不敢提的？”

她顿了顿，望着那业已变为竐窳、在锁链中悲吼挣扎的科汗淮，目光寒冷，微笑道：“那年他一刀击败火族刑天，三天内孤身纵横南荒，连败火族四大世家十六位高手、三位圣法师，风头无两，就连黑帝也破例出关，封爵加赏。嘿嘿，那时他少年得志，风流倜傥，水族的少女哪一个不对他崇拜欢喜？黑帝的女儿也恨不能以身相许！哪像今日这般人鬼难分，禽兽不如？”

那两鬼奴似乎听出她话语中的恨意，蓦地将锁链抽紧，旋扭绞缠。黑光爆射，竐窳昂首挣扎，发出凄冽惨痛的怒吼，碧眼中又是愤怒又是恐惧又是痛楚，终于抵受不住，轰然倒地，嘶声悲鸣。

拓拔野大怒，热血灌顶，险些便想冲跃而出。姑射仙子猛地将他的手腕拉紧，摇头示意，传音道：“咱们听见了她们的秘密，不可现身。”

拓拔野心中一震，忖道：“是了，西王母与那妖女都是圣女，这些秘密直比她们的性命还要重要。眼下贸然出去，非但于事无补，她们多半还要合力围攻我们，杀人灭口。”

一念及此，冷汗涔涔，暗呼侥幸。当下朝姑射仙子感激地一笑，这才发觉她那柔若无骨的小手早已将自己的手紧紧握住，那滑腻温软的感觉如雷电似的钻入他的心底，登时神魂飘荡，心里又“突突”地乱跳起来。姑射仙子见他失魂落魄地望着自己，微微一怔，俏脸泛起淡淡的晕红，微笑着朝下望去。

只听乌丝兰玛冷冷地笑道：“我当时太年轻啦！一时鬼迷心窍，竟也对他着迷不已，每日想方设法地讨他欢喜，心里打定了主意，为了他我情愿立即放弃圣女之位，天涯海角相追随。那日在北海的黑崖上，他淡淡地拒绝我的时候，我心中难过悲苦，恨不能投入海中，让海兽将我撕吞干净。但我突然想到，若这般自寻短见，岂不是平白让天下人笑话吗？对他又哪有一分一毫的损伤？那一刻起，我就下定决心，终有一日也要让他伤心欲绝，百经折磨，受天下人笑话唾骂而死！”

西王母眼中闪过古怪的神色，微笑道：“原来乌丝兰玛姐姐果然是因爱生恨。不过这是你和科大侠之间的事，何苦拖我搅这趟浑水？”

乌丝兰玛叹息道：“这可不能怪我，谁让他偏偏只喜欢你呢？十八年前的蟠桃会上，我看见他打从第一日起，便目不转睛地望着你；你的身影到了哪里，他的目光便追随到哪里，我知道他一定是喜欢上你啦！我突然想到，你是金族的圣女，倘若他和你有了什么见不得人的勾当，那不是有趣得紧吗吗？他心气高傲，少有人能进得了他的眼睛，这等百年一遇的机会，我又岂能错过？”

她碧眼凝视西王母，紫唇浅笑道：“这些年我日盼夜盼，朝思暮想，都在想著有这么一天。原本打算在蟠桃会上，揪出这薄情寡义的汉子，当众拆穿你们的奸情。但是转念一想，这负心汉已经变得人兽不分，生不如死，我的恶气也该消了。而我对水香妹子又向来喜欢得很，要我做出这等事来，真有些于心不忍……”

西王母淡淡道：“姐姐有话便直说吧！”

乌丝兰玛笑道：“妹子果然聪明得很！其实以我个人之力，又怎能对这些事情了如指掌？若没有烛真神的密旨，今夜我又怎敢约妹子到此处？只要你在此次的蟠桃会上，宣布与我水族结成盟友，一齐悄悄杀了姬少典，从今往后共同对付那些不识好歹的土妖，今夜你就可以将科汗淮带走。他是生是死，全部由你做主；你们之间的事，我也自会忘得一干二净。”

拓拔野大怒，心道：“果然又是烛老妖的奸计！他当日在土族兴乱未遂，贼心不死，竟想着这等卑鄙之计。蟠桃会在昆仑山举行，金族倘若当真要暗杀黄帝，自然胜算极大；土族无主，人心一乱，水妖、金族、木族三面夹击，任凭土族军民再神勇，也抵敌不住。”

西王母纤指缓缓收起，又缓缓地张开，微笑道：“我已经说啦！科大侠与我一点关系也没有，他既是水族中人，是生是死，自然不能由我做王。黄帝是土族之帝，他的生死自然也不能由我做主。不过蟠桃会却是在昆仑山上，我既是地主，自当不能允许有宾客横遭不测。”

乌丝兰玛柔声叹道：“那真太可惜啦！既然如此，今年的蟠桃会上，我将带一块三生石，让天下英雄豪杰一齐看看‘断浪刀’的前生今世。那时妹子在三生石中看见自己的影像，想必有趣得很。”浅笑吟吟，目中寒光四射。

西王母微笑道：“科大侠之事我自是管不着，悉从尊便。不过这竐窳却是我金族神兽，岂能容姐姐随便锁缚带走？还请姐姐将它还给我。”莲步轻移，朝着竐窳行去。真气四逸，豹斑白衣流水似的舞动，所行之处白光隐隐，长草贴地起伏。四周尸兽骸鸟狂吼乱啼，团团紧围。

拓拔野体内真气被她一激，险些奔腾逸舞，心中一惊，立时弹压调息。

乌丝兰玛格格大笑道：“好妹子，有本事就只管拿去吧！”那两大鬼奴突然纵声怪啸，驱使猛狩尸兽朝相反方向狂奔。玄冰铁链陡然绷紧，黑光眩目耀射。竐窳脖颈被陡然绞扭，扭曲欲断，发出凄冽惊怖的痛嚎。光芒迸放，怪兽突然又再度扭曲幻变为科汗淮形状，辗转苦痛，嘶声狂吼。

拓拔野愤怒难过，忍不住又想冲出，救起科汗淮，但终于强行忍住。心道：“等到她们松懈时，我蒙起脸，以最快的速度救走科大侠便是。”一念及此，心中稍定，凝神观望。

西王母淡蓝色的眼中蓦地燃起熊熊怒火，白衣鼓舞，如闪电般朝科汗淮冲去。

                  ※　　　　　　　※　　　　　　　※

漫天尸鸟鼓噪狂鸣，突然急风暴雨般俯冲围袭，四周骸兽怒吼号哭，似潮水般的冲卷而上；刹那之间，西王母便陷入万千白骨尸骸的层层围攻中。

漫漫白骨中，突然发出一声激越高亢的啸声，如冰河进裂，巨浪激舞。“喀嚓”脆响，四周树枝纷纷断折，漫天骨末纷扬，如白雾弥散。拓拔野只觉脑中轰然，心中陡然一紧，肝胆俱寒，刹那间竟升起冷冷怖意。

尸鸟骸兽恍若不觉，依旧桀桀怪叫着汹涌围攻。

乌丝兰玛笑道：“水香妹子，这些尸鬼毫无知觉，可不怕你的‘惊神啸’。”

西王母的“惊神啸”虽不及东海夔牛、雷神吼和兖州山鸣鸟的“天下三吼”那般有名，但其锐烈刚厉，惊神裂胆，可令敌人未战先怯，气势陡消；真气稍差者，立时有心胆迸裂之虞。然而这些尸兽既是骨骸，本无知觉，自然也就不会恐惧畏怯，虽被西王母啸声真气震碎许多，亦前仆后继，殊不后退。

西王母奔行若飞，白衣飘飘，双袖似舞。道道莹白真气从她指尖激射飞冲，仿佛箭矢纷飞，银蛇乱舞。上方疾冲而下的尸鸟被真气穿射，登时迸飞碎裂，化为粉末，簌簌飘扬。尸兽夹击冲来，亦纷纷炸裂飞舞，轰然塌落。刹那间也不知有多少鬼兽化为灰烬。

乌丝兰玛做壁上观，笑道：“久闻西王母‘绕指柔’真气天下无双，今日一见果然名不虚传。不过别怪姐姐没提醒你，只要被这些尸兽轻轻咬上一口，你就得立即将伤口剜出，稍有迟缓，就要变得和它们一样啦！”

拓拔野一凛，西王母真气虽然锐利凶猛，但这些尸鸟骸兽数千之众，以她一人之力想要尽数歼灭而独善其身，何其困难！况且乌丝兰玛与两大鬼奴尚在一旁虎视眈眈，稍有不慎，必被其所趁。心绪飞转，苦思良策，不知如何才能既不现身，又可助西王母一臂之力？

尸禽鬼兽呼号声中，越涌越密，那包拢圈也收缩得越发狭小。西王母在其中奔跃腾挪，渐转吃力。忽听轰雷震吼，十几只巨大的犀兕尸兽咆哮冲到，西王母突然昂首长啸，黑发冲天而起，蓝眼厉芒大作，编贝玉齿竟忽地变为虎牙豹齿，端庄秀丽的脸容变得说不出的凶厉可怖。双袖飞卷，素手虚握，突然凌空怒斩而下。

“叮”地一声脆响，她腰间的刀形玉笙呛然长吟，冲天飞起，在月光下急速飞旋，爆涨起青白色的耀眼眩光。倏地化为一道巨大的刀芒，轰然破天怒舞，白光刺目，雷霆似的横空劈斩！

“轰隆！”雁门山南面断崖倏地崩落，拓拔野只觉锐气裂面，气息翻涌，若非姑射仙子与他手心相连，幻光镜气立时便要被劈碎。

悲嚎惨叫如滚沸之水蓦然炸开。白骨四射激舞，冲天飞扬。月光中望去，银光点点，缤纷错乱，如漫天的飞雪，如纷扬的樱花。

姑射仙子眉头微微一颤，低声传音道：“天之厉！”拓拔野心下骇然，蓦地想起蚩尤所说，西王母有女娲大神所制的上古神器“天之厉”，状如刀形玉笙，威力惊天动地，想来便是此物了。

尸兽骸鸟陨落厚积，如冰雪遍地。西王母啸歌声中，疾电穿行，刹那间冲到两大鬼奴之前。“天之厉”当空呼啸，耀耀旋转，电斩而下。

“当啷”震响，那鬼奴危手中紧握的玄冰铁链竟被瞬间劈断；鬼奴手中一空，登时失控，猛狩尸兽咆哮疾冲，狂奔十余丈，自行撞在雁门山壁，轰然碎裂为骨末。

西王母足不点地，一气呵成，鬼魅似的飘忽疾转。“哧”地轻响，“天之厉”青芒怒舞，将鬼奴据比手中的玄冰铁链应声切断。

竐窳狂吼声中，立身甩头，玄冰铁链飞扬怒舞。周围围涌而上的众尸兽登时被他打成碎段。西王母飞掠上前，素手微微颤抖，轻抚竐窳的脖颈。秋波瞬间迷蒙，猛地抓住锁链，低声道：“咱们走吧！”

拓拔野在山崖上舒了一口气，心下大宽；但是突然之间又觉得不妥，既然乌丝兰玛将西王母诱到此处，自当极有把握，岂能这般容易地让她将科汗淮救去？

却听乌丝兰玛微笑道：“大荒都说五族圣女之中，妹子的法力武功最是了得，今日姐姐便来讨教一下吧！”黑袍蓬然鼓舞，丝带飞扬，从山崖上翩然掠下。

“呼”地一声，狂风大作，那黑丝带无声无息地飘舞腾扬，如黑云一般滚滚散开，朝着西王母急速卷去。

西王母淡然笑道：“素闻姐姐的‘似水流云’和姐姐的性子一样，温柔可亲，杀人于无形；水香自是甘拜下风。”左手提起竐窳颈间锁链，翩然飞舞，朝南冲去。“天之厉”随着她的右手纤指轰然旋转，纵横劈斫，刀芒所到之处，尸鸟骸兽无不迸扬碎裂，灰飞烟灭。

乌丝兰玛笑道：“如此褒奖受之有愧。鸟丝兰玛也听说妹子的脾气就像这‘天之厉’一样，太过刚愎霸道，惹人讨厌呢！姐姐今日就帮你磨磨棱角吧！”黑丝带突然电冲而出，螺旋飞舞，卷成一道玄光气幕，将西王母二人围在其中。丝带陡然收紧，气浪迫人，汹汹滚舞。

乌丝兰玛的“似水流云”又称“冰蚕耀光绫”，乃是八百年前的水族圣女螭羽仙子以北海冰蚕丝、玄神鱼鳞、西海禺谷柜格松松果等三十六种天下至柔至韧的神物交织而咴，即便是火族三昧真火也烧之不得。绫上唯一的一道缺口，乃是八百年前的金族奇人古元坎，以当年金族第一神兵、天下至利的天元逆刃所破。但是当年古元坎在西海大破大荒四神之后，身负重伤，销声匿迹，那天元逆刃也随之绝迹天下。八百年来，水族、金族屡派侦兵，遍寻西海，始终找不着这大荒第一神兵。世人皆称，天元逆刃不出，无一神物可破这“冰蚕耀光绫”。

西王母淡淡一笑，右手搃诀舞动，“天之厉”碧光怒射，疾旋破舞，形成一道巨大的光轮，闪电似的劈向耀光绫。乌丝兰玛轻叱一声，耀光绫丝带翻飞，如黑龙腾挪，蓦地在“天之厉”周边滚滚缠绕。远远望去，犹卯巨大的黑茧，其中一团翠光闪耀旋转。

两人齐声低喝，耀光绫光圈与“天之厉”同时光芒怒放。轰隆巨响，玄光碧芒逆向飞转，火星迸飞溅射。道道光弧飞离甩旋，狂风呼号，四周树木“咯啦啦”纷纷断折。尸鸟骸兽稍一靠近，立时被螺旋气芒绞成粉碎。

拓拔野掌心满是汗水，暗暗焦急。心中忧虑，想不到两人方甫交手，就开始比拼真气。二女真气都是天下罕见，一个柔中带刚，一个刚中带柔，原本就是相克路数，这般粘着僵持，若有一方临时退出，必定身受重伤。

当是时，他忽然瞧见那两大鬼奴骑着尸兽在耀光绫玄芒气幕之外盘旋奔走，眼白翻动，口唇翕张，念念有辞。心中一凛，凝神望向玄光气幕之中；只见竐窳碧眼光芒闪耀，周身颤抖，四只巨爪抽搐不已，伤口皮肉翻涌跳动，其节奏竟与那两大鬼奴的嘴唇张合的韵律完全相符。而西王母正全神贯注地御使“天之厉”，丝毫没有察觉竐窳异状。

突然之间，一个可怖的念头闪过拓拔野的脑海。他心中陡然下沉，血液凝结，寒意直冲头顶。惊骇忧惧，蓦地不顾一切地站了起来，大声叫道：“小心竐窳！”

话音未落，鬼奴齐声怪啸，森寒凄厉。竐窳伤口剧烈鼓动，兽身猛涨，巨口森森，发出狂暴怒吼，突然猱身飞扑，朝着西王母电冲而去。

相隔咫尺，事出突然，西王母又正与乌丝兰玛相持，避无可避。竐窳狂吼声中双爪猛地拍上西王母肩头，重重地迎面撞在她的身上：西王母低吟一声，檀口鲜血喷涌，朝后摔飞。

“天之厉”光芒登时收敛，耀光绫飞扬卷舞，乘势将之层层捆缚。乌丝兰玛格格笑道：“妹子，还不撒手吗？”

西王母脸色雪白，淡蓝秋水怒火如焚，咬紧牙关，凝神聚气，将“天之厉”一寸寸地朝外夺去。倘若她此时撒手，不啻于将两人交缠的所有真气尽数反撞在自己身上，不死也必重伤。势成骑虎，只能继续僵持。

拓拔野惊怒交集，西王母是纤纤的母亲，科汗淮既是纤纤生父，对自己也是亦师亦父，两人生死攸关之际，岂能坐视不理？

又想，反正行藏已露，更无忌惮。当下以“抽丝诀”从松树上抽织一块青布，蒙住自己的脸颊，牵着姑射仙子的手，一齐从山崖上翩翮飞下。口中变声笑道：“好不要脸，这么多人欺负一个女子！”

乌丝兰玛微笑道：“阁下在山上偷看了这么久，行藏鬼祟，不敢以真面目示人，岂不是更不要脸吗？”两大鬼奴仰头怪啸，闪电冲掠，朝着拓拔野二人夹击而来；数千尸鸟亦急速盘旋转向，密密麻麻地朝两人呼号冲去。

拓拔野与姑射仙子在山崖上藏匿许久，以二人念力真气，共同施放隐身幻法术，乌丝兰玛与西王母起初均未参破。但西王母与众尸兽骸鸟相斗之时，真气狂肆，拓拔野体内的真气不禁起了一些反激共鸣。乌丝兰玛与西王母这才突然发觉雁门山上竟藏着第三方神秘人物。但二人俱是久经风浪、老谋深算的人物，谁也不愿第一个将此事拆穿，都佯装不知，伺机再做打算。不想拓拔野目睹西王母遇险，终于沉不住气，自露行藏。

乌丝兰玛碧眼闪闪，森冷地微笑道：“好妹子，死在你情郎的口下，不知道是什么滋味呢？”

那竐窳压在西王母的身上，“赫赫”喘气，闻声蓦地张开血盆大口，獠牙森然交错，长舌卷舞，冰冷的口涎滴落在西王母的脸上。那冰冷的感觉使她突然想起了多年前流落的泪水。科汗淮微笑的脸容闪耀摇曳，与这龙头怪物重叠幻换着；往事纷乱，刹那间汹汹狂肆地涌过心头……

那怪物瞪着双眼冷冷地望着她，又是一阵凶暴怒吼，猛地朝她张口咬下。


第六章 天上人间

第十三卷 追日

第六章 天上人间

电光石火间，西王母的心中掠过一个念头：“难道我当真要死在他的手上吗？”迷惑、惊惶、恐惧、悲伤、欢喜……如惊涛卷舞，在她淡蓝色的眼波中交叠闪过；顷刻间，心中忽地平静下来，唇角泛起凄楚而甜蜜的微笑。

拓拔野大骇，失声惊呼道：“科大侠！”双掌轰然怒舞，青光如电，在漫漫尸鸟中杀出一条道路，与姑射仙子并肩飞掠。两大鬼奴交相冲到，阴风腥气飞卷横扫，将他们蓦然阻住。

竐窳怒吼声嘎然而止，森森獠牙在西王母脖颈下及半寸处顿住，碧绿的巨眼瞪着西王母，喉中发出低沉而苦痛的吼声，似乎想起了什么，在苦苦地挣扎旁徨。

众人心中蓦地一紧，呼吸停顿。乌丝兰玛冷笑一声，嘴唇急速翕动，竐窳仿佛被雷电所劈，蓦地又是一声凄厉暴吼，胸腹部的伤口急剧扩张，血肉迸裂，一只色彩艳丽的怪虫怒箭似地劲射而出，朝着西王母的胸脯冲去。

拓拔野火目凝神，瞧得分明，那怪虫状如娱蚣，节节斑斓，头部有如尖刀，极是诡异；登时明白那怪虫必是什么可怖的蛊虫，寄体竐窳，是以竐窳才会受乌丝兰玛与鬼奴的操纵，生死两难。一旦这蛊虫进入西王母体内，只怕连西王母亦不能幸免。

正自惊骇，却见竐窳嘶声怒吼，突然挥舞右爪，将那蛊虫蓦地打飞；顺势闪电反弹，雷霆霹雳似的朝乌丝兰玛狂吼扑去。

事出突然，情势陡转，众人都不由得一怔。乌丝兰玛惊怒交集，翠眼寒芒大盛，紫唇默诵法诀；竐窳体内黑光四射，伤口突然迸爆，黄脓红血激射飞舞。怪兽惨叫着重重摔落。

当是时，西王母清啸一声，冲天掠起，“天之厉”青光怒放，忽然爆涨为六丈余长的巨大刀芒，半空折转，将“冰蚕耀光绫”轰然震开。

乌丝兰玛闷哼一声，脸色雪白，飘然后退，耀光绫立时如黑云流舞，在她四周起伏缭绕，紧紧相护。

适才竐窳的雷霆反击，使得她仓促之间不得不分神施法，神念稍散，耀光绫的真气自然有所减弱，是以西王母便抓住这稍纵即逝的刹那之机，陡然反击，将“天之厉”从耀光绫的缠缚中硬生生地挣脱出来。

西王母哪容她喘息？“天之厉”青光电舞，大开大合，全力反击；乌丝兰玛耀光绫飞旋飘扬，真气鼓舞，绵绵密密，将那锐利刚烈的碧芒刀光层层叠叠地阻挡在外。两人翩翩飞舞，在漫天的碧翠刀光与黑丝玄芒中穿梭绕行，月色如水，宛如两个仙子在跳舞一般。

拓拔野心下大宽，哈哈大笑，心道：“她们眼光锐利，我和仙女姐姐稍作停留，身份定被拆穿；必须以最快的速度救走科大侠，离开此地。”当下传音姑射仙子。

姑射仙子点头传音道：“公子说的不错！科汗淮是此事的关键，他一走，她们自然打不起来了。”

两人不敢施展各自绝学，凝神聚气，以至为简单的招式将纷涌而来的漫天尸鸟打得迸飞四炸，连连迫退两大鬼奴，御风疾掠，笔直地朝竐窳冲去。

两大鬼奴木无表情，突然发出震耳欲聋的怪啸嚎哭，脸容急剧扭曲，眼白翻凸，周身皮肤宛如流水一般滚动。“嘎啦啦”连声脆响，身形急剧鼓起，瞬间胀大了一倍有余。手指“嗤嗤”连声，黑气四溢，乌黑锐利的指甲急速长出，宛如半尺余长的弯钩，在月光下闪着紫色的妖异光泽。

片刻之间，两大鬼奴竟变成巨大的庞然怪物，森然号吼，巨爪飞舞，挟带着寒冷阴毒的狂风朝拓拔野二人迅猛进攻；爪风所及，石进土裂，气势惊人。拓拔野二人凛然惊奇，这两个鬼奴真气之强，竟逾真人级高手！

两人适才对这鬼奴大意轻视，被他们这般突然狂攻，登时有些应接不暇。一时又忌惮身份暴露，不敢全力以赴，立时被他们逼在下风。

两大鬼奴忽地桀桀怪叫，撇下拓拔野，齐齐攻向姑射仙子，骨爪如飞，黑气凌厉纵横，将她迫得险象环生。拓拔野喝道：“着！”右手一记“竹节刀”，青光怒射，闪电似的破入左面那鬼奴据比的胸膛。“砰”地一声，黑血喷射，心脏破裂，破背冲出。

岂料鬼奴据比竟似毫发无损，霍然回爪反击，迅如霹雳。拓拔野想不到他心脏已碎，竟还能立即反击，心下愕然，待要退避已然不及，手臂登时被鬼奴指风扫中，剧痛攻心，伤口急速溃烂，麻痒难当，一道黑森幽气闪电似的沿着血脉朝心肺冲去。

拓拔野心下大骇，念力积聚，真气飞涌，大喝一声，将那道黑气生生倒逼迫退。“噗”地一声，一股黑血从伤口怒射而出。月光雪亮，隐隐可以看见那道黑血玄光中竟有万千细小的黑虫，在微微蠕动。

姑射仙子花容微变，低声道：“九冥尸蛊！”

乌丝兰玛远远地笑道：“姑娘好眼力。这里的每一只尸鸟骸兽的身上，都有无数的九冥尸蛊，只要轻轻地沾上一点，三日之内，就会变得和这两个鬼奴一样。你这位公子已经中了尸蛊，神仙也救不得了！”

拓拔野大骇，念力四扫，果然发觉周身血液有些异样，似乎有万千细微菌虫溯流摇摆，急速分裂繁殖。蓦地想起《百草注》中所述，有一种蛊毒唤作“尸蛊”。

一旦中此蛊毒，身如行尸走肉，神识为蛊虫所控，非人非鬼，是曰鬼奴。想来这两个鬼奴、这万千尸鸟骸兽，以及科汗淮，都是中了尸蛊，成了僵尸似的怪物；一时寒意森冷，大汗淋漓。

西王母淡淡道：“公子莫听她胡说八道。尸蛊虽然厉害，也并非无解，只要杀了放蛊之人，将周身血液换过一遍，修养三十六日，便会彻底痊愈。蛊虫既是北海玄女所放，我们齐力将她杀了，再一同为你换血，定当安全无事。”

姑射仙子微微摇头，传音道：“公子，你体内的蛊毒是这鬼奴所放，你只需将他杀了，蛊虫便无主是从，暂且没事。”

拓拔野此时惊怖之意已经大大减退，心中略起惭意，忖道：“我这般惊惶，岂不是让仙女姐姐瞧不起吗？即使当真无解，也不过一死而已，何惧之有？”惧意尽消，微笑道：“多谢姐姐提醒。”姑射仙子第一次听他称自已为“姐姐”，不由有些害羞，娇靥微红，微笑转头。

拓拔野精神大振，哈哈笑道：“多谢各位仙子牵挂，不过我的命硬得很，只怕这些虫子反要被我克死。”双手飞舞，施展；“碧春奔雷刀”，碧绿色的光弧团团飞转，从他掌沿源源不断地冲出，纵横交错，朝着鬼奴轰然电斩。

姑射仙子嫣然一笑，纤手若舞，也以手刀将鬼奴节节逼退；两人全神贯注，虽未尽全力，但也立时扭转局势，反守为攻。

拓拔野不愿被西王母与乌丝兰玛看穿身份，当下忽而施以木族武功，忽而以水族气刀，忽而又以金族招术；虽然只是浮光掠影，并不精擅，但所学庞杂，乍一望去缤纷缭乱，西王母与乌丝兰玛看得大为惊奇，丝毫猜不透这蒙面少年的来历路数。

而姑射仙子所使的也只是木族中最为粗浅的武功，其脸容经晏紫苏乔化，俏丽可爱，与木族中稍有声名的女子高手无一相似，西王母二人亦是一头雾水，心中惊诧纳闷，不知木族之中何时出了这等人物。

乌丝兰玛心下恼恨，忖道：“不管他们是谁，这两人听了我的秘密，决计不能留下活口。”当下微笑道：“妹子，你与你的科大哥十六年不见，想必思念得很。姐姐就不打扰你们叙旧了，你们只管好好聊聊吧！”耀光绫陡然盘旋飞舞，将西王母的“天之厉”刀光一一卸开。左手一弹，一道黑光蓦地穿入竐窳背脊银鳞，口中默念法诀。

竐窳痛吼狂奔，发疯似地将周围奔走的尸兽撞为粉末，爆声连响，它一如先前的两个鬼奴一般，周身迅速胀大，银鳞开裂，黑血点点滴滴地渗透冒出，头上巨角艳红似血，撩牙如刀，变得更为凶厉狰狞。

竐窳蓦地嘶声咆哮，碧眼凶光怒放。红鬃直炸，四爪飞扬，朝着西王母猛扑冲去。

乌丝兰玛格格一笑，翩然飞掠，耀光绫飘飞随舞，朝着拓拔野与姑射仙子冲去。

拓拔野心中一凛：“这妖女想要先杀我们灭口！”当下再不迟疑，大喝道：“鬼奴受死！”气如潮汐飞涌，从双掌怒爆而出，形成一道两丈余长的碧绿光刀，朝着迎面冲来的漫漫尸鸟与鬼奴据比怒斩而下。

他的气浪刀光虽无当年科汗淮的“断浪气旋斩”那般雷霆神威，势不可挡，但胜在真气强沛，生机勃勃，威力业已极是惊人。适才交手艮久，他知道这两大鬼奴虽然真气极强，周身剧毒，但不过是行尸定肉，不能随心变化；若能诱使鬼奴在短短时间内不断变化，以鬼奴的反应，必定露出空门，且不能随心所欲地立即调度起全身真气。于是趁着据比招式已老，转身冲来的刹那，予以当头痛击。

据比眼白乱转，猛地架起双臂抵挡。“轰！”地一声巨响，尸鸟冲天炸飞，据比发出凄冽的嚎哭，双臂登时齐齐断裂，朝两旁飞出，黑血喷射。头颈处“喀嚓”脆响，被拓拔野气刀倏然切断，怪头飞旋，正好甩入右面疾冲而来的尸兽的巨口中。

那尸兽怒吼撕咬，将怪头咬得粉碎，血肉模糊地从白骨缝隙间掉落在地，又被从后冲涌而上的尸兽踩成碎末脓浆。

与此同时，鬼奴危也被姑射仙子震得惨嚎不已，朝后飞退。

狂风鼓舞，乌丝兰玛的耀光绫漫漫卷到，陡然横过夜幕；明月在这玄黑纱绫之后透射出淡淡的眩光，阴寒之气四下弥漫扩散，大雾般笼罩而下。

远处突然传来巨浪冲天的激响，大泽百里，水面粼光闪闪，轰然炸裂，冲天螺旋飞起巨大的水浪，像万千蛟龙呼啸怒吼着盘旋纠缠。无数道淡黑色的气流从大泽冲天而起，漫漫蒸腾飞涌，急速飞来。

姑射仙子蹙眉道：“公子小心！她要借助大泽的水气灵力，增强耀光绫的威力。”

拓拔野恍然心想：“难怪她要约西王母到雁门大泽来。此处荒野万里，大山寥落，西王母想要借助金属灵力几无可能；而她却可以借大泽的灵力，化为己用，击败西王母。”又想：“此处长草虽多，但树木稀少，我和仙女姐姐所能借调的木属灵力远不如她多。他奶奶的紫菜鱼皮，这妖女处心积虑布下此局，果然阴毒之至。”

眼见耀光绫在四周鼓舞如浪，真气汹汹迫面，而漫漫水气灵力又正急速横空涌来，拓拔野一时脱身不得，苦无良策，不由微微焦躁起来。

                  ※　　　　　　　※　　　　　　　※

远处，竐窳狂吼跳跃，腾挪剪扑，朝着西王母狂肆进攻。黑光纵横，妖风鼓舞，将她迫得不住后退。四周尸鸟骸兽则在鬼奴危的调度下，盘旋奔走，伺机猛攻。

竐窳原是金族凶厉神兽，被施以尸蛊之后，更加狂暴凶野，威不可挡。乌丝兰玛适才担心困囿其体内的科汗淮元神再度挣扎作乱，又施以更为毒辣的法术，使得它神智尽失，状加疯狂。西王母一旦被其击中或咬伤，必定身中尸蛊。而以西王母与科汗淮的感情，断然不会出于伤害，是以唯有闪避之功，而无还手之力；想要将它生擒活捉，却是断无可能！

如此一来，乌丝兰玛便可先毕集全力，将这两个神秘人先行斩杀灭口，然后再转而与鬼奴、竐窳合力围攻西王母。

乌丝兰玛在半空翩然飞舞，素手招摇，耀光绫形成的气幕光圈越收越小。漫天涌来的万千黑光水气急速冲下，随着丝带飞旋绕转，仿佛一个巨大的黑色漩涡，在雁门山双峰之间螺旋飞舞。土石白骨纷纷卷入，沉浮旋舞，气浪汹汹。

拓拔野与姑射仙子站在气带光幕中，只觉得似乎有万千大山齐齐压下，万千巨浪同时飞卷拍击一般。胸闷气窒，呼吸急促，体内血液开始随着耀光绫周转的韵律缓缓流动；周身彷佛被巨蟒紧缠，寸寸收紧，随时都要绞断一般。

姑射仙子握住拓拔野的手，经脉相连。两人体内真气在彼此之间回圈周转，形成一个小螺旋气浪，对抗身外的耀光绫气旋。

乌丝兰玛的“似水流云”柔中带刚，气势滔滔，变化无常，深得水族法术与武功之真髓；此时又化大泽水灵为己用，气势更盛。拓拔野与姑射仙子若想全身而退，非得竭尽全力方有可能。但如此一来，至少姑射仙子的身份必被揭穿。

拓拔野心中一动，忖道：“是了，我先故意示弱，等她松懈得意之时，再以长生诀中的‘风生浪诀’作用于定海神珠，借势反弹，打她个措手不及！”一念及此，心下大定，正要传音姑射仙子依计而行，忽然听见东南方传来一阵狂呼乱叫声：“烂木奶奶的，骨头还能跑来跑去？好玩好玩！咦？还有人打架？有趣有趣！”

那声音激越高亢，真气雄浑，竟是夸父！拓拔野与姑射仙子对望一眼，心下大喜。想不到这疯疯癫癫的老小子竟在此时赶来。

扭头望去，月光皎皎，四野明亮，一个十二尺高的巨汉风也似的从南狂奔而来，果是夸父！东张西望，哈哈大笑，口中兀自大叫道：“烂木奶奶的，这骨头又大又粗，还有个长鼻子晃晃悠悠，难道是大象吗？这个又是什么？他奶奶的，长得这般奇形怪状，故意不让我猜出来吗？”

拓拔野心中蓦地闪过一个念头，气运丹田，传音哈哈大笑道：“疯猴子，你跑得也忒慢了！我们在这已经等了足足一夜啦！”

夸父听见他的声音，陡然一惊，探头四望，突然瞧见拓拔野与姑射仙子站在一道巨大的螺旋黑光之内，拓拔野虽然蒙着面纱，但姑射仙子却的的确确是今日午后开始赛跑时，与蚩尤一起的刁钻女子。心中惊疑沮丧，难以置信，大叫道：“栏木奶奶的，你……你们怎么先到了这里？你在干什么？”

拓拔野传音笑道：“他奶奶的紫菜鱼皮，你跑得像乌龟，我们早就超过你啦！跑了一天，出了身汗，所以就叫这丫头给我们浇水洗澡啦！”

夸父眼珠乱转，惊疑不定，搔头道：“不对不对，我怎地没瞧见你们从我身边跑过？”

拓拔野传音怒道：“烂木奶奶的，你跑不过我，还要耍赖吗？”夸父面红耳赤，哇哇大叫道：“烂木奶奶的，谁说我要耍赖了？没跑到最后，谁赢谁输还不知道哩！”

乌丝兰玛与西王母见这巨汉一面狂奔，一面大呼小叫，也不知和谁说话。虽然疯疯癫癫，但真气之强，却是生平罕见。暗暗警觉心惊，只道是对方召来的神秘帮手。

乌丝兰玛不敢大意，轻叱一声，全力收紧“似水流云”，欲将拓拔野二人生生绞死。与此同时，鬼奴呼啸，竐窳怒吼猛攻，尸兽骸鸟发狂似的层叠偷袭。西王母心中惊怒，俏脸如罩寒霜，腾挪闪避，苦思对策。

拓拔野聚意凝神，与姑射仙子联手对抗汹涌逼迫而来的耀光绫气旋，哼了一声传音道：“烂木奶奶的，疯猴子，我觉得和你比试吃了老大的暗亏，实在忒不公平！”

夸父叫道：“什么不公平？”

拓拔野道：“你一个人了无牵挂，跑得飞快；我带着—个娘儿们，还要背着她跑，这不是太不公平了吗？”

夸父抓头道：“说得也是！他奶奶的，那还不容易，你把这娘儿们丢了就是。”

拓拔野忍俊不禁，笑道：“他奶奶的，咱们男子汉大丈夫岂能对女人始乱终弃？那不是和禽兽无异吗？我有一个法子，不知道你愿不愿意？”

夸父最怕他说自己耍赖不公平，闻言大喜，急忙道：“烂木奶奶的，我当然愿意。”

拓拔野道：“你瞧见那只龙头怪兽了吗？你若能背着他跑到禺谷，我就烂木奶奶地低头认输，羽青帝和你的比试，就算是你赢了！”

夸父大喜，咧嘴笑道：“他奶奶的，咱们三曰为定，你小子可不许耍赖！”

拓拔野传音道：“烂木奶奶的，男子汉大丈夫说话算数，岂有反悔之理！你快将那龙头怪物背了先跑，我立即来追你了。那怪物身上有毒，你可小心了，别让他伤着。”

夸父哈哈大笑道：“我来也！”狂奔似飞，闪电似的朝着竐窳冲去。

乌丝兰玛与西王母均吃了一惊，都道夸父是对方的帮手，赶来相助；眼见他越奔越近，刹那之间，心中齐齐下了一个决定。

鬼奴忽地一阵怪啸声，竐窳发狂似的横空跳跃，巨爪横扫，獠牙交错，雷霆万钧地朝着西王母扑去。

西王母眉尖轻蹙，脸上陡然闪过凛然杀气、低叱一声，双臂齐振，“天之厉”在月光下悠然翻转，倏地如闪电似的朝下怒射，直破竐窳脊背！

众人大吃一惊，失声低呼。

“嗖”地一声轻响，那竐窳发出凄厉悲痛的怒吼，胸腹轰然炸裂，鲜血喷涌，在月光下如花一般地绽开，雨一般地洒落。蓝芒飞舞，“天之厉”从漫漫血花中“呜呜”旋转着电冲而出，在半空中划过一道优美的弧线。

尸鸟盘旋，血珠纷扬。

竐窳在半空中突然停顿了刹那，碧眼直直地瞪着西王母，惊愕、悲凉、痛楚，又带着温柔而眷恋的神情；张开巨口，发出低沉而沙哑的吼声，似乎想说些什么，却无法说出；然后便突然重重地朝下摔落。

“轰”地一声闷响，竐窳砸落在草地上，微微震动跳弹，鲜血激射，土尘飞扬。

拓拔野脑中嗡然，几乎不敢相信眼前发生之事，他原想让夸父将竐窳安全劫走，趁着乌丝兰玛方寸大乱时，自己与姑射仙子再全力反击，逃离此地。不想西王母竟在最后的紧要关头，一刀将竐窳，及与竐窳合体的科汗淮洞穿斩杀！

风声狂啸，众人怔然。

西王母面色惨白，衣袂翻飞，低头望着草地上的竐窳尸首，望着那双兀自瞪视着自己的眼睛，娇躯微颤。突然哈哈大笑道：“乌丝兰玛，我将他杀了！我将他杀了！我瞧你还能将我怎样？”狂笑声中，一颗泪珠倏然从脸颊上滚落。

蓦地转身仰天清啸，蓝眼如电，虎牙毕露，黑发冲天乱舞，厉声道：“乌丝兰玛，你杀我金族神兽，还不跪下请罪！”白衣鼓舞，冲天飞起。素手闪电似的交错捏诀，“天之厉”随着她的手势不断旋转变化，突然亮起耀眼已极的蓝光，破空飞舞，雷厉风行，掀起凌厉无匹的冲天刀芒，朝着数十丈的乌丝兰玛怒斫飞斩。

这一刀气芒之凛冽锐利，气势之雄浑刚猛，都远在此前的任何一刀之上。一刀飞出，狂风大作，雁门山双峰微微震动，刹那间，万千白光从山崖石岩迸爆闪起，急电飞舞，汇入“天之厉”的刀芒中。

幽蓝色的刀芒越来越盛，风吼雷鸣，瞬间斫下。

乌丝兰玛仿佛突然惊醒，哈哈大笑道：“你杀了他！是你亲手杀了他！他不杀你，你反倒杀了他！”花枝乱颤，竟也如疯狂了一般、突然翩然而起，“呼”地一声巨响，拓拔野与姑射仙子四周的玄光气幕登时消失，耀光绫蓦地抽卷飘飞，在空中急速扭缠为一条巨大的黑绳：那漫漫螺旋水气也霍然倒转，随着耀光绫一齐朝“天之厉”卷去。

当是时，夸父狂奔而至，沮丧不已，叫道：“烂木奶奶的，臭婆娘，你砍谁不成，为何偏偏砍这头怪物？他奶奶的，我不管了！蚩尤小子，我去也！”猛地将竐窳尸首扛在肩头，疾风飞掠。

鬼奴危怪号一声，与众尸兽骸鸟迎面冲涌，强行阻截。被他真气冲撞，登时四下碎裂抛飞。转眼之间，他便冲透重围，大呼小叫着朝西冲去。

西王母与乌丝兰玛齐齐变色，厉声喝道：“放下他！”不约而同地拧身飞旋，朝夸父冲去。“天之厉”轰然折转，怒啸破风，如青龙电舞，银河飞泻；耀光绫黑光缭乱，玄蛇似的腾空飞转，盘旋勾缠。

当世两大圣女齐齐出手，朝夸父发出雷霆一击。

夸父看也不看，口中叫道：“烂木奶奶的，别挡着我！这次绝对不能输给这臭小子！”御风电掠，光影闪烁，竟在“天之厉”与耀光绫攻到的刹那，抢先穿过了雁门山双峰，逃之夭夭。

“轰”地一声巨响，地裂石飞，尘土弥漫。“天之厉”直没入地，又从那巨大的地缝深坑中卷舞冲出，余势未衰，奔雷呼啸，闪电似的劈入鬼奴危的胸膛。鬼奴发出凄绝的哀嚎，被那幽蓝色的刀芒带着冲天飞起，“咄”地一声，深深地钉在雁门山半山的松树上。

乌丝兰玛与西王母眼见夸父竟从夹击中逍遥而去，惊骇震怒，一时之间竟不敢相信当今天下竟有如许人物！对望一眼，心中陡然升起一个相同的念头：“绝对不能让科汗淮的尸体落入他的于中！”当下拧身错步，御风疾掠，一左一右朝着夸父急速追去。

乌丝兰玛的耀光绫丝带卷舞飞扬，如飞云流水，在她身侧绕转，滚滚而去；“天之厉”嗡然长吟，从树上霍然拔出，凌空怒舞，飞旋破风，亦随着西王母遥遥远去。

刹那之间，两人已经追至数百丈外；远远的，只见那“天之厉”青芒一闪，三只青鸟从刀光中冲天飞起，朝西方破云高翔。

漫天的尸鸟哀嚎着团团乱转，突然如暴雨般簌簌掉落，雪白缤纷地堆积了一地，抽搐了刹那，再也不能动弹；那些尸兽亦发出奇怪的悲吼，轰然倒地，碎为粉末。

狂风拂面，月光冰凉，拓拔野与姑射仙子携手站在空地上，惊悲交集，一时之间竟迷茫不知所往。

                  ※　　　　　　　※　　　　　　　※

将近黄昏，蓝天澄碧如海，红日喷火，晚霞熊熊，万里黄沙似乎都要被烈火点燃，狂风吹来，沙尘漫天飞舞，热浪逼人。

蚩尤与晏紫苏骑乘太阳乌，横空飞掠。太阳乌临近西方禺谷，心情激动，一路欢鸣不已。

金色的阳光镀照在晏紫苏的脸上，容光艳丽，神采照人；娇靥酡红，香汗淋漓，一颗晶莹的汗珠顺着她小巧柔软的耳垂滴落，滑过修长的脖颈，婉蜒而下，淌入雪白的乳沟中。

蚩尤心中一跳，喉咙更加干渴起来。热风呼啸，她青丝飞扬，薄薄的丝裳紧贴着身子鼓舞起伏，玲珑尽现；那浮凸曼妙的体态使他突然想起了在西海白石岛的那一夜，想起那春光旖旎，浓情似蜜的种种情状。热血上涌，呼吸窒堵。突然想要狠狠地将她搂入怀中，狂野恣肆地碾压她的花唇，直到她红唇破肿，直到她颤栗哭泣……但是想到那惨死于她蛊毒之下的数百渔民乡亲，登时又怒火熊熊，恨不能将她蓦地勒死。

这让他又爱又恨的妖女啊！

晏紫苏似乎被他热辣的目光烧灼得疼痛，蓦地转过身来，斜挑柳眉，杏眼似笑非笑地凝视着他，一言不发；蚩尤脸上微红，冷冷地移转视线。自从那夜在皇人山上，两人气怒决绝以来，彼此之间的关系变得殊为微妙：不是情侣，不是敌人，却又仿佛两者皆是！如乱麻残茧，剪不断，理还乱。

今日一路西飞，相对无语，彼此的一举一动却无不落入眼中。心中明明无时无刻不在想着对方，但却偏偏横眉冷对，互不理睬。

蚩尤沈声道：“再往西飞行百里，就是寿麻国了，咱们就在那里等疯猴子吧！”

晏紫苏见他紧绷着脸，瞧也不瞧自己，话语也是冷冰冰硬梆梆，像是陌生人一般；心中酸痛，恨恨忖道：“薄情寡义的臭鱿鱼！早知如此，今日我便不出这主意，让你被乱箭射成马蜂窝。”哼了一声，转过脸去。

当日在白石岛，蚩尤狂怒决裂，剜出“两心知”弃她而去时，她羞悔欲死，痛不可遏。乃至重逢之时，温柔讨好，低声下气，只盼蚩尤能回心转意。后来在皇人山听见他愤怒言语，伤心欲绝，那歉疚后悔的心情立时被怒火所代替，偏激之下，竟有自暴自弃的念头。几日来，心下虽暗暗后悔那夜冲动决裂之举，但见蚩尤始终冷漠相对，不由气恨恼怒，心中打定主意，决计不先行言和。但想到若当真与蚩尤从此决断，形如陌路，心中仍止不住刀劫似的疼痛；一路自怜自伤，心乱如麻，沉浮跌宕。

这时狂风吹来，远远地听见铃声叮当脆响。两人循声眺望，只见一队骆驼遥遥行来。数百只骆驼浩浩荡荡，驮满了大大小小的行李，其上大多都是老弱妇孺，个个神色悲戚惊惶。蚩尤心下大奇，今日—路行来，已经先后邂逅了四支驼队，都是拖家带口，仿佛举族迁移。在沙漠上绿洲极少，若非极大灾荒，住民决计不轻易迁徙。难道前方竟发生了什么可怕的灾祸吗？

当下驱鸟俯冲，朝驼队冲去。众骆驼听见太阳乌的怪号，登时大惊哀鸣，纷纷跪倒；众人骇然，只道天神降世，纷纷拜伏祷告。

蚩尤急忙行礼道：“各位乡亲莫要惊慌。我路经此地，正要前往寿麻国，一路瞧见许多人朝东迁移，不知西边发生了什么事？”

众人见他虽然刀疤狰狞，桀骛威武，但说话倒也恭敬有礼，心下稍安。一个老者颤声道：“壮士，千万不可去寿麻国！我们正是寿麻国的族民，那里近来接连有妖兽僵尸夜里吃人，几天内族中就死了几千个壮汉。大家都怕啦！只好举族迁移，搬到东边去。”众人连连点头，七嘴八舌交杂叙述，恐惧不已。

蚩尤胆子素壮，从来不怕鬼神，又颇好打不平。听他们述说那些妖鬼杀人的凶狞惨状，心下不由动气，忖道：“他奶奶的紫菜鱼皮，管他是真妖魔，还是恶贼装神弄鬼，我既要到寿麻国，正好将它杀个精光，也好让这些百姓迁回家乡故上。”主意已定，便与众人微笑告别，驱鸟盘旋。等他们走得远了，这才与晏紫苏一齐朝西飞去。

晏紫苏见他脸上杀气凛然，便知他心中所想，哼了一声道：“呆子，你好管闲事不干我事；但要是耽误了时间，输给了疯猴子，我可想不出其他法子了。”

蚩尤冷冷道：“输赢是我的事，横竖不伤你一根指头，你只管放心。”

晏紫苏闻言蓦地一阵伤心气苦，眼眶登时红了；转头闭眼，等那颗泪珠飞落热风，消散无形后，方才格格笑道：“是了，我险些忘了。你是死是活干我何事？最好让那些僵尸将你这薄情寡义的小子吃个干净！”

蚩尤一言既出，正自微微后悔，听她这般说，登时又大怒，硬起心肠，哼了一声，不再理她。

晏紫苏心中难过，险些又要流下泪来。迎面炎风似火，她却感觉不到丝毫暖意，只觉得一颗心似乎被撕裂成碎片，浸没在森冷无人的寒渊冷水里。

两人朝西飞行，过了小半时辰，终于看见了一片绿洲。绿洲方圆百里，一条汹涌大河滚滚流逝，从东北面极远处的雪山一路奔腾而来；大河两岸是茂密森林，巨树参差，绵绵绿荫如碧云起伏，在这万里沙漠中望来，让人尘心尽涤。

绿洲东南石是一座土石古城，城墙低矮，城门洞开，当是寿麻国。城中街道空空荡荡，人影全无，竟似空城。

两人驱鸟降落城中，太阳乌欢鸣奔跃，在城中大步奔走。两旁上楼高低林立，窄小的窗口黑洞洞的，狂风吹过，便发出呜呜的响声。环城绕走许久，始终瞧不见一个人影，想必都已如那老者所言，尽数东迁。

两人在空城中游荡了片刻，殊觉无味，腹中又饥饿难耐，当下驱鸟出城。出了城门，蚩尤心中一动，真气毕集右手食指，青光电舞，在寿麻国城墙上刻了几个大字：“疯猴子，蚩尤先行到此一游，下站恭候大驾。”心道：“即使今夜那老小子来时找不到我，见了这行字他也耍赖不得了。”

晏紫苏一言不发，驱鸟朝西飞去。蚩尤道：“你去哪里？”

晏紫苏没好气道：“那片树林里有些野果，我半日没吃东西了，摘些野果总成吧？”蚩尤想起她随自己飞了许久，滴水未进，饥渴疲怠，心中不由大起怜意。当下驱鸟相随。

掠过漫漫森林，在大河边俯冲停下。河面宽广，巨浪滔滔，水势极为遄急。水流幽蓝清澈，冷意森森，站在岸边只觉一股清凉之气扑面而来，神清气爽，说不出的舒服。

蚩尤俯身掬了几口河水吸饮，一股清流滚滚滑过喉咙，体内那火烧火燎的焦渴登时熄灭，精神大振，索性埋头痛饮。抬头之际，突然看见晏紫苏蹲距在河边，捧了一掌河水，妙目凝视着他，神色迷离，嘴角牵着淡淡的笑意，似乎想起了什么，又是欢喜又是凄伤；撞见他的目光，娇靥晕红，俯身饮水洗面。

蚩尤正自诧异，忽地记起与她初识之时，将她误作纤纤，紧追不放，结果在山林中无意瞧见她在河边裸身洗浴、那不过是数月前的事，但此时想来竟恍如隔世。

短短的几月之内，他们之间发生了许多事情；从敌到友，从友到情人，又从情人到此刻这混沌不明，纠缠不清；心中纷乱，若甜参半。

蚩尤在森林中捕杀了几只野兔，在河边洗净，生火烤食。他与拓拔野相处顿久，也略学到了一些烹饪烧烤的窍门。这几只野兔虽然烤得生熟不均，火候并非恰到好处，但香味四溢，闻之令人食指大动。蚩尤正饥饿难耐，又哪管美味不美味，只管撕咬大嚼。太阳乌也争抢啄食。

蚩尤突然瞥见晏紫苏独自坐在一旁，低头慢慢地咬着油渍蜜果。想起她当日为了救自己，冒失落入百里春秋等人手中，制作果冻肉膏的玉瓶也被他们搜了去，以致今日只能生吃这野果，心中大软，当下挑了一只外相稍稍美观的烤免递给她。

晏紫苏微微一笑，低声道：“算你还有些良心。”眼圈却不由得红了，一边小心翼翼地撕下免肉送入嘴中，一边却情不自禁地掉下泪来。

蚩尤最怕女子落泪，暗暗叹了口气，粗声粗气地道：“有那么难吃吗？难吃到眼泪也掉出来？”晏紫苏“噗哧”一笑，伸手抹去泪水，但更多的泪珠却不争气地接连涌落。心中酸甜苦涩，翻江倒海，心中暗道：“呆子，你若是对我好些，即便给我吃断肠单，我也甘之若饴，不掉一颗眼泪。”想到此处，更加伤心欲绝。


第七章 九冥尸虫

第十三卷 追日

第七章 九冥尸虫

夕阳西落，夜色逐渐降临。沙漠上温差极大，片刻之前还炎热似火，此时却变得阴冷森寒起来。狂风卷过，林涛阵阵，水声轰隆作响，雾气迅速弥漫。

晏紫苏今日在沙漠上迎着烈日狂风赶路，风尘仆仆，见到这大河时早想跳入其中好好地洗浴一番。只是其时饥饿难当，无暇他顾。此时见气温迅速转冷，再不及早沭浴只怕温度愈加阴寒，当下不再迟疑，起身除去衣裳，一丝不挂地跳入河水中。

蚩尤心中猛跳，立即移转目光。只听“噗通”脆响，她“啊”地一声惊呼，机伶灵地打了一个冷颤，颤声道：“好冷！”

寒风呼啸，林中蒙胧昏暗。河水森冷，遍体侵寒，涡流湍急，深不可测。晏紫苏心中突然有些害怕，当下游到河沿较浅处站定，真气运转，寒意稍消。

夜色蓝灰迷蒙，河面上笼罩着淡青色的薄雾，轻纱似的飘忽不定。两岸的树木森然交错，黑影幢幢。时而传出一两声遥远的鸟鸣。她站在冰冷汹涌的河水中，望着远处背对她而坐的蚩尤，心中更加孤单悲凉，泪水忍不住又涌将出来。无声地哭了片刻，方才渐渐忍住悲伤，慢慢地擦洗自己的身子，蚩尤听着她泼舞水花的声音，脑海里尽是她在月光下雪白玲珑的身体，心猿意马，热血如沸。强自收敛心神，移念他想，忖道：“等她洗完了，便回到城里，看看究竟是什么妖魔在逞凶行恶。”

月亮缓缓升起，河面波光粼粼，水雾愈重，纷扬弥散。对岸的树木如在云端，影影绰绰瞧不分明。冥冥之中，似乎有一种阴寒妖魅的无形之气正随着河雾无声无息地渗透飘荡。蚩尤一凛，心中蓦地升起莫名的不祥寒意。

忽听晏紫苏尖声惊叫，极尽骇惧。蚩尤大惊，猛地跳起，抓起苗刀转身冲去。

大浪喧嚣，河水急速涡旋，粼光乱舞。晏紫苏雪白的身影一闪而没，瞬间消失于河心巨大的漩涡中。

蚩尤大骇，心中仿佛要炸裂一般，大吼一声，蓦地凌空飞掠，一个猛子扎入滚滚河水。

水泡纷乱，河水幽蓝清澈。凝神四扫，赫然看见四个苍白浮肿的怪人面无表情地拖着晏紫苏的手腕、脚踝朝河底急速游去。晏紫苏面色雪白，动弹不得，正自惊怒无助，看见他游龙似的飞速追来，泪水登时汹汹涌出。

蚩尤心中又怜又痛，狂怒杀意凛冽爆发。他水性极佳，当年与拓拔野在东海中也不知杀了多少海兽凶龙，深谙水下搏杀之道。当下闪电似的溯流游窜，迂回包抄，转眼间便冲到那四个怪人的正前方。

众怪人眼白上翻，视若无睹，依旧紧紧抓着晏紫苏的手脚，朝河底冲去。蚩尤大怒，挥手一刀将右面那怪人当头劈成两半；左手一探，将左面那怪人脖颈卡住，蓦地一卡，登时将他头颅硬生生拧断，乌黑血水急剧弥散。

那两具无头断尸身形摇晃，突然撒开手，闪电似的朝蚩尤扑来。蚩尤吃了一惊，心中蓦地闪过一个念头：“水鬼僵尸！”凝神聚意，苗刀纵横飞舞。“哧哧”连响，水流迷乱，乌血沸扬。那两具强尸瞬间被斩成碎段。

蚩尤顺流下潜，从晏紫苏身下冲过。刀光一闪，另两具强尸的手爪登时被齐腕斩断，两道霸烈的刀气从断腕劈入僵尸周身经脉，“砰”地一声闷响，两具僵尸登时炸裂为万千碎片，被涡流冲卷而去。

蚩尤顺势抱住晏紫苏，破浪冲天，稳稳地翻身落在盘旋飞舞的太阳乌上。

晏紫苏“哇”地一声吐出一大口河水，惊魂未定，紧紧抱住蚩尤，颤抖着哭将起来。她原非胆小女子，生平也不知经历了多少凶险风浪；但适才事起突然，被水鬼拖入河中，水性不佳，不免惊惶。此刻被蚩尤救起，依偎在他强壮的怀中，登时变得说不出的软弱，这些日子以来累积的委屈、悲苦、难过都在这一刻爆发出来。

一时哭得雨打梨花，玉箸纵横。

蚩尤念力四扫，见她毫发无伤，心中巨石方甫落地。晏紫苏哭道：“你这薄情寡义的狠心小子，只管远远地站着不必睬我，为何又要来救我？让这些水鬼将我拖走，你正好去找你的纤纤妹子，岂不干净？”指甲狠狠地掐入他的肩膀，直渗出血来。

蚩尤心中酸苦刺痛，怜惜、疼爱、恼恨、厌憎……翻江倒海，紧紧将她抱住，恨不能将她深深地勒入自己体内。晏紫苏被他这般紧抱，越发脆弱，软绵绵地搂住他的脖颈。如春藤绕树，小鸟依人。泪水不断地流过脸颊，滚落蚩尤的胸瞠。

蚩尤突然狠狠地抓紧晏紫苏的双臂，咬牙切齿地瞪了她刹那，蓦地重重地吻在她的唇上；狂野地、恣肆地辗转，暴虐而贪婪；这一瞬间，他分不清那在体内沸腾迸爆的熊熊炎火，究竟是炽热的爱呢，还是深切的恨。

晏紫苏“嘤咛”一声，身体内彷佛有什么东西突然爆炸开来，热浪从小腹滚滚燃烧，刹那燃逼全身，让她酸软得想要昏厥。当他强横地需索，霸道地吮吸她的舌尖，她止不住簌簌发抖，似乎粉碎了，融化了；在月光中化为疼痛而欢悦的虚无。

肌肤相贴，体热灼人。那滚烫的温度沸腾着彼此的血液，也熨平了潮湿的罅隙。两人数日来的别扭、斗气、委屈、恼恨都突地烟消云散。没有什么比这怀中人更加真实了，没有什么时候比此刻更清晰地明白自己的内心。

不知过了多久，太阳乌突然嗷嗷乱叫，冲天飞舞。

蚩尤一凛，俯头下瞰，只见大河翻腾，水浪涡旋乱流，突然冒出十几个苍白浮肿的人头；继而浪花此起彼落，无数人头从水中浮起，乍一望去，竟如万千莲花在月夜盛开。

月光凄迷，白雾缭绕，数百个水鬼从水中浮出，缓缓地爬上岸，僵硬地迈着脚步，湿漉漉地朝着树林中走去。眼白翻天，张口流涎，喉咙中发出暗哑的低沉怪吼；怪嚎声交相呼应，令人毛骨悚然。情状诡异凄厉，直如梦魇。

晏紫苏想到片刻之前，自己竟还在这条河中饮水沭浴，登时一阵嗯心，烦闷欲呕。

蚩尤怒意勃发，心道：“原来闹得寿麻国鸡犬不宁的僵尸竟是这河中的水鬼！”当下挥手将晏紫苏丢在河沿的衣服倏地收到掌心，将她严严实实地包好，对她道：“你坐在太阳乌上，我去将这些妖魔杀个干净！”

晏紫苏紧紧将他抱住，只不松手。泪痕未干，桃腮酡红，颤声道：“我不管，你去哪儿，我便跟到哪儿！”

蚩尤心中大震，苦甜参半。当下长啸一声，抱着她驱鸟电冲而下，大喝道：“僵尸水鬼，快来受死！”苗刀碧芒迸爆飞舞，在月光下闪耀起一道眩丽的冲天翠光。

轰然炸响，火鸟穿梭电掠，青光纵横怒舞，僵尸纷纷碎断横飞。众水鬼发出震耳欲聋的怪啸怒吼，一齐转身朝蚩尤冲去。

晏紫苏低声道：“呆子，这些僵尸好生诡异，只怕体内有什么蛊毒，切莫让他们抓破皮肤。”

蚩尤傲然道：“嘿嘿，他们靠得近一丈之内吗？”刀芒碧光如风雷滚舞，众僵尸方甫接近，立即被炸裂为断肢残首，漫天飞舞。

浪涛翻涌，无数的僵尸前仆后继地爬上岸来，鬼哭狼嚎着漫漫冲来。蚩尤时而驾鸟高飞，时而驱鸟俯冲，苗刀大开大合，雷霆万钧，如虎入羊群，大开杀界。

僵尸虽缺头断腿，却依旧摇摇晃晃地奔走冲袭。蚩尤杀得兴起，血肉横飞，无数残块纷纷摔落河中。大河水花凹溅，染得一片血红。

狂风呼啸，腥臭弥漫。林间树梢挂满了断肢残骸，尸横遍地，断头乱滚。草地上乌血成溪，汩汩汇入大河之中。河中漂浮跌宕着血肉白骨，随着大浪滚滚西去。

半个时辰之后，近千僵尸几乎已被蚩尤斩杀殆尽。太阳乌欢声鸣叫，在大河上耀武扬威地盘旋俯冲，余下的两百多个僵尸浮在河面，木无表情地翻动眼白，缓缓地沉下水去。

蚩尤许久没有杀得这般痛快，吹飞刀锋上血珠，哈哈大笑道：“就这么点货色吗？忒不济事。”

话音未落，河面突然炸飞冲涌，巨浪滔天。一只巨大的插翅虎兽从河中破浪而出，怒吼着朝蚩尤猛扑而来。那怪兽通体血红，肉膜巨翼张开时足有四丈来宽，凶睛紫红，獠牙倒长，“呼”地一声，一团巨大的烈火喷涌破空，疾射飞撞。

晏紫苏失声道：“穷奇！”穷奇乃是西荒食人恶兽，巨大凶猛，有西荒兽王之称。吃人时喜从头吃起，极是贪婪，每次能吞下三、五十人。这只穷奇体型巨大，远在其普通同类之上，当是穷奇中极恶者。

太阳乌欢鸣声中，交相错舞，蓦地将那火焰吞入腹中。蚩尤笑道：“他奶奶的紫菜鱼皮，原来你们今晚没有吃饱吗？”苗刀当空怒斩，卷带锐烈刀芒，青电霹雳似的朝那妖兽劈落。

穷奇怒吼，突然振翅绕舞，闪电似的贴着苗刀气芒掠过。炎风狂舞，巨尾横扫，重重地摔在苗刀刀背上。“轰”地一声震响，蚩尤手臂蓦地一阵酥麻，苗刀竟险些脱手飞出！

蚩尤喝道：“好禽兽！”真气迸爆，刀芒怒卷，全力反击。

穷奇连声咆哮，拍翼飞翔，在刀芒之外急速盘旋，伺机进攻。偶尔巨爪猛击，长尾电扫，险些便将蚩尤打中。这妖兽行如鬼魅，极是灵动，机警残暴，巨力惊人，攻击力之强，竟与一真人级高手无异。蚩尤心下大凛：“难道这妖兽竟是哪个妖人所化的兽身？”登时收起轻视之心，凝神相斗。

两鸟一兽在空中团团飞转，怒吼连连。碧光纵横飞舞，刀芒所及，浪花冲溅，草木横飞。

晏紫苏搂着蚩尤的脖颈，紧紧地贴在他的身上，心下甜蜜温暖。虽然那妖兽便在咫尺之距上下翻飞，杀气迫面而来，她却再不惊惶害怕。

痴痴地瞥望蚩尤，见他全神贯注，目光炯炯，如天神降世，便连那扭曲的刀疤此刻看来也是如此独特，如此狂野恣肆。心中温柔，周身软弱无力。突然明白，此生此世，她是再也不能离开这个桀骛不驯的男子了！离开他，就像鸟儿离开树梢，空荡而无所依傍；就像鱼儿离开水，片刻也不能呼吸。

突然之间，她再也不想做从前那千变万化，独立而寂寞的九尾妖狐，再也不想为了自尊与矜持与他苦苦斗气，只想做依附他的藤蔓，缠绕他的花枝。

激斗片刻，穷奇逐渐不支，怒吼一声，翻空逃逸。

晏紫苏突然瞥见它胸腹间有一个翻裂的伤口，血肉模糊，蛆虫蠕动，心中蓦地一凛，在蚩尤耳边低声道：“呆子，全力攻它伤口，莫让它逃了！”

蚩尤喝道：“哪里走！”念力积聚，默颂“开落花诀”。“噗”地一声闷响，穷奇悲吼，伤口炸裂开来，黑血喷飞，一大团雪白的蛆虫炸飞喷扬。

蚩尤乘它身形顿挫之机，大喝一声，苗刀轰然电舞，青芒从刀锋破舞飞旋，闪电似的冲向妖兽伤口。

“砰！”青光直没妖兽伤口，穷奇周身突然亮起一道耀眼的碧光，痛嚎声中，剧烈变形，兽身被吹气一般，陡然胀大。“哧哧”连声，妖兽周身蓦地破裂开数百个小洞，血箭缤纷冲舞，在月光下划过无数艳红的弧线。

穷奇嘶声悲吼，重重摔落在草地上。肉翼断折，四爪抽搐，紫黑色的血浆迅速洇淌。周身闪耀着淡淡的红光，若隐若现。过了片刻，幻光扭曲，兽身变化，竟逐渐化为一个侧身蜷伏的大汉形状。

蚩尤嘿然道：“果然是妖人化为兽身。”

晏紫苏摇头道：“他是中了尸蛊，又被封印入穷奇兽身，才变做这般模样。”

蚩尤“咦”了一声，忽然觉得那大汉的身形有些眼熟，心中陡然一寒。驱鸟俯冲，在那大汉身旁落下。

蚩尤凝神一看，周身大震，失声大叫道：“段叔叔！”那大汉身长九尺，满脸虬须，威武至极，正是当年蜃楼城里的狂人段聿铠！

蚩尤脑中轰然作响，呼吸不得，又惊又喜又悲又悔，惊喜的是段狂人竟然尚在人世，悲悔的是这宛如自己叔父的段狂人竟被自己错手杀死！心中狂乱，痛悔不已，猛地跃下太阳乌，冲将过去，将他抱起，大叫道：“段叔叔！段叔叔！”

晏紫苏花容失色，尖叫道：“呆子小心！”蚩尤忽觉杀气锐烈，迎面撞来，下意识地翻身疾转，闪电错开，只见一只色彩艳丽娱蚣也似的怪虫怒箭飞射，从段聿铠的胸腹伤口电冲而出，在月光中狰狞张舞。

蚩尤指风一弹，一道碧光穿空怒射，登时将那怪虫打得粉碎。当是时，段聿铠突然咆哮狂吼，跳将起来，狠狠地掐住蚩尤的脖子，朝他耳朵咬去。

晏紫苏惊叫道：“呆子，千万别让他咬中！”

蚩尤见他未死，心下大喜。当下真气蓬然鼓舞，指风纵横，将他周身经脉尽数封住，热泪盈眶，叫道：“段叔叔，原来你没死！他奶奶的紫菜鱼皮，真是太好了！”

段聿铠似乎听不见他的话语，任他如何呼唤，只是狂怒咆哮，恶狠狠地瞪着他，似乎想将他撕成碎片。

晏紫苏负手翩翩走来，叹道：“呆子，他和这些僵尸一样，体内中了九冥尸蛊，神识混沌，根本认不出你了，你叫再多声也没用。”

蚩尤凛然道：“九冥尸蛊？”生平从未听说过此物。他知道晏紫苏精擅蛊毒，所言必定非虚，但却不知九冥尸蛊究竟是什么蛊物，竟能使活人死人尽皆化为妖魔？段狂人中了此蛊还有得救吗？心中焦急惊惧，正要相问，却见晏紫苏嫣然道：“天下第一使蛊高手就在你的眼前，你怕什么？”

蚩尤心中大宽，舒了口长气，低声道：“多谢。”晏紫苏秀眉微扬，欲言又止，娇靥微红，低声道：“你谢我什么？只要你今后对我稍稍好上一些，我就感激不尽啦！”蚩尤听她话语酸楚，心中也不由刺痛起来，默然不语。

晏紫苏见他不敢应答，眼圈一红，默默地折了一根树枝，将遍地的尸骨拨到一处，堆积成三尺余高的小丘。退到一旁，拍拍太阳乌的身体，微笑道：“鸟大哥，借你的火，将这些骨头烧起来。”太阳乌扑翅鸣叫，蓦地伸长脖颈，喷出一团烈火，登时将那堆尸骨熊熊烧将起来。

焦臭四溢，恶腥难当。晏紫苏掩着口鼻，退到蚩尤身旁，拉起他的手，朝后退去。蚩尤不知她意欲何为，但料想必有深意，当下随她远远地避开。

火焰上跳下窜，五色斑斓，“劈仆”作响。黑烟滚滚，黄浆四流。突然一大群色彩艳丽的甲虫从火焰中飞窜而出，四下奔走，但奔行不到五十尺，突然自动熔缩，抽搐不动。

晏紫苏道：“这些就是九冥尸蛊了，是蛊毒中至为凶险的三大蛊虫之一。”蚩尤凝神细望，那些蛊虫虽然形状并不完全相同，但大都状如娱蚣，色彩绚丽。突然想起适才从段聿铠体内迸飞而出的那只怪虫，与彼等相似，想必也是九冥尸蛊。

段聿铠突然发出凄冽的惨嚎，周身剧烈震动，痛苦欲狂，脸容狰狞扭曲。蚩尤大惊，叫道：“段叔叔！”便要冲上前，却被晏紫苏竭力拉住，脆声道：“呆子！不要上去，再等上片刻。”

“嗖嗖”连响，五六只七彩甲虫从段聿铠体内破肤冲出，惊惶逃窜。同先前那些九冥尸蛊一样，行不过五十尺，纷纷蜷缩干萎；再过片刻，又窜出两只。如此约莫一盏热茶的工夫，从段聿铠体内一共窜出十二只九冥尸蛊。

晏紫苏道：“好啦！将那火扑灭吧！”蚩尤随手一掌，真气鼓舞，登时将远处的尸火立时震灭。

晏紫苏拉着他走到段聿铠身边，见段聿铠面色惨白，闭眼颤栗，昏迷不醒，微微一笑道：“好啦！你的段叔叔暂且没事了。他体内的尸蛊成虫都已经被这尸火逼出来了。但是他周身血液内还有千万只尸蛊幼虫，三日之内便可长为成虫……”

蚩尤大惊，皱眉脱口道：“什么！难道没有彻底解救之法吗？”

晏紫苏道：“唯一解救的方法，就是在三日之内将他周身血液尽数换过，旧的血液一滴也不能剩下，否则尸蛊必将复发。”

蚩尤骇然，咬牙道：“他奶奶的紫菜鱼皮，这尸蛊究竟是什么阴毒之物，竟然这等霸道！”

晏紫苏道：“尸蛊已是蛊毒中至为歹毒霸道的一种，九冥尸蛊又是尸蛊中最为凶霸的，自然厉害啦！”

见蚩尤依旧不解，又道：“所谓尸蛊，就是以人、兽尸体养出来的蛊虫。但是九冥尸蛊又有所不同，需将一个活生生的童子捆绑之后，塞入人形陶瓮之中；再将九类八十一种天下至毒至凶的毒虫，以及八十一种最为毒烈的草药一起放入其中。连人带瓮埋入方圆百里阴气最盛的墓地里，让这些毒虫将童子咬死，又以童子尸体为生，最后再自相残杀。过得九九八十一日，将瓮打开，其中剩下的唯一一只毒虫就是九冥尸蛊。”

蚩尤听得直皱眉头。晏紫苏道：“九冥尸蛊自从开瓮的一刹那起，就必须寄居人体为生，活人也罢，尸体也罢，总之必是人体，方能做为盛放它的容器。一旦脱离人体，不清片刻，它就会自动干枯而死。但是它若是进入人体，便会在人体的血液中衍生大量的幼虫。幼虫自我分裂繁殖，瞬息之间便可以化身千万，遍布全身。”

蚩尤心下大凛，心道：“难怪她说要将段叔叔周身血液尽数换过，才能救他性命。”

晏紫苏道：“九冥尸蛊最为可怕之处，在于它可以控制人的神识，使活人变为行尸走肉，死人变为妖魔僵尸，乖乖地任由放蛊者摆布。一旦旁人被这些尸蛊寄体所伤，九冥尸蛊就会从伤者的血液侵入，瞬息间让他变成下一个尸蛊寄体。比瘟疫还要可怕百倍呢！”

蚩尤大怒，猛地一掌拍下，地裂土迸，恨恨道：“都是你们这些人，终日想尽了方法害人，才有如此阴毒凶霸的怪物。”

晏紫苏蹙眉欲嗔，蓦地嫣然一笑，低声道：“你用刀杀人，别人用蛊虫杀人，其问又有什么分别？”

蚩尤一楞，一时哑然。忽听段聿铠发出一声痛楚的呻吟，蚩尤大喜，转头叫道：“段叔叔！”

段聿铠大震，蓦地抬起头来，几乎不敢相信自己的眼睛，颤声道：“你……你是蚩尤！”

蚩尤一把抱住段聿铠，眼泪夺眶而出，哈哈大笑，哽咽着大声道：“不错！我是蚩尤！”

段聿铠大喜，张大了嘴，热泪滚滚。想要大笑，却猛地一阵咳嗽，笑不出声来。激动之下，只是喃喃地反覆说道：“你没死！他奶奶的，这可太好了！”

蚩尤擦去眼泪，笑道：“我和拓拔找了你们四年，始终音讯全无，还道你们全都死了呢……”

段聿铠愕然道：“四年？”满头雾水，迷惑不解。

蚩尤恍然不觉，心中乱跳，舔了舔干燥的嘴唇，嘎然道：“段叔叔，我……我爹还活着吗？”

段聿铠面色大变，突然想起一事，失声大叫道：“糟了！乔城主还在那妖魔的手中！咱们得立刻去救他！”

蚩尤大惊，心中彷佛陡然被人揪紧，颤声道：“什么妖魔？我爹现在哪里？”

段聿铠呼吸急促，脸色突然雪白，嘎声道：“通天河，鬼山脚下……快……快去救他……”一口气没喘上来，登时人事不知。

蚩尤大骇，便要给他输送真气，大声呼叫。晏紫苏握住他的手，柔声道：“你别紧张，他只是身体虚弱，晕过去了。”蹙眉沉吟道：“通天河……是了！这条河从天山发源，流经寿麻国，就是通天河！”

蚩尤怔怔地望着她，面色红白交替，大汗淋漓。猛地跳了起来，大叫道：“通天河！我要去救我爹！我要去救我爹！”团团乱转，突然扛起段聿铠，狂奔而出。

晏紫苏顿足叫道：“呆子！鬼山在这通天河的上游，你跑反啦！你这般失魂落魄的，又怎能救出你爹？”

蚩尤霍然惊醒，深吸了几口气，神色逐渐平定。当下听从晏紫苏所言，以“凝冰诀”将段聿铠冰封，减缓他体内九冥尸蛊幼虫生长的速度。又将他藏入乾坤袋中。而后与晏紫苏一齐跃上太阳乌，骑鸟盘旋，沿着滚滚喧嚣的通天河，朝东北急速飞去。

皓皓明月，冷照大河。

通天河澎湃曲折，波光潋滥。所经之地断断续续都是绿洲。大河两侧，碧树如带，绿草似锦。再往两翼延伸，便是万里荒漠。

大漠沙如雪，在月色中泛着寂寞的银光亮泽。起伏连绵的漫漫沙丘，在夜色中静静地蹲伏，像凝固的海，冰封的云。一阵森冷狂风吹过，沙浪推移，跌宕起伏。

白沙纷扬，迷蒙地卷过湛蓝的夜空，彷佛四月杨花，腊月飞雪。

两人无心观赏大漠夜景，驱鸟疾飞。蚩尤躁乱的心情已经逐渐平静下来，但是万千疑问却汹汹涌过心海。为什么父亲与段狂人竟会从东海来到西荒大漠？这四年何以音讯全无？那施放九冥尸蛊，将段聿铠变作穷奇的“妖魔”究竟是谁？他到底意欲何为呢？

心潮汹涌，惊涛骇浪，隐隐之中，感到一种强烈的莫名不安。他素来天不怕地不怕，但这一次，突然感觉到一种森寒的惧意，透心彻骨，竟比四年前与拓拔野等人一齐赶回蜃楼城时的忧惧还要强烈。

晏紫苏紧紧的握着他的大手，感觉到他手心中传来的担忧与恐惧，心下暗惊。

她与蚩尤相识迄今，一同经历不少艰难险阻，从未见过他如今夜惊惧失控。想来挂念父亲生死，难免不能超然局外。心中一动，不知蚩尤的父亲长得什么模样？是不是也像他这般英武桀骛？想到即将见到他的父亲，心情也莫名变得紧张起来。

胡思乱想间，又自忖道：“九冥尸蛊极是难养，更难施放，一不小心便会反噬自身。此人不知是谁？竟能豢养这么多的九冥尸蛊。”她蹙眉沉吟，心中遍数大荒蛊毒高手，始终找不到身居西荒鬼山的人物。

约莫过了两个时辰，远远地看见一片奇崛山脉，横断东西。山势峭绝高陡，鬼斧神工。尖崖突兀，怪石嶙峋。冰雪其覆，泠泠银光。山下葱荣，林海茫茫。通天河从两座险峰之间穿过，崖壁水光闪闪。

晏紫苏低声道：“这里便是鬼山了。”蚩尤凛然凝神，忽然听见从那山下林海传来淡淡的乐声。他原对音律乐器素不在行，更无兴趣；但与拓拔野相处已久，耳濡目染，略知一二。聆听片刻，大约分辨出那乐声乃是骨笛与陶埙。

骨笛声高越凌厉，隐隐带着阴寒诡异之气，合著那悲怆苍凉的陶埙，在这苍茫的月色下听来，更觉凄迷奇诡。

晏紫苏蹙眉道：“这骨笛的声音好生古怪，像是用来驱使蛊虫的神器。”心中微起寒意。驱蛊通常不必仰仗其他神器，但既用神器，必是极为凶险可怕的蛊毒，又或是极为凶险可怕的蛊阵。

两人驱鸟低飞，沿着通天河岸急速冲掠，追循骨笛、陶埙而去。

乐声越来越近，那诡异阴邪的节奏令两人的心跳不自禁地加快。隐隐地，听见阵阵暗哑的叹息声，森冷妖异，仿佛有谁在耳畔吹气低鸣。晏紫苏心生寒意，紧紧地抓住蚩尤的手。

掠过林海，逼近通天河穿行的险崖山隘，那乐声越发清晰响彻。两人躯鸟俯冲，在林中落下。蚩尤将太阳乌封印，拉着晏紫苏的手，悄无声息地在林间迤逦飞掠，循声而去。林间幽黑，月光斑斓漏下，遍地都是厚积的落叶。两人生怕惊动吹乐人，足不点地，御空穿行。

屏息奔行了两百余丈，那乐声已经宛如就在耳畔。将出森林时，腥臭扑面，眼前忽地一亮，只见月光朗朗，大河奔流，两岸宽阔的草地上各坐一人，隔河相望。

坐在此岸的那人身着斗篷黑衣，低首盘膝，脸容为斗篷所挡，瞧不真切。黑衣鼓舞，十指跳动，横吹一支长约七寸的七孔鸟龙肢骨笛。笛声阴冷尖锐，诡异森寒，四周草木随着笛韵起伏摇摆。

大河上黑光隐隐，水浪接连不断冲涌半空，收缩凝结为巨大的水球，缭绕飞舞。每一个水球中，似乎有万千黑色小虫缓缓蠕动。

蚩尤、晏紫苏心中大凛，那些黑色小虫即便不是九冥尸蛊，也必定是其他尸蛊幼虫。难道此人便是段聿铠所说的“妖魔”吗？

晏紫苏仔细凝望水球，瞧了片刻，突觉头昏眼花，周身寒冷。蚩尤见她脉搏异动，心跳血流都随着那笛声与水球的节奏异常跳动奔走，大吃一惊，急忙输导真气，反覆运转，晏紫苏面色方稍稍好转，胸脯剧烈起伏，闭目养神。

对岸那人素冠银带，白衣胜雪。脸如温玉，目似朗星，长须飘飘飞舞，是个神仙似的人物。双手举墁，在唇下悠扬吹奏。曲调苍凉，悲郁顿挫。在他头顶四周，九块巨大的石头随着陶埙的韵律缓缓跌宕飞舞，白光闪耀，形成淡淡的光柱。

蚩尤念力探扫两人，却如泥牛入海，空空荡荡。心中骇然，真元至强时，便如浩瀚虚空，深不可测。这两人难道竟是神级人物吗？

晏紫苏秋波方甫扫及白衣人，登时花容失色，急急传音道：“呆子，他是金族白帝白招拒！”

蚩尤猛吃一惊，心道：“果然！难怪真元如此强盛。不知那黑衣人又是什么人物？”凝神细看，觉得那黑衣人的身形极为熟悉，竟像是……竟像是他的父亲乔羽！心中大震，呼吸险些停顿。

却听白帝淡然道：“阁下将我诱到此处，难道就是为了与我切磋音律吗？”

黑衣人嘿然道：“久闻白帝精擅音乐，陶埙排箫惊鬼动神，在下亦是乐痴，神往已久，却始终缘悭一面，无奈之下才出此下策。白帝万请恕罪。”声音沙哑低沉，与乔羽截然不同。蚩尤心中失望，暗暗地却又舒了一口气。

白帝道：“音乐乃宇宙真哲，白某凡夫俗子，岂敢妄自尊大、自命惊鬼动神？此生但能得天籁之万一，已觉无憾。阁下笛技高超，颇有创见，可惜笛音偏狭，饱含杀心，始终落了下乘。”

黑衣人哑声笑道：“白帝此言差矣！天上有仙乐，不染尘音；人间有人乐，喜怒哀乐苦，遂成五音。鬼界有鬼乐，怨恨不平，所以有我这偏狭的鬼音。白帝之乐，在仙乐与人乐之间；而在下之乐，却是真真正正的鬼乐！今日请君到此，便是想要看看，究竟是仙乐人乐为宇宙真哲呢，还是我这愤懑不平的鬼乐？”

骨笛突转高亢狞厉，如陷崖霜风，万壑鬼哭。阴寒杀气排山倒海地四下冲涌，树木倾摇，突然爆响连声，纷纷断折。蚩尤二人身在数十丈外，亦如被巨山倾轧，呼吸困难。当下携手并坐，真气绕转。

晏紫苏闭目塞听，凝神守意，犹自感觉到阴邪妖异的气浪汹涌冲击，心跳如狂，周身麻痒如万蚁咬噬。

笛声越来越高，大河呼啸澎湃，巨浪拍空卷舞，陡然化作无数水球，密密麻麻地在月光下旋转飞舞。

白帝气定神闲，悠然吹埙。身外水球盘旋，妖风呼啸，原本鼓舞飘飞的长须与白衣反而慢慢地垂落下来，渐渐地不再飘动，周身犹如石雕铜铸，重逾千钧。白光从下而上，冲天耀射。盘蜷于地上的双腿，似乎与大地逐渐融合，化为一体。

蚩尤曾与拓拔野一齐研习《五行谱》，对金族神功法术也略知一二，知道此刻白帝所使的，必定是白金法术中“同化法术”的“托体同山诀”。所谓“同化”，即我与世间万物化为一体，化自然之力为己力。金族法术最为擅长的，便是借助山石金属的灵力，与自身体内五行灵性中最强烈金灵感应，发挥出至强念力、真气。

蚩尤虽也曾研习白金法术，但因自身乃是天生木灵，金属灵力相较薄弱，是以始终难将金族法术的威力发挥出来。此刻见白帝刹那间与身下山石大地化为一体，不由眼界大开。

蚩尤正凝神观望，突听四周“仆仆”轻响，阴风怒号，森林中的大地蓦地纷纷龟裂，满地落叶卷舞飞扬。无数白骨尸骸从地缝中缓缓地爬了出来，此起彼落地发出梦魇似的暗哑叹息，一步一步地朝河边走去。

蚩尤猛吃一惊，想不到这森林之中，竟埋藏着急忙万千尸鬼，当下抱起晏紫苏高高跃上树梢。

转头朝河边望去，大河滔滔，无数苍白浮肿的水鬼纷纷从河中爬出，随着笛声的节奏，忽急忽缓地环绕包抄，将白帝团团围住。

黑衣人哑声笑道：“白帝陛下，我这首‘天地万鬼大悲号’如何呢？”骨笛森森激奏，突如万千蛟龙破空怒号，蚩尤脑中嗡然震响，气血翻涌。

只听轰隆巨响，天地仿佛蓦然炸裂，狂风大作。在空中飞转的万千水球突然一顿，四面八方齐齐怒射白帝。与此同时，整条通天河蓬然迸炸，冲天飞舞，形成一道高达十丈的巨大水墙，猛地朝白帝轰然压下！

当是时，黑衣人斗篷蓦地被狂风掀起，黑衣鼓舞欲裂。那张脸在雪亮的月光下照得历历分明。清瘦英武，剑眉虎目，眉宇之间隐隐带着暗黑色的阴邪之气。

蚩尤大震，陡然僵硬，险些便从树梢坠落。热泪汹涌，周身热血蓦地直贯头顶，嘶声大叫道：“爹！”

那人赫然竟是四年未见的蜃楼城主乔羽！

《第十三集完　待续》


第一章 通天斗法

第十四卷 鬼界

第一章 通天斗法

月光朗朗，四下分明。那黑衣人清瘦英挺，不怒自威，赫然正是蜃楼城主乔羽！

蚩尤惊骇狂喜，热泪盈眶，一颗心险些要爆炸开来，当下便要冲出树林。晏紫苏蓦地将他拉住，低声道：“呆子，你爹……你爹有些古怪，像是被妖人附体……”

蚩尤心中一凛，乔羽眉宇之间邪气甚重，目光呆滞，嘴角挂着奇怪的阴骛笑意，与从前正气凛然、英武果决的形状大不相同。何况父亲素来不擅音律，又如何会吹奏这诡异的骨笛？又如何有这般阴邪可怖的水属真气？蓦地想起先前段聿铠所说的“乔城主还在那妖魔的手中”，心下更是猛地一沉，难道父亲果真被什么凶厉的妖魔元神寄体了吗？一时惊怒骇惧，冷汗涔涔。

当是时，轰声巨响，漫空水浪。那通天河冲天炸飞卷起的十丈巨大水墙，挟带惊神骇鬼之势，朝着白帝猛地当头砸下！

气势雄猛，水墙未至，河岸草地倏地迸裂无数隙缝。

一道巨大的气浪在水墙与万千水球的挤压下，蓦然迸爆开来，宛如无数光弧涟漪瞬间扩散，在月光下闪过万千耀眼银光。轰然连声，气浪光弧撞击旋舞，四周的树木、僵尸纷纷迸碎，裂断横飞。

白帝盘膝而坐，悠然吹埙，埙声苍凉悲阔，身侧白光气墙慢慢旋转，凝重滞缓，如拖带万钧之物。头顶九块巨石轰然契合，严严实实，刹那之间，他彷佛置身在一个密不透风的银白光柱中。

“砰隆！”巨响之声接连迸爆，光芒眩目，气浪飞炸，水浪如暴雨倾盆，巨瀑飞泻。两岸树木摇摆断裂，碎枝乱舞。

蚩尤与晏紫苏站在树梢上只觉四周白蒙蒙的尽是凄迷水雾，如置身惊涛骇浪中，跌宕起伏，气息翻涌。晏紫苏衣裳鼓舞，飘飘欲飞，若非紧抓蚩尤大手，只怕早已被那巨大的冲击波抛飞到九霄云外。

骨笛狞厉凄诡，真气阴寒汹汹，狂风怒舞，气势滔滔；蚩尤身在数十丈外，仍不得不凝神聚气，抵抗那逸散撞来的层叠气浪，体内翻江倒海，心中惊怒更甚！此妖真元之强，绝对在神级之上，自己若想要将他迫出乔羽躯体，实在是难如登天；但父亲悬系此人之手，生死攸关，岂能退却？暗自咬牙打定主意，即便粉身碎骨，也要将这妖魔驱出父亲身体！

却听骨笛凄厉破云，“轰”地一声爆响，万千水浪忽地冲天飞卷，盘旋绕舞！在月色中形成巨大的水龙，无数水球环绕水龙电速旋转，突然纷纷汇入水龙之中，数以万计的尸蛊幼虫在那滚滚水龙中急速蠕动，色泽眩目，远远望去，犹如一条巨龙体内的亮黑脊柱。

水龙横空怒舞，通天河上游汹涌而下的滔滔河水随着骨笛破空冲起，持续不断地汇入半空的水龙中。越胀越大，转眼间便变作直径六、七丈、长四十余丈的妖物，滚滚盘旋，在上空缭绕飞转。

两岸狼藉，草木残败，茂密的森林竟似被龙卷风横扫卷席，或断木裂枝，或连根拔地而起。无数僵尸鬼兵层层叠叠的包围着白帝，发出震天价响的嚎哭。白骨缤纷，腥臭浓郁。

白帝依旧盘膝坐地，周围白光真气旋舞依旧，顶上九块巨石契合成的石墙亦完好无损。须发似钢，衣袂如铁，周身如连地磐石；只是四周的草地都已经裂为万千深洞巨缝，不断地有浑浊的黄水汨汩冒出。四周地上堆满了爆裂的尸蛊残壳和粉碎的白骨。

适才黑衣人这倾河裂地的万钧连击，竟不能奈白帝何！

黑衣人哑声笑道：“白帝陛下的‘托体同山’果然厉害。嘿嘿，不过这埙声悲郁迟滞，听来拖泥带水，可就不如何高明了。”话语间，骨笛悠扬跌宕，空中那水龙随着韵律上下翻滚，蜿蜒飞舞，四周数千僵尸鬼兵哭嚎着围拢紧逼，在白帝身侧冲击绕走。

白帝恍然不觉，只是低首吹埙，似乎已经完全沉浸在那悲凉刻骨的乐声中。那悲怆而雄壮、苍凉而沉郁的旋律缓缓缭绕，头顶巨石顿挫盘旋，一点一点地压了下来。白光闪耀，巨石倏然没体而过，白帝竟蓦地化作一尊石人。只是十指依旧在微微跳动，口唇翕张，埙声悲凉依旧。

笛声诡秘，真气阴寒凌厉，霜风鼓舞，冷气森森。

不知何时，通天河河床冰霜凝结，在月光下闪耀着金属似的光泽。林中草地寒露似珠，闪闪发亮，漫漫枝梢上罩盖着厚厚的白霜；就连蚩尤与晏紫苏周身上下，也敷了一层薄霜，被真气所激，化为流水，却又立即冻结。

晏紫苏站在树梢，周身冰冷，牙齿打颤，忍不住往蚩尤怀里钻去，颤声传音道：“此人的冰寒真气好生厉害，寒冰宫的风道森比起他来真不知差了千百倍……”

蚩尤念力感应，心中凛然，那黑衣人的真气彷佛汪洋大海深不可测，冰寒彻骨。当日自己在日华城外的树林中与黄河水伯冰夷激战时，便曾骇异其冰寒真气的凌厉浩荡，然而与今日这黑衣人相比，冰夷却又相去甚远。

但这黑衣人真气最为古怪之处，却并非其深远，而是犹如乱流穿梭，混杂无序。自己虽非身处其真气攻击的中心，亦觉得万千极寒气流凌厉缭乱，变化无形，莫测其始终，不知其究竟，竟不知该如何防御，如何抵挡；倘若那黑衣人此刻全力进击的是自己呢？一念及此，心下森寒。

以他眼下之力，要想击败这妖魔，已是难如登天；而想不伤父亲躯身，将妖魔元神迫出其体外，更是近于不可能。当下思绪飞转，苦苦思忖解救父亲的方法。

这时水龙轰然怒舞，犹如天河迤逦横空，又犹如巨蛇盘旋，择机而噬。随着笛声瞬息变化，突然俯冲卷缠，突然甩扬腾舞，与那四面交迫的阴寒真气、漫漫围困的尸骸鬼兵组成立体阵势，八方挤压着白帝，似乎要将他生生缠绞击碎。

道道银光气浪撞击在石人似的白帝身上，轰然翻卷，四下迸飞，一圈圈的冲击波排山倒海似的反撞汹涌，万千树木倾倒断舞，林涛狂肆。

白帝巍然不动，似乎已与天地同化。埙声悲凉壮阔，如昆仑日落，沧海月明。

蚩尤心下一动，忖想：“是了，这妖魔的真气混杂凌乱，变化难料，若是一心想着变化对抗，正着了他的道。白帝以不变应万变，反而使得妖魔的万千变化都毫无用处了。”心中大有所悟，正自大喜，但旋即又想，若非白帝真元奇强，换了他人，只怕立即被打成肉酱了！若非真元相当，这不变应万变，终究是一句空话罢了。想到此处，心下不免微微沮丧。

晏紫苏蹙眉道：“呆子，你爹的左胸腹也有一处伤口，定是那妖魔以九冥尸蛊控制你爹的神识，然后又附到他的身上……”柳眉一扬，傅音道：“是了！这妖魔既是水妖，又将元神寄体于你爹肉身，咱们便以上、火克他，将他魂魄逼出你爹躯壳之外！”

“元神离体寄体大法”虽然厉害，但却有一致命缺陷，即没有原身庇护，寄体元神原本的弱点更为彰显。如寄体他身的水属元神极畏土性、火性，稍有不慎，便会魂飞魄散。

蚩尤想起当日祝融寄体狱卒之躯，千里追缉晏紫苏，便是因遇上一场暴雨，不得不狼狈暂退。听晏紫苏这般提醒，心中登时一喜，蓦地又黯然摇头，传音道：“土性、火性的法术，我不过略知皮毛！又岂能克他。”

晏紫苏在他头上敲了个爆栗，抿嘴笑道：“呆子，你不会火族法术，难道还不会放火吗？”

蚩尤一楞，心中“咯咚”一响。

晏紫苏传音道：“这里天干地燥，到处都是树木、白骨，正是放火烧山的绝佳之地。乘着眼下那妖魔与白帝对抗，无暇他顾，快让你那几只火鸟出来显显威风吧！”

蚩尤大喜，猛地将她勒紧，哈哈笑道：“我真是个海龟蛋脑袋，不敲不破，亏得有你在一旁点醒！”

晏紫苏眼眶一红，微笑低声道：“现在还要赶我走吗？”

蚩尤此时狂喜心急，没有听见她的话语，拉着她高高跃起，穿林掠空，厉声喝道：“兀那妖魔，快将我爹的真身还给我，否则我就将你烧成秃毛鸡！”默念封印诀，红光闪耀，五只太阳乌嗷嗷怪叫，冲天怒舞。

“呼！”几团巨大的火焰从太阳乌的回中喷射飞旋，轰然打在黑衣人周遭的草木与尸兵上。

蚩尤大喝声中，碧木真气蓬然怒卷，青光纵横。木气生火，被他雄浑真气这般激生，黑衣人四周登时燃起熊熊烈火。

“劈仆”连声，火光冲天，半空那巨大的水龙闪耀着淡淡的红色。数十具僵尸在火海中怪号着仆地摔倒，焦臭扑鼻。“哧哧”轻响，无数七彩尸蛊从僵尸体内破肤飞射，缤纷错落，又如密雨般簌簌跌落，焦枯扭曲。

黑衣人哑声笑道：“白帝陛下，我们在此赏月听河，切磋音律，何其风雅！你何苦叫来这么个楞小子做帮手，焚琴煮鹤，大煞风景。”

骨笛旋律陡然下沉，急促阴郁，如疾风冷雨。轰然巨响，水龙呼啸着当空击下，数十道巨大的水箭从中逸射飞散，破空怒舞，闪电般击打在猎猎跳跃的火海中，火焰登时熄灭。

“轰！”那水龙当头怒击，巨大的气浪冲涌猛撞，如山岳压顶。蚩尤虽然骠悍，却非一味卤莽斗狠，深知以己之力不能直攫其锋，况且眼下当务之急乃是将妖魔元神逼出父亲躯体。当下因势力导，顺着水龙破空气浪朝外闪电反冲，堪堪避过。饶是如此，当胸依旧如遭电击，眼前一黑，喉咙腥甜，鲜血蓦然喷出。

当是时，只听埙声忽止，白帝淡淡道：“阁下叫来万千僵尸，难道就不是大煞风景了吗？”铿然长响，他周身白光闪耀，冲天而起，九块巨石蓬然炸舞，在半空中急旋飞绕，蓦地契合成巨大的石剑。

石剑陡然破空反转，眩光耀目，如彗星横空，星河怒泻，朝着黑衣人雷霆电射！

“陨星流光破！”蚩尤骇然惊呼，抱着晏紫苏翻身跃上太阳乌，不及调整内息，立即朝上方全速飞冲。

白帝当年纵横天下的神兵，原是金族的“小九流光剑”，由九块寒金利铁组成，锐利无双，可以随意聚散离合，变化由心。传说当年他以此剑误杀好友，悲痛之下，便将此剑抛入昆仑山中。某日夜观星象，忽有顿悟，改用九块流星陨石为剑，称“大九流光剑”；自创“陨星流光破”，威力惊神泣鬼，竟更胜从前的神兵利剑。蚩尤听闻久矣，今日终于能得以亲眼目睹。

黑衣人怪笑道：“白帝陛下不吹埙了？想要就此认输吗？”骨笛凄厉狂肆，节节拔高，半空水龙横扫卷舞，银光乱闪，挟卷裂地狂风，白茫茫一片朝着那石剑呼号撞去。

“轰隆”一声巨响，震耳欲聋，整个夜空似乎陡然扭曲。水龙轰然炸裂，石剑也蓦地迸爆为九块巨石，冲天而起。

光弧如涟漪扩散，气浪横飞，山摇地震，爆响连声；僵尸、断木、草屑、树叶……连带着山上迸落的滚滚巨石，发狂似的朝外飞撞乱舞。

白帝飘然冲天，十指捏诀，九块陨石蓦地又化合为白光耀闪的石剑，雷厉风行，纵横飞舞，朝着黑衣人疾风暴雨似的进攻。他适才不动如巍然大山，此刻一旦行动，则如闪电霹雳，迅捷无匹。

黑衣人吹笛依旧，笛声更见诡异凄厉。水龙滔滔冲天飞卷，将白帝的“陨星流光破”一一格挡；两相撞击，气浪迸炸，声势惊人，两岸原已龟裂的草地登时崩塌飞撞，土石蒙蒙。

万千行尸走内怪嚎凄叫，随着笛声蓦地朝天怒射，宛如无数飞箭，攒集冲向白帝。这些僵尸水银围涌，无孔不入，只消被他们抓破见血，则尸蛊入体，必不可免。

蚩尤怀抱晏紫苏，骑乘太阳乌在汹涌狂猛的气浪中陡然折转俯冲。五鸟呼啸，又蓦地喷出数十团火球，顷刻间便将通天河左岸焚烧为漫漫火海。

林间草地，尸鬼哀嚎，纷纷断折倒地，磷光爆闪，燃烧起幽蓝色的火焰。无数的尸蛊争先恐后地从僵尸体内冲射飞逃，纷纷葬身火海。

狂风鼓舞，火焰如红舌跳跃，恣肆卷席，漫漫火光映红了山壁和夜空。

黑衣人盘膝坐地，对周遭之事恍若不见。“仆仆”低响，数十只九冥尸蛊从他体内怒射而出，仓皇逃离，而他却浑然无事，哑声怪笑道：“小子，你以为区区几把火就能将我逼出来吗？嘿嘿，老子偏赖着不走，等你爹烧成骨灰，形神俱灭，我再走也不迟。”

说话间，故意将左手伸入身前的大火中，“哧”地一声，青烟缭绕，空气中登时弥散开一股皮肉烧焦的气味，肉脂化作油水滴落。那宽厚的手掌登时变得焦黑，几个手指尖露出森森白骨。

“爹！”蚩尤失声狂喊，又惊又怒，心肺险些气得爆炸开来。原以为这等大火，必可使得妖魔无所遁形，岂料他竟丝毫不惧，反倒恣意伤毁父亲的身体。这妖魔究竟是何方邪灵？元神寄体，竟能如此张狂无惧！

白帝淡淡道：“妖魔现出原形吧！”陨石剑横扫飞舞，白光激荡，将万千僵尸震得粉碎飞扬。与此同时，长袖飞舞，一个铜石镜从中破空飞旋而出，在月光下倏地亮起夺目金光，笔直地照在那黑衣人的脸上。

金光璀璨，黑衣人周身陡然雪亮，现出一具森然白骨。乔羽仰天狂吼，似是疼痛已极，一道黑光扭曲闪耀，刹那间变幻为无数面容，神色各异；陡然又重新化为一缕黑光，似乎要从乔羽头顶破出飞舞，但又蓦地收敛无形。

黑衣人哈哈狂笑道：“白招拒，我本是鬼界幽魂，你这金光照神镜又岂能照出我真身？想要逼我离开这肉身，哪有这么容易！”霍然伸掌，将那金光缓缓推移开来。

蚩尤惊怒交集，疑惧更甚。白帝的“金光照神镜”乃是金族神器，大荒五大名镜之一，可以照出任何人的元神真识，甚至可以将其元神拔出体外，吸纳入镜中，成为游离五界之外的孤魂。但这黑衣人竟似丝毫不受其害，就连适才现出的神识也是多达数千，难道他竟是无数魂灵的集合体吗？

想到竟连白帝的“金光照神镜”也不能将这妖魔从父亲体内逼出，蚩尤心中悲愤狂怒，几近绝望。脑海中浮光掠影，闪过父亲的音容笑貌，闪过他与自己的诸多情景……心中剧震，热血上涌，大吼一声：“你奶奶的紫菜鱼皮！”不顾一切地御风电冲，朝着黑衣人扑去。

晏紫苏大吃一惊，尖叫道：“呆子，你想干什么？你别去……”想要阻拦，业已不及。蓦地明白蚩尤是想乘着那妖魔的元神与白帝的照神镜粘着对峙时，以自己的元神附入父亲体内，将那妖魔驱逐出去。但那妖魔真元之强，远在蚩尤之上，他这般冲去，即使能进入乔羽体内，也必被妖魔元神打散，甚至吞噬。

蚩尤怒吼声中，已如闪电似的冲到黑衣人身前。

黑衣人眼白翻动，冷冰冰地盯着蚩尤，怪笑道：“妙极妙极，竟自动送死来了。”稍一分神，金光眩目，照神镜的光芒又震开他的手掌，闪电般照耀在他的脸上。

黑衣人蓦地一震，周身扭曲，似乎被金光陡然拔起。哈哈怪笑道：“白招拒！你也忒小瞧我啦！”蓦地抽出手掌，轻扬拍出，叱道：“去吧！”黑光怒爆激射，轰然撞向蚩尤。

蚩尤早有防备，大喝声中，双手横刀，碧光从双臂经脉直贯苗刀，真气爆涨，翠光怒放，如光轮激舞旋转。

“砰”地一声爆响，气浪如狂，一轮紫光冲天迸舞。蚩尤低吼一声，喷血后飞，被那紫光重重抛入熊熊火海。

蚩尤原想以“旋光年轮”转身卸力，乘势急速靠近，再以“元神离体寄体大法”冲入父亲体内。岂料那妖魔在被“照神镜”蓦然镇住的情形下，随手一掌仍有如此惊天之力，将他陡然震飞。

晏紫苏驱鸟电冲，将蚩尤从火海中救起，见他虽然一时动弹不得，但经脉完好，未受重伤，这才稍稍放心。

金光闪耀，黑衣人一阵扭曲，如烟雾缭绕，陡然腾空；怪笑声中厉声吹笛，淡淡乌光真气滚滚云集，笼罩全身。与此同时，水龙轰然卷扫横击，朝着白帝滚滚劈去。

寒风呼号，白光如雷电裂空。

白帝右手紧握“照神镜”，微微颤抖。左手捏诀，口唇翕动，“大九流光剑”轰然怒扫，横空抡起巨大的银光，光弧闪耀，重重击在水龙上。

轰然巨响，水龙登时游飞炸散。湛蓝色的夜空中，无数水珠银线激射飞扬，悠然洒落，方圆十里犹如突降淋漓暴雨。

就在白帝分神捏诀，使出“陨星流光破”的刹那，黑衣人乌光闪耀，哈哈怪笑，蓦地双掌齐发，急速击在那“照神镜”的金光上。两道黑光破掌而出，如波浪飞扬迸舞，“砰”地巨响，绚光流舞，那道金光陡然弯曲倒射，电光石火间回撞在“照神镜”上。

“噗噗”闷响，白帝周身剧震，莹润如玉的脸上陡然闪过一抹黑光；右手蓦一颤抖，“照神镜”险些脱手飞出，白衣鼓舞，飘然冲天而起。

黑衣人哈哈怪笑道：“白招拒，今日被这楞小子搅了雅兴！半个月后，蟠桃会上，我再与你切磋切磋音律！”话音未落，黑影已如鬼魅般破入水珠纷扬的夜空，眨眼之间，便消失在鬼山的峭壁陡崖之颠。

漫天水珠，纷扬飘洒；骨笛凄厉，袅袅未散。

被暴雨似的水珠浇扑，火势渐渐转小。万千僵尸鬼兵在草地林间茫然地旁徨片刻，纷纷嚎哭着步入通天河，或钻入地底裂缝之中。

蚩尤“哇”地一声喷出一口鲜血，怒吼声中挣脱晏紫苏，蓦地跳了起来，跃上太阳乌，便欲追去；但全身冰冷，酸软无力，蓦地一阵摇晃，险些从乌背上摔下。

白帝从空中斜斜飞掠而至，提着他的衣领飘然而下，盘膝坐地，淡淡道：“小兄弟，你中了他的寒冰真气，快快调息化解，莫让寒气进入骨髓心肺。”双手飞舞，一股淡淡的真气从蚩尤后背辗转全身，那森寒之意登时烟消云散。

蚩尤心中悲苦愤怒，仰天狂吼。夜空寂寥，迥音袅袅。

过了片刻，心中那郁闷悲痛之情稍稍舒解，蚩尤擦去眼角的泪珠，转身朝白帝拜了拜，大声道：“多谢白帝相救之恩。”

白帝微微一笑道：“小兄弟，你这身碧木真气如此强劲，又有这苗刀日乌，想来便是近来盛传的羽青帝转世、蜃楼城少城主蚩尤了。”

当今大荒五帝中，白招拒个性最为平和淡泊，颇有飘然出尘的神仙之风与长者气度。他清心寡欲，优雅谦和，遵从神帝“无为大治”之训以治国，百姓安居乐业，故深受世人尊敬。蚩尤虽非金族中人，但对他亦颇为敬重，当下恭声道：“不敢！小子正是蚩尤。”

白帝点头道：“适才那位便是乔城主的肉身吗？”

蚩尤眼眶一红，道：“是。”

白帝叹息不语，沉吟片刻，又道：“小兄弟，恕我直言，令尊体内元神微弱，那妖魔元神又极是凶厉，纵使能将令尊救下，只怕也命不久长。”

这话若是出自他人之口，蚩尤必定要怒骂不已，但出自白帝之口，却让他猛地一阵伤心悲凉。适才他念力探扫，始终感觉不到父亲的元神，故知白帝所言非虚。只是阔别四年，与父亲方甫重逢，狂喜未已，实在无法直接面对这残酷事实。

蚩尤强忍汹涌的泪水，哑声道：“家父乃是顶天立地的大丈夫，无论是生是死，他的躯壳绝对不能让这等妖魔占据。”

白帝点头不语，又沉吟道：“这妖魔不知是什么邪灵，体内真元惊天骇地，却又庞杂不清，像是由许多妖灵凝合而成，好生奇怪。”

蚩尤心下凛然迷茫。以白帝之见识与念力，尚且不能分辨出那妖魔的来历，普天之下，只怕再没有其他人能分辨出来了。大荒茫茫，他连那妖魔是谁都不知道，又去何处追寻妖踪，解救父亲呢？

这时东面空中突然传来“嗷呜嗷呜”的怪叫声，瞬息由远而近。太阳乌蓦然抬头，嗷嗷乱叫，扑煽着翅膀，大步徘徊奔跃。

明月当空，星辰寥落，峭壁险峰如刀牙横空交错。一只赤头青鸟闪电似的从那白雪皑皑的峰顶冲过。在夜空中盘旋了刹那，蓦地电冲而下，稳稳地落在白帝的肩头，昂首睥睨。

那青鸟尖喙黑睛，头顶红毛似火，周身青羽油亮，神气十足；瞥了蚩尤一眼，便傲然扭头，在白帝耳畔低声呜叫不已。

蚩尤心中一动，料想它必是西王母的三青鸟之一，却不知它今夜飞到此处，又带来什么消息？

众太阳乌见它神色傲慢，登时大为不满，纷纷昂首扑翅，怒吼不已，被蚩尤猛地一声呵斥，方才愤愤不平地扭头性声，鄙夷地凝视着青鸟。

白帝听青鸟呜叫了片刻，微微动容，当下转身作揖，淡淡道：“小兄弟，这位姑娘，白某另有要事，须得先行告辞了。”蚩尤二人连忙作揖回礼。

白帝转身欲行，突然想起某事，回转身来，朝着蚩尤微微一笑，传音道：“舍妹身为圣女，身份使然，实有不得已之苦衷；这四年来，纤纤多亏你与拓拔太子照顾了！昆仑山上咱们再好好相聚吧！”

蚩尤一楞，登时明白，白帝既然知道自己与拓拔野，自然知道纤纤的身份。蓦地热血上涌，面红耳赤，一时竟不知该如何回答。

白帝淡然一笑，又道：“小兄弟，人生如曲乐，有高有低，有苦有乐，终有曲终人散之时，此曲终了，焉知不是别曲起奏之日？毋需太难过了。”

蚩尤知他是在抚慰自己，不必多想父亲生死，当下红着眼睛点头道谢。生死有命，自己岂会不知？但明则明矣，那难过痛楚却是难以自抑。

一阵冷风吹来，白帝雪衣飘舞，乘风而起，与青鸟一起飘飘东去，掠过滚滚的通天河，穿过大河两岸峭立千仞的绵绵绝壁，在月光中越飞越远，逐渐化为淡不可辨的白点。

陶埙隐隐，随风沉浮；月光如水，大河奔腾。四周苍凉冷落，合著这悲怆曲乐，更觉寂寥凄凉。

蚩尤怔然而立，听到伤心处，泪水险些夺眶而出。

晏紫苏极少见到他如此脆弱难过，心潮澎湃，柔情汹涌，紧紧地握住蚩尤的手，纤指轻轻地摩挲着他的手背，彷佛要藉此抚平他心中的悲郁。


第二章 当时明月

第十四卷 鬼界

第二章 当时明月

狂风鼓舞，骨灰飞扬，空气中弥散的恶臭过了许久方才渐渐淡去。

明月高悬，焦枯的草地上裂缝纵横，河水在缝隙中汨汨奔流，在月色中耀耀闪光，彷佛万千银线交错纵横。

蚩尤二人坐在河岸，将段聿铠从乾坤袋中拉了出来，输导真气。过了片刻，段聿铠大叫一声，蓦地坐起身来。瞪着眼睛，满脸惊惧，“呼哧呼哧”地喘着气，看见眼前之人是蚩尤，面色方才舒缓开来。一把抓住蚩尤的肩膀，叫道：“你爹呢？救出来了没有？”

蚩尤咬牙摇头，沉声将适才发生之事讲述了一遍。段聿铠面色煞白，蓦地一掌拍在草地上，怒道：“他奶奶的！就是这妖魔！想不到……想不到乔大哥终究……”眼睛一红，声音沙哑，再也说不下去。

蚩尤沉声道：“段叔叔，那妖魔究竟是谁？你们怎么会落在他的手上？这四年里究竟发生了什么事情？”

“四年？”段聿铠凝视着蚩尤，目中陡然闪过疑惑迷惘的神色，蓦地吐了口气，点头嘎声道：“是了，你都已经长得这么大啦！四年！原来我们迷迷糊糊中竟自过了四年！”

蚩尤奇道：“迷迷糊糊？”

段聿铠嘿然摇头道：“不错！这四年我们始终是迷迷糊糊，混沌不觉。”顿了顿，眯起眼眺望碧虚，目光变得飘忽起来，半晌哑声道：“那夜在东海上，我和王七叔他们捕杀了诸多凶狂海兽，正兴高采烈地返航；到了近海，突然看见海上火光冲天，整片夜空像被鲜血染红，远远地便听见厮杀声。我们大惊，心里猜到多半是水妖使诈偷袭。”

“当下我们全速前进，杀翻了两艘水妖的巡逻船，赶回岛上。可是那时城里到处都是水妖，许多兄弟还没从海上赶回来，而百姓们却已被水妖杀得精光……他奶奶的，这些水妖狗贼，最是反覆无常，阴险狡赖！”

蚩尤听他飘渺而愤怒的叙述，思绪飞转，怒火熊熊，彷佛又被带回到四年前那腥风血雨的倾城一夜；拳头紧攥，青筋暴起。

段聿铠道：“我们开辟血路，一心要找到你爹。水妖太多，潮水似的包围过来，几十个兄弟很快便都战死了。我中了几箭，精疲力竭，正以为他奶奶的要死在这群不要脸的水妖手里时，忽然看见科大侠驮着重伤的乔大哥，和十来个兄弟一道从火光中杀了出来；我心里大喜，登时又来了力气，一口气杀了十几个水妖，与科大侠一齐朝岛外冲去。”

“科大侠以‘断浪气旋斩’将水妖杀得稀里哗啦，屁滚尿流，水妖吓得都不敢上前。突然天吴老妖追来了，冷不防地突施暗算，向尚在昏迷中的你爹全力出手……”

蚩尤大怒，“轰”地劈空一掌，将通天河击起数丈高的浪花，骂道：“这老妖卑鄙无耻，只会鬼祟下流的招数，真他奶奶的枉居大荒十神！难怪终日带着木头面具，不敢以真面目示人！”晏紫苏听到“不敢以真面目示人”，娇躯微震，俏脸登时黯然。

段聿铠嘿然道：“幸亏科大侠反应极快，闪电似的让了开去。他奶奶的，但天吴老妖想要杀的并非你爹，却是科大侠！他早知科大侠必定会全力护卫你爹，所以故意全力骤攻你爹，逼得科大侠竭力护卫。四周的水妖也纷纷围将上来，盘旋游斗。战了片刻，乘着科大侠念力分散，天吴老妖突然狂风暴雨似的朝科大侠猛烈攻击。”

蚩尤听到此处，心中登时抽紧。科汗淮虽然神功卓绝，但未必是天吴老妖的对手。何况背负乔羽，身陷重围，又失尽先机，落在下风。

果听段聿铠呸了一口，恨恨道：“天吴老妖突然使出他那炒羊羔子龟蛋斩，和科大侠的断浪气旋斩撞在一处。那老妖气力惊人，龟蛋斩的威力还真他奶奶的不小，科大侠连带着你爹一齐被震成重伤，飞到十几丈外。”

晏紫苏心下惑然，不知那“炒羊羔子龟蛋斩”究竟是什么奇怪神功？蓦地一亮，明白这段狂人说的应当是天吴的“朝阳古兕瑰光斩”。八百年前，朝阳谷凶兽裂山红兕咆哮东海，为虐甚重，被金族奇侠古元坎以天元逆刃斩杀。朝阳谷众人将裂山红兕的六尺锐角磨制为神兵利器，是名“古兕斩”，代代相传。到了水伯天吴手上，被其发扬光大，独创“古兕瑰光斩”，威镇东荒。想不到这神兵绝技到了段狂人的口中，竟成了“炒羊羔子龟蛋斩”。晏紫苏忍不住莞尔而笑。

蚩尤骇然道：“难道科大侠就这般……”

段聿铠嘿嘿笑道：“哪有这么容易？老妖以为科大侠已经重伤，无力反抗，正自得意地胡言乱语，科大侠突然从地上跳起，闪电反击，使出一记惊天动地的气旋斩，将那老妖杀得灰头土脸，狼狈奔窜。”

蚩尤听闻科汗淮无事，心中方自舒了口气，心道：“若是科大侠死了，纤纤妹子只怕要伤心欲绝。”振奋精神，侧耳倾听。

段聿铠眉飞色舞道：“他奶奶的，可惜你没瞧见当时的情景。科大侠浑身鲜血，但却谈笑自若，举手投足就将那老妖连伤七处，杀得他落花流水，险些撞在墙上；周围的水妖个个瞪大了眼睛，张大了嘴，哈喇滋一直从舌头滴到脚指头上。真他奶奶的过瘾！”

蚩尤听得热血沸腾，击掌大叫痛快。段聿铠神色一黯，叹气道：“不过科大侠业已被老妖之前的那记龟蛋斩劈成重伤，是以不能倾尽全力，终不能砍下那老妖的龟蛋脑袋。科大侠接连发出十几记惊天动地的断浪斩，乘着众水妖仓皇逃避时，带着我们，全速冲到岸边。”突然重重一掌击在地上，咬牙切齿道：“岂料那反贼……那姓宋的狗贼竟已带了千余水妖在那里张弓搭箭地等候！”

蚩尤大怒，猛地站起身来，胸膛剧烈起伏，几滴鲜血渗过指缝，倏地从他攥拳的掌心滴落。四年前的那场战乱，他最为彻骨痛恨的，不是水妖，而是那出卖了自己与父亲，出卖了全城数万百姓的宋奕之。此刻听到段聿铠重提此人，登时怒火熊熊，恨不能食其肉、寝其皮。

段聿铠恨恨道：“那时我们早已筋疲力尽，只道此次要命丧这叛贼之手。不料海上突然狂风大作，巨浪滔天；科大侠也不知暗暗施展了水族中的什么法术，一阵阵大浪蓦地卷过城墙，将水妖拍得东倒西歪。忽然刮来一阵大风，将我们横空从水妖头顶卷过，眨眼间便冲入滔滔大浪中。”

蚩尤大喜，哈哈笑道：“妙极！老天爷果然还算长了眼睛……”

段聿铠叹道：“说起来惭愧，我们原都是在浪里来、潮里去的海岛男儿，那点风浪原本算不得什么。但是那夜海上风大浪急，像是发疯了一般，海面上忽然出现了一个巨大的漩涡，将我们全都吸了进去，黑天黑地中，竟丝毫不能脱身游出；好在科大侠眼疾手快，用‘凝冰诀’将我们尽数封冻，又以冰蚕丝带将大家系在一处，这样不管沉溺到海底多深处，不会失散，也不会呛死。”

蚩尤道：“然后呢？”

段聿铠嘿然道：“然后？然后醒来之时，便已是四年之后、几天之前的某日。”

蚩尤失声道：“什么？难道你们竟在海底沉睡了四年？”

段聿铠苦笑道：“是不是在海底还不知道，但这一觉睡了四年却是不假。适才见到你时，若不是眉眼与四年前丝毫无异，我还不敢相信你已经变得这么大了哩！”

蚩尤皱眉道：“那么那妖魔呢？段叔叔你们又是在何处撞见他的？”

段聿铠眼中倏地闪过恐惧愤怒的神色，怒道：“他奶奶的，那妖怪……哼！我们那夜醒来之时，便是在这通天河畔。我醒转探望，瞧见大河汹涌，浪水发狂地朝天喷涌，许多鱼兽被抛飞到远处的树林里，活蹦乱跳。你爹、科大侠等十几个人横七竖八地躺在草地上，旁边站了一个巨大的龙头怪兽，摇头晃脑地抖动着浑身的水珠，瞪眼看我。我突然想起那怪兽应当是金族的镇河神兽竐窳，这才猜想应当是到了西荒的通天河，心里惊讶不已。”

晏紫苏听了半晌，忍不住插口道：“段叔叔，难道你们当日是被卷入海底潜流，漂到地底来的吗？”

段聿铠一楞，似乎刚刚发觉她一般，见她素手紧紧牵着蚩尤，始终不曾离过，当下眯着眼睛打量了她片刻，又瞥着蚩尤，嘿然笑道：“不错不错！小子，你可比叔叔我强得多了。”

蚩尤一怔，面红耳赤，待要稍稍辩解，段聿铠哈哈笑道：“他奶奶的，男欢女爱，有什么不好意思、忸怩作态的？小子你性子狂野豪爽，很有你爹当年的风采！偏偏说起男女之事拘谨古板，比起那拓拔小兄弟就差得远了。”

                  ※　　　　　　　※　　　　　　　※

当年在蜃楼城里，蚩尤一心做父辈一样的英雄人物，对异性倒当真是从不在意。只是正值少年，英武挺拔，难免有许多少女对他暗恋欢喜，是以段聿铠常常以此逗弄蚩尤，令他气得火冒三丈。不想阔别四年，竟然见到蚩尤与一个俏丽女子亲密牵手，段聿铠心中自然又是诧异又是欢喜。他性子粗豪，又始终将蚩尤当作自己的侄子，欢喜之下，毫不避讳地说了出来，倒将蚩尤弄了个大红脸。

晏紫苏俏脸晕红，但心下却是暗暗甜蜜欢喜，对这段狂人不由多了几分好感。

段聿铠突然又道：“咦，是了！拓拔兄弟和纤纤姑娘都还好吧？”

蚩尤嘿然笑道：“段叔叔放心，他们都好得很。待会儿我再详细说与你听。”

段聿铠点头道：“那就好。咱们说到哪儿了？是了，我醒来之时见到那怪兽竐窳，正自诧异，不知怎么会到了西荒？嗯，这姑娘说得不错，现在想来我们多半是被东海的潜流卷入地底涡流，阴差阳错到了通天河里。”转头对晏紫苏笑道：“是了，还没请教姑娘芳姓呢！”

晏紫苏微笑道：“我姓晏，叫小苏，段叔叔您叫我苏儿便成啦！”

段聿铠点头笑道：“苏儿？不错！果然是个好名字。”他对晏紫苏颇为赞赏喜欢，倒让她有些羞涩起来。

蚩尤心下凛然，皱眉不语。他是海岛儿郎，素知所谓海底潜流通往地底涡流的传闻。据说东南西北四大海各有一个神秘的海水倒注入口，海水由这入口流入地底，形成错综复杂、上下错落的地底涡流。海上常有渔民连人带船溺入漩涡，无影无踪，却在若干年后，浮尸于大荒江河湖泊中。人们都说这乃是被水鬼拖入地底涡流的缘故。

段聿铠又道：“那怪兽竐窳对我们似乎并无加害之意，反倒将我们拖到高处，避免被通天河的大浪重新卷回河里。过了片刻，你爹和科大侠他们也纷纷醒转，见到大家安然无事，都欢喜不尽。但我们重伤犹在，身体虚弱，一时也无法起身行动。”

“竐窳从河边拖来许多生鱼，丢在我们身边。他奶奶的，我们哪知已经饿了足足四年？只觉饥肠辘辘，肚皮贴着脊梁骨，当下纷纷生吃活啖，也不管滋味，权且饱餐了一顿；有了气力，便开始运气调息。到了半夜，忽然听见森林、河边传来鬼哭狼嚎似的怪叫声，探头一看，他奶奶的，竟是许多僵尸水鬼从通天河和草地里钻了出来……”

蚩尤心中一跳，凝神倾听。

段聿铠道：“那些妖鬼不知是不是嗅着了我们的气味，纷纷朝我们涌来。我们全身乏力，眼睁睁地看着成千僵尸围涌过来，心里焦急，骂天喊地，却无可奈何。好在那怪兽竐窳极为神勇，奔窜跳跃，四下护卫，将那些龟蛋水鬼全部打得稀巴烂。”

晏紫苏摇头道：“这些水鬼中了尸蛊，本就是无知无觉的行尸走肉，无所畏惧，凶残之极；若是被它们抓咬一个小小的伤口，尸蛊就会遍达全身，成为和它们一样的僵尸鬼怪。竐窳神兽虽然厉害，但想要保护这么多人，真是困难呢！”

段聿铠叹道：“苏儿姑娘说得不错。那些僵尸实在太多，一股脑儿地围涌而上，竐窳顾得了东，却顾不了西，支援了片刻，终于被水鬼冲进来，转眼间便有几个兄弟被水鬼咬中，凄声惨叫，痛苦无比。我们见了心中骇异，心想决计不能坐而待毙，纷纷挣扎着爬起来，团结一处，奋力和那些龟蛋水鬼激斗。他奶奶的，可惜身受重伤，又寡不敌众，越来越发支援不住，好几个兄弟被水鬼抓伤，发狂打滚。

“这时竐窳吼叫着冲了过来，将我们甩在它的背上，冲出重围，朝山里逃去。它跑得飞快，水鬼追赶不上。我们正欢喜，以为逃出生天，不料那妖魔竟突然出现！”段聿铠说到最后一句，蓦地咬牙切齿，恨怒已极。

蚩尤听得紧张，心中“咯咚”一响，忍不住微微一震。

段聿铠道：“当时只觉寒风大作，一股妖异阴邪的真气轰然撞来。我们还来不及反应，便和那竐窳神兽一起被重重地抛飞到十几丈外，剧痛攻心，差点昏迷；听见一个人沙哑着嗓子怪笑道：‘我们鬼国拉壮丁挑上你们，乃是天大的福气，哪有推脱逃跑的道理。’又有许多妖鬼跟着桀桀怪笑了起来。”

蚩尤又惊又怒，喃喃道：“鬼国？”转眼瞥望晏紫苏，晏紫苏轻轻摇头，妙目中也是大惑不解。大荒大小百余国，素未听说有这么一个所在。

段聿铠道：“我迷迷糊糊地望去，只见前方山林前站了几个黑衣人，都戴着野兽头颅面具，但眼睛灵动，不像那些妖鬼僵尸。中间站了一个黑衣人，头戴黑斗篷，那沙哑的怪声便是从他那儿发出来的。”

“那几个兽头黑衣人围了上来，突然哇哇惊叫，竟将科大侠、你爹，还有我的身份喊了出来。那些龟蛋激动狂喜，觉得拣着了天大的便宜。一个鹿头黑衣人发狂地踢打折辱科大侠，一边尖声狂笑，说什么上苍有眼，竟然让他自己送上门来。科大侠动弹不得，伤势更重，但只是微笑不语。”

蚩尤心下愤恨：“他奶奶的紫菜鱼皮，这些黑衣人装神弄鬼，定是水妖，所以才会认得科大侠和我爹。”心中那森然骇惧之意却越来越盛。水妖对科汗淮与蜃楼城群雄恨之入骨，落到他们手中，远比落到普通妖魔的手里凶险百倍。

段聿铠道：“那戴斗篷的妖魔哈哈笑道：‘妙极妙极，断浪刀科汗淮和蜃楼城乔城主竟成了我鬼国的壮丁！但是堂堂英雄怎地变作孱弱病猫？传扬出去，岂不是太丢我鬼国壮士的声威吗？我来替你们好好改造改造。’一边胡言乱语，一边伸出鬼爪，猛地插入科大侠的胸膛。”

蚩尤骇然变色。晏紫苏低声道：“他……他要给科汗淮放蛊！”

段聿铠点头恨恨道：“不错，那妖魔的鬼爪上也不知沾了什么凶狞的蛊虫，科大侠的胸腹伤口张合鼓动，乌黑的血浆不住地涌了出来。他咬牙不吭声，依旧微笑不语。他奶奶的，我看得恼怒，不由大骂起来”

“那妖魔呆滞地瞪着我，怪笑道：‘你就是那什么段狂人吗？嘿嘿，莫急，等我替断浪刀脱胎换骨之后，再来帮你换换筋骨；那时你就知道做我鬼国壮士是何等美妙！’我大怒之下，将他祖宗十八代的奶奶都问候了个遍。妖魔也不生气，只是怪声狂笑。”

“这时竐窳从地上爬起，巨尾扫飞四周的僵尸，怒吼着冲来。那妖魔突然鬼魅似的跃了起来，闪电般一爪穿入它的胸腹，重重地贯摔在地上，怪笑着说：‘小蜥蜴！既然你这么喜欢断浪刀，我就让你和他合为一体好了！’口中念念有辞，周身闪出一轮黑光。科大侠突然扭曲起来，烟雾似的钻入竐窳的体内。我们见科大侠竟被这妖魔封印入竐窳，都惊怒不已，纷纷大骂。那鹿头黑衣人在一旁尖声笑道：‘若是那贱人看见你现在的模样，神情一定有趣之极！’他奶奶的，他以为他的模样就很俊吗？”

蚩尤听得耸然动容。他适才虽然已经亲眼目睹那妖魔的凶威，但想到他竟能在刹那间制服金族神兽竐窳，又将科汗淮封印其中，仍不免大为骇然。须知封印法术乃是纯粹以元神念力克制对方神识，将其封闭入其他物体中，若非双方念力悬殊，决计无法奏效。科汗淮虽然身受重伤，经脉封冻，但元神应当未有大损，那妖魔立见能将他瞬间封印，其神识念力之强，实在太过可怖，段聿铠道：“那妖魔哈哈大笑道：‘风流倜傥的断浪刀变成这等丑怪模样，可要让许多多情女子伤透心了。’那些龟蛋一齐大笑，我听了更怒，破口大骂。妖魔嘿嘿笑着朝我望来，突然探出鬼爪穿入我胸腹之间。他奶奶的，那一下实在疼得昏天黑地，只觉得有无数虫子突然涌入，在周身乱咬。我胡乱骂了几句便昏迷不醒。”

段聿铠一口气说了这么久，脸色苍白，真气又有些不继，咳嗽不止。蚩尤右手握住他的脉门，将雄浑真气滔滔输入。

                  ※　　　　　　　※　　　　　　　※

片刻之后，段聿铠面色重转红润，喘了口气，又道：“等我醒来之时，四周昏黑，只有头顶悬了一盏鬼火似的幽灯，到处都是潮湿的岩石，恶臭难当，也不知身在何地。我看见你爹背对着我坐在一排铁栅栏前，这才发觉我们竟是被关在一个极大的山洞里，四周上下都是粗达半尺的玄冰铁栅。王七叔和海九匍匐在一个角落，口中发出‘呵哧呵哧’的怪声，不知在做什么。”

他的眼中微微露出恐惧之色，哑声道：“我叫你爹的名字，他垂着头只是不应。又叫王七叔和海九，他们喉咙里发着怪声，突然回过头来，我这才发现他们竟然在争抢夺食一具尸体！王七叔的眼白上翻，口角流着涎水和乌血，瞪着我‘赫赫’乱叫，突然朝我猛扑过来。”

蚩尤手心满是冷汗，紧紧地攥住晏紫苏的小手。王七叔为人豪义善良，其子王璞当年和蚩尤也是极好的伙伴，此刻听闻他被妖魔变成食人僵尸，心中惊怒悲愤，难以言喻。

段聿铠道：“我惊骇中大叫着跃了起来，跳闪开去。这时……这时我才发现我竟然成了怪兽穷奇！你爹突然哈哈大笑，转过身来，眼白上翻，沙哑着嗓子对我说：‘嘿嘿，我们不是结拜兄弟吗？当日惺惺作态，说什么有难同当，有福同享，怎地今日相见，躲都来不及了？’我听那嗓音与妖魔无异，突然明白那妖魔元神已经附上你爹的肉身！愤怒之下，喝骂妖魔，让他立即离开乔大哥躯壳。那妖魔却笑道：‘我和乔城主同仇敌忾，以他的躯体来报仇雪恨再适合也不过。即使我想走，乔城主也舍不得哩！’”

蚩尤心中蓦地一凛，那妖魔分明是水妖中人，怎地又自称与父亲同仇敌忾？

正觉古怪，又听段聿铠说道：“我骂道：‘他奶奶的，我们是光明正大的英雄好汉，谁与你这等下三滥的妖魔鬼怪同流合污？’妖魔怪笑道：‘光明正大？到了这幽冥鬼界，还有什么狗屁光明正大？’我突然大吃一惊，心想难道我们早已死了么？所以才会遇到这等诡异妖邪之事？于是便厉声喝问他究竟是谁，那里又是什么鬼地方？他哈哈狂笑道：‘这里既然是鬼界，我自然就是鬼界之王——幽天鬼帝！’”

“幽天鬼帝？”蚩尤与晏紫苏同声念叨这古怪的名字，心中又是迷惑又是骇异。其时大荒，除了神帝与五帝之外，无人敢妄自称帝，此人不知究竟是谁，竟然狂妄若此！难道他当其是鬼界冥间的帝王吗？想到此处，晏紫苏心中不由机伶伶打了个冷颤，情不自禁地往蚩尤怀里偎去。

段聿铠道：“我搜肠刮肚，也想不出天底下有这么一号人物，心想他奶奶的，这回老子多半是死了，到了阴间鬼界了。嘿嘿，我段狂人一生自视英雄豪杰，天不怕地不怕，但那一刻，我当真吓得脸都绿啦！转念一想，他奶奶个龟毛螃蟹，老子死都死了，还怕他什么？说什么也要将这妖魔从乔大哥的身体里赶出来。当下吼叫着扑了过去。”

“那妖魔见我突然反扑，似乎颇为诧异，嘿嘿怪笑道：‘果然都是些不知死活的东西。’突然黑光闪耀，我心肺、脑袋彷佛都要炸裂开来，万虫齐咬，痛得恨不能一头撞死。迷迷糊糊中，听见那妖魔说：‘你是穷奇，从今日起，你的任务便是沿着通天河，为我鬼国拉来更多的兵了……’我脑中嗡然，此后的事就再也记不得了。重新恢复神智时，第一眼便看见了你小子。”

段聿铠说到此处，舒了口气，又皱眉叹息道：“可惜……可惜科大侠生死未卜，你爹仍被那妖魔附体，他奶奶的，也不知要去哪里才能找到他们？”

晏紫苏沉吟道：“那妖魔既然自称幽天鬼帝，又说彼处是鬼界冥间，只怕……”蚩尤听她口气，似乎知道些线索，登时一振，握着她的手蓦地一紧，急道：“只怕什么？”

晏紫苏“哎哟”一声，被他抓得疼痛，蚩尤吃了一惊，连忙松开手，尴尬道：“没事吧？”

晏紫苏见段聿铠笑嘻嘻地望着自己二人，心中一阵甜蜜，红着脸摇头道：“没事。”重新握紧蚩尤的手，续道：“我记得我娘说过，鬼界在大荒万丈地底，九泉之下。大荒中有几处山水传闻是通往阴间鬼界的冥道，而这西荒鬼山，似乎便是其一。”

蚩尤又惊又喜，正待细问，却听晏紫苏道：“段叔叔，你还记得当日所困的山洞，有什么特别之处吗？”

段聿铠皱眉苦苦思索，半晌才迟疑道：“那日我心里又惊又怒，而且周围非常昏暗，一时也没有特别留意。但是周围岩壁极为潮湿，空气浊臭，呼吸不畅，好像还能听见远处有‘稀里哗啦’的水声……”顿了片刻，摇头道：“其他还有什么，就想不起来啦！”

突然一拍大腿，叫道：“是了，当时我脚上一疼，发现一只蚯蚓似的怪虫叮在我的‘脚爪’上，那怪虫极为少见，五颜六色，花里胡俏……”

晏紫苏蹙眉道：“那虫子的背上是不是有一条金线？”

段聿铠叫道：“不错！敢情苏儿姑娘也见过这怪虫吗？”

晏紫苏轻声喃喃道：“原来这些九冥尸蛊竟然是‘金线彩尸虫’变化而成的，难怪如此霸道厉害。”

见二人愕然地瞪着自己，俏脸晕红，嫣然一笑道：“那就对啦！段叔叔你那日所在的山洞，一定便是在这鬼山地底！”又道：“那怪虫叫作‘金线彩尸虫’，只能生活在阴暗潮湿的地底，以人兽尸体为生，是最为妙绝的尸蛊料虫。普天之下只有三处地方才有：一是大荒东南的皮母地丘，一是南荒桂林八树地底深处，还有一处便是这西荒鬼山了。”

蚩尤霍然起身，沈声道：“不错，皮母地丘与桂林八树距离此处都有数万里，自然不太可能，所以一定是在这鬼山底下了！”激动之下，连声音都有些颤抖起来。

段聿铠叫道：“既然如此，事不宜迟，咱们这就上山找去！”挣扎着爬了起来，突然胸腹伤口搏动翻涌，几道乌血倏然流出。大叫一声，面如金纸，摔倒在地。

蚩尤大惊，抢身上前，将他扶起，叫道：“段叔叔！”

段聿铠急剧喘息，咳嗽苦笑道：“他奶奶的，想不到我堂堂段狂，竟被这几只小虫子弄得这般狼狈……”

晏紫苏道：“段叔叔，你体内尸蛊未清，三日之内又会孵化出许多蛊虫。切切不可动用真气，否则加速血液迥圈，这些蛊虫只会孵化得更快。再说这鬼山极大，要找冥界入口也不是一时半刻之事，段叔叔也别太着急啦！”

转头对蚩尤道：“呆……蚩尤，你还是先将段叔叔封冻起来，等到找着你爹，再一起设法除清尸蛊。”

段聿铠想要反对，但体内剧痛，咬牙强撑不住，终于渐转昏迷。

蚩尤无奈，唯有以“凝冰诀”将段狂人重新冰封，藏入乾坤袋中。想到自己父亲、科汗淮与段聿铠等人遭受妖魔如此折辱，心下恼恨之极，森然怒道：“他奶奶的紫菜鱼皮，上穷碧落下黄泉，我也要救出爹，将这妖魔锉骨扬灰！”


第三章 冥界之门

第十四卷 鬼界

第三章 冥界之门

此时圆月西沉，晨星零落，将近黎明时分。

蚩尤掏出那“相思犀角”，想与拓拔野联系，但不知是相隔太远，还是被这绵绵高矗的鬼山群峰阻挡，始终杳无回应；犀角中传出的，只有呼啸如鬼哭的风声，当下唯有作罢。

过了片刻，天色越发昏暗，四处黑黝黝、灰蒙蒙，阴寒凄冷。狂风从大河山口刮过，呜呜作响，林涛阵阵；通天河在数丈外滚滚奔流，苍凉而悲壮，犹如白帝的埙声。

这荒凉而寂静的世界，彷佛只剩下蚩尤两人。二人白日疾行千里，夜间连战妖魔，几经风波怪事，又听段狂人说了半晌四年往事，此刻都不免疲倦困顿。相依而坐，晏紫苏靠在蚩尤的肩上，忍不住翻涌而上的重重困意，眼皮越来越沈，终于迷迷糊糊地睡着了。

蚩尤打了一会儿盹，突然听见一阵凄厉的风声，心中一凛，蓦地惊醒。环首四顾，黑影幢幢，水浪奔涌，似乎有无数鬼怪隐伏四周，但凝神察探，却又空荡无他物。

寒风吹来，困意陡消，想起连日发生之事，想起父亲至今生死未卜，更是睡意全无。喜怒忧愁，交相参杂，几次三番，直想要起身昂首狂呼，一吐抑郁愤慨之气。心潮汹涌，跌宕沉浮。

涛声滚滚，耳边听见晏紫苏匀称而低微的呼吸声，转头望去，在朦胧昏暗的光线下，她的脸容依旧如此俏丽而光彩夺目。她紧紧地抱着自己的臂膀，彷佛生怕他会逃离一般，右脸枕靠在他的左肩，黑发披泻飞扬，雪白的俏脸如冰玉晶莹，嘴角挂着淡淡的笑容。

他已经许多次瞧见她沉睡的姿容，每一次都让他悸然心动。在睡梦中，她似乎不再是千面多变、狡黠残忍的妖狐，而变成了一个俏丽无邪、纯净可爱的女子；就像是月光下的西荒雪山，万里沙漠，没有白日里的危险，没有变幻难测的脾性，而是如此地静谧、纯净、美丽。

她长长的睫毛上凝着一颗水露，彷佛没有擦拭去的泪珠。蚩尤心中突地泛起温柔怜惜之立息，轻轻地伸手，将那水露擦去。晏紫苏微微一颤，在睡梦中发出一声低低的叹息，像是温柔的悲苦，又像是甜蜜的欢喜。

蚩尤爱恨交杂，忍不住展臂紧紧搂住她的纤腰，心想：这些日子以来，她为了自己，不知受了多少苦楚和委屈。昨夜在寿麻国流沙河畔，当她紧抱自己，痛哭失声时，那汹涌的泪水不仅崩溃了她自己，也冲垮了蚩尤几日来苦苦筑积的壁垒。

此时，天地俱黑，万籁无声。但在这没有烦杂干扰的黑暗与寂静中，却最能为清晰地看穿自己的内心，最能清晰地聆听到自己心底的声音。

蚩尤愤怒狂乱的心情渐渐地平定下来，想着自己与晏紫苏的爱恨纠葛，一时悲喜交加，苦乐酸甜。

四周昏暗苍茫，寒风彻骨，他们的未来会是怎样呢？他突然觉得自己与她，就像是夜色中的通天河，从僵硬寒冷的雪山顶上逐渐融化交汇，彼此纠缠着，撞击着，在迷茫的黑暗中流向不知终点的未来。前途险恶，焉知会不会在烈日沙漠中，被炙烤蒸腾得无影无踪呢？

突然又想到了八郡主，想到火山腹中交相错肩时她那凄伤的笑容，淡淡的泪珠，想到当日与她同路时的种种情状。许多当时令他惑然不解的细节此刻历历在目，像鲜花一般层层绽放，剥离出烈烟石炽热而温柔的内心……他的心里莫名的震动起来，迷惘、伤感而又带着难以言喻的苦涩。

可惜，当时的他，宛如攀附于礁岩之上、紧紧闭拢的海蚌，春风和海水都不能使他开启。是此刻这枕靠于自己肩头的妖女，鬼使神差地敲开了自己的硬壳……

又想起了纤纤，那俏皮可爱的笑容令他心中陡生温暖，但是不知何以，那窒息心跳的感觉却远不如从前强烈了。蓦地一凛：“不知科大侠眼下究竟如何了？若是被那妖魔所害，纤纤妹子岂不要伤心死吗？他奶奶的紫菜鱼皮……”牙根痒痒，怒火又窜将上来。

正胡思乱想，忽然听见远处山中传来一声尖锐破云的号角，凄厉诡异，森寒入骨，像是厉鬼号哭。蚩尤心中大凛，周身寒毛蓦地竖起，电光石火间闪过一个念头：“是那妖魔！”

晏紫苏陡然一震，倏地醒转，低声道：“怎么啦……”却被蚩尤猛地将口捂住。

当是时，阴风大作，腥臭扑鼻，那号角声急促高昂，越发诡厉狰狞。

两人对望一眼，心中又惊又怒又喜，猛地站起身来，正欲循声追去，忽听“劈啪”接连闷响，四周草地纷纷迸裂开来，与此同时，身后大河浪涛汹涌，水花冲天，无数白森森的骨骸僵尸又从地底、河中爬了出来。

河中僵尸湿淋淋地站立着，手爪上大多拖了一具尸体，眼白翻动，张口赫赫低吼，那些地底爬出的僵尸或拖曳白骨，或拉拽兽尸，也一齐发出低沉而可怖的哀嚎，高一步低一步地朝着号声传来的方向机械走去。

两人周围的僵尸骨骸突然顿住身形，缓缓地朝他们转过身来，眼白上翻，突然张口“呵呵”怪吼，张牙舞爪地猛扑过来。

蚩尤大怒，正要起脚将他们踹得稀烂，晏紫苏急忙拉住他，传音道：“呆子，别发出声响，以免惊动了那妖魔。走吧！”搀着蚩尤手臂，蓦然冲天飞起，御风抄掠，朝山中翩翩飞去。

山影幢幢，扑面而来。

此时正值黎明前最为黑暗的时刻，四下混沌迷蒙，伸手不见五指；但蚩尤青光眼光芒绽放，却瞧得清楚分明，牵着晏紫苏的手，并肩飞掠，在险峭尖利的山崖尖石之间穿梭飞行，似电神速。

转眼之间，两人沿着陡峭山势冲上了鬼山某峰峰顶。冰雪闪耀，狂风呼号，两人足不点地，乘势御风冲掠，在白雪皑皑的山脊高低起伏，上飞下跃，急速穿行。

                  ※　　　　　　　※　　　　　　　※

号角声越来越近，那凄厉诡异如冰冷毒蛇钻入耳中，心中又痒又冷，难受已极。寒风鼓舞，漫山都是僵尸鬼骸的哀嚎低吼，此起彼落，绵绵呼应，像阴冷的海浪，一阵阵地汹涌排击。

蚩尤低头望去，只见鬼山山脉东西两侧，漫漫林海与草原上，无数黑影密集攒动，犹如海潮大浪滚滚而前。凝神望去，尽是僵尸骨骸，少说也有数万之众。饶他胆大包天，见到这等壮观而凄诡的景象，心中也不由寒意森森。

“那妖魔收罗这么多的僵尸骨鬼想要干什么呢？这几万僵尸整齐划一地又是要赶往何处呢……”一连串的疑问层出不穷地涌了上来，心中好奇更盛。

鬼山山势嵯峨奇崛，南北绵延将近百里，其间曲折蜿蜒，谷壑错落，山脊之间偶有断崖绝壁，相隔甚远。狂风迎面刮来，呜呜乱响，口喉寒冷干疼，周身冻得麻痹僵硬。

两人心手相连，彼此扶持。蚩尤将雄浑真气不断地输入晏紫苏体内，为她驱寒补气；而晏紫苏则以高超卓绝的御风术，引领着蚩尤在万仞峭壁山脊，似苍鹰滑翔飞行。

狂风怒舞，前方是万丈悬崖；悬崖之下乃是一个巨大的山壑，由鬼山群峰弯曲环绕，合围而成。山崖刀削斧斫，无所攀缘，森森寒气交缠着那凄厉号角，从黑漆漆的山壑谷底直扑上来。

两人蓦一吸气，真气鼓舞，陡然直冲而下；脚尖飞踏，在光滑峭直的崖壁上急点抄掠，雷厉风行，垂直冲落。

腥臭狂风迎面抽打，呼吸不得，几连眼睛也无法睁开。头发、衣裳朝上猎猎鼓舞，似乎要将两人朝上方拉去。

刀石横亘，尖崖破空，两人穿花舞蝶，从错落林立的尖石缝隙之间折转穿梭，瞬息万丈，直落谷底。

将至壑底时，两人蓦地横空飞掠，御风斜斜点跃俯冲，将下冲带来的巨大力量一一卸去。循着号角声，环绕山壁无声无息地奔行。

水声轰隆，前方似乎有巨大的瀑布飞泻冲落，而那号角声就在瀑布之侧。

蚩尤拉着晏紫苏的手，凝神屏息，小心翼翼地从崖壁之后探头凝望。冷气扑面，牛毛细针似的雨丝水珠蓬蓬卷舞。右前方百余丈处，一道滚滚雪瀑如白龙腾舞。山壑之中水雾迷蒙，四周峭壁环立，阴森如鬼怪参差，万千僵尸的低吼声在壑中激荡迥旋，更显得凄诡可怖。

飞瀑倒悬在山壑东侧，其正前方有一突兀峭崖，如狼牙横空。那崖顶上站了两个黑衣人，一个戴着寒荒野牛的牛头，一个戴着北海独角马的脑袋，眼神碧光闪烁，凶狞骠悍。

牛头人昂首吹奏一只巨大的银白号角，那凄厉如鬼哭的号角声便是由他发出。而那马面人右手中握了一面巨大的血色幡旗，在狂风中猎猎卷舞，旗上赫然绣着“幽天鬼帝”四个大字！

果然是那妖魔！正是踏破铁鞋无觅处，得来全不费工夫！蚩尤骇怒惊喜，热血轰然灌顶。晏紫苏紧抓他的手，心中突然有些害怕，传音道：“呆子，难道这两个妖怪便是传说中鬼界的牛头马面吗？”

但是念力探扫，那牛头马面心跳正常，血流、真气等竟与活人丝毫无异，这不由令二人更为惑然不解。

蚩尤嘴角露出一丝冷笑，杀气凛冽，传音道：“管他是不是牛头马面，正好砍了他们的脑袋做王七叔和海九叔的祭品。”晏紫苏听他恶狠狠地说得有趣，忍不住嫣然而笑，心中那一丝惧意登时荡然无存。

山壑中鬼哭震天，无数的僵尸骸鬼从东西两侧的山口涌了进来，排成整整齐齐的方阵列队，潮水似的层叠推进，根据马面人血幡旗的调度指挥，有条不紊地折转绕行。

数万尸鬼拖曳着尸体，浩浩荡荡地号哭着，穿绕山壑，朝着那汹汹飞瀑之前白汽蒸腾的巨大寒潭走去。“噗咚”连声，纷纷冲入水中。

晏紫苏瞧着那些苍白浮肿的僵尸、白骨森森的骸鬼机械迈动步伐，一排排地消失在寒潭中，柳眉逐渐蹙起，仰头辽望西边漆黑的天际，突然闪过恍然惊觉的神色，瞿然传音道：“呆子，我知道啦！今天是七月十五，正是鬼门关大开之日。这些尸鬼从鬼界阴间出来，拖着新死之人，要在黎明前赶回鬼界！”

蚩尤闻言动容，他小时便曾听说七月鬼门关大开，万千冤死的鬼魂游离人界，寻找替死鬼。尤其七月初一与七月十五，阴气最为鼎盛；当夜，家家户户通常闭户不出，以避厉鬼。想不到今夜自己竟亲眼目睹数万尸鬼同回鬼门关的诡异盛况。

难道那幽天鬼帝当真是鬼界冥王？父亲与科汗淮等人竟果真在阴间鬼界吗？那么，他们眼下究竟是死了，还是活着呢？自己进入鬼界之后，又能不能再返回人界呢？万一不能从鬼界中平安返回呢……蚩尤心底森寒，背上突然沁出密密冷汗。

晏紫苏心中乱跳，定了定神，传音道：“鬼山通往鬼界的冥门，一定便是在这瀑布寒潭之下。呆子，咱们随他们一起……”忽地气血凝阻，周身僵硬，剩下的半句话再也说不出来。刹那之间，她的经脉已经被蚩尤尽数封闭。

晏紫苏又惊又恼，杏目圆睁，疑惑不解地瞪着蚩尤。蚩尤也不看她，猿臂舒张，蓦地将她拦腰抱起，闪电似的冲入斜侧方一个狭长的石隙中。

晏紫苏惊疑不定，不知他此举究竟意欲何为？被他这般紧紧箍抱在怀中，周身有如电流穿梭，呼吸急促。突然想到：“难道……难道这呆子竟然想要在这里温存吗？”一念及此，脸颊倏地滚烫如火烧，心中砰砰狂跳，险些喘不过气来。

蚩尤将她轻轻地放置在洞隙内平整的岩石上，见她娇靥飞霞，眼波似水，又羞又喜又怒地凝视着自己，俏丽不可方物，心中激荡，喉咙如被什么堵住一般；突然热血上涌，倏地伏下身来，重重地吻在她的唇上。

晏紫苏“嘤咛”一声，闭起眼睛，周身滚烫，细喘吟吟，随着他狂野恣肆又略带笨拙的亲吻，温柔而颤抖地反应着。身体深处彷佛有什么东西突然爆炸开来一般，懒洋洋，暖醺醺，浪潮似的席卷全身。脑中迷茫混沌，害羞、欢喜、惊奇、甜蜜……层层叠叠，汹涌澎湃地扫过心田，彷佛迷醉于一个桃红色的美梦中。但是内心深处，隐隐又觉得有些不安，以蚩尤忠孝刚烈的性子，又怎会在这等紧要关头突然如此呢……

蚩尤贪婪地吮吸着她甜美柔软的丁香，看着她紧闭的睫毛微微地颤动，像花儿似的在他身下簌簌绽放，心中激涌起强烈交掺的悲喜，恨不能将她揉碎了，融化了，吸入自己的体内。

这一刻，他突然明白自己竟是这么地喜欢这狡黠多变、温柔毒辣的妖女。那炽热的激情竟像赤炎山腹的烈火，蕴藏、沉睡了许久之后，突然狂肆地喷薄，将他烧灼得如此疼痛！

热泪倏地涌了上来，险些便要夺眶而出。嘴唇胶着，火热的手掌摩挲着她滚圆骨感的肩头，似乎半刻也不能分开。

洞外，那凄厉的号角声急促地撕裂夜空，闪电般地劈入蚩尤的心中；蚩尤蓦地一凛，硬下心肠，咬牙推开晏紫苏，沉声道：“我要走了。”

晏紫苏迷醉中陡然一惊，电光石火地闪过一个念头：“他要抛下自己，孤身去闯荡鬼界冥间！”心中骇怕急怒，如坠深渊，倏地睁开杏眼。

果听蚩尤沈声道：“鬼界凶险，我不能让你平白无故地去冒此大险。明天日出之前，我若还不能从鬼界中出来，多半凶多吉少，你就不必再等我了。立即带着段叔叔，去方山和拓拔会合，他一定会帮你拿回‘本真丹’的……”将那相思犀角放在晏紫苏的怀中。

晏紫苏的心渐渐地沉了下去，周身森冷，惶急地凝视着蚩尤，想要拼命摇头、大声反对，却发不出声、动弹不得。泪水瞬间迷蒙了双眼，心中剧痛，不住地无声呐喊：“呆子，你若回不来，我即便活着、即便拿到了本真丹又有什么意思？”

蚩尤见她脸色倏然雪白，泪水滚滚，心中亦剧痛不已。心潮激荡，猛地伏下身去，在她那沾着泪珠、湿漉漉的颤抖花唇上轻轻一吻，低声道：“如果我能活着回来，今生今世，再不与你分离。”倏然起身，狂风似的朝外冲去。

晏紫苏脑中轰然，那句话惊雷似的在她心中激荡。

                  ※　　　　　　　※　　　　　　　※

洞外，狂风呼啸，巨浪似的层叠拍击，与那凄诡号角、尸鬼嚎哭交缠回应，穿彻狭窄的洞隙，在她耳畔凄厉地嚎叫。但是她却什么也没有听到，只是僵直地躺在黑暗的山洞中，痴痴地想着他最未的那句话。泪水汹涌，心剧烈地抽痛，那酸涩而甜蜜的恐惧，让她分不清究竟是悲苦，还是欢喜。

明日日出之前，她此生的幸福将由此决定。而她唯一能做的，便是在这黑暗中苦苦等待：这十二个时辰，将是她此生中最为漫长的十二个时辰……

黑漆漆的山壑中，阴风呼号，妖雾弥漫。号角凄冽急迫，似乎在催促众鬼兵加快速度。

蚩尤伏在陡峭的山崖上，凝神敛息，以“凝冰诀”将自己体温急速下降，直如冰寒僵尸，同时以“五行谱”中水族的“龟息大法”，将自己的心跳与呼吸调整到极为微弱而缓慢的境地。

念力探扫，再三检查，确定浑无破绽后，方才从崖上翩然飘下，闪到众鬼兵方阵的未尾，乔作僵尸，上翻眼白，大剌刺地随着万千尸骸朝那滚滚飞瀑走去。

以他性子，原本想要大开杀戒，捣他个天翻地覆，闯入鬼界之中将父亲救出；但事关父亲生死，那幽天鬼帝又是极为凶狂的魔头，自己若是打草惊蛇，只怕非但不能救出父亲，自己还要被困在鬼界之中，永不能重归人界。是以强敛内心激愤与汹汹杀意，混入僵尸方阵，以期出其不意。

蚩尤心跳呼吸极为微弱，体温又寒冷如冰，与周围尸鬼无异。众僵尸浑然不觉，只是仰头哀嚎，在牛头马面号角声与血幡旗的指挥下，潮水似的涌向瀑布。

牛头人昂首吹角，碧眼缓缓四扫，突然在蚩尤的脸上顿住，凶睛微眯，寒光大盛，阴森森地怪笑道：“哪里来的臭小子？竟敢装尸弄鬼，既然你这么喜欢做鬼，老子成全你好了！”

“嘤”地一声锐响，一道黑光在空中划过淡淡的弧线，气浪如刀，破空怒舞，朝着蚩尤当头劈下，竟是一条数十丈长的玄冰铁链；只是那每一环铁链的边缘都锐利如刀，寒光闪闪，尚在半空，那锋锐森冷之气已裂肤割面。

与此同时，马面人幡旗飞舞，大喝一声，“咄！”众僵尸纷纷转身，如浪潮翻涌，万千眼白瞪着蚩尤，喉咙低沉嚎吼，作势欲扑。

蚩尤不想这么快就败露了行径，当下索性昂身哈哈狂笑，厉喝道：“也不知是谁在装神弄鬼！管你他奶奶的是不是妖鬼，爷爷今日让你连鬼都做不成！”冲天飞起，猛地将那铁链抄在手中。

“噗”地一声闷响，鲜血从他拳头指缝间飞溅射出。蚩尤剧痛钻心，整个手掌彷佛要劈断开来，但他极是骠悍要强，真气迸爆，那铁链登时被他紧紧攥住，笔直紧绷，再也不能抽动分毫。

蚩尤大喝道：“滚下来吧！”右臂一振，青光如螺旋飞舞，爆炸开眩目的气芒。玄冰铁链“叮当”脆响，陡然朝后抽紧；牛头人摔不及防，登时被拉得前倾抛摔，险些掉下尖崖，狼狈不堪。

但那牛头人真气亦极是强沛，怪啸一声，蓦地顿住身形，碧目中闪过极为惊骇羞怒的神色，森然怒笑道：“连老子的‘勾魂索’也敢接，果然是成心找死！”周身光芒迸放，“当琅琅”脆响大作，勾魂索突然迸炸开来，当空闪电聚合，“仆仆”连声，刹那间将蚩尤周身紧紧缠缚。

号角凄厉，幡旗卷舞；万千僵尸骨骸如乱潮汹涌，怪吼着包拢围冲。

蚩尤怒吼声中冲天而起，苗刀“咻”地一声，从他背上闪电冲出，刀锋划处，几环玄冰铁链登时迸裂。蚩尤蓦地抽出右手，顺势抓住刀柄，呛然怒挥。

“当！”十几个铁环裂断迸散，悠扬飞舞。

蚩尤足尖飞点，御风破空，从漫漫尸兵重围中冲出；左手钢钳似的将铁链缠住，身形陀螺疾转，立时从“勾魂索”的紧缚中逃出。

黑暗中，阴风呼号，无数尸骨被众尸兵抡飞冲天，“呜呜”破空，朝蚩尤暴雨似的撞去。那些尸骨上遍是蛊虫，只消沾上一点，后果便不堪设想。

蚩尤视若无睹，怒吼声中护体真气蓬然爆放，狂猛霸冽的锐利刀风呼啸卷舞，将四面八方的骷髅尸骸击斩粉碎，狂飙突进。

刹那之间蚩尤便已冲到那尖崖上方。杀气凛冽，双眼血红，厉声喝道：“接你勾魂索又怎样？爷爷勾的就是你的魂！”碧木真气蓬然鼓舞，左臂肌肉蓦地鼓胀倍增，朝后上方抽摔。青光如电，巨力惊人，那牛头人惊呼一声，随着那铁链一道破空冲去。

蚩尤急电下冲，左右飞舞，勾魂索“呼”地一声，恰好缠在牛头人的脖颈上。两人一上一下，闪电交错，勾魂索陡然绷紧。

“啊！”牛头人发出一声撕裂人心的惊惧惨叫，断头抛飞，鲜血冲天喷涌，勾魂索从他断颈处卷舞横空，血珠洋洋飞洒。

蚩尤哈哈狂笑，刀疤扭曲，狰狞凶怖。苗刀横扫，青光闪耀，尖崖上的巨石轰然炸裂，四射飞溅；他左臂轻轻一振，勾魂索灵蛇似的缠住那血淋淋的牛头，摔落在尖崖上，骨碌碌地四下打滚。

马面人大骇，横握幡旗，蓦地退了十几步，碧眼四转，恐惧地凝视着蚩尤，惊疑不定。

尖崖之下，万千僵尸嚎叫怪吼，抬着头望着崖上的蚩尤，缓缓地围拢过来，只等幡旗一挥，便要爬将上来。

蚩尤昂首睥睨，斜斜举起苗刀，将刀尖对着马面人，嘴角冷笑，森然道：“带我进鬼界，我便饶你一条狗命。”

马面人碧眼中闪过古怪的神色，桀桀笑道：“既然你要找死，我又何必拦着你？有胆便随我来吧！”幡旗一卷，踏空飞掠，陡然半空折转，朝飞瀑寒潭冲去。

蚩尤早有防备，左臂挥舞，勾魂索倏地将马面人拦腰缠住。御气穿空，雷厉风行，掠过众僵尸头顶，闪电似的破入幽森水潭。

寒气扑面，水波摇荡。蚩尤心中突然闪过一丝惧意：穿过这幽潭，便是冥间鬼界。他究竟还能不能救出父亲，重新回来呢？脑海中又蓦地闪过晏紫苏俏丽的笑靥，心中剧痛。

“噗咚！”水浪四溅，森冷彻骨，刹那间周身似乎突然凝结；眼前一黑，冰水从口鼻双耳轰然灌入，五脏六腑都随之抽搐起来。身下虚空，瞬间沉入不见底的寒冷深渊中。

蚩尤水性极佳，稍稍慌张，立即平定下来，凝神聚意，施展拓拔野传授的“鱼息法”，周身万千毛孔齐齐舒张，蓦地打了个寒噤，清新空气丝丝脉脉地渗了进来，涌入肺中，说不出的舒爽痛快。

当下抖擞精神，青光眼四下探扫。灰蒙蒙的寒渊中，悬浮着无数苍白浮肿的僵尸，与他一道急速下沉。手中勾魂索绷得甚紧，那马面人扛着大旗在下方飞速螺旋打转，血丝从他腰间的勾魂索铁链涸散开来。

突然涡流急旋，彷佛一张巨口猛然将他吞噬；眼前一花，周身乱转，被一股强猛吸力朝下拖去。

天旋地转，蓦地身下一空，似乎从一个瀑布上飞泻而下；耳边阴风呼啸，水浪冲涌，无数僵尸哀嚎着从他身边坠落。

蚩尤俯瞰下方，黑雾茫一忙，无边无际，似乎隐藏着无数凶灵邪魄；耳边隐隐响彻可怖的吼声，轰然震呜，彷佛远在天边，又彷佛就在耳前。他无所依傍，急速下堕，彷佛沉沦于一个永不能惊醒的梦魇中。饶他胆大包天，这一刻心中亦不免升起恐惧阴寒之意。

黑暗中，听见那马面人桀桀笑道：“小子，黄泉之下，便是阴曹地府；你自寻死路，谁也救你不得了！现在后悔了吗？等着被十万厉鬼吞噬元神吧！”语气森寒，得意至极。

蚩尤心中惧意一闪而过，突然豪情激涌，哈哈狂笑高歌：“玄铁是心铜作胆，天地堂堂好儿郎！磨我牙，砺我刀，斩尽妖魔十万兵，昆仑山下，断头瓢血饮。”

这歌是他年少时，一个金族游侠教他的战歌；亦是千年之前，金族与西荒蛮族、万千凶兽苦战时的战曲，苍凉激昂，慷慨高越，极是对他脾胃。事隔多年，身处鬼界异域，心有戚戚，忍不住大声高歌起来。

唱到激昂处，热血沸腾，了无惧意。纵声大喝道：“龟蛋幽天鬼帝听好了！快将我爹，将科大侠，将所有蜃楼城英雄好汉交出来！否则蚩尤爷爷就将这里杀个底朝天！”他真气雄浑，声音高亢，如雷霆似的炸响，在黑茫茫的虚空中嗡嗡回荡。

身形疾坠，四下苍茫，连喊数声，了无人应。


第四章 大闹鬼界

第十四卷 鬼界

第四章 大闹鬼界

马面人阴阳怪气地笑道：“蚍蜉撼大树，可笑不自量力！以你这点能耐，到了这冥界中又能翻出什么风浪？老子这就送你去和你爹见面！”忽然挥舞幡旗，“劈啪”作响。

半空中的万千僵尸闻声齐齐转头，眼白翻动望向蚩尤，低沉闷吼，四面八方猛冲而来。马面人乘势一挑旗杆，将勾魂索拨开，凌空踏步飞掠，急电似的奔逃飞窜。

蚩尤大怒，骂道：“你奶奶的紫菜鱼皮，爷爷现在就开始大开杀戒！先拿你的驴头祭我苗刀。”左手劈空怒甩，勾魂索“嘤”地一声，将马面人双腿绞缠紧缚。蓦一攥紧勾魂索，猛地将马面人拽了上来，当头一刀斩落。

马面人哼也来不及哼一声，头颅便被刀芒闪电切下，鲜血喷涌，断头抛飞。

蚩尤哈哈大笑，心中憋郁了两日的愤懑之意似乎也随着这一刀而消散，心中大转舒畅。左手一抖，勾魂索倏地松开，一脚将马面人的无头尸身踢飞到茫茫迷雾中。

右手苗刀青光电舞，在黑暗中闪起一道道眩目的碧翠光弧。刀芒所及之处，断骨缤纷，血肉横飞，万千僵鬼四撞跌落，飞泻冲下的瀑布登时变成漫漫血水。

突然狂风鼓舞，黑雾散开，下方竟是一片血红大河，恶臭浊气轰然扑鼻。血涛滚滚，无数白骨、僵尸从蚩尤身边摔落，密雨似的没入其中，沉浮跌宕，木然地朝前飘去。

蚩尤凝神望去，见那汹涌血浪中，密密麻麻的尽是黑色的尸蛊幼虫，随着浪滔涌入僵尸骨骸的口鼻、双耳。那些僵尸蓦地一阵狂乱的抽搐，眼白乱翻，嘴角流出脓血，“赫赫”低叫，缓缓挥动手臂，竟似活转过来一般。

蚩尤心中大凛，又是恶心又是厌憎；明白一旦跌入这血河，必定与这些僵尸一般，被尸蛊钻入体内，成为行尸走肉。

当下大喝一声，生气泉涌，冲天而起，俯冲抄掠，落在血河左岸。

黑雾迷离，蚩尤凝神探扫，四周茫茫混沌，以他青光眼之锐利，也只能瞧见影影绰绰，辨不分明。冷风呼啸，衣裳猎猎飞舞，周身如被万千冰刀破入，阴寒刻骨。

方甫转动，脚下立时“格格”脆响，低头望去，遍地尽是森森白骨；无数尸蛊毒虫从那些尸骸骷髅的眼洞、口腔中爬进爬出，色彩斑斓耀眼。蚩尤猛吃一惊，真气蓬然激生，悬浮半空。

茫然四顾了片刻，始终不知何去何往。蚩尤心下不耐，大声怒吼道：“他奶奶的紫菜鱼皮，妖魔鬼怪都给我滚出来，否则我就将这里烧得干干净净！”连喊了数声，依旧寂然无应。风声响起，黑暗中似乎有妖魔桀桀怪笑。

蚩尤大怒，正要解印苗刀，将十日鸟放将出来喷焰放火，忽然“蓬”地一声巨响，四周骨肉纷飞，无数黑影破土冲出，杀气凌厉四射。双脚一紧，竟被几双骷髅骨爪死死抓住，蓦地朝下拖去。

蚩尤大吼一声，真气轰然鼓舞，抓住他脚踝的几只白爪登时炸裂开来。借势冲天飞起，苗刀疾斩，光弧环飞，“劈啪”骤响，围扑而来的尸鬼登时碎断迸飞。

狂风怒号，四周响起阴恻恻的笑声，鬼影纷乱交错，说不清究竟有多少妖魔在他身侧旋绕围攻。“嗤嗤”激响，冰寒真气纵横飞舞，彷佛无数道白练银光将蚩尤团团围住。

蚩尤怒吼连声，施展“神木刀诀”，刀光大开大合，舞得密不透风。

忽然红光怒放，五只太阳乌疾风飞掠，嗷嗷怪叫声中，道道火球怒射喷飞，在黑茫茫的迷雾中划过艳红的光弧，登时将四周照得红彤彤一片明亮。

“呼！”烈火熊熊，赤光冲天。黑烟腾腾，焦臭刺鼻。众妖魔尖声惨叫，光影乱窜，消逝无形。

刹那之间四周又变得一片死寂，只有阴风呼啸，火声爆脆。

太阳乌嗷嗷欢呜，驮着蚩尤盘旋飞舞，不断地喷出流光火球。借着耀耀火光，蚩尤四下扫望，这才发觉四周竟是一片无边无际的广袤平原，厚积累累白骨。也不知有多少万亿的冤魂葬身此处。

蚩尤心生寒意，忖道：“他奶奶的紫菜鱼皮，那妖魔若不出现，我想要在这里找着爹，那不是大海捞针吗？”惊怒悲愤之余，连声怒吼，滔滔不绝地将自己知道的所有骂辞都搜肠刮肚地喊了出来，想要将那幽天鬼帝激怒逼出，但是任他如何叫骂，四周依旧一片沉寂。

太阳乌也随他一同高亢呜叫，嗷嗷怪吼。不知过了多久，火势渐灭，四周重归黑暗。蚩尤嘶吼半晌，嗓音已转沙哑，心中愤怒疲怠，隐隐有些绝望。

在进入鬼界之前，他早已将生死置之度外，下定决心浴血奋战，预想好了将要遭遇的诸多险恶情况；但却没想到，那幽天鬼帝竟会做缩头乌龟，任他如何辱骂始终藏匿不出。

正自恼恨无计，忽见正前方的黑雾中倏地亮起一点幽绿色的朦胧鬼火，飘飘忽忽地朝着他飞来，摇曳着，跳跃着，似乎随时都会熄灭。

蚩尤心下凛然，凝神戒备。那鬼火飘到近处时，他方才看出竟是一个幽绿荧光的人头影像，那人头摇摇摆摆，瞪着眼睛望他，嘴唇翕张，却发不出任何声响。

蚩尤心中一动，觉得这绿光人头好生眼熟，凝神细看，突然大震，失声叫道：“阿虎！”那人头长得虎头虎脑，赫然正是他少年时的伙伴阿虎！

蜃楼城破的当夜，他与拓拔野、阿虎、阿三、单家兄弟私自出海捕猎裂云狂龙，洞悉水妖奸谋，一齐折转赶回蜃楼城。但自上岛之后，他与这几个至为要好的玩伴便未再相见。想不到今日竟会在这鬼界重逢。

蚩尤心下骇然难过，原来阿虎果真已经死了。心中蓦然一动，低声道：“阿虎，你知道我爹在哪儿吗？”阿虎木无表情地点了点头，悠悠荡荡地折转飘飞。

蚩尤大喜，骑乘太阳乌紧紧相随。

阿虎沿着血河朝前飘飞，去势极快。黑雾迷茫，蚩尤运气指尖，默念“燃光诀”，犹如高举一支火炬，驱鸟疾飞。

前途迷茫凄诡，身侧巨浪滔滔，尸鬼沉浮，腥风鼓舞，也不知那血河要流往哪里去。蚩尤满腹疑问，一路传音相询，阿虎充耳不闻，只是冷冰冰地在前飘浮引路。

过了片刻，前方突然响彻轰隆水声。阿虎倏地一沉，消失不见！蚩尤一惊，大声呼喝，驱鸟急电飞掠。

妖雾纷散，水浪激扬，突地豁然开朗，下方竟是一个幽深悬崖，滚滚血河到了此处登时化作巨大血瀑，怒吼飞泻，轰然冲下。

阿虎的绿光人头正沿着瀑布的垂直陡势飞速朝下冲去，转眼间便没入灰蒙蒙的水雾中，朝着滚滚水帘折转冲去。蚩尤不假思索，紧随其后。

飞瀑声势浩大，宽约百丈，高近千仞。无数尸骸被血浪抛飞破空，缤纷飞舞，簌簌摔落其底水潭，又随着怒河急流浮沉奔涌，汤汤向前；漫空都是水浪血珠、断头残尸。耳中充斥的，尽是轰隆水声，夹杂骸鬼凄厉的嚎叫。

蚩尤驾鸟冲到瀑布底部，正欲跟随阿虎人头冲入帘瀑，“轰隆！”身后忽然传来惊天巨响，接着又是一声震耳欲聋的狂冽怒吼。

瀑布底下的水潭迸飞炸裂，一个庞然巨物冲天飞起，双翼平张，张口狂吼，一道闪电轰然劈来！

蚩尤不及转身，念力扫探，心下大凛。周身肌肉瞬间绷紧，真气蓬然冲舞，大喝一声，双手握刀，奋尽全力，回身横扫。

“砰！”那道闪电应声猛击在苗刀上，翠绿色的光芒登时轰然爆炸，浩荡气浪层叠卷舞。一道森冷白光治着青铜刀锋游蛇似的闪过，瞬间窜入蚩尤的手腕。

蚩尤眼前一黑，喷出一口鲜血。右臂“格啦啦”爆响，只觉从腕骨到肩胛、锁骨……右臂骨胳似乎被瞬间挤爆，五脏六腑也陡然挤压一处，痛彻骨髓。

一丝冰气从脉门急电似的射入自己心肺，周身蓦地冰寒冻彻，僵硬麻痹，牙关格格乱撞；刹那间，周身上下结了一层厚厚冰霜，就连苗刀也成了雪白的冰刀！

太阳乌嗷嗷怒叫，团团飞舞，将他夹护其中；巨喙微张，温热火气轰然喷飞，蚩尤身上的冰霜登时融化。

蚩尤凝神运气，猛地将冰寒真气迫出体外。心下骇然，凝神望去，那怪物在半空雷呜暴吼，周身漆黑，犹如蝠贲；巨翼舒张，撩牙长达丈余，红信吞吐，长尾尾梢寒光隐隐，弯曲弹跳；一双银白色的巨目直如妖魔，在黑暗中看来犹为狰狞可怖。

蚩尤灵光一闪，这妖兽莫非竟是八百年前的西荒至恶凶兽“雷电蝠龙”吗？当年，这妖兽纵横昆仑山，神出鬼没，金族众高手莫之奈何。奇侠古元坎以“西海婴鱼”为饵，在唐木剌峰的冰天雪地中苦战了七天七夜，身负几十处重伤，方才施计将其斩杀。难道他眼下遇到的，便是这妖兽的亡尸凶灵吗？

蚩尤素来好勇斗狠，见这凶兽妖尸，不由好胜心起，热血上涌，杀气灌顶，便想与之放手一搏；但眼角余光瞥见阿虎人头急速飘离，朝瀑布中飞去，心中一凛：“当务之急乃是救出爹，岂能和这妖怪纠缠不清！”

雷电蝠龙又是一阵惊天狂吼，巨翼猛一煽动，瞬间追来。蚩尤心中蓦地一动，恍然道：“是了，这尸兽定是鬼界中镇守这血河瀑布的妖魔！他奶奶的……难道爹当真被困在这瀑布之中？”又惊又喜，当下振奋精神，全力前冲。

当是时，只听“轰”地一声巨响，又是一道银光闪电暴射而至。蚩尤喝道：“小蝙蝠，爷爷今日没空。等我救出你太爷爷，再和你好好玩耍！”驾鸟冲天而起，急速避闪前冲。岂料那闪电竟倏然折转，怒射而来。

蚩尤一惊，心下微微动怒，扬眉喝道：“你奶奶的紫菜鱼皮，回去吧！”刀芒鼓舞，不敢正面格挡，斜斜斫击在闪电侧芒。

“轰隆”雷光迸爆，巨大的冲击波将蚩尤朝上方飞甩而去。蚩尤周身剧震，呼吸不畅，经脉瞬间麻痹封堵。

雷电蝠龙滑翔电冲，长尾破空怒舞，寒光闪耀；尾梢过处，劈起一串眩目的电光火花，以雷霆万钧之势朝着动弹不得的蚩尤发起凶狂猛攻。

四只太阳乌见势不妙，嗷嗷乱叫着一齐转身冲去，掩护蚩尤驾鸟飞逃。巨翼横扫，炎风猎猎卷舞，八道红光气浪层叠怒涌。与此同时，数十道火球“咄咄”激响，破风熊熊飞射。

蚩尤叫道：“鸟兄小心！”待要回身相助，却已不及。

“劈里叭啦”一阵爆响，火球激撞在雷电蝠龙巨体上，登时贯穿没入，白烟“哧哧”腾舞。蝠龙怒吼惨叫，电尾“呼”地将八道火浪气墙瞬间斩裂，电花飞溅，银亮的光弧急速扩散飞射，正正击中四只太阳乌。

太阳乌尖叫怪吼，冲天而起，急速振翅高飞，冰屑簌簌纷扬。交错俯冲，掩护着蚩尤借势冲入水瀑之中。

水声轰鸣，蚩尤经脉兀自震痹，仓促之间登时被水帘浇得浑身湿透，阴冷彻骨。

雷电蝠龙怒吼着急速冲来，不知何以，到了水帘之间突然顿住不前，恨恨不平地震天狂吼，又是愤怒又是恐惧。在水潭上空盘旋了片刻，长尾忽然重重横扫在飞瀑悬崖上。“轰隆隆”叠声巨响，山摇地动，悬崖崩塌，无数巨石迸炸飞舞，瀑布倒冲乱溅，漫天僵尸被它扫荡得骨未纷扬。

蚩尤心中惊骇，皱眉心道：“他奶奶的紫菜鱼皮，这妖兽忒也凶狂，难怪当年古大侠费了老大气力才将它宰了。”运转真气，将残留体内的寒冰锐气徐徐迫散。心中兀自不服，仍在苦苦算计着降伏这妖兽的法子。

水声轰隆，四周漆黑。那幽绿的阿虎人头飘飘忽忽地摇摆着，朝幽深处飘去。瀑布之后竟是一个空空荡荡的巨大山腹，阴冷死寂。血河回涌激荡，滚滚喧嚣，形成巨大寒潭。

耳边忽然“轰”地炸响，周围蓦地爆起一片狂呼怪啸，似乎无数凄魂厉鬼齐齐纵声呐喊。在这山腹中狂猛激荡，震耳欲聋。

蚩尤一惊，凝神探望，只见山腹四壁尽是洞窟，每个洞窟之内都以极为粗大的玄冰铁栅六面围筑。洞窟之中尽是骷髅僵鬼、尸兽妖魔，不住地冲撞着铁栅，发疯似的朝他嘶声呐喊，凄厉而悲苦，彷佛在渴切地盼望他施救一般。每撞击一次，那些僵鬼尸怪便要痛嚎震颤，魂魄几欲喷薄脱体，饶是如此，仍嘶吼撞击不已。

一时之间，这漆黑死寂的山腹之中魂光闪耀，嘈声若沸。

蚩尤登时想起段狂人所说，当日他醒来化作怪兽穷奇之时，便是与父亲、三七叔、海九叔等人一齐被关闭在玄冰铁栅围合的地底洞窟，其情景与此彷佛。心中大喜，大声喊叫道：“爹！你在这里吗？”

众鬼狂吼，似乎都在争抢应答。阿虎的绿光人头则飘荡在山腹上空，面无表情地游弋着，似乎浑然忘了引领蚩尤救出乔羽之事。

蚩尤接连呼叫，喊声皆被众鬼的狂吼所淹没，凝神四扫，始终没有瞧见父亲的身影。心中微起焦躁之意，忖道：“阿虎既然带我来此，必有深意。他奶奶的紫菜鱼皮，一不做二不休，我将这所有的牢洞都劈开来，直到找着爹为止！”

一念及此，大吼一声，驱鸟疾冲，挥舞“神木刀诀”猛力劈斫洞窟玄冰铁栅。“当唧”脆响，气浪迸飞，火花四射闪耀。洞窟中的鬼怪骇得尖声乱叫，纷纷往后退去。

那玄冰铁柱坚硬至极，蚩尤一连怒砍了百余刀，手臂发麻，虎口震裂，也不过凿开半寸深的口子。心中狂怒，奋尽全力，旋身横扫；嗡然巨震，铁柱突然爆放黑光，蓦地将他反弹出数丈开外，双手鲜血长流。

忽听一个尖利的声音怪笑道：“蠢蛋蠢蛋！他当这是木头吗？拿了柴刀上山砍柴来了？嘎嘎嘎嘎，笑死人了！”

另一个冷冰冰的声音道：“呱呱，冤枉！只怕他是吴刚的堂弟。”那尖利的声音又嘎嘎乱笑不止。

又一个声音哀叹道：“唉唉，虽然有神兵宝物，要砍断一根玄冰铁柱，至少要三、五个时辰。即便这蠢蛋气力充足，不停不歇，要将这数百个洞窟铁栅尽数凿开，也要好几年哩！”

那冷冰冰的声音道：“呱呱，冤枉。反正这地府里也没什么乐子，且让他慢慢砍柴玩儿吧！”

蚩尤正自郁怒，听见这些妖魔冷嘲热讽，更是火冒三丈，怒喝道：“住口！”那冷冰冰的声音道：“呱呱，冤枉，我长的是鸟喙，应该叫‘住喙’。”那些妖魔又放肆地怪笑起来。

蚩尤大怒，凝神望去，只见右侧洞窟之中，一只青灰色的怪鸟立在铁栅上，冷若冰霜，咂巴着红色的大喙，满脸严肃之状；在它旁边，单脚站了一只浑身漆黑的大乌鸦，缩着一只脚爪，歪头咧嘴嘎嘎怪笑，正自得其乐，左侧，一只雪白的寒号鸟扑煽着翅膀，愁眉苦脸地唉声叹气。

蚩尤见不过是三只妖鸟，怒火登消。太阳乌怪叫着朝那三只妖鸟怒目而视，那些妖鸟也不害怕，懒洋洋地歪头啄喙，梳理羽毛，作满脸不屑状。

蚩尤转身，问那阿虎的绿光头颅道：“阿虎，我爹究竟在哪里？是在这洞窟中吗？”

阿虎木无表情毫不回答，那乌鸦却突然扑打着翅膀，四下乱飞，擂胸顿足地嘎嘎怪笑起来：“嘎嘎，蠢蛋蠢蛋！果然是吴刚堂弟哩！”众妖大笑。

蚩尤大怒，倏地弹指飞射，一记“春风吹梢”，碧光如电，正正击中乌鸦右脚。乌鸦惨叫一声，摔在地上，哼哼唧唧地说不出话来。青灰色怪鸟叫道：“呱呱，冤枉。只许你傻，不许人讲，六月飞霜，六月飞霜。”

寒号鸟唉声叹气道：“蠢蛋，你以为这阿虎当真是带你来找你爹的吗？它是鬼界的勾魂小鬼，专门带着新来的笨蛋往鬼门关里钻哩！这里是鬼界九泉，锁着各路冤魂，洞外又有冰电蝠龙守着，你到了这里，还想出去吗？唉唉。”众妖一齐怪叫起来，也不知是在哭，还是在笑。

蚩尤心中大凛，蓦地望向阿虎；阿虎的人头飘飘荡荡，木然地望着他，不言不语。蚩尤心中一沉，忖道：“难道阿虎当真……”突然热血上涌，又想：“阿虎当年为了我连性命都可不顾，我又怎能如此怀疑于他？就算阿虎化作小鬼，心志迷失，也必定不会害我。”

乌鸦见他沉吟不语，眼珠滴溜溜一转，嘎嘎叫道：“蠢蛋！现在后悔已经晚啦！你若将我救出来，我就带你离开这里。”

蚩尤猛一敛神，哈哈笑道：“蚩尤今日有胆子来这鬼界，自然便不怕出不去！嘿嘿，冰电蝠龙也能困住我吗？还需要你这小乌鸦为我带路？”当下驱鸟便欲冲出。

洞中众鬼见他无意相救，又一齐叫将起来。那鸟鸦登时着慌，嘎嘎叫道：“英雄莫走！英雄莫走！”

那青灰色怪鸟也叫道：“呱呱，冤枉。你是大英雄，我们逗你玩，快快救我们！”

刹那之间，众冤鬼妖鸟阿谀四起，奉承连连。蚩尤哈哈狂笑道：“原来你们不过是些胆小鬼！活该被困在这九泉洞窟之内。”心下决绝，更加不想盘桓此地。心想，即便阿虎当真是勾魂小鬼，自己独自去寻救父亲便是。

忽听一个低沉的声音冷冷地喝道：“住口！”洞内登时寂然。那叱喝虽然低沉，却如惊雷霹雳，蚩尤喉中一甜，气息翻涌，宛如被当头椎击。心中大惊：这是什么人物？蓦地循声回望。

远远的某一处漆黑的洞窟中，悬浮着一个水晶蛋壳似的透明罩子，一个骷髅似的男子垂头盘坐其中。枯黄的头发乱草似的披散着，头顶被一柄淡青色的长矛贯穿，只余尺余矛柄在头顶之外。远远望去，倒像是长了一个独角。

那人的脖颈、双腕被套在半尺来厚的西海白金钢枷里，下颔长须直垂到两膝，身上丝丝缕缕地罩着青布长衫，虽然破旧，却是一尘不染。周身几只剩下森森白骨，数百个青黑色的混金铁环从他手腿白骨上穿过，牢牢地钉穿在水晶罩上，叮当作响。而那水晶罩上萦系了无数透明的蚕丝，悠悠荡荡地缠绕于周围的玄冰铁柱之上。

蚩尤心中大奇，这山腹中几百个洞窟都以至为坚固的玄冰铁栅环筑，又不知被施了什么妖法，牢不可破，所困的妖魔根本不能逃出。不知此人究竟是何方神圣，竟还要被如此特别困缚。

那人头也不抬，冷冷道：“你们这些贪生怕死的鼠辈，都已化作厉鬼冤魂，还这般胆小猥琐，当真连蟑螂也不如。老子和你们待在一起，就算没死，羞也羞死了！他奶奶的，再多罗嗦一句，老子让你们连鬼也作不成！”

声音低沉，却似乎极具威慑力。洞中众鬼噤若寒蝉，魂光颤抖。那三只妖鸟亦缩着头不敢吭声，就连翅膀也不敢稍稍扇动一下。

蚩尤心下更奇：“不知此人是谁？被困在此处，动弹不得，竟然还如此嚣张？”他性子狂野，见了此人不由起了惺惺相惜之意，若非牵挂父亲生死，倒想全力将他救将出来。

那人突然抬起头来，一双眸子寒光爆闪，蚩尤心中蓦地一寒，昂首挺胸，冷冷相望。那人眯起双眼，冷冷道：“小子，你是乔羽孽贼的什么人？”

蚩尤闻言大怒，戟指喝道：“老妖魔，你曾爷爷的名讳是你狗嘴随便叫的么？”他对父亲极为敬重，生平最恨旁人辱及父亲，尤其今日乔羽生死末卜，正自担心，听得此言气得险些连心肺都炸将开来。对此人的些许好感登时烟消云散。

那人冷冷道：“原来你是乔家的小畜生，妙极妙极。乔羽孽贼此刻想必已经一命呜呼了，快去替他收尸吧！”这句话恶毒之至，犹如淬毒利箭猛然射中蚩尤心底最脆弱处。

蚩尤再也按捺不住，怒极反笑道：“老妖魔，爷爷我先替你收尸！”驱鸟急冲，双手握刀，真气迸爆，一道碧光轰然飞舞，从苗刀刀锋破空冲出，彷佛狂飙闪电似的破入玄冰铁栅，朝着那人当头斩落。

“砰！”

那水晶罩子耀放出刺目的白光，气浪翻卷飞炸，铁柱嗡嗡震响，石块迸飞，震耳欲聋。群鬼号哭，纷纷辟易退缩。便连洞外的冰电蝠龙也狂声怒吼起来。

蚩尤气血翻涌，倏地朝后疾退，骇然忖道：“这罩子是什么宝物，竟然如此坚硬！”却见那人端然静坐于水晶罩中，毫发无伤，斜眼冷笑道：“好好一柄苗刀，竟落在这等蛮夫手里，没地堕了羽卓丞的声名。”

蚩尤大怒，正要重新奋力劈斫，心中一动，突地扛刀肩上，哈哈笑道：“老妖魔，你想激我凿破这鸟蛋壳子，放你出来吗？我偏不上当。”转身欲走。

那人嘿嘿冷笑，连看也不看他一眼，极是鄙夷。冷笑道：“连这鸡蛋壳也没法凿破，还变着法子遮羞开脱？嘿嘿，果然是乔羽孽贼的孽种，无能之至，可笑之极！”

蚩尤怒火又起，心道：“他奶奶的紫菜鱼皮，我先将你放出来，再将你杀得神魂俱灭！”一念及此，杀气凛然，哈哈笑道：“老妖魔，不必激我，既然连鬼也作腻味了，爷爷这就送你上路。”真气澎湃，万千碧光从丹田汹涌冲起，滔滔不绝地卷向两臂。

念力探扫，那水晶罩子虽然坚硬无匹，但隐隐有百十道细小的裂纹，想来是被那人挣扎时震裂。混金铁环钉穿处，亦有不少微小裂纹。他一面毕集周身真气，一面默默计算，终于找到水晶罩上某处受力最重，裂纹最深的攻击点。

蓦地大喝一声，苗刀轰然电舞，黑暗中蓦地闪起一道耀目无比的碧翠光弧，朝着水晶罩雷霆似的猛劈而去。

当是时，那人哈哈冷笑，周身青光大作，一团眩目的碧光突然爆放开来，形成层叠飞转的螺旋气芒，闪电似的迸飞怒射，恰恰与蚩尤苗刀撞击在同一个裂纹上。

“轰！”

光芒崩爆，万鬼惊嚎，团团气浪如狂风卷舞。

蚩尤乱发飞舞，须眉皆碧，双腕剧抖，牙关酸疼，周身彷佛瞬间被震成万千碎瓷。隐隐中觉得苗刀已经破入那水晶罩中，丝毫不能抽离而出。

突然听见“喀啦啦”一阵脆响，那水晶罩陡然裂开无数裂纹，刺目的碧翠光团在罩中鼓舞变幻，倏地炸将开来。轰然巨响，万千碎片冲天射舞，一股强猛如海啸山崩的冲击波当胸怒撞，他低喝一声，身不由己地高高飞起，喷出一口淤血。

腕上一紧，苗刀突然被凌空抽去，耳边听见那人冷冷道：“小子，让你见识见识长生刀真正的威力！”

又惊又怒，正要奋力反抢，忽听铿然脆响，那苗刀蓦地发出震天动地的虎啸龙吟，一道一丈来宽、十余丈长的狂猛碧光突然从青铜刀锋崩爆冲涌而出，仿佛青龙出海，破云摆尾。

那人厉声笑道：“万木争春，天下长生！”蚩尤耳边轰然震响，只见那道矫龙似的青光怒吼卷舞，从眼前刺目扫过，无数碧翠的光芒纷摇冲天，缤纷闪耀，彷佛万千绿树巨木在春风中摩云疯长。

蚩尤心中一紧，呼吸不畅，体内碧木真气被刀气激生，登时喧嚣怒吼着奔窜乱涌，似乎要随着那刀芒破体而出。意识瞬间混沌，彷佛也化作了苗刀的一部分，迷迷糊糊地在半空沉浮跌宕。

轰隆隆一阵巨响，天摇地动，鬼哭声、怪吼声、狂笑声此起彼落，与那交相叠爆的轰炸声掺揉一处，疯狂、嘈杂而又震撼人心，彷佛天地突然毁灭了一般。

那人厉声长笑，又是一阵轰隆震响，蚩尤气息翻炸，几欲晕去。恍惚中听到洞外传来那冰电蝠龙的凄厉狂吼，恐惧、绝望而愤怒。

洞腹震动，巨石乱飞，金属铿然激撞。阴风卷席，无数道魂光号哭着从蚩尤身边冲涌而过，朝着洞外滚滚飞去。


第五章 九泉之下

第十四卷 鬼界

第五章 九泉之下

不知过了多久，一切重归寂静。蚩尤从地上缓缓地爬了起来，环视四周。山腹中一片狼藉，地上堆满了掉落的巨石，所有洞窟的玄冰铁栅竟然全都大开，随风轻轻摇荡，显是被那神秘人以苗刀斩开了山腹内的机关总阀，妖鸟鬼怪早已逃得踪影全无。

那神秘人的肉身依旧被混金锁链与白金钢枷牢牢锁困，端坐在洞窟中，低首垂眉，似乎从未动弹过。碎裂的水晶罩在他身旁散落了一地。

蚩尤心中又是惊怒，又是骇异，不知那人究竟是谁，竟能乘着自己苗刀破入这水晶罩的一瞬间，借助苗刀灵性，将元神离体冲出，并在刹那之间夺走苗刀，大闹逃逸；其元神念力之强，只能以“惊世骇俗，匪夷所思”来形容。但这等奇人，为何会被弄得人鬼两难，困在九泉之下？诸多疑惑汹汹涌上心头。

想到自己为他所激，终于还是上了这老妖魔的当，连苗刀也被他抢去，不由恨恨难平。又想，这人既被困在鬼界，多半与那幽天鬼帝也有仇隙，自己将他放出，所不定有益于自己救出父亲亦未可知。即便那人不去找幽天鬼帝的麻烦，这万千冤魂一旦逃出，鬼界中只怕也要大乱；自己乘乱寻找父亲，总要容易一些吧？

想到此处，郁怒稍解。环顾四周，突然又一阵莞尔，觉得适才之事实在太过荒唐滑稽，“哈哈”一声，忍不住捧腹狂笑。

太阳乌见他原本怒容满面，忽然昂首狂笑，都大觉古怪，只道他急怒攻心。当下嗷嗷乱叫，纷纷用翅膀轻拍他脊背。

蚩尤调自心片刻，翻身跃上鸟背，嘿然道：“走吧！”

太阳乌欢呜声中上父错飞舞，掠出洞外。蚩尤只怕那冰电蝠龙突然偷袭，凝神戒备；岂料方甫冲出水帘，便瞧见那妖龙被苗刀贯穿在左侧巨岩上，凶睛凸出，鲜血如瀑布垂流，早已死去多时。想必又是那神秘人所为。

阿虎的绿光人头飘荡在苗刀刀柄上方，木无表情地望着蚩尤，见他业已出来，突地转身朝前飘去。蚩尤大喜，叫道：“阿虎，你要带引我找我爹吗？”阿虎不答，朝前飘去。

蚩尤精神大振，将苗刀陡然拔出，骑鸟紧追。心中记挂父亲，适才发生之事顷刻间忘得干净。

那幽绿的阿虎人头飘飘忽忽地在急速飞行，引领着众太阳乌沿着血河迤逦前行，穿过阴森森的漫漫山林，冲破黑茫茫的妖霾鬼雾，朝着更加幽深迷茫的前方无声无息地飞去。

突然水声轰呜，前方又是一个万丈悬崖，大河到此，再次化作巨瀑飞冲渲泻而下。

蚩尤驾鸟朝下疾冲，望见重重黑雾下水气迷蒙的幽潭，心中一凛：“他奶奶的龟蛋海蛤，这水潭中又会有什么妖魔鬼兽吗？”当下真气鼓舞，凝神戒备。

果不其然，将近水潭时，突听一声轰隆震响，水浪冲天，又有一条巨大的妖龙怒吼着猛冲而上。

此次既早有防备，自不与它纠缠。蚩尤不待它飞冲而至，早驾鸟直飞，闪电似的掠至数百丈外，在前方大河上空盘旋等候阿虎。

那妖龙扑空，大感懊恼，怒吼连连，半空腾舞曲弹，将山石击打炸裂，折腾半晌，又悻悻然钻入潭中，掀起滔天巨浪，但却并不追来。

蚩尤心道：“是了，这些尸兽果然都是鬼界中镇守冤魂的妖魔，所以不敢擅自离开。他奶奶的，不知这些水潭下，又藏了什么妖魂厉魄？”好奇心大起，但想到眼下重任，唯有收敛心神，追随阿虎朝前方飞去。

那大河汹涌奔腾，到了前方又是一片悬崖。如此迥圈，层层向下，每一级的悬崖瀑布之下，果然都有一个凶兽镇守。蚩尤自小熟知大荒逸事，对有史以来的大荒妖兽如数家珍，这些镇守水潭的尸兽竟然都是大荒知名妖兽。若非蚩尤早有准备，驾御太阳乌远远飞离，只怕又有一番磨难。

到了第九级悬崖边缘，蚩尤驱鸟盘旋，突然狂风大作，云霾纷散，下方射起万道彩光。穿透重重妖雾，他蓦然看见生平见所未见的壮丽景观。

蚩尤驾鸟盘旋，凌空四眺；头顶笼罩着黑茫茫的大雾，下方则是滚滚乌云，无边无际。狂风怒舞，云雾汹涌，海一般地翻腾着，阴暗而邪恶。

突然一道闪电闪过，四周雪亮，不知何以，他竟突然置身于一个巨大幽深的山壑中。

借着刹那电光，他看见这山壑纵横约莫四千丈，险崖环合，四周崖壁上竟都飞悬奔泻着巨大的瀑布，水声轰呜，上不见其始，下不见其终。四壁水气迷茫，如雪浪白线，为汹汹黑云镶上了眩目的银边。

闪电既逝，一切重归黑暗。忽然又是“轰隆隆”一阵惊雷暴响，天摇地动。黑云剧颤，涟漪似的荡漾开来，整个世界似乎要崩塌一般。

“轰！”

下方突然一阵宏声巨响，万道霞光四射冲天，穿透茫茫妖雾。天地陡亮，黑云玄雾之间，无数约彩光柱破立飞舞，团团旋转，艳光流离变幻。

眩光大作，白炽刺眼的光芒轰然冲天，下方乌黑云海登时消散得无影无形。彩光白芒投射在上空茫茫黑雾上，光影跳跃，曲伸变化，组成无数妖魔鬼怪的形状，似乎在头顶张牙舞爪，作势欲扑。

四周巨瀑怒吼喧嚣着飞流冲泻，气势万钧。宽广的水瀑在彩光映射下，光彩绚丽，隐隐闪烁着猩红的血光。瀑流激浪中，万千白骨尸鬼嚎哭坠落，哭声共振，在山壑中迥荡激旋，合著那凄厉呼号的风声，更觉诡异可怖。

阴风从下方怒吼倒冲，冰寒彻骨。蚩尤头发、衣裳猎猎鼓舞，双眼被那炽光刺得睁不开来。太阳乌却极是兴奋，嗷嗷乱叫，在彩光中俯冲交错，展翅高翔。

蚩尤青光眼碧芒绽放，凝神逆光俯瞰。

下方深不可测，白光耀眼，无数道赤红色、碧翠色、银白色、橙黄色、乌黑色的光芒飞蛇似的乱窜，从壑下交错飞舞，闪电似的朝上疾冲。眼花缭乱，蔚然壮丽，彷佛无数焰火迸爆飞舞，又如同万千菊花迎风怒放，争妍斗艳。

亿万彩光相互撞击时激射出串串电光火花，伴随着刺耳尖利的叫声，像是嚎叫，又像是欢呼。

四周滚滚飞瀑倾泻而下，夹杂其中的漫漫尸鬼被巨浪抛掷乱舞，撞到那些飞冲而来的五彩光芒，登时癫痛剧震，陡然朝上方笔直飞抛。口中嚎叫，眼白中闪烁着森寒凶光，竟像是突然复活了一般，纵横飞舞，纷纷冲入四周的瀑帘之中，消失无踪。

阿虎的碧光人头在万千彩光中游离飘忽，旋转着朝山壑下方的茫茫白光冲去。蚩尤叫道：“阿虎！”驱鸟电冲而下。

太阳乌早已跃跃欲试，听他口令，登时欢呜高呼，“嗖嘤”连声，五支火箭似的朝下猛冲而去。

狂风震吼，水声轰隆，四周幻彩流离，光芒闪耀。

蚩尤驾鸟在道道绚光之间急速穿飞，彩光气箭贴着周身飞擦而过，阴寒扑面。那些绚丽的气芒在眼前冲掠而过时，忽然扭曲成可怖的鬼怪人头，倏地变大，瞪着眼睛朝他嘶声咆哮，耳边不住地响彻怪叫怒吼声。

蚩尤心中一凛：“他奶奶的紫菜鱼皮，这些彩光既分五色，难道竟是鬼界中冲出的五族厉魄？”

传说天地分混沌界、人界、幻界、神界、鬼界五大界，其中混沌界为万物之始端。混沌界有五大元神，即白金神识、青木神识、黑水神识、赤火神识、黄土神识；又称为太乙金真、太乙木真、太乙水真、太乙火真、太乙土真。

这五大神识为天下万物元神魂魄的根本源主，如太阳一般逸散出五种元神，附着于天地万物之上，万物始有灵性。人界万物，因自内质构造不同，所附着的五大元神比重也有所不同，因而分为金木水火土五大种属。

人类肉身毁灭之后，弱小的元神回归混沌界五大神识，融合后重新分散逸出、附着人体，即为来生。强盛的元神则直接登入仙界，成为永恒的个体神识，是为登仙，仙界不灭神识重新进入人界，附着人体，即为转世。而腐朽的元神因浑浊沉重，难以返回混沌界，更无法登入仙界，只能堕落于冥间鬼界，成为幽灵魂魄。

传说幽灵鬼魂被封闭于冥间，或化为缕缕阴气渗入人界，成为流萤；或逐步分解消失，成为虚无之气；又或乘着七月鬼门关大开之时，冲出鬼界，重返混沌。但据说每逢七月冥门大开时，总有许多厉鬼冲到人界，附体于元神虚弱的人身，吞噬其神识，霸占其肉身。

眼下这万千飞舞的彩光绚芒，鬼影幻化，邪气森森，多半便是从鬼界中冲出的妖灵厉魄，是以见到四周飞瀑冲卷而下的僵尸，便纷纷迫不及待地冲入其中。

蚩尤一念及此，不敢大意，真气鼓舞，将四面八方围射而来的五彩妖魂纷纷冲震开来。众幽灵被他的碧木真气撞击，登时扭曲变形，惨叫怒吼着迸散逃离，不敢靠近。

太阳乌嗷嗷怒吼，猛地喷出一团团烈火，将一个个鬼魂烧灼烟化，惨嚎飞逃。

阿虎的绿光人头迤逦飘忽，越飞越快。蚩尤驱鸟全速追随，犹如五道红光彗星，电闪而过，朝着五光十色，变幻夺目的山壑深处冲去。

越往下飞，那冲飞怒射的五色厉魂便越来越发密集，阴寒之气亦越来越盛，蚩尤与太阳乌的身上都凝结了雪白的冰霜，不住地融化滴落，又不住地冻结加厚。

迎面刮来的妖风彷佛汹汹不绝的冰涛巨石，“啪啪”抽打，与蚩尤周身闪耀的护体真气击撞出妖艳绚丽的火花。

蚩尤体内碧木真气极为雄浑，又因木族真气的“生长”特性，遇强则强，被这凶猛无匹的妖气所激，登时爆发出超常的力量，周身上下，翠绿色的气芒团团飞转，吞吐起伏。

蚩尤豪情激涌，随着越冲越下，心中原有的些微惧意反倒荡然无存。凝神聚意，忘了周遭一切，忘了生死，只是追随着那碧光人头，急速地向冰寒诡异的壑底冲去。

突然“砰唧”一声爆响，下方蓬然爆炸，巨大的白色光波轰然鼓舞翻卷而上，彷佛层层叠叠的白云巨浪陡然涌起，急速冲来。

蚩尤眼睛一花，蓦地运转周身真气，与太阳乌围集一处，定如磐石。

白色光波倏然冲来，山壑中漫漫银光，气浪迸撞，将蚩尤与太阳乌硬生生朝上推送了数十丈。蚩尤陡然一颤，冰寒灌顶，周身几乎冻僵。无数绚彩魂光密集飞舞，发狂似地吼叫着从他身侧缤纷冲过。

冲击波声势浩大，四周崖壁炸裂开来，巨石飞舞，山壑中轰隆回震，双耳欲聋。

蚩尤顿住身势，凝神俯瞰。正下方，一个巨大的葫芦形状的玉石圆壶倒悬疾转，那玉石壶晶莹剔透，壶身浑圆，彷佛两个水晶球连接而成。葫芦上半部的外侧，环绕镶嵌了五个小球。

五色妖灵元神犹如滔滔洪流从那玉葫芦下方汹汹冲来，或冲入那葫芦玉壶中，或从玉壶四周冲卷而过，缤纷缭乱地朝上空交错飞窜，呼号呐喊着钻入四周飞瀑急流中的僵尸体内。妖灵如海浪狂潮，来势凶猛，与玉葫芦磨擦时，激撞出眩目的七彩光芒。

王壶飞旋，水晶球的壶身中，绚光流彩，五色迷离。而壶壁的五个小球则闪烁着赤红、碧绿、橙黄、银白、乌黑五种光泽，隐隐可以看见有五个人影在小球中盘膝绕舞。

阿虎的碧光人头飘渺游移，到了那玉葫芦的翠绿小球旁侧，突然顿住不动。

蚩尤蓦地一震：“难道爹便在那小球里面吗？”心中狂跳，不由得紧张起来。轻叱一声，默念“辟浪诀”，驾鸟继续疾冲而下。

“轰隆隆！”下方又是一阵惊雷爆响。

玉壶中的五彩绚光突然交迸激炸，壶身剧震，壶心缤纷错乱的彩光蓦地化为赤、橙、绿、白、黑五道光芒，分别旋转飞舞，闪电似的冲入壶壁的五色小球。

四周冲涌飞腾的五色妖灵与震动的玉壶相撞，顿时鼓起巨大的白色光芒，顷刻间形成狂猛无匹的冲击波，怒吼迸爆，朝上滚滚推进。

蚩尤再次被往上推送了六十余丈。

那玉葫芦每隔片刻，其内彩光便会迸爆一次，与外部的妖灵光潮激震出强猛冲击气浪。蚩尤急速下冲，又每每被冲击波反撞上抛。如此反覆几次，终于冲到了玉壶旁侧。

玉葫芦极大，直径当在百丈左右。壶壁的五个“小球”，每个直径亦不下五丈。彩光闪耀，映射在壶壁上，斑驳流离，极是美丽。

蚩尤突然觉得神迷意夺，烦乱不堪。“呜呜”激响，无数妖灵怪叫着朝他扑来，险些便冲入他的体内。蚩尤一惊，强自收敛心神，双掌翻飞，将凶灵轰然震开。骑鸟盘旋，绕着那翠绿色的小球凝神细看。

球中碧光耀目闪烁，一个人影端然寂坐，忽快忽慢地旋转着，翠光缭绕飞旋，从他头顶汹汹灌入。那人身影高大结实，侧脸轮廓英武挺拔，极似乔羽。

苦寻半晌，终于在这幽冥鬼界再度相见，蚩尤又惊又喜，热泪险些涌了出来，攥拳猛擂那圆球，大叫道：“爹！”

“砰！”他的拳头刚碰到球壁，登时光芒迸飞，气浪炸爆，一股凶猛巨力当胸反撞而来，重重击打在蚩尤的护体真气上。

蚩尤闷哼一声，倏地朝后抛飞。大喝一声，忍住体内翻涌的气息，驱鸟盘旋，反冲急进；双手握刀，鼓舞真气，一式“破竹裂地诀”电斩而下。

“呼”狂风怒卷，刀芒轰然爆涨，翠光耀目。这一刀倾尽全力，气势万钧，远远望去，请龙电舞，山壑中的万千彩光绚芒登时失色。

“轰！”刀气方及葫芦球壁，登时犹如电击雷劈，眩光刺目，气浪如狂。

蚩尤周身一震，彷佛瞬间麻痹，脑中轰隆作响，恍惚中似乎有万千妖灵汹汹怪叫着从那白光气浪中喧嚣冲来。

“仆仆”连响，周身上下一阵剧痛，彷佛被万箭洞穿，又如同被无数毒蛇同时咬噬一般。

白光澎湃，如雷贯耳，蚩尤喉中一甜，鲜血狂喷，与太阳乌一齐朝后急速跌飞。脑中嗡然，周身僵硬，经脉错乱封闭。

当是时，“轰唧”闷响，玉壶内的五彩绚光再度激撞迸炸，霓光霞彩，万蛇乱窜。

蚩尤一凛，奋力弹压住躁乱的元神真气，怒吼一声，将体内淤血喷将出来；抢在冲击波震荡产生之前，驾鸟迳直往下冲去。

说时迟那时快，头顶如焦雷并奏，气浪狂猛，四下迸飞，将他猛地朝下推送。

妖风怒舞，眼花缭乱；下方阴寒彻骨，鬼气森森，彷佛水气凄迷的幽井。万千绚彩妖灵从白茫茫的雾霾中乱窜而出，迎面飞撞，被他的真气一一震开。

蚩尤定睛望去，透过下方五彩灵光与苍茫大雾，依稀看见山壑壑底有一个黑漆漆的深洞，无数五族鬼灵便是从那黑洞中喷涌而出，凄号怪叫着朝上方逃逸电冲。四周飞瀑冲到壑底，激撞交汇，滚滚冲涌向黑洞；被那万千妖灵彩光冲撞，登时化作茫茫大雾，缤纷弥漫。

蚩尤心中一紧：“莫非这黑洞便是鬼界的阴阳冥门吗？”蓦地抬头眺望，玉壶壶口正对着自己，流光溢彩，迷离变幻。

突见阿虎的碧光人头飘荡悠忽，与诸多妖灵一齐往那玉壶口冲去，蚩尤心中一动：“是了，我砍不裂这破玩意儿，难道还不能从这里进去吗？”精神大振，驱鸟往上冲去。

岂料众太阳乌突然露出惊恐惶惑的姿态，嗷嗷怪叫，只是盘旋绕转，不敢上行。

蚩尤心下大奇，十日鸟乃本族神禽，远古时甚至是驮日神鸟，向来胆大包天，狂野桀骛，与他颇对脾胃，何以忽然变得如此胆怯，畏缩不前？忍不住皱眉喝道：“鸟兄，你们胆子怎地突然变得如此之小？连公鸡胆也不如了！”

太阳乌连连摇头，拍翼呜叫，张喙叼住他的衣裳，往后拉扯，极为焦急。

蚩尤心道：“这石壶里有什么了不得的东西，竟连十日鸟也不敢招惹？”心中微微一凛，但想到自己父亲生死未卜，困在这玉壶之中，登时热血上涌，什么也顾不得了。昂首长啸，厉声道：“鸟兄，鬼门关我都敢闯，还怕这龟蛋石壶吗？”

凝神聚气，蓦地纵身飞掠，苗刀挥舞，将众太阳乌瞬间封印。借着身下阴风鬼灵的冲撞之力，御风笔直冲去。

到了那玉壶壶口，突觉阴风狂骤，一股强大得不可思议的涡流蓦地将他往壶中吸去。

“哧哧”连声，蚩尤身上的衣服突然迸裂开来，撕条飞舞，刹那之间变得破碎褴褛。彩光疯狂闪烁，阴寒刺骨；头昏目眩，耳中“嗡嗡”轰呜，万千森冷巨力陡然夹击，五脏六腑似乎已被挤爆，险些便欲大口呕吐。

他碎衣乱舞，几近赤裸地悬空而立，周身皮肤如海浪起伏鼓舞，血管爆起，鲜血澎湃，似乎随时都要破肤喷涌而出。

蚩尤心中大骇，意守丹田，默诵拓拔野相授的“因势利导”的口诀，念力感应四周气浪、力量，随形变化，蓦地从万千巨力的夹击中逃了出去。真气汹涌，形成碧翠色的护体光罩。

凝神四望，周围彩光流离，空中竟悬浮着无数的气泡。每个气泡中都抱膝蜷缩了一个胚胎似的物体，各为赤红、橙黄、翠绿、银白、乌黑五色，想来便是五族的妖灵鬼魂。气泡错落缤纷，漫空飘摇；光泽相互辉映，耀射出千万道绚丽的光芒。

玉壶极大，遥遥可见光洁莹润的玉壶壁急速飞旋，闪耀着淡淡的银光。壶壁通连着那五个小球，眩光闪耀，人影迷离。

蚩尤大喜，正要御空朝碧绿色的球体冲去，突然壶心正中黑光四射，朝着壶壁电舞飞撞。壶壁一震，闪耀起眩目的白光，彷佛万千光弧涟漪，蓦地荡漾迸飞，层层叠叠地朝壶心呼啸冲来。

“轰隆”连声，白光及处，气浪迸扫，绚彩光芒登时弯曲乱扭。

壶中的万千气泡轰然迸炸，四周鬼哭狼嚎，刺耳揪心。那些五色胚胎陡然扭曲变形，化作可怖的鬼怪形状，凄厉嚎叫着从炸裂的气泡破舞冲出，“乒乒乓乓”地撞在一处，倏地交汇融合，化为五道巨大的颜色各异的光浪气流，急速飞旋，朝着壶壁上的五个小球冲击而去。

蚩尤被那白光交撞，护体光罩立时碎裂涣散。“轰”地一声，心脏似乎炸裂开来。只觉自己元神突然箭也似的朝上冲去，眼看便要破体而出；心中大惊，猛地默念“定神诀”，形神一致，冲天飞起。

当是时，身后阴风怒吼，周身毛孔陡然收缩，又突然舒张放大，突地刺痛攻心，似乎万千霹雳从毛孔中陡然劈入。

“轰！”一道刺目的碧光从他胸腹破体而出，继而他的四周轰然冲过滚滚绿光，陡然将他凭空卷起，身不由己地朝着壶壁那碧绿的球体飞旋冲去。

蚩尤卷溺翠光之中，周身乱抖，彷佛被万千利刀撕裂一般，痛不可抑。全身毛孔烧灼剧痛，如火烧，如虫噬，无数气流在体内轰然乱走。

“啊”地一声痛吼，眼前迷乱，突然目不视物，尽是群魔乱舞、骷髅摇摆的恐怖幻觉。念力及处，只觉数不清的妖灵元神桀桀怪笑着冲入自己体内，顺着经脉气血，朝自己心脑汹汹冲来。

心中大骇，突然闪过一个可怖的念头：“糟糕！这些妖灵已经侵入自己体内了！”以蚩尤的真元，即便被鬼灵寄体，原本也无可惧怵，只是这万千妖灵潮水似的瞬间涌入，景况自然大大不同！况且这些妖灵偏生都是木属鬼魂，蚩尤木族躯体，恰好最易吸纳。一旦盘踞体内，想要再行驱逐便极为困难。

蚩尤大吼一声，将自己猛地震醒。强忍剧痛，念力汹涌，真气磅礴，护住心脑与经脉要穴，蓦地将冲入体内的万千鬼灵分流震出体外。

但那木属妖灵光流太过强沛凶猛，如山洪爆发、海啸飓风；无数的凶灵前仆后继地冲入蚩尤体内，虽然大都贯体冲出，仍有不可计数的凶灵羁绊其中。所幸心脑、丹田等经络要穴已经被他紧紧护住，妖灵不能牢牢窃据体内。

翠绿色的鬼灵光流呼啸卷舞，朝着碧色球体冲去。壶壁急速飞转，那小球内的碧光耀耀闪烁，如鬼火熊熊，诡异阴森。

乔羽低首垂眉，盘膝坐在深浅变幻的翠光碧芒中，双手上下翻转，置于腹前。无数绿光幻化骷髅，嚎哭怪叫着从他头顶贯穿而入。他周身皮肤也随之波浪似的鼓舞起伏，隐隐可以看见万千碧光在他体内乱窜飞舞。

蚩尤心中狂喜惊怒交相混杂，奋力大叫道：“爹！”蓦地忖道：“是了，这些鬼界妖灵一旦冲入小球，必定又要附入爹的体内！咬牙大吼，突然奋起全力，挥刀横斩。

他全身怒放青光，万千绿线顺着经脉轰然冲向苗刀刀锋。盘踞体内的木属妖灵被真气冲卷，竟也随之滔滔不绝地涌向苗刀。“呼”地一声，苗刀碧光大盛，冲出十余丈长的狂冽气芒，轰然怒舞，将他身前的妖灵绿光陡然斩断！

刀芒螺旋飞卷，被截断的滚滚妖灵光流登时随着刀芒旋转上扬，龙卷风似的逆转飞舞，与蚩尤一道重重地撞在距离小球数丈处的壶壁上。

“轰啷！”

白光与绿光激爆迸炸，惨叫怪嚎不绝于耳，万千木属妖灵从碧光中四溅飞射，许多鬼灵陡然炸裂，波荡粉碎，消逝无形。

蚩尤从眩光中笔直反撞而出，浑身迸出数十道血箭，痛彻骨髓，魂魄几欲出壳逸散。残留于他体内的妖灵也被震得惨叫叠声，尽数飞甩脱壳。

当是时，那四道赤红、橙黄、银白、乌黑的妖灵光流轰然冲入另外四个小球，光芒迸放。那玉葫芦一直在五道妖灵光流的共同作用下维持平衡，急旋飞转，此刻五道魂光只剩四道，撞击在壶壁五球上的力量登时不均。

轰隆巨响，壶身陡然失衡，猛烈倾斜震荡。贮藏在壶壁五球内的妖灵流光纷纷冲射逸散，一时天旋地转，光芒刺目，绚彩缭乱。五色妖灵四射飞舞，撞击在壶壁上，纷纷神魂俱灭，惨叫叠声。

蚩尤恍惚中忖道：“他奶奶的紫菜鱼皮，这里妖魔太多，索性一不做二不休，将这龟蛋葫芦捣个七零八落，乘着混乱之时，背起爹冲出鬼界。”当下一咬舌尖，振奋精神，大吼声中苗刀青光电舞，全力施展“神木刀诀”。

刀芒纵横，霹雳似的飞撞在葫芦内壁上，轰然迸炸，气浪鼓舞。蚩尤每一刀砍出，立即变幻姿势，借势御风奔离，逃开反撞的气浪。如此几十刀后，他渐渐掌握在这葫芦中腾挪发力的诀窍，体内真气也恢复畅达，刀芒威力越发惊人。

玉壶原已失衡，被他这般鼓捣，登时震荡得更为猛烈。

壶心正中突然爆出一个沙哑低沉的怪吼声：“臭小子！又是你来捣乱！我要让你生不如死……”狂怒已极，声浪如雷，刹那间竟震得蚩尤险些晕厥。好在话音未落，滚滚妖灵眩光忽然从玉壶壶口呼啸冲入，彷佛一道彩虹横贯长空。

轰然巨响，光芒迸炸。那人“哇”地一声大吼，似乎被那汹涌的鬼灵流光撞个正着，剩下的半句话登时堵住，过了半刻，方才转化为凄厉可怖的纵声长啸。

那声音正是在通天河畔，占据乔羽躯壳的妖魔——幽天鬼帝！


第六章 人鬼殊途

第十四卷 鬼界

第六章 人鬼殊途

蚩尤又怒又喜，半空稳住身形，循声探察；只见一个婴拳大小的浑圆白骨在五彩眩光中急速旋转，闪耀幻化出鬼影形状，忽长忽短，变化不定。那元神鬼影厉声怒吼，狂乱骤变，显是痛苦至极。

蚩尤心下讶然，灵光一闪，突然明白这厮必定是躲在这葫芦中，借助鬼界五族妖灵，修练什么阴毒的法术邪功。不想自己误打误撞，无意间正好打破葫芦内的五属元神的平衡状态，破坏了这妖魔修练环境，使他走火入魔。想到此处忍不住哈哈狂笑，快慰已极。

又想：“他奶奶的紫菜鱼皮，这妖魔修练的究竟是什么妖法？在通天河畔与白帝相斗时，他附在爹身上，现下又为何要脱体离魂，将我爹放在那小球中？”心中虽有许多疑窦，但身在鬼界险地，不敢多加盘桓，眼见那凶厉鬼帝正值走火入魔，打定主意乘此良机，带着父亲离开此地。

当下纵声长啸，踏空急掠，穿透飞涌而来的万千鬼灵气泡，朝着乔羽所在的碧绿小球冲去。

身形如电，瞬间冲入那碧绿的球体中。见父亲端然寂坐，闭目低头，形容颇为落拓憔悴，蚩尤悲从心来，热泪登时夺眶而出。猛地伏身拜倒，哽咽道：“爹，孩儿不孝，累您受了这么多折磨！”

他素来坚强冷傲，自小更以父辈英豪为楷模，不管受了多么大的苦难和屈辱，也是流血不流泪。但此刻，在生离死别的四年之后，终于与父亲在鬼界重逢，多年以来的风霜雪雨、悲愁困苦顿时如大河决堤，情难自抑，再也忍不住汹涌的泪水。

乔羽似乎被封闭了经脉，听若罔闻，依旧如磐石坐地，纹丝不动。听见四周震耳欲聋的鬼哭狼嚎，蚩尤微微一凛，强按澎湃的心潮，蓦地抹去眼泪，跳将起来，恭声道：“爹，孩儿这就带你走！”

正要弯腰背负，乔羽陡然睁开双眼，尽是眼白，寒光大闪。

蚩尤忽觉背后森寒杀气如电劈来，心中大凛，立知不妙。真气冲涌，待要窜掠而出，周身上下竟已被乔羽散发出的、极为阴寒的碧木真气瞬间笼罩，丝毫动弹不得。

当是时，“嗖嗖”连声，乔羽胸腹间的伤口蓦然开裂，十几只七彩眩然的九冥尸蛊电射飞舞，倏地钻入蚩尤的腰肋！

蚩尤腰间剧痛，大吼一声，真气迸爆，蓦地挣脱乔羽的真气绳缚，将几只尸蛊硬生生震出体外，但至少有六只蛊虫已经钻入血脉，急速朝他心肺游去。

那幽天鬼帝厉声大笑道：“既来之，则安之。你们父子就在鬼界好好团圆吧！”圆球白骨黑光大作，倏地从千丝万缕的妖灵绮光中破舞而出，呜呜旋转。低沉沙哑的声音在玉壶中嗡嗡激荡，发出魔咒般的低语。

乔羽喉中赫赫低吼，眼白厉芒森冷，突然一跃而起，双手化爪，凌空裂舞，朝着蚩尤发起叠串猛攻。

蚩尤吃惊叫道：“爹！”蓦地明白乔羽定是中了九冥尸蛊，被那妖魔操纵，才身不由己，朝自己狂攻。他生怕误伤父亲，不敢以苗刀阻挡反击，当下气冲涌泉，闪电冲掠。一面全力闪避，一面寻思良策。

“哧哧”激响，十道碧绿色的极寒真气破指飞扬，凌厉纵横，乔羽如附骨之蛆，紧随其后。蚩尤身上的破衣被他锐利的指风扫荡，登时断碎迸扬，皮肤亦烙出道道血痕。

与此同时，壶壁上的另外四个小球光芒闪耀，四道人影倏然冲出，转瞬间便环绕在幽天鬼帝身侧，盘膝绕舞。那四人头上各戴了一个怪兽面具，只露出光芒闪耀的眸子。

赤红、橙黄、银白、乌黑的光芒从四人身上激爆而出，形成四道巨大的光弧，“呼呼”怒舞，将幽天鬼帝四周的万千妖灵打得神魂迸散。光弧纵横交错，倏地化为四面光墙，将幽天鬼帝阻隔其中。

闪避片刻，蚩尤心中惊骇更盛。乔羽虽然是大荒东海著名的游侠英雄，但他之所以名闻天下，乃是因为其豪爽正直、特立独行，敢于领袖八荒侠士，独立蜃楼城于五族之外，并非他的武功念力有什么极为惊人之处。平心而论，他至多不过真人级而已。

但此刻的乔羽，真气强沛，念力妖异，几近仙级人物。招式凶奇诡异，似乎是本族的“龙爪槐”，但又似乎不尽相同；每一爪劈出，都有如雪山迸裂，冰河炸舞。蚩尤即便是全力相战，也未必见得是他对手。

蚩尤暗暗心惊纳闷，目光瞥见父亲从头顶汹涌灌入的万千碧绿妖灵，突然一震，忖道：“他奶奶的紫菜鱼皮，定是爹体内的这些鬼灵作怪！”

他小时曾经听说，大荒中有一种妖魔道，以吸纳亡灵凶神来增强自己的元神念力。八百年前的水族大巫师罗姬貉便属此列。但这种方法极是凶险，稍有不慎，便会被体内的凶灵反噬元神，神识陨灭；即便能控制体内凶灵，亦会有精神错乱之虞。父亲变成这般凶厉妖魔，必定是那幽天鬼帝蓄意所为。

心中惊怒交迸，朝着那幽天鬼帝怒吼道：“你奶奶的……”话音未落，体内的九冥尸蛊突然疯狂咬噬，剧痛攻心，眼前一黑，几欲晕去。

当是时，乔羽嚎叫扑闪，如鬼魅穿梭，“哧哧”连响，指风似电。

蚩尤痛吼一声，冲天飞起，几道绿光破体飞舞，血柱冲涌。刹那之间，他便已接连中了几爪，腹部、肩膀被那阴寒歹毒的真气倏地贯穿，烧灼疼痛，不可抑忍。念力所及，只觉似乎有万千微小的虫子蠕动奔流，从伤口钻入血脉经络，急速扩散，瞬间遍及全身。

幽天鬼帝哑声道：“杀了他！”乔羽怪吼声中，突然高高跃起，倏地冲到蚩尤头顶，双爪蓦地压在他的天灵盖上。

蚩尤心中一凉，突地感到一阵恐惧，周身肌肉瞬间绷紧。蓦地又想：“罢了！我的这条性命原就是爹给的，今日不过送还他而已。”一念及此，登时平静下来。刹那间，脑海中闪过从前与父亲一起时的万千情景……

乔羽指爪按在他的头顶时，突然顿住，歪着头，眼白翻动，呆呆地凝视着蚩尤头顶的疤痕。那是他七岁时，独斗两只海狼所留下的伤疤。乔羽全身剧震，蓦地仰头长啸，“赫赫”怪叫道：“你是蚩尤！你是蚩尤！”

蚩尤大喜，叫道：“爹！是我，你认出我来了！”狂喜之下，泪水迷蒙了双眼。

幽天鬼帝喝道：“青木鬼王，杀了他！”

乔羽眼中凶光一闪，厉声嚎叫，周身怒放出万千道翠绿色的妖鬼灵光，扭曲震颤，彷佛无数鬼怪在同时呐喊一般。双爪蓦地往下插去，又突然硬生生顿住，“喀啦啦”一阵脆响，他猛地攥拳，将自己双手骨骼陡然捏碎。

乔羽神色狂乱，哈哈怪笑着冲天而起，大叫道：“你是我儿蚩尤！”连喊几声，突然振臂大吼，周身经脉绿光闪现，突然［蓬蓬”连响，光芒迸爆，雄躯摇晃，无数血线破体飞射，他竟在刹那间将自己的经络尽数震断！

蚩尤大惊，叫道：“爹！”不顾体内剧痛，飞身冲起，将轰然翻倒的乔羽拦腰抱住。

乔羽眼自翻动，乌黑的眼珠慢慢地翻现出来，凶厉狂躁的神色逐渐褪去。凝视着蚩尤，费尽气力，微笑着慢慢道：“小子，你……已经这么大了。很好，很好。想不到……竟能……竟能在这见到你，爹心里欢喜得很……”蚩尤见他气息涣散，经脉俱毁，多半已无生望；知道父亲为了摆脱妖魔的控制，不伤害自己，宁可断然自戕！心中骇怒悲苦，咽喉窒堵，哽咽得发不出声来。

此时妖风怒吼，邪灵从壶口汹汹冲入。幽天鬼帝阴森地笑道：“乔城主，你以为这般一来，我便不能奈你们何吗？”

乔羽眼光斜睨壶心，凝神聚气，哈哈大笑道：“不错！妖魔，我经脉尽断，看你……看你……如何……”一口气接不上来，登时昏迷。

蚩尤大惊，张大了嘴，身形摇晃，脑中一片空白，颤抖着将手指探到父亲的鼻翼前，发现竟还有游丝气息，心中登时一松，悲喜交集；不及多想，猛地将父亲背起，抄身飞掠，朝玉壶壶口冲去。

壶中彩光流离，万千妖灵邪魄呼号怪吼，绚丽缤纷地迎面飞撞而来。蚩尤体内剧痛，背上又背负了乔羽，行动比之先前，已经大不灵便。

突然“仆仆”急响，几道妖灵狰狞怪笑着冲入蚩尤体内。蚩尤呼吸一窒，念力探觉那些妖灵方甫没体，便被自己体内的九冥尸蛊陡然吞入，心中大骇！先前自己体内并无尸蛊，只需封堵经络要穴，便可使冲入体内的妖灵无处逗留，轻易震出，但眼下身内有万千尸蛊及其幼虫，一旦被幽灵附体，则极难甩脱！

幽天鬼帝哑声笑道：“嘿嘿，你们父子当鬼界是驿站吗？说来就来，说走就走？小子，你爹不识抬举，自断经脉，宁做孤魂野鬼，也不做我鬼国青王，嘿嘿，就由你来顶替好了。”

话音甫落，乔羽突然剧烈震动，无数道碧光从他身上破体而出，彷佛三月风吹，春草曳摆。道道翠光陡然幻化为凶厉妖魔，怒吼着折转电射，纷纷冲入蚩尤体内。

蚩尤大叫一声，陡然一震！全身如弯弓满月，在半空中绷得极紧，脑中轰然，神识混沌，恍惚中觉得眼前万千妖魔张牙舞爪，扑面而来；他想要抵挡反抗，却酸软乏力，动弹不得。周身裂痛，体内万千蛊虫欢跃蠕动，将冲入身体的妖灵一一吞噬收纳。

心中狂怒惊怖，嘶声大吼，双手朝上一托，将父亲背紧，御风踉跄冲掠。

幽天鬼帝森然笑道：“小子，好好歇歇吧！”突然一道巨大的黑光从他元神寄居的圆骨中迸爆冲出，四周彩光登时波荡摇碎。

“轰”地一声巨响，被他那黑光卷舞，玉壶内所有的妖灵倏地形成巨大的螺旋绚光，龙卷风似的朝着蚩尤怒啸飞卷。

“轰隆！”

蚩尤眼前一黑，鲜血喷涌；耳中响彻厉鬼嚎哭，万道彩光如醒醐灌顶，呼啸入体。刹那间，全身如被山压石撞、千刀万剐，痛不可当。念力及处，无数木属妖灵桀桀怪笑着在他体内冲卷飞窜，皮肉登时鼓舞变形，骨骼“格格”作响，“轰”地一声，竟彷佛牛皮气袋似的陡然吹胀而起。

彩光呼啸，蚩尤全身鼓胀，簌簌乱震，所有的碧绿灵光都被他阻挡过滤，其他四道绚光轰然贯体冲过。

“砰”地一声，乔羽登时被那巨大的螺旋彩光撞击卷溺，从蚩尤背上冲天飞起，重重贯撞在壶壁上。

彩光游碎，邪灵嚎哭。乔羽陡然一震，依旧昏迷不醒，七窍流血，沿着壶壁缓缓向下滑去。

蚩尤惊骇悲怒，想要呼喊父亲名字，喉咙却干灼烧痛，所发出的竟只是“赫赫”低响；想要转身飞掠，周身经脉却彷佛封堵凝固，就连四肢也僵化如石，不听使唤。神识迷糊，耳中似乎听到无数个声音同时嘈杂呼喊、桀桀怪笑。

混沌中听见幽天鬼帝哑声笑道：“嘿嘿，小子，你还想得起来自己是谁吗？现在你的体内有亿万元神，莫衷一是；就连你的身体也不知该听谁的话了……”那低沉阴冷的声音钻入蚩尤的耳中，直如一桶冷水当头浇下，登时将他唤醒。

蚩尤怒吼道：“我是东海乔家男儿蚩尤！”蓦地一咬舌尖，神识登时清醒，默念“定神诀”，积聚念力，闪电似的冲到乔羽身侧，俯身抄手，将他背起，咬牙朝外冲去。

那幽天鬼帝似乎颇为惊异，微微低“咦”一声，哑声笑道：“嘿嘿，有意思。”魔咒滔滔不绝，陡然响起。

蚩尤“啊”地一声，神识混乱，天旋地转。万千声音在他耳边哭笑呐喊，眼前缤纷错乱，无数情景飞闪而逝，似曾相识，又似乎从未见过。头痛欲裂，犹如亿万毒蛇冲灌脑中，疯狂咬噬一般。

迷迷糊糊中，看见四道人影挟带着阴寒森冷的四色妖风，卷舞冲来；眼花缭乱，自己的四肢陡然被人紧紧抓住。背上有个人倏地滑落，朝下疾坠而去。

                  ※　　　　　　　※　　　　　　　※

那人是谁？为何这般眼熟？蚩尤苦苦思忖，脑中彷佛要爆炸开来一般，万千脸庞惊涛骇浪似的从他脑海中卷过，却无一与那旋转坠落的男子相似。

他睁大眼睛，四肢动弹不得，心中莫名地惊骇恐惧，极力地凝视着那男子，望着他重重地撞击在壶壁上，血花四溅，骨骼清脆地碎裂，心中一震，突然记起了那张脸容，嘶声大喊道：“爹！”

乔羽双目紧闭，鸟黑的血液从七窍中缓缓涌出，胸腹伤口剧烈张合，两只七彩尸蛊急速地爬了出来。一道绿光倏地破体而出，飘飘忽忽地朝上而去。

蚩尤热泪盈眶，嘶声呐喊，无论他如何奋力挣扎，始终不能从那四人紧箍的手中挣脱。

幽天鬼帝哑声笑道：“小子，你的元神倒强沛得很，这样的念力桎梏，竟然也拿你不住，看来我太小瞧你了！嘿嘿，四大鬼王，将他抓牢了，让他好好看看乔城主是怎么灰飞湮灭！”

忽然妖风鼓舞，无数邪灵冲涌而来，咆哮着幻化为无数张开巨口的妖魔，瞬间席卷，将乔羽的魂魄撕扯粉碎。

蚩尤悲怒欲狂，突然之间大吼一声，真气迸炸，那四大鬼王竟然被他硬生生地震飞开来！怒吼声中，笔直俯冲，双手飞舞，碧光轰然卷扫，将那些妖灵陡然震飞。

但他父亲的魂魄已经碎裂飘散，纵使天地裂，江海涸，再也不能复原了！

蚩尤周身颤抖，牙关乱撞，说不出的愤怒、悲苦、寒冷。眼前视线一片血红，只觉那股熟悉的麻痒之意从心肺间陡然升起，蚂蚁似的缓缓爬过咽喉，向上游移、游移……灌顶而去。他知道，当那麻痒感觉在头顶炸将开来时，他的体内将爆发出不可遏止的狂暴杀意……

当是时，四周阴风怒号，杀气交迸，那四大鬼王再次交错冲来。

蚩尤突然振臂狂呼，周身碧光闪耀，犹如火焰窜舞。无数凶灵破体飞扬，又倏地钻入体中。身如弯弓，蓦地揉身飞卷，握刀雷霆怒斩，青光爆舞，轰然劈斫在左首冲来的第一个人影上。那鬼王“赫赫”低吼，红光闪耀，与苗刀气芒激爆出刺目紫光。

气浪迸炸，那鬼王倏然后退。

蚩尤被那鬼王红光阻挡，全身如被烈火焚烧，但这烧灼的剧痛比之心中的愤懑仇恨，却是如此微不足道。不退反进，狂吼声中，形如疯魔，苗刀大开大合，碧光纵横飞舞，竟然全都是两败俱伤的拼命招式。

他脑中狂乱，血液沸腾，心中只有一个烈火般熊熊燃烧的念头：他要将这些妖魔斩尽杀绝！

玉壶中彩光流丽，邪灵飞舞。蚩尤刀芒暴烈凶猛，如闪电，如蛟龙，奔飞窜跃，所到之处，鬼灵魂飞魄散，凄叫号哭。

饶是那四大鬼王真气阴寒强沛，念力超卓，一时之间竟也对他莫可奈何。

幽天鬼帝哑声低笑，魔咒滔滔，如海潮汹涌围聚。

蚩尤脑中轰然，体内的亿万妖灵蓦地随着魔咒的韵律呼号跳跃，喧嚣鼓舞。他的神识又渐渐地迷糊起来，彷佛身陷寒冷黑暗的冰洋海底，万千章鱼将他团团包围，无数触角钻入他的身体，撕裂着，牵扯着，让他狂乱得不能呼吸，无法思考。

又彷佛自己成了一株灌木，倏然分裂，长出亿万枝条，每一条都如此枝繁叶茂，当风吹叶舞，枝条簌簌，让他分不清究竟哪一个才是自己……

迷蒙之中，听到一个声音在心底苦苦喊道：“我是谁？”话音未落，便有无数声音同时嘈杂炸响，争先恐后地呐喊应答。

化身三亿，不识自己。蚩尤心识迷乱，脑中空茫一片，直欲发狂。苗刀风雷电斩，疯也似的狂攻猛进，嘶声怒吼道：“我是谁！”

突然，耳畔听到一个低沉沙哑的声音，阴恻恻地笑道：“你是青木鬼王！”心底的无数个声音一齐叫将起来：“你是青木鬼王！你是青木鬼王！”

蚩尤头晕目眩，喃喃道：“青木鬼王？”狂乱困惑，思维混淆。

当是时，眼前人影霍闪，汹汹森寒真气迎面扑来。蚩尤陡地一惊，怒吼挥刀，右手手腕却被一人从身后倏然扣住。

蚩尤心中狂暴已极，喝道：“放手！”真气轰然鼓舞，转身一掌劈出，迅疾如电。

这一记手刀青光怒舞，气浪惊人；扣住他右腕的鬼王似乎没想到他在幽天鬼帝魔咒的掌控之下，反应竟依旧如此神速，猝不及防，低叱一声，一面挥掌格挡，一面拧身避让，另一只手却依旧死死地扣住蚩尤的右腕。

“砰！”

黑光气盾从那鬼王手掌爆放而出，还未完全形成光罩，便被蚩尤的碧光手刀轰然劈入。黑光破碎，气浪倒冲，“哧”地一声轻响，那鬼王低哼一声，头上戴的狮头面具登时迸裂开来，露出一张欺霜胜雪的俊俏脸容，秋水明澈，白发飞扬。

蚩尤微微一怔，觉得此人好生脸熟，皱起眉头待要细想，却觉得双耳雷呜鬼嚎，头痛欲裂；大叫一声，天昏地暗，几欲晕厥。

四周寒气鼓舞，蚩尤双手双脚陡然一紧，立时被那四大鬼王齐齐扣住。

幽天鬼帝滔滔不绝的魔咒声如天河渲泻，源源不断地灌入他的耳中。蚩尤周身上下，碧光发狂闪烁，每一处皮肤都随着咒语的韵律鼓舞跳动，体内万千妖灵交缠着九冥尸蛊咬噬撕扯，剧痛欲死。

眼前绚光流舞，刺眼已极，几张怪兽面具不住地晃动。迷迷蒙蒙之中，又看见那张冰雪般的脸容，彷佛波光般地摇荡。

脑中灵光一闪，蚩尤突然想起此人是谁了。他是当日曾与自己、乌贼激战的黄河水伯冰夷！

但是：但是自己又是谁？乌贼又是谁呢？蚩尤忽然又是一片迷乱混淆，重新沈沦于天旋地转的黑暗中。

“你是青木鬼王！你是青木鬼王！”

脑中轰雷滚滚，听到无数声音不住地呐喊着。他的心神躁乱狂暴，几至沸点。嘶声怒吼，恨不能立时爆炸开来，碎裂为万千粉未。

“你是青木鬼王！你是青木鬼王！”

蚩尤太阳穴急剧搏动，头颅彷佛就要炸裂。耳中那狂乱的声音越来越响，逐渐隔绝了一切。突然大叫一声，喷出一口乌血，就此昏迷不醒。

他梦见他站在苍茫的旷野中，四周笼罩着黑暗的大雾。一条大河无声无息地在他面前奔流着。他俯身照看自己的倒影，在那荡漾的波光里，他看见一个男子没有脸孔。

他弯下腰，捧起一掌水拼命地清洗自己的睑容，突然觉得钻心的疼痛。狂风吹来，他突然听见“咯嚓”的脆响，仿佛瓷器碎裂于午夜。河水涟漪摇荡，他看见自己苍白的脸突然龟裂。

森冷的恐惧像黑雾般陡然扑下，潮湿、阴暗而令人窒息。他狂叫声中抓着自己的脸，鲜血流淌，无数碎片从指间滑落水中，漂浮跌宕着，在暗淡的月光中闪耀银光，彷佛万千眼睛在河中邪恶地眨眼。

他惊狂、恐惧、愤怒，蓦地站起身来，在旷野上茫然地狂奔。阴风怒吼，黑雾的背后似乎有无数妖魔在桀桀狂笑。

突然“哧哧”脆响，他的额头迸裂开来，钻出一个妖魔的脑袋，对着他森然狞笑。他怒吼着想要挥手将他击落，但肩膀、手臂与双掌蓦地裂开，钻出几十个妖鬼的头颅。他看见自己的身上忽然裂开无数细纹，继而纷纷迸散，钻出万千鬼怪。

他抱着头，在无垠的旷野中嘶声惨叫，那万千妖魔也随他一起惨叫着。

心突然抽紧，一个念头彷佛春草，从巨石的岩隙间艰难地钻了出来……

“我是谁？我在哪里？……”他绝望而愤怒地朝着漆黑的天幕嘶喊着。

眼前突然亮起一片刺目的绚光，头痛欲裂，耳边轰雷炸响，似乎有无数妖魔同时恣肆地桀桀怪笑。

脑海中突然响起一个阴恻恻的怪笑声：“你是青木鬼王！”顷刻间，天地万籁轰然回应。

无数刺耳的声音在他耳边、脑海、心田，一齐嘈杂地咆哮着：“你是青木鬼王！你是青木鬼王！”噪音如尖刀，令他的神识陡地迸炸开来。

他蓦地嘶声狂吼，寒风刀般的劈过他的咽喉，火辣辣地剧痛。奋力睁开双眼，约丽的光芒疯狂闪耀，刺得他双眼一阵酸疼，眼角肌肉蓦地收缩，将夺眶而出的泪水硬生生地收了回去。

他四转仰望，头昏目眩，无数虫子在他体内疯狂地撕咬，周身钻心刺痛。他犹如一株被蛀空的秋天的树，簌簌颤栗于冷风中，彻骨冰寒。身体被万千利齿撕绞成碎块，张大嘴，想要怒吼，却发不出一丝声音，任凭剧痛像黑暗的海浪一般层层怒吼抽打，任凭冷汗在肌肤上结成颗颗寒冰。

他眯起双眼，眼眸青光闪烁，迎着刺目的绚光，吃力地四处打量。周围漂浮着亿万颗颜色各异的水泡，水泡中抱膝蜷缩着胚胎似的物体，五十十色，密集交错。

下方突然响起震耳欲聋的雷呜。他迷迷糊糊地低头俯瞰，只见一个黑黝黝的圆洞彷佛鲨鱼巨口，森然幽暗。那雷呜声便来自这黑洞之中。

雷呜轰隆，黑洞突然爆鼓起一团巨大的五彩绚光，蓦地炸裂，云层似的滚滚冲将上来。阴冷狂风随着那彩光轰然鼓舞。

凝神望去，那些彩光也是由万千的气泡组成，团团攒集，呼号怪叫着自下而上冲卷奔腾，将他身旁的万千气泡挤了开去。

当是时，四周远处忽地亮起滚滚白光，倏地炸舞飞扬，彷佛万千银箭离弦，爆射而来。

“轰隆隆！”

四周气泡迸碎飞舞，气浪震荡，绚丽缤纷，目不暇给。

万千道彩光流离飞舞，倏地聚合化为一道巨大的绚风长虹，呜呜旋转，呼啸着扑面冲来。

“仆仆仆仆！”绚光狂风贯体冲过，将他撞得漫空踉跄后退。眼花缭乱，突然又出现了群魔乱舞的幻象，迷蒙中只觉得亿万妖魔狞笑着纷纷穿入他的身体，在他周身经脉、五脏六腑之间横冲直撞。

“啊！”

他怒吼着强忍剧痛，双掌轰然飞舞，两道狂猛的碧青光芒迸爆怒射，交错纵横。鬼哭凄彻，彩光倏地碎裂，波荡离散。

耳旁轰雷震响，每隔片刻，下方的黑洞中便会冲起万千绚光，四周随之便会亮起漫漫白光，然后便是惊天动地的爆炸，席卷一切的凶猛气浪，以及那龙卷风似的汹汹绚光……

他在虚空中东摇西晃，飘摇如狂风中的落叶，如海啸时的沙鸥，如山洪里的一颗迸碎石子……

每一次绚光冲撞贯体，便有万千妖灵凶煞咆哮着冲入他的体内，乱流汹涌，恣意地撕裂他的身体和神识。

那碎裂的剧痛让他的意识迸散飞扬，渐转迷糊。恍惚中似乎化作了蒲公英，化作了柳絮，化作了杨花，轻飘飘地不知将欲何往。

他似乎碎裂为万千粉末，又似乎被不断地糅合成新的自我。迷迷蒙蒙中，他忽然有一个奇怪的感觉：从今往后，他将不再是他自己了……

当一道狂猛的妖灵彩光以开山裂地之势，再次当胸击中他时，他眼前一黑，“咯咚”一响，感觉心脏彷佛菊花似的在秋风中盛开怒放，腥甜的鲜血彷佛滚滚怒河从自己的口鼻中喷了出去。意识蓦地炸裂，再次昏迷于无穷无尽的寒冷与黑暗中。


第七章 行尸走肉

第十四卷 鬼界

第七章 行尸走肉

圆月当空，照得山壑中一片雪亮。晏紫苏伏在山崖的岩隙之间，透过横斜的怪树枝桠，眼睛眨也不眨地凝视着那滚滚飞瀑，心跳急速。

狂风从山崖石缝间吹过，呜呜怒吼。水花如细雨迷蒙，湿漉漉地沾了晏紫苏一脸。月光照在她的睑上，水珠滑下。那冰凉的感觉令她的心中忽然一阵莫名的强烈悲恸，泪水滚滚而落。她强忍着不哭出声来，簌簌颤抖着，咬唇凝视着飞瀑寒潭。

已经过去八个时辰了，蚩尤依旧没有从这寒潭中出来。今天日落之后，这寒潭便寂静如一汪死水，连一尾鱼也未曾见着。山壑中一片死寂，除了风声，除了水音，除了她急剧的心跳。

她咬了咬牙，下定决心，当月亮被西面山崖的獠牙巨石吞没时，她便跃入这寒潭中，冲入鬼界，寻找那让她牵肠挂肚的情郎……

当是时，寒潭突然冒出滚滚的气泡，一大串一大串地在水面上破炸开来，涟漪四漾。晏紫苏心中蓦地一紧，呼吸停顿，又惊又喜又怕，紧张地凝视着。

“轰！”

寒潭迸炸开来，万千水浪高窜怒舞，凶兽狂吼，三辆兽车冲天飞起。

晏紫苏心中陡然下沉，闪过不祥预感；念力积聚，凝望眼前洒落的万千水珠中的折射影像。

那三辆兽车都是六架巨翼蝠龙飞车，车形狭长圆滑，犹如黑梭。四对巨轮以混金制成，在月光下闪着青亮的光芒；当空飞转，“呼呼”有声。飞车驾席上，三个大汉头戴黑笠，低斜遮脸，手中挥舞着蛇龙椎骨长鞭，“劈啪”怒响。

蝠龙怒吼盘旋，巨翼层叠舒张，登时遮天蔽月，山壑为之陡暗。“咄咄”连声，飞车巨轮的轮轴齐齐朝外突出两丈有余，倏地开裂，延展为五尺来阔的翼板。

壑中狂风鼓舞，带来潮湿而阴暗的地府气息。晏紫苏突然一震，心底里跳出一个奇怪的念头，蚩尤就在某辆兽车之中！

三辆兽车在空中高低盘旋了片刻，突然分散开来，闪电似的朝着东、西、南三个方向疾掠而去。兽吼如雷，车轮隐隐，转瞬间便越过山崖峰顶。

晏紫苏惊怒交集，一时间竟不知该尾追哪一辆兽车。念力四扫，直觉断定蚩尤当在朝南而去的飞车之中。蓦一咬牙，心道：“上苍佑我！”倏地穿掠腾空，鬼魅似的沿着陡直的山崖疾冲而上，猛一顿足，御风翩翩飞行。

她的御风术在当世大荒之中可列入前十，尤其这短距离内的跟踪追赶，更是她所擅。眨眼之间便已翻过山崖，无声无息地在夜空中中飘飘飞翔，悄然紧随六龙飞车。

晏紫苏长于逃逸，自然也深谙追踪之道。她左折右转、御风飞翔的路线，选择的都是六龙飞车驾御者的后视肓点，除非车后突然裂开一个窗子，否则车中之人决计不能发现她尾随而来。

风声怒号，晏紫苏迎风凝神辨析，隐隐嗅闻到蚩尤特有的炽木松香般的阳刚气息，心中大喜，突突乱跳。但诸多疑惑、忧惧与恚怒又立时窜将上来。不知那车中究竟还有何人？是不是那阴邪古怪的幽天鬼帝？他们带着蚩尤将欲何往？不知那呆子在地府中可曾吃了什么苦头吗？

心中一颤，蓦地凝神聚立息，尽力微波不惊。真气鼓舞，倏地疾掠，彷佛海豚破浪，在晴朗的夜空中划过一道优美的弧线，神不知鬼不觉地穿入那飞车底部。

她舒展身体，轻轻地勾缠在车轮之间的横杠上，默念“龟息诀”，将心跳和呼吸都调整到淡不可闻，以免被车中之人察觉。

六只巨翼蝠龙比翼齐飞，速度极快，晏紫苏在车下只觉得冷风如刀，“飕飕”劈面，疼不可挡。但又不敢鼓舞真气，生怕惊动上方，唯有扭过头去，咬牙捱受。

一路南行，寂静无声，只有时而劈响的骨鞭脆声，以及随之而来的蝠龙嘶吼。晏紫苏隔着那光滑坚硬的车底，凝神倾听，却始终听不到车中有任何异响。想到蚩尤与她仅有一板之隔，心中稍稍安定。

她素来狡黠谨慎，不知车中之人是何方神圣之前，断断不敢贸然行动，以免救不得蚩尤，自己反被一并擒住。当下收敛心神，静候时机。

大漠沙如雪，在月光下起伏连绵，彷佛沉睡的海。狂风吹来，沙浪汹涌，在下方层层叠叠地滚动推进，极是壮观。偶尔瞧见无数西荒银蛇在沙漠上蜿蜒迤逦，齐头并进，漫漫白鳞闪耀着眩目光芒。

日出之后，气温迅速升高。烈日高照，酷热难耐。万里荒漠与夜间时的景象迥然两异，金光跳烁，刺晃人眼。

迎面吹来的猎猎炎风中，似乎跳跃着无数的火星，只需轻轻碰撞就会燃烧起来。汗水刚一沁出，立即挥发蒸腾，只余下颗颗细盐，在肌肤上闪着淡淡的白光。所幸那飞车材质极是古怪，在这大漠烈日之下，依旧森森冰凉；晏紫苏藏在这飞车下，比之车外那哀啼着交错飞过的西荒群鸟，又舒服惬意得多了。

傍晚时分，飞车穿过荒无人烟的万里沙漠，渐渐接近昆仑山脉。绿草斑驳，下方大地逐渐过渡为黄绿色的草原。湛蓝的长河在夕阳照耀下，闪烁着刺眼的金光。牛羊如云，隐隐可以听见“咩咩”的叫声。

飞车急速下冲低掠，贴着地面闪电穿行。“砰唧”震撒，巨轮触地，晏紫苏虽然早有防备，仍觉得周身骨骸被瞬间震散一般，酸痛难言。

“喀啦啦”一阵脆响，四对板翼缓缓收起，缩回轮轴之内。蝠龙贴地低飞，巨轮飞转，朝着南边风驰电掣而去。

晏紫苏心中讶异，蹙眉忖想：“他们难道是要去昆仑山么？”眼下蟠桃会之期将近，五族八荒的权贵英豪纷纷聚集昆仑。却不知这从地府中冲出的神秘飞车，又是为何前往昆仑呢？心中隐隐觉得有些不妙。

                  ※　　　　　　　※　　　　　　　※

入夜时分，飞车到了昆仑山系泰器山下。泰器山雄伟高峻，东西绵延，过了此山，再往西三百多里，便是昆仑山脉了。山下观水城乃是方圆五百里第一大城，亦是历年昆仑蟠桃会时，金族接待各族宾客的前哨驿站。

暮色昏暗，朝西眺望，泰器山峰线起伏，白雪皑皑。晚霞红紫破天，天际色彩瑰丽变幻，几座险峰被余辉映照，如黄金灿灿。山中积雪化为涧水，从谷壑中奔流而出，沿着山脚朝西迤逦，浩浩荡荡，是为观水河。

观水城隔着观水河分南北二城。南城依山而建，城墙高厚险峻，内驻五千精兵！，西荒一大重镇；北城城墙低矮，面积颇大，城中高楼林立，鳞次栉比，多为大小驿站。距离尚有二十余里，远远地便听见人声兽嘶，喧喧嚷嚷。

将近北城，飞车速度刻意放缓。行不过片刻，便有七、八批各族英豪谈笑风生，叱喝扬鞭，从飞车两侧疾驰而过。众人见那飞车形状古怪，纷纷掉转头来，朝着驾车汉子微笑招呼，但那汉子泥塑似的纹丝不动，黑笠低垂，也不理会。

众人无趣，驱兽自去。

晏紫苏乘四下无人，娇躯突然一沉，从车后飘然穿出，拭发弹衣，纤腰拧摆，不紧不慢地随着飞车朝北城而去。

北城城门大开，彻夜不关，迎接四方宾客。城中灯火辉煌，人潮涌动，极是热闹。

飞车在城门内道停下，那驾车大汉起身打开舱门，晏紫苏心中剧跳，走到一旁，若无其事地拨弄着金石摊铺上的玉石，眼角凝神瞥望。

车门开处，两个头戴黑笠的大汉率先跳了下来，僵直地站在一旁；继而一个头戴黑笠的紫衣人翩然而下，最末出来的乃是一个青衣男子，身材高大魁梧，虽然脸容亦被斗笠遮住，但查看身型、辨闻气息，当是蚩尤无疑！

晏紫苏心中砰砰乱跳，指尖微微颤抖起来。再一细看，又微微犯疑。他行动僵硬，举手投足之间浑无原来的桀骛狂野之气，判若两人。心下大骇：“难道他已经被妖魔所杀，变作僵尸了吗？”念力探扫，发觉他心跳、呼吸都颇为正常，方才舒了一口大气。

那摊主见她神色恍惚，春葱玉指夹着那淡青色的玉石，簌簌颤动，随时都要抖落似的，登时吓了一跳，劈手夺过，低声悻悻道：“姑娘，这可是方山三生石，罕见的宝贝，你要是摔坏了赔得起吗？”

晏紫苏心下着恼，杀气登起，但身在集市，身上又无蛊毒，不敢奈何。心下一动，闪电似的从旁侧那汉子的腰囊里掏出数十颗完好的绚彩金螺，数也不数，丢在那摊主的面前，抢了玉石，转身就走。摊主大喜，叠声称谢，连忙将金螺收起。

旁侧的汉子“咦”了一声，觉得金螺好生眼熟上摸腰囊，大呼糟糕。霍然四顾搜寻，哪里还有晏紫苏的人影？大怒之下，便要摊主将金螺交还。那摊主也不是善类，言不及三合，便吵作一团，登时“劈啪”大作，扭打一处。

晏紫苏听到身后远远地传来喝骂打架的声响，忍不住“噗哧”笑了起来，心情大佳，跟着蚩尤四人在人群里穿梭，随他们进了一家极大的驿站。

厅中人头耸动，正是晚膳时分。那紫衣人在柜前低声说了几句，几个伙计登时绽开笑容，恭恭敬敬地抢身引着他们往楼上走去。

晏紫苏到那柜台前，嫣然道：“我要一间客房，就在适才那几位客人的隔壁。”那掌柜瞧得目眩神迷，吃吃道：“可是……可是本店已经客满，没有空房了。”

晏紫苏柳眉一蹙，笑吟吟地娇嗔道：“那他们呢？偏生这么巧，赶上最后几间房了吗？”

掌柜吞了曰口水，失魂落魄地道：“姑娘有所不知，这几日昆仑山突然下起百年少有的狂风暴雪，进山的路都被封住了，就连飞兽也难以穿行，所以大家都只好在城里待着，城里的驿站已经都住不下了！您说的这几位客人早在十日前，便派人专门高价订了两间房，否则这几日宾客众多，哪能一气空出两间房来？”

掌柜指了指门外街巷中，横七竖八地躺着的众人，苦笑道：“您瞧，那些都是找不着客房，累得不成了，不得已胡乱歇息的……”

晏紫苏见厅中众人纷纷扭头望来，生怕其中有水族乃至青丘国人，认出自己身份；当下也不与他罗嗦，俏脸一沉，哼了一声，拧身朝外走去。

到了街上，仰头上望，见东南角的客房掌起灯光，猜测蚩尤等人定是住在其中。既知蚩尤暂时平安无事，心中大石登时落地。

当下也不着急，莲步轻移，到了附近小店中，叫了一壶茶，几个水果，定神将前因后果仔仔细细地想了一遍。那妖魔究竟是何方神圣？为何寄体乔羽，与白帝在通天河畔比乐斗法？又为何在西荒收敛了那么多的僵尸鬼兵？蚩尤到了地府之后，既已失手被擒，那妖魔又为何留他性命，将他千里迢迢带到这观水城中？

诸多疑问接二连三地闪过脑海，饶她机狡多变，一时之间也猜不透那妖魔的用心。但隐隐中，那不祥的预感却越来越重，觉得在这些看似毫无关联的事情之后，必定有一个重大的阴谋。

想了片刻，心中又烦乱起来，蹙眉忖道：“罢了！我才不管那妖魔有什么阴谋，只需救了呆子逃离此地便是。至于那妖魔想要天崩还是地裂，与我又有何干？”

一念及此，心中登时澄明透彻，说不出的轻松。笑吟吟地喝了几口茶，吃了两个桃子，心里已经有了一个主意。

当下趁着背后的几个汉子高谈阔论，口沫横飞之际，闪电似的从他们腰囊中“借”了些金银螺贝，丢了几个在桌上，翩然而去。

晏紫苏回到那驿站门口，嫣然招手叫了一个孩童，塞给他一个海螺，指着二楼东南角的房间，低声吩咐了几句。那孩童将海螺掖入怀里，点点头，欢天喜地地钻入客栈，趁着众伙计不备，一溜烟窜上了二楼。

过了片刻，那紫衣人与孩童一齐走了下来，孩童指着远处的城门嘀嘀咕咕地说了几句，乐滋滋地自行跑开。紫衣人凝立片刻，稍稍踌躇，终于还是朝城门缓步行去。

晏紫苏心中暗喜。待他去得远了，飘然到了街角暗处，蓦地翩然穿掠，翻上二楼，闪电似的穿入那房间的窗口，低声叫道：“呆子！”

房中空荡，灯火摇曳，一个黄衣人背对着她，面墙而坐，影子在墙上飘忽不定，说不出的寂寥孤索。

那人听到声响，微微一笑，低声道：“你终于来了。”徐徐转过身来。

灯光跳跃，照在那人的脸上，历历分明。面如紫玉，长眉入鬓，细眼神光，络腮长须轻轻飘动，竟是土族黄帝姬少典！

晏紫苏花容微变，大吃一惊，想不到竟会在此处遇见土族黄帝。历年的蟠桃会上，她均以不同的容貌身份与姬少典打过照面，所幸今日乔化的外貌不在其列。一念及此，心中稍定。

黄帝细眼微眯，闪过一丝诧异的神色，微笑道：“姑娘走错房间了吗？”

她从街角破窗而入，非盗即凶，而屋中偏偏又是土族黄帝。此刻若转身便逃，必被认定为刺客，跳进黄河也洗不清了。

晏紫苏思绪飞转，闪过万千应变之计。故作张皇失措，蓦地一顿足，俏脸罩霜，凶霸霸地叱道：“罢啦！上了那小子的恶当，原来这屋里还有人。老头子，你若是识相，就快将金银财宝乖乖地交出来，否则就休怪本姑娘不客气了！”

以黄帝的念力真气，眼下她想要破窗而走，实是难如登天！况且黄帝既在此处，驿站内外必定还有众多土族高手，即便她能侥幸冲出此屋，也必不能逃出观水城。当下索性胡言乱语，装作冒失女盗，让黄帝放松警惕，伺机再作打算。

黄帝愕然，目中疑虑稍减，莞尔道：“原来姑娘竟是西荒女飞贼吗？”

晏紫苏冷笑道：“想不到你老眼昏花，还有几分目力。姑娘我就是西荒人人闻之丧胆的豹女唐花儿！”

黄帝哂然道：“原来是唐姑娘，久仰久仰！钱财乃身外之物，姑娘只管拿去。”左手一勾一弹，桌上的一个镂金铜匣登时平空飞起，倏地朝晏紫苏抛去。

晏紫苏见那铜匣来势极快，暗含诸般变化，知道黄帝必定是在试探自己虚实究竟；当下“啊”地一声低叫，手忙脚乱，慌不迭地跳了开去。

“当啷”脆响，铜匣撞地，匣盖震翻，其中的金宝琳琅满目，洒了一地。门外有几人齐声道：“陛下……”黄帝道：“没什么事。”门外登时重归寂然。

晏紫苏脸色雪白，眼珠滴溜溜直转，狐疑道：”你……你究竟是谁？”

黄帝微微一笑，缓缓地站了起来，嘿然道：“我是谁？寡……我只是一个行将朽木的老人罢了！”面色忽转黯然，喃喃叹自一道：“嘿嘿，可是过了今夜，我又会是谁呢？”

晏紫苏心中砰砰剧跳，听他语气苍凉苦涩，竟似别有玄机。隐隐之中，那不祥的预感越发浓重。蓦地记起自己此刻身份，凝神弯腰，手忙脚乱地将地上的珠宝塞入匣中，紧紧地将那铜匣挟在臂弯。

黄帝微微一笑道：“姑娘眉清目秀，当是良家少女！何以做了飞贼？”晏紫苏神情举止，活脱脱是个慌乱紧张的年轻女贼，以黄帝的眼力，竟也瞧不出一丝破绽，对这娇蛮冒失的俏丽女盗，他竟似颇有好感。

晏紫苏胡乱编道：“我……这些年天灾人祸，父母全死啦！我一个女孩儿孤零零的，没法子，只好跟着他们做这买买了。”

黄帝点点头，怅然道：“是了，天灾人祸，劫难重重！神帝登仙之后，老百姓的日子是越来越加难过了。圣人不出，安得治世！”其时乱世，许多百姓被迫流亡为盗，黄帝闻言更无疑忌。怔怔片刻，突然惊醒，转头望她，微笑道：“嘿嘿，老头子罗嗦，姑娘莫怪。”

                  ※　　　　　　　※　　　　　　　※

这时，忽地听见窗外众人欢呼，喧闹鼎沸，有人大叫道：“文鳝飞天，天下大治。今年有好收成啦！”

两人走到窗前，凭窗眺望。夜色迷蒙，观水河滚滚奔流，两岸人影攒动，欢呼震天。

观水河沿岸设了万千浮木灯笼，隔江相对，彩光漫漫，随着波涛起伏跳跃；与南北城的辉煌灯火相互映照，将宽广的河面照得五光十色，颇为亮丽。

河水汹涌奔流，突然波涛澎湃，无数条巨大的飞鱼破浪冲出，在夜空中划过千万道优美的银白弧线，舒张透明的翅膀，在夜空中欢呜摆尾，缤纷交错地冲入碧浪之中，浪花朵朵开落。

两岸爆雷似的欢呼着。过了片刻，波涛绽舞，万千飞鱼再次展翅横空，滑翔破浪，在月光与灯火的照耀下，闪烁着美丽的光泽，彷佛流星飞雨。

晏紫苏凝神细望，那些飞鱼形似鲤鱼，双翼透明优雅，白头红唇，银鳞上有着淡淡的黑色花纹，发出鸾凤似的悦耳呜啼，当是传说中的西荒文鳝鱼。文鳝鱼每年春季从西海溯流而上，破浪滑翔万里，回归泰器山的山涧中产卵。到了夏季，鱼群再一齐顺流飞翔畅游，前往西海。沿途可见，景象壮观，实为西荒一大奇景。

文鳝鱼号为“大荒十大吉祥鱼”之一，一旦出现，则预示着当年风调雨顺，秋季会有极好收成。这几年大荒各族灾荒不断，是以众人见了这些吉鱼，无不欢呼雀跃。

黄帝面露微笑，轻拍窗沿，叹了口气，悠然道：“那年我在岷江竹楼上钓鱼，她也像你这般突然跳了进来。全身湿漉漉的，手里还紧搂着我的鱼钩……一转眼便是二十年，情景还历历如在眼前。嘿嘿，人生如梦，醒来还空。”

晏紫苏心下一跳，不知他所说的“她”究竟是谁。但心中牵挂蚩尤，不及多想。

不知那紫衣人被她谁骗到城门，现下回来了没有？焦急难耐，恨不能立即冲到蚩尤房中，带他离开此地。

“轰隆！”

狂风大作，观水河突然汹涌迸炸开来，万千道水浪冲天而起，彷佛银柱交错擎天。无数文鳝鱼展翼破空，惊惶呜叫，彷佛受了什么极大的惊吓。

怒浪飞扬，千百人影疾箭似的从河中窜出，“嗷嗷”怪吼着朝黄帝所在的房间爆射飞冲而来！

“咻咻！”箭石破空，密雨爆舞。

晏紫苏大吃一惊，蓦地闪过一个念头：“有人要刺杀黄帝！”右腕一紧，猛地被黄帝扯到一旁，几支玄冰铁箭“噢”地从她眼前穿过，“咄咄咄”地定在北壁墙上。“呼”地一声，整面墙壁突地化为鸟黑色。

两岸大乱，众人尖声惊叫，人流乱涌。驿站内外许多人大叫道：“有刺客，护驾！护驾！”门外长廊脚步急促，似有众多卫兵奔来守护。

黄帝口唇翕动，指尖一弹，五道黄光破舞激射，窗子倏地合上，金光闪耀。“仆仆”连上，百十箭簇穿过窗子半寸之后，便如被光网牵引，再不能突进分毫。

窗口人影闪动，“砰砰”闷响，南墙突然炸裂开来，几个人怪嚎着闪电冲入，刀光闪耀。个个苍白浮肿，竟然都是在鬼山所见的僵尸鬼兵！

晏紫苏灵光一闪，蓦地想到了什么，还不待细忖，那几个僵尸已经怒吼着猛攻而来。黄帝低喝一声，随意挥掌，金光爆射。“砰砰”连声，那几个僵尸重重地撞在墙上，壁裂石飞，炸开几个大洞，破空摔落。

街上众人惊走，喧嚷如沸。水族、火族、木族的宾客，大多与土族并不交好，眼见奇变陡生，暗中大有幸灾乐祸之感，纷纷潮水似的退让开来，藏匿入远处的楼房驿站，坐山观虎斗。

狂风从墙洞中呜呜刮入，灯光斜照，人影闪烁。无数鬼兵怒吼破空，纷纷冲来，乱箭飞舞，“咄咄”连声，射在墙壁上，犹如暴雨残荷。几十个僵尸方从墙洞破入，立时被黄帝的金光手刀劈得骨碎肉飞，乌血溅顶。

与此同时，众多土族英豪亦从周围包涌赶到，将驿站团团围住。屋外狂风呼啸，众人呼喝怒吼，刀刃相加，激斗一处。

听那嚎叫之声越来越响，似是僵尸鬼兵占了上风，晏紫苏心中惊疑不定，突然忖道：“这些鬼兵究竟是什么人？难道竟是我水族派遣的吗？”但转念之间，又立即否断。

她身为水族奇兵，执行众多机密任务，深知烛龙行事风格极为稳健机变，素以挑拨内乱，借刀杀人为重；若无一锤定音的把握，极少亲自动手，以免落人口实，成为众矢之的。虽然当日水族支援姬修澜，挑拨土族内乱的阴谋失败，但土族并无明证。以烛龙性子，应当不会因此破釜沉舟，反倒极有可能故意与黄帝修好才是。

而这些鬼兵行事张扬，竟在这八荒英豪聚集的观水城悍然行刺黄帝，难道竟不怕行动失败，引来极大的麻烦吗？以黄帝之威，区区千百僵鬼，又岂能偷袭刺杀成功？烛龙心计深沉，即便要与土族翻脸，亦决计不会这般冒失莽撞。晏紫苏思绪飞转，疑窦重重。

“轰！”

南墙崩塌，僵尸鬼兵纷乱冲来，杀气凌厉纵横，外面土族群雄的重重防卫已被攻破。

黄帝面不改色，微笑道：“唐姑娘，你来的不是时候。不过你放心，寡人定会让你平安地离开此地。”谈笑间，黄土真气蓬然鼓舞，“轰”地一声巨响，正面南墙平移炸飞，数十名僵尸层层叠叠撞在一处，肉泥似的簌簌摔落。

屋顶传来密集而轻微的脚步声，门外走廊亦响起嚎哭怒吼、兵刃相交的激响，僵尸鬼兵显然已经攻入驿站，从四面八方包围黄帝。

“蓬蓬”连响，屋顶、墙壁纷纷炸裂，僵鬼蜂拥而入。

黄帝将晏紫苏护在身旁，单掌翻飞，仅以绵绵不绝的手刀气芒，便将鬼兵打得东飞西撞。斜睨一眼晏紫苏臂下紧挟的铜匣，微微一笑，温言道：“姑娘，离开此地之后，你便拿了这些金宝，找一个安宁的地方、一个可靠的人家，好好地过日子吧！正值乱世，千万别再做什么飞贼女大王了。”

晏紫苏听他身处险境，竟依旧如此关心自己。语意真诚，由衷而发，像是自己的父辈和蔼教诲一般；对这并不熟识的士族黄帝，刹那间竟有了一种奇异的亲近感，她自小无父，此生以来，从未有过如此感觉。突然心中一酸，热泪夺眶，心里好生后悔这般欺骗于他。

黄帝微笑道：“傻丫头，好端端地怎么哭了？”拉着她的手，清啸一声，哈哈笑道：“走吧！”长袖飞卷，将冲涌而入的尸鬼们远远地抛飞。袖摆所及，黄光蓬舞，“呼”地形成巨大的光墙，鬼兵冲至，登时后撞飞弹，断为碎块。

当是时，“轰”地一声巨响，房门炸飞，一道人影闪电似的冲入，碧光怒舞，朝着黄帝后心蓬然电射。

晏紫苏心中一凛，待要惊呼，黄帝已经倏然转身，一掌拍出。“砰！”金光青芒轰然撞击，气浪迸飞，三面墙壁登时迸裂。两人身形微晃，各自喷出一口鲜血。

晏紫苏心中骇然，不知此人是谁，竟能与黄帝分庭抗礼，不处下风。

那人怒吼一声，退也不退，蓦地欺身而进，又是一道狂猛无比的刀光碧芒，以开山裂地之势当头怒斩！

那道刀光气势磅礴，如万壑松涛，一川天瀑。晏紫苏心中忽然“咯咚”一响，觉得这刀势狂野凶猛，好生熟悉，突然灵光霍闪，花容剧变，失声叫道：“蚩尤！”


第八章 雪山迷情

第十四卷 鬼界

第八章 雪山迷情

光芒迸爆，那人的脸容一闪即没，英武的脸容扭曲变形，刀疤血红，狂野暴戾，直如凶神恶煞，正是蚩尤！

黄帝一愣，似乎没有想到刺客竟是这个曾经帮助姬远玄，解救土族大难的东海少年；浑身陡胀的黄土真气登时稍稍收敛。

蚩尤形如疯魔，对晏紫苏的喊声充耳不闻。怒吼声中，刀光汹汹，气浪如海啸惊涛，席卷迸飞，不给黄帝一丝喘息之机，每一刀都是“神木刀诀”中至为狂猛霸冽的式诀，只是其爆放出的真气，阴寒诡异，雄浑凌乱，竟比一日之前强沛数倍！

晏紫苏心中惊喜登消，陡然下沉，骇异忧惧。料想他必定是身中九冥尸蛊，成了行尸走肉，失心听人叩于妖魔。但何以一日之间真元倍长至斯？就连黄帝在他的狂攻之下竟也节节败退，无计可施。心中困惑，不得其解。

“轰！”

碧芒如电，黄光破碎。黄帝低喝一声朝后疾退，面色苍白，嘴角沁出细长的血丝。巨大的冲击波倏地迸爆，将四面残垣轰然炸裂，推飞出数十丈外。四冲而上的僵鬼被陡然震飞，怪叫着簌簌摔落。

月光雪亮，街上空空荡荡，横七竖八地布满了尸体。无数僵鬼继续嚎哭着从观水河中冲出，上跃下窜，井然有序地排布调度，将四面围涌而来的土族英豪阻隔在数条长街之外。数千金族精兵尽数调动，骑乘飞兽从南城横掠俯冲，却被河中凶狂鬼兵前仆后继地狙击，在观水河上空团团激战。

此时驿站二楼几已夷成平地，蚩尤怒吼奔跃，青光电舞，竟将黄帝逼得狼狈万分。诸族宾客远远地观望，骇讶万分，窃窃私语，不知这凶暴狂野的少年究竟是何方神圣。突然，有人大叫道：“蚩尤！他是蜃楼城的漏网之鱼蚩尤！”众人轰然。

这几月以来，东海龙族太子拓拔野与蜃楼城少城主蚩尤纵横大荒，叱吒风云，实是大荒中风头最健的少年人物，众人耳中每日听这两个名字，几已磨出茧来。此刻听说这少年竟然就是蚩尤，无不骇然。心中均想：“这小子果然厉害，竟连姬少典也不是他的对手！他奶奶的，此子不除，他日必成后患。”

晏紫苏忖道：“是了！这观水城中，群雄毕集，千万双眼睛看得分分明明。那妖魔让蚩尤在此时此地刺杀黄帝，必是为了陷害于他；无论成功与否，他都将是大荒各族畏惧仇视的眼中钉、肉中刺。”

一念及此，心中大寒，忽然又觉得此事极有可能是烛龙所为。一箭双雕，既杀了黄帝，又让自己的大敌成为大荒中人人憎恶的妖魔，可谓毒辣之至。芳心大乱，思绪飞转。但一时之间竟想不到一个法子，能让蚩尤从这陷阱中全身而退。

当是时，蚩尤森然怒喝，双目绽放狂野凶暴的青光，丹田处蓦地爆涨碧光，沿着经脉迸射为万千翠芒，如绿蛇乱舞，倏地贯冲苗刀之中。“呼”地一声，苗刀气芒猛然迸爆开来，眩光耀目。

“呼咻！”碧光冲天，一道难以想像的狂霸气浪倏地迎面冲来，晏紫苏眼前一花，脑中嗡然，心跳停顿，呼吸窒堵，就连周身的毛孔似乎也瞬间封闭。

周身冰寒，冰刀霜剑似的风芒从她脸颊侧旁呼啸冲过，耳边风声呼呼，隐隐听到众人惊叫狂呼，然后就觉得自己腾云驾雾地飞了起来。

冷意彻骨，全身僵硬，但那森寒之意远不如她心中的恐惧。蓦地鼓舞真气，奋力睁开眼睛，花容登时惨白。

黄帝当胸竟已被苗刀贯穿，几已裂成两半，鲜血犹在冲天喷射。紫红色的脸庞变成酱黑，凝结了一层淡淡的冰霜，神情古怪，眼神涣散，彷佛在看着遥远的夜幕。嘴角凝固着一丝凄凉的微笑，突然轻轻地吐了一口气，阖上了双眼。

晏紫苏蓦地发觉他的右手至死依旧紧紧地抓着自己的手腕，将她护在身后，似乎生怕这娇蛮女盗被刀芒所伤。心中一酸，泪水不禁滚滚而落。

狂风呼号，城中死寂。众人骇然上望，几乎不敢相信这少年竟然杀了大荒五帝之一的姬少典！

蚩尤搠挺黄帝的尸体，御风急冲，哈哈狂笑。那张原本英挺的脸上沾满血污，在月光下望去极是狰狞可怖。右胸被黄帝的真气光锤砸得血肉模糊，几只九冥尸蛊探头探脑，更显诡异。晏紫苏低声叫道：“呆子……”见他状如凶魔，心中凄苦，难过不已。

万千僵尸震天怪吼，潮水似的涌向观水河，簌簌跃入，转瞬间消失得一干二净。

突地有人大喊道：“稀泥奶奶的！杀了他！杀了他！”登时如一声暴雷惊醒众人，土族英豪悲声怒吼，箭石如雨，冲天蓬然，无数人影四面八方地冲跃而起，御风包围。其他各族豪雄见黄帝已死，尸鬼尽退，纷纷精神大振，围冲而来，混乱之中，谁可杀死这少年刺客，便可立时名扬天下，成为今年蟠桃会上的第一红人。

蚩尤狂笑声中，护体真气鼓舞迸放，将密雨似的箭矢一一震飞。突然睑色一变，大吼一声，眼白翻动，双手扼住咽喉，“赫赫”低吼，痛苦已极。护体光罩瞬间破碎，全身登时中了六、七箭，蓦地平空摔落，昏迷不醒。

晏紫苏大惊，将苗刀从黄帝体内奋力拔出，急冲而下，抓住蚩尤的手腕，陡然上掠，御风穿行。

“咻咻”激响，万箭破空攒射。晏紫苏咬牙挥刀格挡；那苗刀极重，以她真气挥转开来极是吃力，转瞬间蚩尤又中了四、五箭。她心中大疼，转身紧抱蚩尤，娇躯护挡，挥刀撩拨；“吃吃”轻响，她的肩头、腰背亦接连中了三箭，痛彻骨髓。

晏紫苏肩头一颤，蹙眉倒抽一口凉气，心中反倒微微一宽，知道箭尖未涂剧毒。心下嗔怒，俏脸罩煞：“这些狗贼，先前缩着脑袋袖手旁观，此刻倒来争功捡便宜。现下若是有蛊毒，非让他们个个求生不得，求死不能！”

她挟抱蚩尤，吃力地挥舞苗刀，依仗着绝妙的御风术，在万千箭雨之间闪电穿梭。身姿曼妙，飘飘欲仙，刹那之间竟抢在群雄的夹击合围之前逃逸而出，翩然穿飞到观水河上空。

鼓声突奏，吼声如雷，数千金族飞骑从观水南岸重重飞来，乌云似的在上空盘旋飞舞，将晏紫苏的四方去路尽数截住。

涛声滚滚，巨浪澎湃，湍急的观水河两端，各有数百翼龙骑兵踏波拍浪，夹击而来。西面锦旗飘扬，绣了“光之战将”四个大字，为首一人白面银甲，威风凛凛，弯弓喝道：“妖女哪里走！”话音未落，“嗖”地一声怒响，一道白光电也似的破空劈来。

晏紫苏奋力挥刀格挡，“当”地脆响，虎口震麻，苗刀几乎脱手。肩窝一痛，箭矢贯穿，身子倏地被钉在蚩尤的身上，肩膀烧灼撕裂，疼得几欲晕去。心中一动，咬牙抱紧蚩尤，蓦地笔直冲入观水之中。浪花四溅，急涛汹涌，瞬间无影无踪。

“别让那妖女跑了！”“抓住蚩尤小子，替黄帝报仇！”呼喝声中，各族豪杰沿着观水河奔走飞掠，众多水族群雄纷纷操刀舞剑，从北城河岸冲落河中。

水花四溅，人影缤纷，灯火辉煌，呼喊震天，整条大河两岸、上空、水底，都是漫漫人群，高举火炬，持刀弯弓，等待着晏紫苏从水中钻出换气。刀光与箭失在月色中、在火光下闪耀着千万点寒光。

大河奔流，水浪滔滔，候守两岸、上空的各族群雄屏息凝神，始终没有见到蚩尤与晏紫苏的身影。涟漪四起，如希望绽开旋即破灭，尽是水族群雄纷纷浮出水面换气，而后又钻入河底。河底近千名水族男儿，遍寻观水，竟连他们的一丝影子也没有寻着。他们自落入大河的那一刹那，就彷佛化为水珠泡沫，消散无形。

                  ※　　　　　　　※　　　　　　　※

寒风呼啸，大雪纷扬，天地白茫茫一片。

“啊——呜，啊—呜！”几十只雪鹫悲号着从远处的雪山飞掠而来，在狂风大雪之中吃力地拍打着翅膀，摇摇晃晃，突然盘旋呜叫，纷纷俯冲而下。巨翅煽动，雪沫纷飞，团团跳跃啄喙，从地底抛出一具冻死不久的雪羚羊的尸体，欢呜着争相抢夺起来。

怪叫刺耳，白羽簌簌，众雪鹫激烈地争抢片刻，纷纷跳了开来，那雪羚羊只剩下一具白骨。几只没有抢着肉食的雪鹫，从周边大步地冲了进来，哀呜着在那白骨上“咄咄”啄击，刮食残余的肉末。

一只雄壮的雪鹫昂首阔步，在雪地中警觉地转头聆听，突然欢呜一声，振翅飞起，闪电似的朝十余丈的雪地冲去。其余雪鹫纷纷怪叫着拍翼踏步，急迫而去。

“咄咄！”啄击声如密雨击瓦，数十只雪鹫团团围集，争先恐后地刨着雪地。

“喀嚓”一声脆响，雪地上突然裂开一条隙缝。众雪鹫欢呜不已，急速啄击。那裂缝越来越大，突然“蓬”地迸炸开来，一道碧绿色的水浪倏地冲天而起。众雪鹫吓了一跳，纷纷拍翅踏步，避让开来。

“喀拉拉”一阵脆响，裂痕急速扩散，“蓬蓬”连声，冰块迸飞四射，水浪冲涌。突然银光四闪，数十条巨大的飞鱼呜啼着破浪冲出，在漫漫大雪中展翼滑翔了十余丈，纷纷跌落在冰地上，活蹦乱跳。

众雪鹫欢呜怪叫，“轰”地一齐炸飞开来，急电俯冲，各自抓住一条飞鱼，贪婪啄食。雪地泉涌，飞鱼接连不断地飞冲而出，在白茫茫的冰地上无助地蹦甩翻跳着。此地连日大雪，飞禽走兽多已冻死，掩埋于深雪之下。雪鹫许久未曾吃到如此鲜活美食，激动欢悦，一面啄食，一面振翅高呜。

突然“蓬”地一声闷响，一条飞鱼在半空中炸将开来，两个人影从中摔落在地。众雪鹫惊叫着冲天飞起，高高盘旋。

那两人紧紧相拥，在雪地翻滚了片刻，不再动弹；大雪缤纷飘落，转眼间便将他们银装素里。众雪鹫盘旋半晌，徐徐落地，继续贪婪地啄食满地蹦跳的飞鱼。

那只雄壮的雪鹫歪着头凝视两人，低呜着踏步上前，舒展翅膀，用翅尖轻轻地碰触一人的肩膀。见始终没有动静，那雪鹫胆子似乎更壮了些，低头啄击。

突然碧光一闪，雪鹭头颅冲天飞起，鲜血喷射，将雪地染得点点艳红。众雪鹫惊叫四飞，轰然四散，抓了飞鱼逃逸到数十丈外，再也不敢上前。

那断头雪鹫东摇西晃，猛烈地拍打着翅膀。一人从雪地上跳了起来，抛落手上的青铜长刀，猛地抓住雪鹫的脖颈，大口大口地吞饮鲜血。那人脸色雪白，姿容俏丽，竟是个年轻女子。衣裳湿漉漉的，血迹斑斑，肩头溃烂，乌血凝结。

那女子全身颤抖，闭着眼睛吞饮了片刻，两靥方才逐渐恢复嫣红。素手扣住雪鹫断颈，喘了一口气，将雪鹫拖到另外那少年身边，小心翼翼地扶起少年，将那雪鹭的断颈塞入他的口中。

那少年面色苍白，昏迷不醒；脸上一道斜长的疤痕，紧蹙的眉宇之间凝罩着阴冷的煞气，赫然正是蚩尤！那年轻女子自然便是九尾狐晏紫苏了。

原来她抱着蚩尤摔落观水河后，立即破入一条文鳝鱼的腹中，以法术将其伤口愈合，随着鱼群一齐朝前游去。水族群雄只顾着搜寻两人身影，对千百条翩然游过的飞鱼无暇顾及。二人就此从万千双眼睛的凝视下，逃之夭夭。

晏紫苏中了土族“光之战将”白六儿的“银光矢”，伤势极重；咬牙拔下箭矢，藏在鱼腹中调息许久，方才将伤口逐渐愈合。顺流而下，到了昆仑山脉之内，暴风雪肆虐，冰河冻结。蚩尤昏迷不醒，晏紫苏伤势未愈，是以在河下飘徙许久，始终无力破冰而出。恰逢众鸟凿冰觅鱼，他们方得以重见天日。

温热的鹫血沿着蚩尤的嘴角溢了出来，白气丝丝蒸腾；过了片刻，蚩尤苍白的脸色也稍转红润，但周身仍然冰凉僵硬。晏紫苏妙目凝视着蚩尤，微笑着低声道：“呆子，终于又只剩下我们两人啦！”一语未毕，眼眶突然红了，泪水扑簌簌地掉落。

她又喝了几口鹫血，将那雪鹫尸身抛了开来。拾来羚羊、文鳝鱼的骨骸，制成骨车，小心翼翼地将蚩尤放在骨车上，又将雪鹫羽毛连皮剥落，披在蚩尤的身上。而后又拣了十几条丰肥的文鳝鱼，一齐丢在车上；再抽鸟羽为绳，将蚩尤与骨车牢牢捆缚。

她伤势未愈，真气不济，无力带着蚩尤御风飞翔，又不知解印太阳乌的法诀，更无力捕捉逃逸的雪鹫，唯有暂且借助这骨车在雪地上滑行了。

狂风鼓舞，雪下得越发紧了，铺天盖地，苍一忙茫一片。晏紫苏吃力地拉着骨车，朝远处高峻绵延的雪山走去。

天昏地暗，狂风暴雪，晏紫苏拖着骨车踉跄而行，几次三番险些被大风卷舞飙去。杏眼微眯，呼吸窒堵，纤柔素手被绳索勒得皮开肉绽，鲜血长流。上空突然传来尸鹫的叫声，抬头望去，白茫茫的翻飞雪片中！数十只冰羽尸鹫在头顶盘旋绕舞，也不知是否先前那群。

晏紫苏心中一动，故意“哎哟”一声，摔倒在地，动也不动。那群冰羽尸鹫怪叫了半晌，眼见她始终未曾起来，终于按捺不住，“呼呼”激响，振翅急冲而下！便欲争啄掠食。

晏紫苏眼角扫见两只冰羽尸鹫恶狠狠地扑来，蓦地电掠而起，格格一笑，手中绳索倏地套住二鸟脖颈。

众尸鹫大惊而逃，那两只冰羽尸鹫慌乱之下，哀呜振翅，奋力冲天，登时将晏紫苏、蚩尤连带骨车一齐拉了起来，破空飞舞。

晏紫苏翻身跃到骨车上，一只手将蚩尤紧紧抱住，另一只手抓拽绳索，驾御着冰羽尸鹫在狂风暴雪中摇摆穿行。

天旋地转，刀风割面，雪花层层叠叠地扑面而来，凉丝丝地在脸靥上化开。晏紫苏素手抵住蚩尤的胸膛，将真气绵绵输入，以免他冻僵；自己体内却越来越加寒冷，每吸一口气，便犹如冰刀穿喉而过，伤口又剧烈地抽痛起来。凝神聚气，驾鸟飞行。

暴风雪越来越猛，众尸鹫亦有些支撑不住，呜啼声中，纷纷朝着雪山峰顶的洞穴飞去。

那洞穴在峰顶峭壁上，黑漆漆地极是幽深。众尸鹫穿入洞中，纷纷着地阔步，拍翼梳羽，怯生生地回望着晏紫苏。

晏紫苏念力探扫，微微一惊，这洞穴中竟栖息了两百余只冰羽尸鹫，眼下自己伤势未愈，若当真将这些恶鸟逼得急了，激斗起来未必能占得什么便宜，当下秋波四扫，笑吟吟地瞥望众尸鹫，突然挥刀急斩，将一只冰羽尸鹫劈为两半。

众尸鹫怪叫着朝后退缩，惊恐愤怒，却又畏缩不前。晏紫苏从骨车上跃下，将那尸鹫尸体倒提起来，吸饮鲜血，妙目冷冷地凝视着众鸟。冰羽尸鹫更为惊骇，一声不发。

晏紫苏见效果业已达到，当下嫣然一笑，将鸟尸抛开。拉着骨车往洞穴深处走去。众尸鹫怪叫着层层后退。晏紫苏在洞穴深处寻了一个干净所在，将蚩尤解缚，平放在地，尔后挥刀在四周划了一道深坑，素手指了指那坑缝，蓦地挥刀急斩，冷冷道：“你们若是敢过这条线，就将你们杀个精光！”

众尸鹫似是听懂她言中之意，低声哀呜，小心翼翼地朝后退去。

当夜，洞外风暴凶狂，洞内人鸟划界而居，倒也相安无事。洞中虽然浊臭不堪，但比起洞外冰天雪地的恶寒，却已如天堂了。那些尸鹫躲在洞穴深处，生怕惹恼了晏紫苏，不敢呜叫一声，几只小鹫脆声欢呜，立时被大鹫巨翅掩挡。

晏紫苏在洞角生了火，烤了些鱼肉胡乱吃下；挑了稚嫩鱼肉，口里嚼烂了，喂到蚩尤嘴里；但蚩尤昏迷不觉，吞咽不得。晏紫苏见状，心下担忧难过，吃了几口鱼肉，殊无胃口，当下索性将鱼肉抛给众尸鹭。尸惊惊疑不前，过了半晌，见她正眼也不瞧上一眼，方才悄悄上前，叼了鱼肉阔步后退。

晏紫苏指尖搭在蚩尤的脉门，只觉脉象紊乱，真气阴寒狂猛，汹汹岔走，极是诡异。念力及处，其元神亦是凌乱凶厉，直如洞外那狂乱的风暴一般，情形古怪，见所未见，心中惊疑不定。九冥尸蛊虽可吞噬、控制人兽元神，但不至有如此怪状。

怔怔地瞧了蚩尤片刻，又是心疼，又是忧惧，泪水又扑簌簌地滚落；想起那些妖魔，更是恨得牙根痒痒。心道：“罢了，先将他体内的蛊虫逼出来。”当下从鱼骸中剔出些尖锐肋骨，捏成尖针，又将那尸鹫尸体烧着。

尸骨焦臭的气味登时弥漫整个山洞，众尸鹫鹫惊惧怪嚎。过了片刻，蚩尤伤口迸裂，十几只九冥尸蛊电窜而出。晏紫苏早有准备，骨针飞弹，将尸蛊牢牢钉在地上；撩火将几只尸蛊点着，恶臭更甚。蚩尤全身震动，转瞬间又有数十只尸蛊飞射而出，被晏紫苏一一钉死。如此迥圈几次，蚩尤体内的尸蛊成虫已经尽数清除。

晏紫苏伤势未愈，今日带着蚩尤逃了如许之远，再经过这般折腾，早已困顿不堪。自行调息疗伤了一阵，更是呵欠连连。

当下将鸟羽盖在蚩尤身上，自己紧紧搂抱着他，助他御寒。迷迷糊糊中想到半个多月前，两人也曾在西荒众兽山脉的雪鹫洞穴中住宿；那时他身负重伤，形如废人，情景彷佛，但是两人之间的关系，却已迥然两异了。又想起蚩尤前日夜里，离开她进入鬼界之前所说的那一句承诺，心中忽地一阵凄凉，一阵甜蜜。不知不觉中沉沉睡去。

翌日清晨，洞内阴寒，风雪更猛。晏紫苏一夜歇息，伤势好转。见蚩尤昏迷依旧，心下焦虑，忖道：“他体内的尸蛊幼虫极多，只怕不消二日，那些幼虫便要长大！须得立时为他换血才是。”

心念一动，拿骨针在自己指尖上刺了一滴血，又在蚩尤的指尖刺出一滴血来，将两滴血珠并在一处。凝神看了半晌，心下一阵失望。两人的血液全然不同，纵使自己将血液输入蚩尤体内，亦会遭到排斥。唯一的法子，便是尽快找到血液与蚩尤相融的人，以彼之血，解救蚩尤。

当是时，心中一震，突然想到乾坤袋中尚有冰封的段聿铠，连忙将他从乾坤袋中拉了出来。见他只是昏睡，血液中的尸蛊幼虫尚未化为成虫，暂且无恙，心中方自舒了一口长气。若是蚩尤知道她将段狂人怠忘得一干二净，非要气得吹胡子瞪眼睛不可。

冰天雪地，身困高山洞穴，去哪里找足够并且适合的人血，解救蚩尤与段狂人呢？

晏紫苏思忖半晌，心如乱麻，倏地起身，提了苗刀便往洞外奔去。寒风呼号，大雪扑面，登时打了个寒噤。虽已是白昼，但洞外灰蒙蒙昏暗无光，暴风雪比昨日更要狂猛。晏紫苏回眸望了蚩尤一眼，一咬牙，蓦地朝外掠去。

大雪茫茫，四周朦胧暗淡，十步之外不可视物。晏紫苏从雪山上急掠而下，沿着观水河顶风冒雪，艰难飞舞，凝神察探。

朝西飞行了一个多时辰，殊不歇息。霜风猎猎抽打，冰雪覆盖，周身簌簌颤抖，几已麻痹，伤口又迸裂开来，剧痛攻心。晏紫苏抵受不住，数次想要返回那温暖的山洞中，但想到蚩尤模样，心如刀割，遂又咬牙苦撑。

蓦地看见那白茫茫的天地中，隐隐有几处青灰色的石屋，像野兽般蹲踞着。她心中大喜，眼泪险些流了出来。御风飞掠到第一座石屋前，“乓唧”一声，挥刀将石门劈开，倏地冲入。

屋内惊叫，人影纷乱。熊熊的炉火前，七个人讶然站立。

挡在最前的是一个大汉，手里提了一根粗大的铁棍，他的身后站了一个年轻女子，怀里抱了一个婴儿，长得颇为标致，怯怯地望着晏紫苏。女子身旁藏了两个孩童，惊慌好奇的大眼睛滴溜溜直转，极是可爱。炉火南边，一个老头和一个老太太战战兢兢地立着，眯着眼睛打量不速之客。

狂风卷舞，雪花呼呼飘入，炉火剧烈地跳跃着。那大汉见破门而入的是一个年轻女子，脸上紧绷的神情登时松弛了下来，手上的铁棍亦缓缓垂落，和善地笑道：“姑娘是路过此地，借避风雪吗？那快快进来吧！”

西荒百姓极是热情好客，眼见这般暴风雪的严寒天气，一个姑娘家孤零零地在外头飘荡，心中都甚是过意不去。当下一家人一齐微笑起来，腼腆地招呼着，请晏紫苏入座。两个小男孩见晏紫苏长得俏丽，心中登时生了亲近之意，一颠一颠地跑了过来，笑嘻嘻地拉晏紫苏的裙角。

晏紫苏微微一怔，握着苗刀的手轻轻地颤抖起来。狂风怒号，背脊冰凉，而屋内却是温暖如春，其乐融融。她自小随着母亲辗转漂泊，从未体验过这样的温暖，鼻中一酸，那凛烈的杀气登时消散。

冰雪飘入脖颈，凉意钻心。脑海中忽地掠过蚩尤那形如妖魔的狰狞面目，心中“咯咚”一响，咬牙忖道：“我在想什么呢！天底下有多少这样的村野乡民？这些蚁民的生死又与我何干？只要能救得小尤，就算毁灭整个世界，我也在所不惜！”

娇叱一声，手中黑光缭绕，冰霜凝结，倏地化为两枝冰管，闪电似的插入那两个男孩的胸膛……

悲风狂吼，怒雪飞舞，灰蒙蒙的极寒世界中，晏紫苏御风急行，腰间乾坤袋不时地发出“叮当”脆响，每一声都让她心中狂跳不已。袋中一百二十八根冰管，装盛着那村子里所有乡民的鲜血。那些僵直的尸体，想来已经被掩埋于厚厚的冰雪之下。

倘若蚩尤知道，她以一百二十八条人命换取他的重生，他会不会原谅自己呢？就如当日在白石岛上，她以蛊毒杀死了几百渔民……

晏紫苏心中枯涩，志忑不安。眼前蓦地闪过那两个男孩惊惧的大眼，周身倏地一阵冰凉。这些年来，她亲手所杀之人不计其数，但从未有如今日这般让她震撼。虽则如此，但想到唯有如此方能救得蚩尤，她的心中便无丝毫后悔之意。

心绪纷乱，当下凝神聚意，御风飞行。

远处忽地传来“呜呜”的风声巨响，穿透茫茫白雪，隐隐看见一大团淡黑色的螺旋飓风呼啸冲来。银光点点，数百只雪鹫惊叫着仓皇飞逃，突然惨叫迭声，齐齐被瞬息卷入，踪影全无。

“轰隆！”震耳轰呜，前方峭立的万仞冰山被飓风扫过，崖裂石飞，滚滚雪崩。气浪冲涌，彷佛雪涛海啸，汹汹奔腾逸舞。轰隆震响，不绝于耳，转瞬间又有数座突兀的山崖被狂猛的雪崩气浪震飞崩塌。

晏紫苏花容微变，凝神四顾，蓦地看到右翼数百丈外有一处幽深的山壑，在茫茫雪花掩映下若隐若现，心中一动，决定先到那山壑中躲避飓风，等到狂风过后再全速赶回。当下再不迟疑，拧腰飞踏，翩翩起舞，眨眼间便冲入那山壑之中。

两侧雪峰突兀林立，冰丘磷峋，彷佛万千银牙尖刀交错横空。晏紫苏穿行壑中，担心飓风卷过之时，震动冰壑，使得雪丘冰川从两侧震落。乘风高飞，掠上西侧冰山峰顶，翩然穿飞，往山壑更深处冲去。


第九章 大荒日食

第十四卷 鬼界

第九章 大荒日食

狂风鼓舞，雪崩气浪率先从壑外轰然冲卷而过，山壑嗡嗡震动，随时要迸裂一般。不远处雪峰上，那些漫漫参差竖立、千姿百态的冰锥玉柱纷纷爆裂断飞，冰浆冲天怒射，又倏然冻结，震耳欲聋。

“喀嚓”脆响，晏紫苏脚下冰川突然出现一条裂缝，轰隆一声，整片冰川陡然断裂，沿着山崖急速滑冲撞落。方甫冲天而起，却见东面滚滚银涛气浪如万马奔腾，排山倒海地席卷而来，几列峰顶的冰锥林、冰塔登时土崩瓦解，灰飞湮灭。

晏紫苏心下骇然，倏地拧身转向，翻落到冰崖西侧。冰墙高巍迤逦，如汉白玉所砌，条纹连绵，气势雄伟。忽听水声淙淙，从不远处传来。晏紫苏循声望去，发现冰墙脚下竟有一个丈余高的冰洞，冰柱悬挂交错，彷佛雪狼巨口，清澈的冰水细流从冰洞中涓涓流出。

晏紫苏大喜，翩翩飞掠钻入，方甫进入冰洞中，便听轰然巨响，地动山摇，狂猛的气浪迸舞飞涌，将她硬生生推飞了十余丈。回眸望去，冰洞洞口大雪堆积，竟只余下两尺来宽的口子。

晏紫苏舒了曰气，四下扫望。洞中冰柱林立，冰钟乳悬连绵延，晶莹透明，相互映射得五光十色，直如神仙洞府。洞璧花纹千奇百怪，彷佛北海冰蚕丝锦上的万千纹案，奇巧瑰丽。冰水潺潺，从她脚下蜿蜒流过，冰洞顶壁不断有冰水滴下，叮咚作响，在洞中清脆迥荡，极为动听。

晏紫苏心下欢喜，忖道：“这里洁净漂亮，比那鸟洞好了千百倍。今日回去后，便将小尤带到这里来。”

正自思量，忽听洞内传来细碎的脚步声，一个清脆婉转的少女声音喜道：“姬大哥，这冰水流了这么远，也该到头了。前面光线颇亮，定是出口。”

晏紫苏微微一惊，觉得这声音好生熟悉。又听见一个男子微笑道：“希望如此。纤纤姑娘，你在这里等我，我去探探就来。”晏紫苏灵光一闪，这两人竟是土族黄帝少子姬远玄和纤纤！

心下又惊又奇，这两人不是已经去了昆仑了么？怎么竟被困在这冰洞之中？想不到如此凑巧，竟在此处遇见他们。

突然想起黄帝业已命丧蚩尤之手，不知姬远玄是否已知道此事？陡然一凛。

只听衣袂翻飞，姬远玄正急速掠来。晏紫苏心里一动，飘然藏到几支巨大的冰钟乳石之后，默念“龟息法”，凝神观望。

姬远玄闪电似的飘飞到洞口，四下打量。瞧见那两尺多宽的回子，眉头微微一皱，右手一翻，黄光爆闪，地上的冰柱登时被无声无息地拔了起来。指尖轻弹，［哧”地轻响，那冰柱倏地封住了冰洞缺口。右手隔空轻挥，黄光蓬然飞舞，冰洞的积雪登时凝结冰固，光滑平整，与旁边冰壁浑然一体，再也瞧不出一丝裂缝细口。

晏紫苏心下惊讶，不知他何以如此。倏地一震：“难道这姬公子已经知道父亲死在小尤手里，所以才……”心底森寒，冷汗滋生。但隐隐之中，又暗自有些欢喜，忖道：“哼，这刁蛮丫头惹人讨厌，让她多吃些苦头也好。”

姬远玄见冰壁浑无破绽，微微一笑，高声道：“纤纤姑娘，这里还是没有出口，咱们到其他地方看看吧！”话音未落，纤纤也已飘然赶到，眼波四转，俏脸上满是失望神色；素手低垂，手心捧着的两只比翼鸟倏地振翅飞起，“蛮蛮”怪叫，不住地啄击冰壁。

纤纤突然“咦”了一声，指着那冰水细流说道：“怪啦！冰水分明是从这冰壁下流出的，怎地连缺口也没有一个？”

姬远玄沉吟道：“想必此处原是出口，只是连日暴风雪，被严严实实地堵上了。且让我试试能否将它震开。”双手交错，蓦地推送而出。黄光鼓舞，“轰”地一声巨响，冰屑纷飞，冰壁依旧巍然不动。

晏紫苏眼尖，瞧出姬远玄在出掌的刹那，耍了小小的手段，使得黄土真气一触冰壁，立即自动飞散。这一掌乍看之下力势万钧，但实则绵软无力。晏紫苏对蚩尤喜欢纤纤一事，始终耿耿于怀，颇为妒恨；当下幸灾乐祸，也不出声。

纤纤极是失望，突然眼圈一红，险些落下泪来。姬远玄温言道：“纤纤姑娘，你别担心，冰洞四通八达，即便此处被封，定然还有其他出口。我们一道耐心寻找，终能出去。”

纤纤点头不语，但眉眼黯然，楚楚可怜。姬远玄微笑道：“你又在想拓拔兄弟和蚩尤兄弟了吗？放心吧！他们听到我们被困在昆仑山里，定然会十万火急地赶来救你，说不定现在他们已经在漫山叫你的名字了。”

纤纤眼睛微微一亮，嫣然道：“那我可要时时刻刻凝神探听了。”两人一齐笑将起来。

纤纤抿嘴微笑道：“姬大哥，多谢你。这几日被雪崩困在冰洞里，又黑又冷，多亏有你陪我，否则我闷也闷死啦！”

姬远玄微笑道：“姬某还要感谢老天，让这么美丽可爱的姑娘陪着我呢！只可惜……”突然顿住，似乎不敢再往下说。

纤纤俏脸晕红，微有羞恼之色，欲言又止，转开头去。姬远玄连忙弯腰作揖道：“姬某冻得发烧了，胡言乱语，唐突佳人，还请纤纤姑娘原谅。”

纤纤嫣然一笑，低声道：“姬大哥这般夸我，我可不敢当呢，拓拔大哥总说我刁蛮任性，你别偷偷地讨厌我便成啦！”

姬远玄连忙道：“岂敢出敢！姬远玄说的可都是真心话……”

有些不好意思，咳嗽了一声，道：“罢了，纤纤姑娘，咱们走吧！前面那条甬洞也有冰水融河，说不定便是出口。”

两人低声谈笑，渐行渐远，终于再也听不到脚步声响。

晏紫苏恍然心道：“原来这姬小子竟然喜欢上了刁蛮丫头，所以故意将洞口封上，想和她多处片刻。呆子呀呆子，你将你的亲亲好妹子托付给姬小子照顾，可真是找对人啦！”嘴角微笑，大觉快意。

伏在地上聆听半晌，确定两人已经走远，这才翩然起身，以苗刀在那洞口冰雪上劈凿出一个大洞。洞外风势已经转小，雪花漫空悠扬飘卷。

晏紫苏素手一振，将洞口撬开，轻飘飘地掠了出去。正欲御风飞行，心中一动，转身将那洞口重新严严实实地封好，格格低笑道：“可惜没带腊烛，否则你们就可以在里面洞房啦！”

此时，风雪渐止，天上乌云翻滚，逐渐离散，东南方露出一角青天。一束七彩阳光穿透滚滚云层，照射在雪山诸峰上，绚光流彩，耀耀闪光。四周冰墙迤逦，冰塔林立，折射万千亮光。她熠熠生辉，衣袖翻舞，彷佛在水晶的世界中飘飘欲飞的仙子。

绵云飞絮急速四散飞离，艳阳高照，碧空万里。晏紫苏心情舒畅，御风高飞，穿掠万千雪峰冰川，朝着远处险崖上的鸟洞飞去。

将近那山洞时，远远地便嗅着一股血腥恶臭的气息，晏紫苏心中一沉：“难道是那群尸鹫乘我不在，向蚩尤下手吗？”衣袂猎猎，急速掠去。

方进山洞，腥臭扑鼻，浊浪似的奔涌而来。晏紫苏屏息凝神，心中乱跳，提着苗刀闪电穿掠。忽然“啊”地一声，凝身站住。

洞中遍地鸟尸，开膛破肚，血污溅满四壁。蚩尤浑身鲜血，昂立在黑暗中，一双眼睛青光闪烁，喉中发出“赫赫”声响。周身皮肤波浪起伏，深浅绿光闪耀变幻。隔了数丈，逸散出的阴寒真气宛如霜风般逼迫而来，晏紫苏寒毛直竖，冰霜凝结。

她知道蚩尤必是尸蛊发作，迷失本性，柔声道：“小尤，是我……”蚩尤恶狠狠地凝视着她，眼中闪过凶暴狂乱的神色，蓦地咧开嘴无声地笑着，将手中的尸鹫残尸摔掷在岩壁上，朝前踏了一步。

晏紫苏心里一阵害怕，忍不住朝后退去。突然听见身后“叮当”脆响，彷佛春风吹过，风铃摇曳。一股妖异凌厉的阴寒真气大雾般的笼罩而来，呼吸一窒，周身经脉登时尽数被封。

一个娇柔悦耳的声音在她耳畔淡淡地说道：“晏国主别来无恙？听百里法师说晏国主叛族投敌，我还不信呢！想不到竟是真的。”

晏紫苏心中一沉，如堕深渊。一个紫衣人缓缓地从她身边踱步而出，脸容俊俏，白发飘舞，三十六个银环相互撞击，郎当作响。竟是水族十仙之首的黄河水伯冰夷。

晏紫苏脑中灵光一闪，失声道：“是你！”在观水城中，她便觉得那戴着黑笠的紫衣人颇为熟悉，但当时心悬蚩尤，未能想起，此刻方才顿悟。心中震颤，果然是烛龙的狡计，借刀杀人，让蚩尤成为五族公敌。

冰夷淡淡道：“晏国主竟能带着蚩尤从万千双眼睛下逃之夭夭，果然厉害得紧。难怪烛真神一直夸你能干呢！”

晏紫苏嫣然道：“水伯明鉴，我带着这小子逃出观水城，乃是想亲手将他擒回北海，邀功请赏。若是知道这是烛真神安排的妙计，又怎会做这等唐突之事。”口中诡辩，心内苦苦思忖脱身之计。但这黄河水伯位列水族十仙之首，又深沉难测，自己想要带着蚩尤从他手心逃脱，可要比从观水城里逃逸难得多了。

冰夷淡然道：“是么？那我便让蚩尤将晏国主的心掏出来，看看适才说的究竟是不是真心话。”嘴唇翕动，手腕上玉石铃环叮当脆响，发出阴邪而魔魅的音韵。

蚩尤怒吼一声，鬼魅似的猛扑而来，左手如钢钳蓦地将晏紫苏凌空举起，右手化爪，猛地朝她左胸抓去！

晏紫苏眼前一花，只觉森寒扑面，呼吸不得，彷佛被万千巨浪陡然拍中，险些晕厥。“哧”地一声，衣裳碎裂，她那莹白高耸的酥胸立时弹了出来，红线飞舞，一颗淡青色的透明玉石倏地翻卷飘扬。

那淡青色的玉石在洞内幽光下闪耀着淡淡的光泽，折射出万千绚芒，变幻不定。

蚩尤陡然一震，呆呆地凝望着那玉石，瞳孔渐渐收缩。“啊”地一声，眼中突然神光怒放，右手倏地收拢，又慢慢地舒张，轻轻地抚摩着晏紫苏的脸颊，神色狂乱，急剧变幻。

晏紫苏惊魂未定，正自诧异，突然想起在观水城中，卖这玉石的摊主似乎说过：“姑娘，这可是方山三生石，罕见的宝贝，你要是摔坏了赔得起吗？”心中咯咚一响：“是了，三生石！天下唯有三生石能让他恢复神识！”又惊又喜，颤声道：“呆子，你记起来了吗？”

冰夷淡淡道：“青木鬼王，杀了她！”铃环脆响，急促而妖魅，彷佛暗夜狂海，急浪冷雨。

蚩尤周身大震，喉中“赫赫”怒吼，眉骨凸出，眼神凌厉错乱，额头不住地鼓动，彷佛有什么东西将破肤冲出。

当是时，狂风呼啸，洞外万里晴空突转昏暗。当空那轮红日的西沿蓦地缺了一块，彷佛被什么啃了一口。缺口越来越大，太阳逐渐变作赤红色的月牙形状，洞外飞沙走石，万兽嘶吼。

晏紫苏心中大惊：“天狗食日！”蚩尤凭藉着三生石折射的神光，才微微恢复神识，一旦太阳为天狗吞噬，黑暗笼罩，那后果将不堪设想。

洞内光线越来越暗淡，那三生石折射出的绚光渐转微弱，晏紫苏的心中急剧跳窜，屏息凝神，暗自祷告蚩尤快快恢复神识。娇躯颤抖，恐惧、期盼、悲凉……万千心绪交杂纷乱，几将爆炸开来。

蚩尤的脸容急剧鼓舞变化，疤痕扭曲抖动，眼珠渐渐地凸了出来。“哧哧”轻响，皮肤破绽，无数道青绿色的幽光扭舞跳跃。神情疯狂，狰狞凶怖，周身骨骼爆珠脆响，转眼间体格竟爆涨了两尺。

冰夷瞥望天幕，眼中亦闪过恐惧慌乱的神色，冷冷地喝道：“青本鬼王，还不动手！”

蚩尤面色狰狞，突然厉声怒吼道：“住口！”周身倏地透明，经脉如万千绿线交错其间。“轰”地一声，万千碧光眩目闪耀，从体内绞扭绕舞，贯顶冲天而起。

蚩尤松手丢开晏紫苏，蓦地仰天狂呼。双手“砰”地爆放出两道狂猛无匹的螺旋气芒，如四道青龙怒啸破空。

“轰隆！”

天摇地裂，整个山洞倏然炸飞！

气浪爆炸，层层叠叠的绿光在黑暗中轰然绽放，彷佛剧毒的千芯绿菊，凄美、绚丽而夺人魂魄……

巨石冲天乱舞，四周化作一片凸岩焦土。苍穹万里，漆黑如夜，那红日也只剩下一弯弧线。狂风大作，天昏地暗，三人身处雪山崖顶，刻骨侵寒。

蚩尤昂然而立，黑色的剪影在幽暗的光线中显得如此狂野而凶暴，周身绿光刺目闪耀，彷佛万千绿蛇跳窜飞舞，诡异已极。他振臂狂呼，怒吼声如惊雷轰呜，群山激荡，四周峰崖雪崩滚滚，震耳欲聋。

晏紫苏耳中嗡呜，气息翻涌，登时晕厥。

黑暗完全笼罩了世界，太阳消失了，只余下一圈皎洁悦目的淡蓝色日冕，在漆黑的穹苍闪烁着柔和的光芒。

蚩尤倏然转身凝望着冰夷，眉心闪烁着一团碧光，和双目中跳跃的两点绿芒交相辉映，显得邪恶而又诡异。嘴角露出一丝狰狞的微笑，森然道：“你这不男不女的阴阳人，竟然也想呼喝我吗？”

冰夷紫衣翻飞，缄默不语。空茫的眸子中惊骇、恐惧、愤怒交相参杂，蓦地爆放妖异的蓝光。口唇翕动，白发飘摇，三十六个银环和手腕、脚踝的铃环一齐叮当脆响，淡白色的冰寒真气徐徐扩张，以一种寂寞而妖邪的旋律，如大雾般弥漫开来。

蚩尤喉中“赫赫”怒吼，突然抱住头，狂乱苦痛，踉跄奔走。

冰夷雪白的脸颜泛起桃红光晕，双眼蓝光闪动，口唇翕张得越来越快，银环、铃铛急促地发出魔魅的音律，冰寒真气化为百十道银蛇白光，闪电似的朝着蚩尤缠绕飞舞。

寒风呼号，魔咒滔滔。

蚩尤突然一跃而起，哈哈狞笑，大喝道：“想唱小曲儿吗？那就过来吧！”双手一错，倏地朝前分扯，使出一式木族中至为简单不过的“分花拂柳”。“嗤啦”一声，万千碧光如青电裂舞，气浪蓬然飞炸。

“叮琅琅”悦耳脆响，冰夷白发飞扬，倏地朝前摔飞，三十六只银环和身上的铃环尽皆碎裂飞舞，在黑暗中缤纷抛散。

蚩尤哈哈狂笑，宛如青龙横空，万千绿光汹汹不绝地从他双掌奔泻冲涌，如闪电，如惊涛，大开大合，纵横飞舞。漫天淡白色的冰寒真气登时迸散开来，凝结为万千冰晶簌簌落地。

刹那之间，情势逆转，冰夷完全笼罩在他的碧水真气之下，竟无一丝还手之机！冰夷脸色煞白，眼中掠过一丝惊惧之色。这小子怎么会突然逃脱尸蛊法术的控制之外？难道……难道……蓦地瞥望漆黑的太阳，心中闪过一个几近于不可思议的念头。

大敌当前，不敢多想。凝神聚意，待要集结周身真气奋力反击，已然不及。

“蓬”地一声，万千碧光交缠怒吼，倏然击中他周身大穴，周身一震，气息窒堵，经络尽皆被封。“哧哧”轻响，衣裳迸碎，捆缚在他胸前的那束北海冰丝绫悠然翻卷，寸寸飞裂，如百千蝴蝶乘风而起，翩翩飘散。

黑暗中，冰夷雪白一身地躺着，在幽光中泛着淡青色的光泽。俏脸惨白，扭头闭目，眼睫颤动，羞愤欲死。丰盈高耸的乳丘急剧起伏，莹白的大腿曲张开来，微微颤抖，想要竭力合拢却动弹不得。

她竟完完全全是一个俏美娇艳的女子！

蚩尤怔然地凝视着黑暗中那娇美曼妙的裸体，惊诧莫名；脑中嗡然炸裂，忽然听见无数个阴邪的声音狂喜而急切地叫嚣着，“轰”地一声，热血灌顶，一股滔滔欲火猛地窜将上来。他双目尽赤，面目扭曲如妖魔，哈哈狂笑道：“他奶奶的紫菜鱼皮，原来你竟是个雌儿！”大手一张，碧光闪耀。

冰夷倏地平空飞起，牢牢地被他握住脖颈，悬在半空。蚩尤狞笑喘息着，慢慢地低下头来，目光灼灼地瞪视着她，伸出舌头在她冰冷的脸颊上湿哒哒地舔过，另一只大手蓦地抓紧了那颤动的乳丘。

冰夷发出一声战栗的悲呜，惊骇羞怒，胸脯起伏，恨不能立时死去。扭过头，泪水夺眶而出。

悲风怒吼，日食的正午，天地寒冷、黑暗，像是无边无际的严冬暗夜。

                  ※　　　　　　　※　　　　　　　※

碧天如洗，海浪汹涌，狂风呼啸而来，腥咸温热。远处白鸥飞翔，飞鱼破空，鲸群喷水游弋，一派逍遥自在的西海风光。

“嗷嗷”怪叫声中，两只太阳乌烈火似的卷过碧空，低飞高掠，急速西冲。“鸟兄，思乡心切么？飞得这般迅疾。”拓拔野拍抚太阳乌的脖颈，哈哈大笑。

太阳乌欢呜声中，越飞越快。拓拔野与姑射仙子在西海上空并肩遨翔，指点谈笑，心情大转舒畅。

骑鸟西眺，远处澄碧的海面中，矗立着一座巍峨高山，四面石崖陡峭笔直，高立万仞，方方正正，倒像是一个硕大的石印。山顶正中微微凹陷，绿树茂密，数百只西海龙鸟呜叫着划过天际，穿入那山顶凹陷的树林中。两旁峰顶，各有一株巨树，参天摩云。海风吹过，树叶纷摇，万千鸟群从树梢轰然炸飞而起。

方山在望，两人相视一笑，都觉松了一口气。自以姐弟相称以来，两人彼此落落自然，再无尴尬别扭之感。西飞数千里，说说笑笑，彼此之间更是平添熟稔之意。偶尔并肩乘鸟，于月下风中并奏笛箫，那逍遥出世、翩翩欲仙之乐，更令拓拔野几疑是在梦中。

有梦中佳人相伴，当夜目睹科汗淮惨死的凄苦之心终于也渐渐转淡，但偶尔想及，仍不免有些闷闷不乐。每逢此时，姑射仙子便淡淡地撩开话题，将他心思牵引别处去。如此飞行数日，终于到了这西海之滨，彼此间自又觉得亲密了数分。

拓拔野笑道：“终于到方山了。不知蚩尤他们已经到了吗？”从怀中取出相思犀角，呼叫了半晌，依旧毫无应答。一路西飞，他已经尝试着以这犀角联络蚩尤许多次，但无一成功。心下微微有些忧急，皱眉忖想：“若在千里之内，鱿鱼应当听到才是。难道他遇见什么意外之事，到了千里之外吗？”

姑射仙子微微一笑道：“我们先到柜格松下等候他们吧！”

拓拔野点头笑道：“是了，可不能让那夸父抢了先。”姑射仙子想起那疯疯癫癫的前辈，心下莞尔，不由得嫣然一笑，容光灿然，清丽难言。

拓拔野呆了一呆，心道：“仙女姐姐笑起来时，当真连太阳也没了光彩。”念头方动，突觉一声焦雷，轰隆作响，寒风呼啸，天地间倏然暗淡。太阳乌嗷嗷乱叫起来，盘旋飞舞，急怒慌乱。

拓拔野心中一凛，抬头望去，当空红日竟如被妖魔咬去一块，崩缺了一个口子。姑射仙子动容道：“天狗吞日！”

海上狂风大作，巨浪滔天，万千鸥鸟悲鸣怪叫着，漫漫掠过天幕，乌云似的朝着方山积聚飞去。鲸群海兽惊吼狂嘶，纷纷沉入海里。片刻间，原本阳光灿烂的辽阔西海竟变得阴云惨淡，昏黑无光。

拓拔野又惊又奇，哂然微笑，心道：“原来仙女姐姐一笑，当真有如此威力。”当时大荒，每逢日食，五族无不慌乱恐惧，以为天地危亡；众巫师神女必要祭祷天地，敲锣打鼓，施法驱除天狗。百姓则闭门不出，以免撞见妖邪诡异之事。

见拓拔野在西海狂涛之间遭遇日食，竟不惧反笑，坦然自若，姑射仙子心下微奇，暗自泛起一丝温柔之意，倒像是母亲瞧见勇敢顽皮的孩子，微有怪责，又微有骄傲欢喜，淡然道：“走吧！”

太阳乌嗷嗷惊叫声中，两人穿掠惊涛骇浪，急速地朝着方山飞去。

当是时，忽然听见东南面大地有人狂呼大叫：“烂木奶奶的，臭小子！你跑不过我，就耍赖使诈，想将太阳藏起来吗？他奶奶的木耳蘑菇，我不玩啦！”声音雄浑，在狂涛巨浪中竟听得历历分明，正是夸父。

拓拔野倏地回身望去，却见数十里外的草原上，一个十二尺高的巨汉扛着一个巨大的怪兽，风驰电掣地狂奔而来，果然是他；心中又是惊奇，又是好笑，想不到这疯猴子竟然跑得这等飞快，自己二人抄了近路全速飞行，居然仍险些被他追上。

当下立身哈哈大笑道：“疯猴子，我快到方山了，你还是磕头认输吧！”气运丹田，将声音远远地传了出去。

夸父气急败坏地喊道：“他奶奶的，臭小子，你怎么会到了我前面？不可能！不可能！定是你小子使诈！”哇哇乱叫声中，闪电似的穿掠飞冲，疾迫而来。

拓拔野哈哈大笑，颇觉有趣。眼见自己二人距离那方山尚有数里，而夸父已经凌空踏浪奔来，若不加速前行，只怕当真要被他追上，当下好胜心起，驱鸟疾飞。

姑射仙子见他顽皮逗弄夸父，也不禁莞尔。嘴角微笑，心想：“他有时沉着冷静，说起话来一本正经，有时又偏偏胡闹得很，像个没长大的孩子。也不知哪个才是真正的他呢？为何与他一起时，我的心里便是从未有过的愉悦欢喜？即便不说话，也是说不出的放松快活……”突然一凛，又想：“长生之道，便在于清心寡欲，超然物外。我这般胡思乱想，可是堕入魔道了……”

忽听那夸父远远地又大叫道：“咦？烂木奶奶的，你是哪儿冒出来的蘑菇？居然飞得比我还快？气煞我也！”

拓拔野与姑射仙子回眸眺望，太阳已被天狗吞噬近半，天海昏暗，迷蒙混沌。隐隐可见夸父踏波逐浪，一路奔掠。他头顶上空，一辆梭形的六驾蝠龙飞车急速横空飞行，无声无息地朝着方山急速冲来，瞬间便将夸父抛在其后。夸父哇哇大叫，穷追不舍。

那飞车造型奇特，鬼魅飘忽，透射出一股阴森森的气息，拓拔野心下诧异，忖道：“难道是哪一族的侦骑，听说我们与夸父之约，才追到此处么？”

忽然轰雷连奏，海面狂风怒啸，巨浪排空，劈头盖脸地拍打而来。翻卷沸腾的西海海面上突然出现无数巨大的漩涡，气泡滚滚冒将上来。

“轰！”

漩涡接连翻涌迸炸，形成无数巨大浪花，万里海面水柱擎天。黑影迭闪，兽吼如狂，千万只巨大的奇形海兽蓦地冲天飞起，穿掠漆黑的夜幕，在半空中层层叠叠地展开巨大的蝠翼。

红日倾吞，天地黑暗，四周一片混沌。只听见海风悲啸，无数海兽怒吼咆哮，震耳欲聋。

拓拔野心下微惊，隐隐觉得不妙。火目凝神，隐隐看见正前方数里之外，波涛汹涌，一辆巨大的九龙飞车破浪冲天。九龙狰狞凶厉，怒吼飞扬，车轮滚滚，大旗猎猎招展，一时看不清究竟绣了什么文字。

当是时，忽听那飞车传出一声苍凉诡异的号角，悠扬淡远，凄烈破云。

拓拔野闻声面色突然大变，悲喜交集，刹那间连呼吸都已停顿。脑中轰然炸响，反反覆覆回旋激荡着一句话——雨师妾！那是雨师妾的苍龙角！

《第十四集完　待续》


第一章 方山禺渊

第十五卷 三生石

第一章 方山禺渊

黑暗之中，狂风怒吼，巨浪滔天，苍龙角凄冽破云，如泣如诉。

姑射仙子见拓拔野突然面色大变，气息纷乱，芳心暗自诧异。灵光一闪，蓦地记起这苍龙角乃是大荒十大妖女之首、水族龙女雨师妾的神器：心念微动，竟莫名地闪过一丝愠恼之意。

拓拔野悲喜如狂：心中剧跳：“雨师姐姐定是知道了我前往方山之事，所以到此等我来了……”一念及此：心花怒放，欢喜得几欲迸炸开来，一时浑然忘了身在何地。正要大声呐喊雨师妾之名，却听见夸父在远处哇哇乱叫道：“臭小子，你又想耍什么诈？叫来这些臭蘑菇怪物，想要做帮手吗？”

拓拔野心中一凛：心道：“是了，与这疯猴子的追日之赛还未结束，我还是鱿鱼容貌，若是此时现了原形，岂不前功尽弃？等我先到了方山，再与雨师姐姐相会。”

当下强忍汹涌喜意，纵声大笑道：“疯猴子，你输便输了，还要找诸多借口，羞也不羞？”

突听惊雷似的一声巨响，苍龙角高亢激越，凌厉刺耳。惊涛裂舞，飓风悲啸，海面接连进炸开万千漩涡巨浪，无数黑影怒吼着冲天飞起，腥臭之气瞬间重重弥漫。

拓拔野火目凝神，只见暗青色的混沌中，数以万计的罗罗海虎，巨翼爪龙、貂龙鱼怪、吼鲨、棘剑鱼龙……或破空怒吼，或乘浪咆哮，密集交叠，随着苍龙角的节奏应接不暇地疾冲而来！

姑射仙子蹙眉低声道：“北海凶兽！那九龙飞车中想必是北海真神，公子小心了。”

她虽然记不得自己身世，但对大荒诸多人物掌故却并未忘却。这些妖兽无一不是大荒罕见的凶魔，形状狰狞，极似传说中的北海诸兽。

北海真神又称双头老祖，为大荒十神之一；乃是双头连体兄弟，一头名曰禺京，一头名曰禺强，其变幻兽身为北海巨枭，生性凶残暴戾，素以杀人凌虐为乐。豢养凶兽数万，其中三千乃悍勇凶徒封印变幻的兽身，勇烈不可挡。有女奴九千，每日辱虐为戏，稍有流泪呼号者，必被喂与其豢养的北海诸兽为食。其神兵凶器，乃是以两百年前北海三大凶兽之一的裂海玄龙鲸的三千颗尖牙和椎骨，混合玄冰铁所制的“龙鲸牙骨鞭”，有劈山裂海之神威；又以裂海玄龙鲸的皮革制成“海神天鼓”，每一奏响，必定掀起海啸般的巨浪。

这些年来，烛龙党同伐异，清除异己，禺京禺强便是其急先锋，杀人如麻，殊不眨眼。水族四大水神中，此魔的修为虽然不抵烛龙、拿兹，但凶名之怖，却犹在二人之上。即便是水族中人，听闻双头老祖，亦无不肝胆欲裂。

拓拔野听到“北海真神”四宇，微微一惊，厌憎不已，突然又是一凛：“此獠来此作甚？难道是烛老妖遣来狙击我和仙女姐姐的吗？”登时大震。他、蚩尤与姑射仙子都是水妖的眼中钉、肉中刺，烛老妖既知他们与夸父的逐日之争，遣人狙杀也在情理之中。想到雨师妾也在那飞车之中，蓦地闪过强烈的不祥之意，隐隐觉得有什么意想不到的事情将要发生：心中大跳，冷汗淋漓。

当是时，匆听“轰隆隆”一阵巨响，震得拓拔野气血翻涌。西海蓦地迸涛爆浪，层层叠叠冲卷起数十丈高的巨大水墙；白沫滚滚，汹涌澎湃，如雪山崩舞，发疯也似的朝着拓拔野两人劈盖而来！

海神天鼓！

拓拔野清啸声中，与姑射仙子驾鸟冲天飞起，闪电般穿透万千雪白浪沫。四周青黑混沌之中，兽吼如狂，无数北海凶兽西面八方扑涌冲到，毒液喷射，火焰熊熊。

夸父远远见了，哈哈大笑道：“有趣有趣！东海小子，原来这些乌龟海怪都是来找你麻烦的哩！敢情你海货吃得太多啦！”正自幸灾乐祸，突然“哎哟”一声骂道：“烂木奶奶蘑菇不开花！我又没吃过你亲戚姐妹，你来咬我作甚！”轰然作响，将几只扑上前来的罗罗海虎打得四下抛飞。

拓拔野哈哈大笑，“呛”地一声，断剑出鞘，青芒冲天而起，碧光如电卷舞，刹那间几只巨翼爪龙和棘剑鱼龙便被剑气斩为两段。姑射仙子素手飞扬，“嗤嗤”轻响，掌心莹光白气滚滚卷舞，倏地化为两道气芒白练，飘摇飞卷，将众兽一一抛扫开！拓拔野二人念力探扫，在海啸巨浪与凶狂妖兽之间逦迤穿行，翩翩高翔。

但那苍龙角与海神天鼓交织奏响，震耳欲聋。巨浪汹汹，层叠扑来，万千凶兽前仆后继，密织如网，始终将两人围困其中。

海神天鼓急促激奏，伴着那诡异苍凉的苍龙角，在黑暗中更觉妖异，仿佛一下下激撞在拓拔野的心上。鼓声号角狞烈高亢，海啸凶狂，飓风怒吼，万千凶兽如暴雨密箭，团团揽集。不仅拓拔野二人，便连夸父与那神秘飞车，也被滔天狂浪和兽群困阻隔挡，一时不能突进分毫。

听那苍龙角杀气凛冽，殊不留情，拓拔野心下惊怒：“难道吹奏苍龙角之人并非雨师姐姐吗？”当年在东荒平原之上，水伯天吴便曾盗取苍龙角，御兽围攻，莫非今日也是这般情形？倘若如此，雨师妾眼下究竟是生是死？想到此处，拓拔野先前满腔欢喜之意登时荡然全无，渐转森寒骇怒。

但凝神聆听，那苍龙角凄冽苍凉，圆熟已极，万兽在它指引调度之下，仿佛久经训练的万千精兵，勇悍凶猛而又井然有序，以姑射仙子、拓拔野二人之力，竟也不能冲透重围。普天之下，除了龙女，又有谁能有如此境界？但若是雨师妾，又岂会毫不留情，狠辣如此？

拓拔野心中惊疑迷乱，忐忑跌宕。黑暗中，忽见那海神战车腾空飞舞，朝着方山急速飞去，热血上涌，想道：“罢了！我要到那车中瞧个仔细！”一时间什么三生石、追日之争都抛到了脑后，恨不能立时冲入飞车中探个究竟。

却听姑射仙子淡然道：“公子，与其坐扫落叶，不如断其树根。我们到那海神战车中去，会会北海真神吧！”

拓拔野见她也有此意：心下大喜，精神一振，纵声暍道：“双头小鸟，这等小风小浪、病猫死狗竟也敢拿出来丢人现眼，忒也可笑。别跑，爷爷今日让你长长见识。”反手抽出珊瑚笛，横吹“金石裂浪曲”。

笛声铿然激奏，如山横雾断，激越高亢，刹那之间，那海神天鼓与苍龙角都险些被压了下去。

珊瑚独角兽原本就是海中的水属凶兽，昔年在东海掀卷的海啸狂涛倒卷大荒，引起长江泛滥，倾灭十八城，可谓凶焰无双，以其珊瑚独角所制的珊瑚笛乃是汪洋中的无上神器。而这“金石裂浪曲”又是以神帝降伏此兽时的惊涛骇浪为封印之曲，在海浪狂涛中吹奏，恰恰最能将其威力发挥得酣畅淋漓。

此时拓拔野身处海啸巨浪之中，调动“潮汐流”真气，因势利导，借助定海神珠化惊涛巨势为己用，再以这珊瑚笛吹奏“金石裂浪曲”，可谓占尽“天时地利人和”，恣意舒畅，难以言表。

笛声汹汹高越，折转而上，如高崖嵯峨，巨浪排空，气势奇崛雄伟，绵绵不绝。

姑射仙子花容微动，妙目中掠过诧异欢喜的神色。微微一笑，素手轻扬，将周身真气汹汹传人拓拔野背部经脉。

笛声铿然，更显激扬了亮，受笛声与海神天鼓所激，海上惊涛汹涌，相互激撞。

在拓拔野四周竟蓦地出现一个巨大的漩涡，浪墙叠转，螺旋飞舞，环绕着两人越卷越高，仿佛筑起一个数丈高的巍峨城堡。猛扑而来的北海凶兽方甫冲入，便立即被卷溺其中，瞬间消失无形。

                  ※　　　　　　　※　　　　　　　※

夸父瞧得目瞪口呆，拍手笑道：“好玩好玩！想不到你这东海小子吹小曲儿也能推起老高水墙，咱们得好好比比！”大呼小叫之余，真气鼓舞，轰然推掌，在海面上推送起巍巍水墙。

其实单以拓拔野目前之真气，决计不能在苍龙角与海神天鼓的合击之下，掀起如此惊人的漩涡水墙，对抗海啸、群兽；但他的潮汐流真气因势随形，定海神珠、珊瑚笛、海啸狂涛……诸多缘由掺杂一处，再得姑射仙子真气相助，使得“金石裂浪曲”爆发出几近于神位级的可怕威力。

夸父单纯烂漫，不知其故，只道拓拔野真气狂霸一至于斯，登时起了由衷敬佩之意。心痒难搔，欲与他一较高下。眼见自己激生的旋浪水墙始终比拓拔野的矮了丈余，心中不免有些沮丧，悻悻想道：“他奶奶的木耳蘑菇，这小子原来当真有些本事，不是要诈诳我来着。”

笛声铿锵激烈，忽然进泻澎湃，如银河落地，星汉齐飞。只听一声惊天震吼，海涛飞涌，万兽惊慑，一道耀目红光从滚滚水墙中冲天飞起，陡然幻化为巨大的独角怪兽，昂然咆哮。

“轰！”

那巨大的漩涡水墙猛地迸炸飞舞，仿佛千万道水箭雷霆万钧地朝后怒射而出。众多凶兽惨嚎悲吼，抛飞跌落。

珊瑚独角兽怒吼声中电射高飞，那道红光在黑暗中闪闪夺目，犹如黎明时的赤霞火云，绚丽无匹。红光所及，巨浪进飞，群兽辟易。

拓拔野洒然吹奏，笛声恣肆，两人随着珊瑚独角兽，驾鸟穿飞，翩然若仙。

海神天鼓轰然震响，如闷雷滚滚，连绵不断。北海真神似是突然震怒，全力反击海啸飓风，狂猛更甚，黑暗的西海仿佛沸腾的锅水，疯也似的喧嚣翻腾，朝着拓拔野等人拍劈卷打，欲将彼等吞噬其中。那苍龙角也越发诡异凄冽，令人闻之毛骨悚然。万兽惊恐悲怒，不顾一切地汹汹围击。

夸父扛着怪兽哇哇大叫，连称有趣，上窜下掠，在惊涛骇浪之中闪电穿行，所到之处，北海凶兽尽皆悲嚎抛飞。

天黑海暗，风吼浪狂。滔滔巨浪交织着万千怪兽，如乌云压顶，泰山崩倾。珊瑚独角兽的魂灵虽然凶狂无匹，但一时间竟也被海神天鼓与苍龙角弹压，不能冲透重围，飞到浪尖外的高空中。

听那天鼓咚咯，号角苍冽，拓拔野突觉心烦意躁，那四面拍击而来的狂肆巨浪似乎也夹带着某种奇异的韵律，令他呼吸不畅，真气滞堵，连按压珊瑚笛的指尖都有些不太灵动起来，心下暗惊：“他奶奶的紫菜鱼皮，这双头老怪果然有点邪门。”

姑射仙子微微一笑，柔荑舒展，莹光白气登时在掌中化为一管玉箫。斜倚唇边，悠然吹奏，箫声清幽淡远，如空谷山泉。拓拔野登时觉得清明舒爽，那胸闷气堵的感觉烟消云散：心下大喜，调集真气，绵绵吹笛。

笛箫合奏，如险崖流云，大河明月，一个艰峭陡急，大开大合，一个绵柔淡雅，千迂百回，彼此契合无间，真气滔滔，将那狂猛天鼓、凄冽号角又逐渐地压了下去。

碧光闪耀，气流在二人身侧缭绕回旋，周围海流螺旋飞舞，变幻无常。笛声在最高处轰然炸响，珊瑚独角兽抖擞精神，蓦地一声大吼，海面登时裂绽分涌，形成一条巨大的通道，风驰电掣疾冲而去。两人乘鸟翩然随行，四周妖兽接连不断地飞掠狙击拓拔野见那海神战车御风电行，朝着方山急冲而去，越行越远，眼见便将冲上方山；自己虽依仗珊瑚独角兽左冲右突，却始终难以追及：心下不由暗自焦急。眼角余光及处，却见斜后方，那神秘的蝠龙飞车无声无息地滑翔飞行，突然钻入汹涌巨浪，消失无踪：心中蓦地一动，恍然忖道：“拓拔野你自恃聪明，这次可是傻瓜之至了！海上风浪巨大，海下却是平静至极，何必在海上与他逞勇强斗？”

一念及此，豁然开朗。拓拔野精神大振，传音姑射仙子。随即封印太阳乌，急吹珊瑚笛。珊瑚独角兽狂吼声中，震飞数十只北海凶兽，蓦地高高跃起，陡然折转，电冲入汹涌汪洋之中。

拓拔野与姑射仙子携手翩然飘舞，默诵“鱼息法”，瞬息没入滔天巨浪，踪影全无。

夸父“哎呀”连声，摇头晃脑，顿足叫道：“楠木疙瘩不长苗，小子你也忒傻啦！打他不过还可以死缠烂打嘛！干嘛自己跳海寻死？不好玩不好玩。”忽地抓头挠耳，自言自语道：“咦？难道是这小子眼看着要输给了我，故意自杀耍赖？”

正自大觉可疑，忽听远处轰然巨响，那六驾蝠龙飞车破浪冲出，扶摇直上。接着海面巨浪进飞，珊瑚独角兽咆哮声中冲天而起，隐隐可见两道人影随之螺旋电舞，高高地跃上了方山陡壁，点掠上冲。

夸父哇哇大叫，连呼上当，扛着怪兽急速踏浪飞奔。

拓拔野与姑射仙子从深海中破浪疾冲，螺旋飞舞，足尖飞点，沿着方山笔直峭壁向上急速抄掠。

既至禺渊圣地，不敢放肆滋扰，当下封印珊瑚独角兽，将笛子收起。断剑青光怒放，两只太阳乌欢鸣展翅，电冲盘旋。两人翩然斜掠，跃上鸟背，朝山顶全速飞翔。

那六驾蝠龙飞车速度极快，转眼之间便将拓拔野二人抛得甚远，直如黑点，终于在山顶消失不见。

狂风呼啸，兽吼如雷，隐隐听见夸父懊恼叫骂之声。海神天鼓震天价响，苍龙角凄诡悲凉，海上的数万北海凶兽，大半折转冲天，彷佛漫漫乌云，黑压压地朝方山山顶包抄追涌而来。

拓拔野忽地忖道：“是了，倘若那北海真神是为我而来，为何不直接与我交手，只派了这些凶兽围追堵截，自己却迳自往这方山而来？那神秘的菱形飞车中究竟又是何方神圣，适才错肩之时，竟感觉到如此强猛的真气元神？他到此处，又是为了什么？……”

思绪飞转，隐隐之中，觉得其中另有奥妙：心中蓦地一动：“难道他们也是为了三生石而来？”

当是时，太阳乌已经冲上山顶。大风鼓舞，沙飞石定，一时睁下开眼。耳畔听到一个惊雷似的声音喝道：“方山日落圣地，金族禁区。没有白帝手谕，谁也不能妄自进入，你们知也下知？”

那声音雄浑嘹亮，凛凛生威，当是与战神刑天、九尾虎神陆吾等人并列“大荒六小神”的金族“金光神”蓐收。金族众高手中，除了白帝、金神石夷与西王母之外，便以蓐收的修为最高。其神器金光大钺乃是以千年前的彗星陨石精炼而成，光芒刺目，威力无穷，与刑天的苍刑千戚、昔日金族大将盘谷的开天斧并称“大荒三大名斧”。其人刚直不阿，执掌金族刑罚，世人所惧。

因近十年来，每每有人私上方山，偷盗三生石，引得金族上下震怒。西王母遂派遣蓐收镇守柜格松下，一时盗贼敛迹，太平无事。

拓拔野火目凝神，循声眺望，只见远处山顶柜格松参天傲立，荫盖漫漫，如黑云遮天。松树下溪流潺潺，山石嵘然错布，一个巨汉昂然站在大石上，人面虎爪，白毛遍体，脚下匍匐了两条青灰色的巨龙，直如天神下凡，神威凛凛。当是蓐收无疑。

距他二十余丈外，那九龙战车凌空盘旋，大旗猎猎，果然绣着“北海真神”四个大字。战车中天鼓急擂，号角长吹，杀气凛冽。远处禺渊山壑幽暗，巨石嵘然，渊水滚滚，随着天鼓节奏喧嚣鼓舞。

但他四下采扫，却不见那菱形神秘飞车的踪迹。

又听见一个高亢的声音哈哈笑道：“你们金族忒也霸道，既是日落之地，便该是五族共有。无忧泉水、三生石乃是大荒宝物，你们独自霸占了这些年也该够了吧？今日老祖到此，便是借三生石回北海玩玩。金光神，快将三生石交了给我，免得大家伤了和气。”赫然传自这战车之中，想来便是北海真神。

拓拔野心里“咯登”一响：“果不其然！”旋即疑云又起，眼下五族纷争，金族街自中立，实是各方皆欲争取拉拢的势力；烛老妖虽然奸狡，但素来深沉稳重，又怎会为了三生石撕破脸面，公然敌对？难道这三生石于他而言，也有莫大而迫切的关系吗？

蓐收冷冷道：“金族、水族和睦相处已有多年，难道北海真神竟想挑衅生事吗？　”

又一个阴冷的声音森然道：“嘿嘿，挑衅生事？我烛真神公子在昆仑山下惨遭谋害，贵族居然迄今交不出凶手，不知这算不算挑衅生事呢？”

那声音与先前那高亢之声截然不同，却不知哪个是禺京，哪个是禺强。

蓐收凛然道：“此事既在昆仑山下发生，我族自难辞其咎。不管凶手是谁，我们穷山蹈海，也要将他绳缚章尾山，由烛真神亲手处置。”

那阴冷的声音嘿嘿冷笑道：“有个屁用？难道白帝还有法子让烛公子复生吗？”

那高亢的声音暍道：“禺京，与他说什么废话？金光神听好了！今日我兄弟便是奉烛真神之命，到此取三生石救治烛公子。若下交出三生石，便踏平方山，填实禺渊，取你狗命！”

说到最后四字之时，突然“轰”地一声巨响，气浪进飞，地动山摇。一道银白色的眩光如闪电飞劈，从蓐收后方朝他雷霆怒扫！

                  ※　　　　　　　※　　　　　　　※

蓐收正全神贯注那海神战车，猝不及防，蓦地厉声大暍，脚下双龙怒吼冲天，巨尾飞舞，挟带沙石狂风朝那道银光双双劈去。与此同时，蓐收电冲而出，周身白光轰然绽放，虎爪翻转，金光飞卷，赫然多了一杆一丈多长的月形大钺。

“轰！”

光芒进爆，那两条巨龙悲吼着冲天抛飞，龙鳞四射，鲜血冲涌，重重地撞在柜格松的横枝上，巨尾软绵绵地垂落。

一道人影哈哈狂笑着从黑暗中怒射而出，银光飞舞，仿佛天河飞泻，千万道涟漪光弧绵绵不绝地朝着蓐收急攻而去。真气狂猛凶冽，方圆数十丈内，巨石进飞，单木断碎，群鸟惊飞，轰然而散。便连那巨大的柜格松，也簌簌颤抖，松针如雨倾落。

姑射仙子蹙眉道：“龙鲸牙骨鞭！这才是双头老祖。声东击西，好生阴险。”

拓拔野凝神望去，果见那人颈上竟有两个硕大的头颅，发出不同的笑声，一个高亢激昂，一个阴沈森冷。心下恍然，料想这双头老祖必是使了什么奸谋法术，将声音由车中发出，自己则绕折到金光神之后，乘他不备之时，全力偷袭，占尽先手。

双头老祖位列“大荒十神”，乃是超一流的大宗师，面对实力稍逊于己的对手，仍要使出这等奸谋，实是令人不齿。拓拔野心下鄙夷，对金光神登时起了同仇敌忾之心。

蓐收大吼声中，翻身飞卷，金光大钺风啸雷鸣，当头怒劈，激撞在“龙鲸牙骨鞭”的层层光弧上。轰然巨响，炽光闪耀，巨大的冲击气浪如飞轮四射，山顶又是接连剧震。

蓐收身形摇晃，冲天而起。那双头老祖桀桀怪笑，穷追不舍，银光厉芒如惊涛骇浪，逼得金光神喘息不得。

此时，海神战车中苍龙角呜呜长吹，无数妖兽怒吼着从海上飞来，如团团乌云，眼看将要涌上山顶。

姑射仙子妙目凝视着西海真神，露出厌憎神色，低声道：“金光大钺在日月星辰的光照下，可以发挥出不同的威力，现下日食，威力大大不如。”

拓拔野脱口道：“原来如此！难怪双头老妖挑选今日盗取三生石。”义愤之情更盛。正欲跳将出来，相助蓐收，心中忽然一动，低声道：“仙子姐姐，我们先去车里，断了老妖后援，再一齐收拾老妖……”

见姑射仙子秋波微漾，神情古怪地凝视着自己，拓拔野突然莫名地心虚脸红起来：心想：“我随仙女姐姐到此，原是来寻三生石的。但适才一心惦记雨师姐姐，倒将此事忘得干干净净。”心中微起惭愧之意。

姑射仙子淡淡一笑，传音道：“公子去吧！我去助金光神一臂之力。”翩然起身，骑鸟飞向北海真神。拓拔野微微一怔，不及多想，驾鸟朝着海神战车急速冲去。

苍龙角悲凉凄切，越来越响，拓拔野心中狂跳，险些要蹦出嗓子眼来。将近战车之时，按捺不住激动欲爆的心情，足尖一点，急不可待地朝着战车半启的厢门掠去。

方至厢门，号角匆停。突听“嗤嗤”轻响，银光错舞，寒气袭人。

拓拔野心中大凛，立知不妙，护体真气蓬然爆放，双足一紧，似已被什么极为坚韧之物缠住。目光及处，却见万千银丝从战车底部缤纷冲出，顺着自己足踝急速朝上缭绕缠缚。大暍一声，断剑电舞，急速旋劈。岂料那些银丝虽然细如发丝，却极为柔韧，随着剑锋拉扯回旋，始终不断。

只听一个女子吃吃轻笑道：“好人，进来吧！”脚下一紧，身下由己地冲入战车厢内，重重地撞在坚硬的厢壁上。“匡啷”，厢门立时关闭。

“嗤嗤”连响，白丝飞舞，刹那间拓拔野周身已被紧紧缠缚。寒气大盛，眼花缭乱，无数银白色蜂刺似的怪剑将他周身要穴尽数抵住。

车中灯光摇曳，刺眼之极。凝神望去，那些持剑之人竟是身高不足三尺的小精怪，玄衣黑头，眼睛竖长，扑眨扑眨，冷冰冰地望着他。

那女子轻笑道：“好人，别乱动，这些魅人刁坏得紧，一不留神就会要了你的小命哩！”香风扑面，一张俏脸扑入眼帘。彩巾缠头，珠贝摇曳，瓜子脸，柳叶眉，眼如弯弯明月，笑吟吟地望着拓拔野，左手纤指轻轻地缠绕着缠头垂带，却是素不相识的娇丽美人。

拓拔野心中一凛，曾听蚩尤说过，大荒中有些蛮族凶残刁滑，极是难缠，北荒魅人族便是其一。这些小精怪虽然身材瘦小，宛若侏儒，但生性骠悍凶蛮，睚皆必报，发起狂来，天王老子也不放在眼里。他们以北荒昆虫为食，身具奇毒，吐放出的白丝坚韧无匹，乃是他们捕食杀敌的第一武器。

他一心想见雨师妾，其情渴切，一不留神，竟阴沟翻船，中了这些精怪之道：心下又是滑稽又是着恼，哈哈笑道：“姑娘说话真风趣，就凭这些小怪物也能螫死人吗？”

众魅人大怒，黑脸通红，竖目险些凸了出来，厉声尖叫，数十只刺剑一齐朝他扎去。

拓拔野哈哈大笑，腹内定海神珠急速飞旋，碧光破体怒放。众魅人怪叫迭声，被他真气震得四下抛飞，撞在四壁纷纷晕厥。

拓拔野双臂一振，身体趁势逆向急旋，刹那之间便转了数百余圈，蓦地从白丝中窜了出来，螺旋翻身，稳稳地站在车厢内。

目光四扫，车厢对角围坐了二十余个女子，蜷缩颤抖，怯生生地望着他，手腕脚踝均锁着粗大的玄冰铁链，叮当脆响，乍一望去，并无他朝思暮想的雨师妾：心中登时大为失望。

那女子惊咦一声，抚掌格格笑道：“好俊的身手！果然是少见的尤物，难怪龙女甘心为你而死呢！”

拓拔野闻言大震，脱口道：“你说什么！”那女子月牙眼秋波荡漾，左右环顾，神秘兮兮地低声道：“你还不知道吗？龙女雨师妾为了你忤逆烛真神，已经被赐死啦！”


第二章 三生之石

第十五卷 三生石

第二章 三生之石

拓拔野耳中轰然，如被焦雷所劈，脑中空白一片，猛地朝后退了数步，怔怔不语。突地哈哈长笑道：“妖女，又想用奸计骗我上当吗？”

那女子嫣然道：“拘缨国主从不骗人，更舍不得骗你这般俊俏的好人。”抿嘴一笑道：“何况人家和你一样，都有一个‘野’字哩！”

拓拔野心中一凛，原来这女子竟是名列“大荒十大妖女”之七的北荒拘缨国国主欧丝之野！拘缨国乃是北荒一个颇为神秘的小国，国人头缠彩巾，喜以手指缠绕垂曳的帽缨。盖因缠头彩巾中藏有诸多毒虫蛊物，每次拖拽帽缨，便是放蛊施毒，杀人于无形。

这欧丝之野原是一无名弃婴，当年拘缨国王路过北荒无枝桑树时，见她被遗弃于荒野，不哭而笑，大感奇怪；又见她冰雪可爱，颇为喜欢，遂收为养女，取名为欧丝之野。此女姿容娇艳，笑靥如花：心肠却毒如蛇蝎，十三岁时便杀人无数；蛊术、毒术与九尾狐晏紫苏几在伯仲之间。后因与龙女雨师妾争宠失败，被烛真神赐与双头老祖为妾，成为老祖最为宠爱的奴妾。双头老祖凌虐杀人的刁毒法子，据说大半便是出自她的樱桃小口。

此女对雨师妾恨之入骨，是以雨师妾死讯出自她口，倒未必可信。他们适才必是瞧见自己吹奏“金石裂浪曲”，猜着自己身份，是以故出此言，让自己方寸大乱，束手就擒。想到此处，拓拔野心中稍定。念力采扫，周身并无中毒异样，哈哈笑道：“我是脱了衣服撒野，难道国王也是吗？”

当年在与雨师妾分别之际，她曾以自己的名字开过这般的玩笑，此刻突然想起，心中更是酸痛难当。

欧丝之野双靥晕红，轻啐道：“还以为你是个乖孩子，没想到也是个轻薄小子。”

媚眼如丝，直勾勾地望着他，哑声道：“小色鬼，你既想脱了我的衣服撒野，我便遂你的愿吧！”素手一抽，衣带飞舞，彩裳如云飘散，赤条条地站在拓拔野的眼一刚。

拓拔野微吃一惊，扭过头去。匆听“哧哧”激响，无数锐气怒射而来。心下大凛，气随意生，蓬然自放。

“噗噗”轻响，万千暗器、细针撞着碧翠色的护体光弧登时四下反弹而出，“咄咄”之声大作，纷纷射没车厢硬壁。十几个魅人尚自昏迷，突中毒针，身登时变得漆黑如焦碳，七窍流血，顷刻间化为一滩脓水。

欧丝之野格格笑道：“乖，让姐姐抱抱。”身影疾闪，绚彩气雾蓬舞缭绕，无数暗器密雨激射，或回旋飞舞，或如影随形，朝拓拔野滔滔不绝地狂攻骤打。

拓拔野无心与她周旋，蓦地急转定海神珠，哈哈大笑。彩雾离散，密针倒流，强沛的真气轰然炸响，在车厢内如惊雷回荡。众女叫也末叫，立时晕厥。

欧丝之野“哎哟”一声，朝后倒飞，纤足倒摆，勾在厢顶横梁。莹白赤裸的胴体微微颤动，拍着胸脯娇喘下已，瞠道：“你这人真坏，一点怜香惜玉之心也没有呢！”

拓拔野毫不理会，大步走上前去，将车中众女一一翻转，验查容貌。

欧丝之野眼珠一转，笑道：“一……二……三……倒！”拓拔野突觉一阵晕厥心下大惊，蓦地凝神聚意，真气流转，将那麻痹昏沉之意硬生生地压了下去，过了片刻，方甫清醒如初。当下吐了一口浊气，看也不看她，继续寻找雨师妾。

欧丝之野月牙眼中满是惊诧的神色，咬着嘴唇，骇怒交集。这小子分明已经中了自己八十三种奇毒、三十七种蛊虫，怎地依旧浑然无事？难道他的体内竟有什么辟毒神物吗？她杀人无数，即便是北海真神，对她的蛊毒也有三分惧意，不想今日却遇上如此咄咄怪事，令她惊恼羞怒，束手无策。

岂知拓拔野自从当日被大荒第一毒女流沙仙子整得狼狈难言之后，体内便有了数百种奇毒，环环相激，以毒攻毒，已几近于百毒不侵。普天之下，除了极少数罕见奇毒之外，只怕再没有什么能将他毒倒的了。

欧丝之野见他丝毫不顾自己美色，对蛊毒之侵又安然无恙，大受其挫。恼羞成怒，翻身跳了下来，叫道：“媸奴！”

众女奴之中，一个黑衣女子缓缓地坐起身来。拓拔野眼光扫处，周身大震：心里仿佛爆炸开来一般，颤声道：“雨师姐姐！”心中蓦地闪过一个可怕的念头：“是了！难道她竟被烛老妖眨为奴隶了吗？”

那女子背对拓拔野，瞧不清容貌，但肤白胜雪，缠头下露出几缯火红秀发，身材婀娜，与雨师妾极是相似。长袖滑落，素手中握取的，赫然正是苍龙角！

那女子缓缓转过身来，铁链叮当脆响。脸上蒙了一个藤木面罩，只露出双眼、口鼻。秋波澄澈，殊无表情，盈盈跪下，低声道：“主上有何吩咐？”

声音冰冷，殊无跌宕，和雨师妾那佣懒娇媚的沙甜嗓音相去万里。拓拔野心下微微失望，但瞧她纤柔玉手、优美脖颈，分明又是那颠倒众生的龙女：心中不由又剧烈狂跳起来。

欧丝之野笑道：“媸奴，这人说你是龙女哩！你是也不是？”

媸奴淡淡道：“奴家只是北海真神的奴婢，与龙女相比，一个在天，一个在地，岂敢高攀？”

拓拔野听她声音口气，与雨师妾截然不同，将信将疑：心想：“雨师姐姐地位尊崇，心高气傲，决计不肯受如此之辱。即便当真是她，与我相见，也断断不会这般冷淡平定。”

但瞧她手上的苍龙角绝非假物：心有不甘。正要说话，却见那媸奴轻轻地将那藤木面罩摘了下来，素面如雪，眉目似画，果然不是雨师妾，心中失望之至。

媸奴淡然道：“公子想必是见了这苍龙角，心有疑惑吧？烛真神将龙女赐死之后，便将苍龙角转赐主上。主上见奴家善于吹角，便令我奏乐随行……”

拓拔野眼前一黑，如被当头棒击，张大了嘴，发不出声来，浑浑噩噩，如在梦魇木雕泥塑似的呆立了半晌，突然觉得痛入心髓，仿佛被千刀万剐，肝肠寸断，“啊”地大叫一声，泪水涔涔而下。

突然寒毛直乍，感觉一道锐利无匹的剑气从背后闪电袭来，登时下意识地稍稍偏转。那媸奴眼波剧荡，闪过惊怒惶惧的神色，失声道：“小心！”那声音迥然变异，沙甜娇媚，分明便是雨师妾！

拓拔野脑中一亮，大叫道：“是你！”话音未落，胸间剧痛，一段幽蓝的剑光从他右胸破体冲出，鲜血激射喷舞。刹那之间，他丝毫感觉不到疼痛，却觉得死而复生般的狂喜，哈哈大笑，纵声大吼道：“是你！”

蓦地回手一掌，真气狂猛进爆。那偷袭之人闷哼一声朝后摔飞，“喀啦啦”一阵脆响，似已撞断浑身骨骼，再也爬不起来。

“哧哧”之声大作，剑气纵横，那些小精怪交错飞舞，全力猛攻。

欧丝之野笑道：“想见你的雨师姐姐，那就到黄泉去吧！”翩然后退，素手猛扯媸奴颈上锁链。锁链黑光四射，媸奴蹙眉低吟一声，朝后飞退，凝视拓拔野的妙目忽然泪光滢滢，悲伤欲绝。

灯光忽灭，四周漆黑，那张雪白的容颜一闪而逝。只听见一声低泣似的痛楚呻吟、金属乱撞的叮当脆响，然后便是那凄厉而悲怆的苍龙号角。

此时拓拔野再无怀疑，悲喜交迭，振臂长啸，真气滔滔流转迸舞。“咻”地一声，那贯胸而过的长剑轰然倒射，穿透两名魅人，“咄”地钉入车厢内壁，震动不已。

他身形疾旋，左手抚胸，默念“春叶诀”，竭力愈合伤口：右手飞舞，断剑碧光跳跃，纵横如电，刹那间将冲上前来的众精怪斩杀殆尽。

伤口剧痛，气息岔乱，蓦地闪过一个念头：“绝不能让那妖女将雨师妾带走！”

奋力提气，想要追去，却突听“当啷”脆响，厢门突开。九龙怒吼，几面巨大厚重的玄冰铁板脱飞而出，激撞而来。

“叮”地一声，断剑击在那铁板上，登时弯曲弹舞，拓拔野此时真气已竭，只觉巨力当胸撞来，不敢硬接，蓦地因势利导，穿出车厢，朝后上方高高飞起，飘然跃上柜格松的巨梢。

当是时，天上黑云滚滚，太阳已露出一条极细的红边，在这漆黑的正午天幕上，显得妖艳而又诡异。

                  ※　　　　　　　※　　　　　　　※

苍龙角凄诡迷离，兽吼如狂。上方空中，那黑压压的云层竟是万千凶兽汹汹围集，四面八方冲涌飞泻，咆哮狂攻。拓拔野翻身跃上太阳乌背，正要去追那九龙飞车，却被数百妖兽团团攒围，不得不凝神对抗。

方山顶上狂风呼啸，人影错分，真气激荡的巨大气浪光弧闪耀飞舞，如流星，如霹雳，将四下陡然照亮。见姑射仙子与蓐收尚且无恙，拓拔野心中稍安。

那双头老祖呼号怪笑，龙鲸牙骨鞭气光长达十余丈，纵横飞舞，如飓风闪电，声势惊神泣鬼。姑射仙子与蓐收两人合力，竟也不能讨得好去。二人还得全力对付那发狂围攻的万千凶兽，一时反倒有些捉襟见肘。

拓拔野伤口火烧似的灼痛，所幸非在要害，调息片刻，已将伤势镇住。想着雨师妾：心痛难当，料定她必定是因为自己，被烛龙贬为女奴，备受折辱；以她心性，方才不愿在此时此地与自己相认。悲怒之下，便欲突围冲入飞车，抢回雨师妾。

但眼光扫见姑射仙子二人在双头老祖与北海诸兽的猛攻下越发吃力，猛一敛神，咬牙付道：“他奶奶的紫菜鱼皮，先合力杀了老妖，再救出雨师姐姐不迟。”料定只要不让北海真神夺得三生石脱身逃逸，海神战车必定不会撤离。

杀机毕现，正要俯冲而下，匆听那双头老祖哈哈狂笑，高亢、阴冷之声混在一处，说不出的难听。

“轰啷！”龙鲸牙骨鞭悠然翻转，突然爆射出强烈的乌金色眩光，迭声震响中，那乌金色眩光急速膨胀，在半空中形成一只巨大的龙鲸形状，摇摆怒吼。万兽惊慑，尽皆退散。

那龙鲸身长足有二十丈长，龙鳞遍布，火眼凶光，巨口刀牙错立，前鳍掌如巨翼舒张。仰头望去，犹如巨山横空，巍然压顶。

“裂海玄龙鲸！”拓拔野心下微惊，这妖兽乃是大荒最大的凶兽之一，被它扫中，即便钢铁也要化为碎段。当下不再犹豫，反抽珊瑚笛，凝集真气，决计御使珊瑚独角兽与这妖兽拚死一搏。

“呜嗷！”裂海玄龙鲸发出震耳欲聋的怪吼，突然朝着蓐收与姑射仙子重重砸下！

“轰隆”巨响，山顶登时炸裂，巨石飞舞，尘土弥漫，蓦地多了一个十余丈长、三丈余深的裂坑。姑射仙子二人闪电似的平移飞离，堪堪避过。

龙鲸怒吼飞冲，横空摇摆，朝着二人狂猛进攻，刹那间将他们逼得险象环生。

山崩地裂，气浪炸舞，柜格松急速摇摆，万兽悲吼，畏缩不前。拓拔野眯起双眼，驾鸟穿梭，如在惊涛骇浪中穿行。真气激生，横笛吹奏“金石裂浪曲”。

便在此时，那龙鲸突然高高翻卷，在高空之上恣意舒展巨大的肢体，发出一声尖锐的嚎叫，乌金光芒刺目激射。

狂风怒卷，海上惊涛轰鸣，山谷禺渊亦巨浪翻腾，无数巨大的水柱蓦地冲天飞起，环绕方山密集林立。水柱喷到最高处，进飞炸射，宛如万千流星，从四面八方倒冲入那裂海玄龙鲸的喷水孔。龙鲸的庞大身躯随即急剧变大，转瞬间便增大了一倍有余禺强哈哈狂笑道：“金光神，且瞧我神鲸如何将你方山夷为平地！”禺京阴声笑道：“可惜可惜，从今往后，西海看日落可少了一景了。”

拓拔野大骇，这妖兽倘若再变巨大，一击之下只怕当真要裂山平石。

蓐收暍道：“只怕你没这个能耐！”突然白光大作，轰然脆响，骨骼急速爆长，刹那间化为巨大的人面虎兽身，双爪紧握金光大钺，怒吼着冲天飞起，抡舞金光钺，如电飞射，朝着裂海玄龙鲸猛劈而去。

禺京阴侧侧地笑道：“找死！”手诀捏舞，蓦地一抖龙鲸牙骨鞭，滔滔黑光顺着那骨鞭冲天而起，没入龙鲸急剧膨胀的体内。

龙鲸嘶声狂吼，周身乌鳞陡然翻乍，黑光怒射，巨尾飞甩，朝着蓐收迎头拍下。

拓拔野只觉山岳压顶，气息滞堵，笛曲登时定调，竟身不由己地驾御太阳乌朝下跌跌撞撞地俯冲而去：心下骇然，陡然抽紧，不由为蓐收担忧起来，强起真气，笛曲高亢破云，即将攀升至最高处。

姑射仙子双袖翩翩，碧木真气从她素手间化为淡绿色的丝光气带，缭绕飞舞，急速缠缚在龙鲸的巨尾上。龙鲸怒吼，那巨尾之势稍稍一滞。

是时，当空那一线红日突地从黑影中跳脱，变作一弯红弓。赤光闪耀，投射在蓐收的金光大钺上。

蓐收大暍道：“金星流光破！”，“叮”地一声，那金光大钺突然爆绽起眩目光芒，龙吟虎啸，如白虹贯日，彗星冲天。

“咻！”一声淡淡裂帛似的声响，当空蓦地爆放开刺目难忍的强烈炽光，仿佛一朵巨大的银菊瞬间怒放。

“轰隆隆”，雷鸣巨震，白光爆舞，冲击气浪如飓风进飞。无数巨石炸舞冲射，从拓拔野四周暴雨似的冲天飞过。

太阳乌嗷嗷乱叫，几被卷溺其中，拓拔野喉中一甜，强鼓真气，猛地将“金石裂浪曲”吹奏到至高之处。红光闪耀，珊瑚独角兽再次怒吼着昂然跃空，雷电似的激撞在龙鲸侧腹。

裂海玄龙鲸悲声嘶鸣，巨躯陡然抽紧，蓦地震吼甩尾，层层乌光惊涛也似的四下进舞，山摇地裂，又是一阵狂猛摇晃。

姑射仙子的真气光带登时碎裂，娇躯微震，乘鸟悠然朝外摔飞。

拓拔野心下大惊，正要追去一看究竟，却听“蓬”地一声巨响，那龙鲸悲鸣若狂，腹部蓦地裂开巨大的口子，海水如滚滚天瀑飞冲而下。

继而“乒砰”连响，龙鲸的背脊陡然翻裂，一道金光白影呼啸着破体冲出。正是蓐收。他当空飘摇，雄伟虎身突然“仆仆”纹裂，激射出无数血箭。适才奋起神威，迎面痛击，虽从龙鲸体内破穿而过，却也大耗真元，身负重伤，险些连金光钺也把握不住。

那龙鲸周身接连绽破，万千裂口如涟漪荡漾。体内海水四面冲涌而出，光影涣散，急速缩小。北海真神怪叫一声，朝后飘退，龙鲸幻影登时破灭，重新化归为银亮骨鞭，闪电似的疾抽蓐收。

拓拔野笛声激越，珊瑚独角兽立时怒吼扑剪，将那龙鲸牙骨鞭倏然荡开。激震之下，拓拔野气息翻涌，险些晕厥：而北海真神此时亦如强弩之末，大叫一声，继续朝后飘退。

刹那间，四人都已身负内伤，飘摇各处。

当是时，山顶突然阴风大作，禺渊之中，一道紫黑色的真气斜冲飞天，漫天喷涌的海水陡然重新螺旋集结，化作一条巨龙，轰鸣咆哮，以迅雷不及掩耳之势，朝四人同时飞旋横扫！

拓拔野大吃一惊，蓦地想道：“是那消失不见的神秘飞车！”奋勇真气，吹笛御兽，阻挡于自己身前。

眼前一黑，骨骼仿佛散裂一般。轰隆巨响，随着滚滚水浪冲天飞起。所幸一则有珊瑚独角兽阻挡在先，二则有定海神珠借势随形，终无大碍。

放眼望去，果见那六驾蝠龙的菱形飞车无声无息、幽灵似的从禺渊中破浪冲起，风驰电掣，刹那之间掠到柜格松下。门帘飞卷，两道黑光电射飞舞，直劈在无忧泉水轰然巨响，水花激射，一块三尺见方、一尺来厚的淡青色玉石悠然抛转，随着那两道黑光朝车中急速飞去。

螳螂捕蝉，黄雀在后。这厮果然是趁着众人两败俱伤之际，突施暗算，抢夺三生石。

拓拔野心下大怒，御鸟急冲，纵声笑道：“趁火打劫，其心可诛！”默念“心心相印诀”，笛声如山洪飞泻，汹汹磅礴。他虽然真元大耗，但以“心心相印诀”御使这凶狂恶兽，却是驾轻就熟。

珊瑚独角兽呼吼声中凌空飞舞，青光爆吐，接连轰炸在那菱形飞车上。但那飞车似以至刚金属所制，巍然无损。珊瑚独角兽凶性大发，咆哮跳跃，当头撞去，独角蓦地顶穿车壁。

轰然巨震，车身黑光爆放，蓦地片片进炸开来。珊瑚独角兽惨嚎一声倒飞而出，红光幻灭，陡然收回珊瑚笛内。三道人影从那车中跃出，挟抱三生石，御风飞行。

北海真神怒极反笑，横空狙击。海神战车内天鼓咚咚，号角凄厉，团团盘旋上空的万千凶兽如得神谕，重行咆哮俯冲而下，气势汹汹地朝那三道人影围击堵截。

拓拔野身形疾旋了数十圈，方才将珊瑚兽带来的巨大反撞之力消卸殆尽。强行调气，驱鸟前冲。却见那三人飘然挥洒，黑光、白气、红芒纵横交错，气势雄浑狂猛，刹那之间便从万兽群中轻易突围而去。

拓拔野心下大奇，以彼等真气推断，那三人赫然竟是水、金、火三族高手，真元强猛，至少都在仙级之上，其中似乎又以那头戴黑笠的水族之人修为最高。但三人举手投足鬼气森森，阴邪妖异，每一招式似是而非，竟不像人间所有。大荒之中，仙级以上的高手不过百人，不知这三人究竟是谁？身不同族，竟勾结一处，做这令人不齿的盗贼勾当。

正自诧异，只听北海真神桀桀怪叫，当空昂然舒臂，光芒耀射，长羽林立，刹那间化为巨大的双头人枭。巨翼扑击，黑光如雷鸣电闪，与那三人激斗一处。

战不片刻，那头戴黑笠的怪人突然翻手一掌，乌光怒放，幻化出一只巨大的龙头怪兽，轰然猛击在北海真神胸上。这一掌快逾闪电，变幻无端，诡异己极。

北海真神鲜血喷涌，冲天飞起，惊怖惨叫道：“你……你是……”骇惧已极，两个头颅瞪大了眼睛，剩下的话竟说不出口，怪叫飞退。

拓拔野惊骇难已，此人究竟是谁？竟能将位列大荒十神的双头老祖数招之内打得溃败惊怖，狼狈如此？

此时身已冲到三人之前：心中惧意一闪而过，豪气冲涌，纵声长啸，挥舞无锋断剑，如银河飞悬，闪电交迭。

                  ※　　　　　　　※　　　　　　　※

此时空中红日蓦地又跳出一线，七彩阳光缤纷耀射，天地陡亮。阳光照射在剑光上，眩目反射，恰巧将拓拔野等人的脸容照得一片明亮。

那头戴黑笠之人扭头仰颈，朝他望来。面无血色，形如强尸，一双空茫的眸子凶光逼现，蓦地闪过讶异之色，哑声道：“好小子，又是你……”

拓拔野蓦地一阵迷惑——难道自己曾见过此人？念头未已，却见那人嘴唇翕动，似乎在念诵什么法诀，突然周身剧痛，仿佛有千万只虫子同时咬噬，大叫一声，险些从鸟背上摔下：心中蓦地闪过一个念头：九冥尸蛊！这恶人在施法御使自己体内的尸蛊！难道此人竟是放蛊的幕后元凶吗？

但片刻间，体内剧痛突然减弱，念力所及，那些蛊虫竟似死了一般。原来这些尸蛊虽然恶毒，却敌不过拓拔野体内的万干剧毒，早已死绝。纵有孵化出的新虫，不消片刻也必定殡命。

拓拔野又惊又喜，虽不明所以，但此时危急，不容多想，猛地奋起神力，大暍道：“是我又如何？”断剑如霹雳流星，倏然刺去。

“噗嗤！”碧光如电，瞬间穿透那人胸膛，“当”地一声脆响，其腋下的三生石也被陡然震裂，铿然碎为几块。

那人“咦”了一声，竟浑然无事，哑声奇道：“好小子，果然有些门道，不愧为我青木鬼王。”突然一掌拍来。

气浪爆舞，仿佛一只巨大的龙头咆哮咬噬，拓拔野大惊之下，抽离断剑，蓦地转动定海神珠，奋力朝后飞逃。犹已迟矣，护体真气陡然破裂，宛如万千冰冷毒蛇倏然从自己万千毛孔钻入，撕裂般地剧痛，急速朝丹田与心脉窜去。周身刹时僵硬，阴森诡异。

当是时，腰上突地一紧，被万千丝带牢牢缠缚，猛地朝后拖飞。一股清雅淡泊的真气如春风拂面，悠然吹过。竟是姑射仙子及时赶到。

“嗤嗤”轻响，那邪异气浪被姑射仙子所震，陡然抽离而去，黑笠人嘿然怪笑，蓦地朝后飞退。

拓拔野周身倏然轻松，想到自己适才一脚已踏入了鬼门关，匆地一阵惧怕。吐了口气微笑道：“多谢仙子姐姐。”姑射仙子淡淡一笑，丝带飞卷，缠住他的手腕，一齐骑鸟追去。

那三人御风疾飞，万兽抛飞跌散，刹那间便已冲到方山悬崖。

一道人影忽然从崖下冲起，哇哇大叫道：“臭小子，我来啦！”正是夸父。恰好与那三人迎面相撞，黑笠人二话不说，迎头便是一掌。夸父大怒，叫道：“烂木奶奶不开花！”也是一掌击出。

碧光黑芒激撞一处，轰然四震，蓝紫色的冲击光波团团进舞。两人身形剧晃，各自朝后退去。

拓拔野大喜，叫道：“疯猴子，来得正好。他正要和你比斗呢！说你差劲至极，是天下第一等的臭蘑菇，大草包……”见夸父已经气得哇哇乱叫，又加了一句道：“你若能将他胳肢窝下的石头抢了过来，那就赢啦！”

夸父怒道：“他奶奶的木耳蘑菇，我连他的胳肢窝毛一齐揪下来！”他追日输给拓拔野，正自灰溜溜地愠恼，眼见此人竟敢在针尖芒头上挑衅比斗，那还不憋足了劲挣回面子？当下挥舞背上的怪兽，呼号怪叫，全力激斗。

拓拔野见他挥舞的怪兽乃是一独角驼龙，根本不是科汗淮所化的竐窳：心下猛地一惊，叫道：“疯猴子，那只龙头怪兽呢？”夸父甚是尴尬，道：“烂木奶奶的，半路上让一个白衣服老头抢走啦！”话音未落，“哎哟”一声，已被黑笠人掌刀扫中，哇哇大叫，不顾拓拔野，全神拼斗。

拓拔野心中惊怒，不知那白衣人是谁？竟能从夸父手中夺得竐窳去。那人抢了竐窳叉意欲何为？

夸父两人瞬息间便激斗了数十回合，气浪迸飞，山石碎裂，其势足可惊天动地。

上空群兽肝胆尽寒，团团围舞，不敢上前。

太阳徐徐跳脱，天地越来越亮，山顶上满是闪闪金光。

拓拔野、姑射仙子并肩齐飞，与另外两个黑衣人交手激战，一时亦不能分出胜负。

那一侧，北海真神与九龙飞车也急速追来。唯有蓐收身负重伤，昏迷在地，迄今未醒。

夸父突然大叫道：“哈哈哈，我知道你是谁了！你是昆仑山下的狮子脑袋！”

那黑笠人目中凶光大露，哑声笑道：“给你吧！”突然将腋下夹着的半块三生石摔给夸父，夸父一楞，大喜过望，丢了怪兽尸首，抄手将玉石接住，大笑道：“我赢啦！我赢啦！”

话音未落，那黑笠人突然低吼一声，身形如黑烟扭曲，蓦地化为玄蛇黑龙似的怪物，笔直地怒射向夸父胸腹。真气狂猛，雷霆万钧，突然惊天动地迸爆开来。

夸父心机单纯，见他已将玉石抛来，只道他已认输，正自得意，哪想他竟会突下毒手。惊骇之下，破口大骂，忙不迭地将三生石往空中一抛，飞也似的朝后奔退。

他奔行疾快，竟后发先逃，有惊无险地避了开去。

三生石原已被拓拔野断剑震裂，此时抛飞上空，登时化为四、五块离散开来，在阳光中闪耀着绚丽光泽。

众人一凛，纷纷疾冲飞天，抢夺玉石。姑射仙子气带飞舞，倏然卷住一块；北海真神的骨鞭霹雳似的横扫而过，也卷住了一块。余下的三块却被那黑笠人探手一抓，倏然卷回。

黑笠人哈哈怪笑，不知施了什么障眼法术，突然狂风大作，凭空消失。那两人也随之如轻烟消散，转瞬无形。只有那嘶哑的笑声依旧在山顶回荡。

北海真神被黑笠人重挫之后，似已心智恍惚，斗志全无。此刻得了三生石，再不停留，怪啸声中，蓦地如电穿行，冲入战车。九龙怒吼，冲天而起，急速离去。

拓拔野心下大急，失声叫道：“雨师姐姐！”驱鸟疾飞，却再也追之不上。天海一线，眼睁睁地望着那战车消失于遥远碧浪之中。

阳光耀眼，大风呼号，碧空中黑云渐散，万千北海凶兽纷纷钻入海面，水花朵朵绽开绽灭，漫海碧波闪耀着亮白色的光芒。

拓拔野在西海上空骑鸟盘旋，心中悲苦悔恨，如积石郁垒，几欲痛哭失声。适才相隔咫尺，此刻却已天涯。不知何时何地，才能与她重逢？


第三章 惊闻巨变

第十五卷 三生石

第三章 惊闻巨变

红日炎炎，碧海苍茫，方山顶上断崖残石，兽尸遍地，一片狼藉。

日食既已，过不多时，气温陡高。水汽蒸腾，四周景物都扭曲起来，就连山顶狂风鼓舞吹来，也如团团烈火呼啸烧灼，众人都觉口干舌燥，热不可耐。唯有太阳乌重归故里，欢鸣不已，蓦地盘旋疾冲，钻入禺渊碧水中扑翅嬉戏。

拓拔野三人将蓐收扶到柜格松下，荫盖极密，顿感清凉。见他虽然昏迷不醒，但奇经八脉未断，元神未散，三人心下稍安。当下合力为他疏导真气，护住心脉。

夸父挠头道：“奇怪奇怪，守这松树的明明是个大鼻子老头，怎地变成了一个大胡子壮汉？”狐疑地瞪了拓拔野一眼，咕哝道：“一定是你小子耍诈……”突地伸手去揪蓐收的胡子，一时竟扯之不动，登时一楞，大乐道：“烂木奶奶的，这小子好厚的脸皮！难怪打不死哩！”

拓拔野充耳不闻，怔然不语。脑海中始终缭绕着雨师妾的姿容身影，想到她为了自己，竟从千金之身、一国之主沦为双头老妖的女奴，尊严尽扫，备受折辱：心中撕痛欲裂，悲怒难当。

姑射仙子凝视拓拔野，见他始终失魂落魄，郁郁不乐，与平素那开朗亲和之态回然两异：心中隐隐酸疼，起身淡然道：“公子，再过数日，便是昆仑山蟠桃会。届时北海真神必定还会现身，毋需挂念。”翩翩朝外行去。

拓拔野心中一动：“是了，蟠桃盛会，天下群英毕集，双头老祖必定前来，那时再全力救出眼泪袋子！”他适才低回悔责，竟没有想到这一点，闻言登时精神大振，突然又想：“这老妖今日打伤金光神，抢夺三生石，已经与金族结下大仇，又怎敢自投罗网？他若下来……他若不来呢？”心中大寒，倏然一沉。怒火上冲，蓦地一拍柜格松：心道：“他若不来，我便寻到北海！”

被他掌刀劈震，柜格松针立时簌簌坠落，根根坚硬似钢，刺得夸父既痛且痒，哇哇大叫。拓拔野浑然不觉，咬牙忖道：“就算到天涯海角，粉身碎骨，我也要救出雨师姐姐！”心意已决，浑身登时如释重负，说不出的轻松。

眼角瞥处，见姑射仙子翩然玉立数丈之外，垂眉凝视三生石，冰雪脸容被玉石碧光照耀，如梦似幻，清丽不可方物：心中一跳，意夺神摇，登时一阵迷乱，匆地又想道：“仙子姐姐与眼泪袋子，我喜欢的究竟是哪一个呢？”

自钟山密室与姑射仙子重逢以来，这个疑问也不知在脑中盘旋了多少次。一个清凉似冰雪，皎皎如昆仑明月；一个热烈如炽火，绚绚若碧海红日。面对姑射仙子时，只觉得尘心尽涤，说不出的清明欢悦，仿佛化作春风，逍遥于万里长天；只要能闻着她的清香，听到她的心跳，便觉得快活难言。但今日突然邂逅雨师妾，那迸爆的狂喜，炽烈的情火，大悲大喜的跌宕波折，又让他瞬息之间将姑射仙子完全忘却……

思绪紊乱，越想越是迷茫，一些原本清晰的念头反而变得模糊起来。强敛心神，心道：“罢了！仙子姐姐出世脱俗，浑无男女之念，不过把我视作弟弟罢了。我又何必一再庸人自扰？能与她姐弟相处，已是天大的福分。雨师姐姐对我如此情深意重，铭心刻骨，我又岂能辜负于她？”想到此处，顿时觉得豁然开朗，仿佛云开雪霁，舒畅之极。

眼见姑射仙子正于三生石中追索前生来世，不便滋扰，当下转身他顾。却见夸父蹑手蹑脚地朝外走去，笑道：“咦？疯猴子，你输了比赛，想耍赖逃跑吗？”

夸父争强好胜，顽心极重，追日输给这少年，大觉没脸，适才见拓拔野魂不守舍，只道他已经忘了追日之事，正暗自偷乐，准备趁他不备时溜之大吉，不想方欲抬腿便被逮个正着。大感尴尬，瞪眼道：“谁说我要耍赖逃跑了？这里日头太毒，我到水里泡泡去。”

拓拔野笑道：“这么说来，你是认输喽？”夸父面红耳赤，含糊其辞。拓拔野大感有趣，哈哈而笑，烦闷稍解。

夸父怒道：“烂木奶奶的，输便输了，有什么好笑的？你真气很强，跑得又快，我比不过你，想怎样随你便好啦！”气呼呼地坐在地上，掀着衣服扬风驱热。

拓拔野莞尔，心想：“他虽然疯疯癫癫，却是天真烂漫，毫无机心，我们这般用计赚他，虽说是为了解开烛鼓死因，却总有些卑劣下流。”心下歉疚，蓦地一阵冲动，便想将真相告之。

转念又想：“这老小子最恼别人要诈，一怒之下，大打出手倒也罢了，只怕不肯说出当日如何得到苗刀、那杀烛鼓之的凶手又是谁……如此一来，岂不是竹篮子打水一场空吗？”

思绪飞转，有了主意，微笑道：“疯猴子，你既不服，咱们再来比试好了。若这次你能赢了我，追日比赛便一笔勾销。若是输了，须得答应为我做三件事。”

夸父精神大振，一骨碌跳了起来，喜道：“比什么？”

拓拔野笑道：“咱们这次的比试最是奇特，比追日有趣得多了……”夸父听到“有趣”二字，更加喜色浮动，竖起耳朵聆听，却见拓拔野突然皱眉道：“罢了罢了！这比试太过困难，只怕你坚持不了……”

夸父被他勾得心痒难搔，急忙道：“谁说我坚持不了？烂木奶奶的，谁坚持不了谁是臭蘑菇！”

拓拔野摇头道：“你现在说得轻巧，到时又翻脸不认帐了。”见夸父急得吹胡子瞪眼，方才笑道：“既是如此，咱们便一言为定。谁若是反悔，谁就是天下第一号的烂木头臭蘑菇。”

夸父急道：“快说快说！”

拓拔野微笑道：“咱们这次比试真气修为……”

夸父瞪眼道：“那还不容易，对上一掌立知分晓。”当下便磨拳擦掌。

拓拔野摇头道：“对掌乃是下下之策，我这法子可要高明好玩得多了。”顿了顿道：“修气便是修心，真气厉害的人，修养一定好得很。比如你的修养就很好。”

夸父天真单纯，闻言登时心花怒放，连连点头。

拓拔野道：“修养好的人，必定有两个特点。其一、不说假话；其二、宽容对人，不生气打架。咱们比试的就是这两点了。”

夸父心想：“不说假话容易得很，不生气打架那就难了。不过我的修养好，想来也不是难事。”当下点头应允。

拓拔野微笑道：“我来说说这比试的规则。从现在开始，咱们彼此必须说实话，无论对方问什么，都必须照实回答，谁说假话那便输了。”

夸父喜道：“有趣有趣！这可是我的强项了。”

拓拔野笑道：“且慢，还没说完呢！不管对方说的真话是什么，绝对不能生气打架；谁若是生气打架，便是自动认输了。”

夸父拍手笑道：“妙极！这比气的法子，果然有趣得很。”连连催促拓拔野立时开始。

拓拔野突然俯身作揖，微笑道：“疯猴子，我先说实话了。其实这场追日大赛，我是作弊赢了你的。”当下施施然地一抹脸目，露出真容，一五一十地将真相说了出来。

夸父直气得脸红脖子粗，青筋暴起，哇哇大叫。蓦地一蹦而起，闪电似的将拓拔野衣领揪住，攥拳便要打去。见他毫不闪避，笑嘻嘻地望着自己，突然醒悟，猛地收回拳头，强按怒气，叫道：“烂木奶奶的，臭小子，你想激我生气打架！我偏不上当。”松开双手，跳了回去。

夸父咬牙切齿地瞪着拓拔野，踱来踱去，满腹怒火，却不得发作。灵光一闪，明白自己答应第二场比试之时，便已上了这小子的恶当。此刻犹如哑巴吃黄连，有苦说下出。转念之间，又觉得此事说不出的滑稽，忍不住弯腰捧腹，哈哈大笑，继而满地打滚，直笑得泪水四溢，喘不过气来。

拓拔野笑道：“厉害厉害，这样也不生气，前辈的修养果然高得很。其实以前辈的奔行速度，天底下再没有比你更快的人物鸟兽了，若不用些狡计，又怎能赢你？兵不厌诈，冒犯之处还请多多担待了。”

夸父向来自诏奔跑天下第一，此次败在这毛头小子手上，实是懊恼挫败之至；此时听说他不过是使诈赢了自己，气恼之余，反倒大为欢喜。再听他如此奉承，登时心花怒放，乐不可支，蓦地跳将起来，喘息笑道：“臭小子，我修养高得很，自然不与你计较。”

拓拔野微笑道：“妙极。不过咱们的比试还没有结束，现在轮到你说实话了。敢问当日你是如何得到那柄苗刀的？”

“苗刀？”夸父挠挠脑袋，突然想了起来，叫道：“是了！烂木奶奶的，说起来话就长哩。那日在昆仑山上，我中了白太宗、羽卓丞那两个卑鄙无耻的臭蘑菇的奸计，一怒之下大打出手，把他们打得稀里哗啦，好不过瘾。什么昆仑八仙、西荒九怪……全都被我拔光胡子，‘喀喳’一声拧断了手膀腿脚……”说到此处，眉飞色舞，手舞足蹈起来。

拓拔野知道他在说七百年前的往事，当下微笑聆听。

                  ※　　　　　　　※　　　　　　　※

夸父道：“我一路飞跑下山，那些臭蘑菇谁也追我不上。他奶奶的，谁知到了那山下，偏偏遇到大地震，昆仑山到处都开始雪崩……”面露尴尬之色，嘿然笑道：“烂木奶奶的，那点雪崩岂能难得倒我？只是在昆仑山上，被白太宗那老鬼打了一掌，未免有点气血不畅，正坐在地上调气放屁哩。一不留神，天崩地裂，屁股底下的冰地爆开一个大缝，将我吸了下去。奶奶的，若知道我这个响屁有如此威力，不放也罢！

“雪崩轰隆隆地压了下来，盖了个严严实实，把我当地瓜萝卜埋在了地底下。烂木奶奶不开花，到处黑不隆冬，冻得我耳朵都快掉了。我四下胡乱打了几掌，却越陷越深，突然掉进一个大涡流里，冰水四处灌了进来，我头晕脑转，全身冻僵，不知不觉就稀里糊涂地睡着了。

“前几日，迷迷糊糊中，忽然觉得涡流急转，身上也没有那么寒冷了，醒来时居然已经到了地上，旁边一股股水流不断地朝天喷涌出来。他奶奶的木耳蘑菇，我只道在地下睡了几夜，敢情已经过了七百年啦！”

拓拔野听到此处，隐隐觉得这场景似曾相识，想到科汗淮也是在地底潜流昏睡四年，近日忽然出现于通天河中，更觉蹊跷。心中突然一动：“是了！翻天印！定是翻天印撞落寒荒，使得地底各大涡流失衡喷涌，才将他从地底抛了出来！”

他所猜非虚，昔年寒荒大神以元神所化的翻天印，不但镇住了西海通道的洪水，也使得地底潜流各安其份，平静奔流。七百年前夸父大闹昆仑山，虽然冲出重围，却也身负重伤，恰被地震、雪崩掩埋，掉落地底“女娲之肠”，经脉封闭，冻为冰人，在地底涡流中沉浮昏睡了七百年。

那日在密山之上，拓拔野六人合战西海老祖，将翻天印失控打落，引得西荒天崩地裂，万里洪水泛滥。女娲之肠失衡逆流，纷纷破上飞涌，阴差阳错，竟将夸父重新送返大荒；科汗淮等人亦是因此被地底潜流震送到通天河中。

拓拔野正自揣测，又听夸父说道：“烂木奶奶不开花，我猜想定是白太宗那老鬼怕我找他麻烦，所以才设下这般奸恶歹毒的圈套！我醒来之后，越想越怒，决定立刻去找白太宗和羽卓丞算帐。不料刚到昆仑山下，便撞见一个狮子脑袋的巨汉，提着苗刀朝我奔来……”

拓拔野一震，凝神倾听。他曾听陆吾提及，杀死烛鼓之的凶手戴着苍狮头颅，身高十二尺，想来便是夸父遇到之人了。

夸父道：“我瞧见苗刀：心想这厮必定与羽卓丞有什么关系，于是就叫他快快束手就擒，带我去见羽卓丞那臭蘑菇。岂料他二话不说，就一刀砍来，烂木奶奶的，他以为我是木头桩子，给他劈柴吗？我大怒之下，就和他打了起来。他奶奶的，这狮子头武功极是刁毒古怪，是了，刚才在这方山顶上，你也亲眼瞧见啦……”

拓拔野失声道：“什么！”蓦地想起适才夸父与那黑笠人激斗时曾大叫“我知道你是谁了！你是昆仑山下的狮子脑袋”，引得那人凶性大发。当时自己牵挂雨师妾，心绪紊乱，一直未曾听出这句话的弦外之音，不疑有他。此时听他提及，陡然醒悟，惊骇不已。

心道：“此人真气阴邪诡异，见所未见，似乎是水属真气，却又驳杂不纯，强猛之极，就连那双头老妖也不过数掌便被他击败，实在匪夷所思。不知他究竟是谁？为何要杀烛鼓之？又为何到这方山盗取三生石？”忽然想起北海真神被他一掌击中时满脸惊怖骇异的表情：心里又是“咯登”一响——莫非双头老妖竟认得此人吗？

思绪飞转，又想起诸多蹊跷情状。那人与自己照面之时言行甚是奇怪，似乎将他误认为什么“青木鬼王”，还想以妖法摄控自己体内的九冥尸蛊……心中蓦地一跳：“当时我乔化为蚩尤的容貌，难道那人竟是将我认作蚩尤了吗？难道……”

想到蚩尤音讯全无，登时寒意大凛，感到一阵强烈的不安。

夸父口沫横飞，得意洋洋道：“嘿嘿，那狮子头虽然古怪，哪里是我对手？在昆仑山下打了不消一会儿，他就胡蹦乱跳，招架不住；被我接连几掌打得踉踉舱舱，突然将苗刀往我手上一丢，屁滚尿流地跑走啦！

“我拿了苗刀，欢天喜地上昆仑山去找白太宗和羽卓丞，嘿嘿，我有苗刀在手，他还想当个屁青帝？烂木奶奶不开花，谁知他们居然已经死了几百年哩！那些徒子徒孙忒也差劲，个个都不禁打，当真不好玩之极。”

他此时已经相信自己是七百年前之人，长吁短叹不已。

拓拔野想起科汗淮之事，当下相问。夸父对此事极是引以为耻，面红耳赤支支吾吾了半晌，夹杂不清，只说他当时扛着竐窳兴高采烈地往西飞奔，半道突然杀出个白衣服老头，二话不说就是一阵痛打，趁他不备抢了竐窳逃之天天。他原想追之，但想到与拓拔野的比试，当下在路边逮了一只大小相若的驼龙，迳直赶来。

听他说到此处，拓拔野对此事的来龙去脉已经了然于胸，但头绪众多，疑窦有增无减：心中的不安更加强烈起来。

当是时，匆听姑射仙子低咦一声，拓拔野心中一凛，猛然回头望去。热风鼓舞，阳光耀眼，姑射仙子站在柜格松下斑驳的光影中，身子微微摇晃，似碧荷打雨，弱柳扶风。眉尖轻蹙，眼波凄迷，尽是惊诧困惑之色。

拓拔野大步上前，问道：“仙子姐姐，怎么了？”姑射仙子蓦地抬起头来，眼波撞见他的脸容，双颊突然泛起桃红，摇头低声道：“没什么，我已经想起来啦！”

拓拔野大喜，笑道：“妙极！”但见她神色古怪，怔然沉吟，殊无欢悦之意，心下大觉奇怪，正要相问，却听远处突然传来高亢入云的号角声，此起彼落，越来越近。凝神倾听，竟是在反反覆覆地呐喊着“龙神太子”。

三人大奇，循声远眺，只见南面碧空中急速移来数十白点，远远望去，倒像是流云飞舞。过了片刻，隐隐可以辨认出乃是金族侦兵。为首两个男女俊秀如画，宛如神仙，正是金族中以御风术闻名的“如意双仙”槐鬼、离仑夫妇。

金族侦兵来势极快，转眼间便到了方山顶上，眼见满山狼藉之状，尽皆惊愕茫然。

又瞧见在拓拔野身旁晃荡的夸父，都自吃了一惊，纷纷怒暍着拔出刀剑，将他团团围住。夸父视若不见，只是拽着拓拔野，叫嚷着继续比试。

槐鬼、离仑向拓拔野二人躬身行礼，正要说话，瞥见躺于柜格松下昏迷不醒的蓐收，登时耸然变色，失声相问。拓拔野苦笑着将之前发生之事一一道来，众人听得无不动容。

槐鬼、离仑对望一眼，惊疑不定，齐声道：“太子、仙子，此事关系金、水两族邦交，非同小可！如若方便，还请二位随我等一齐回昆仑山，向白帝、王母证言。”

拓拔野与姑射仙子点头道：“自当如此。”

金族众人虽听拓拔野述说杀死烛鼓之的凶手并非夸父，却仍然将信将疑，执刀围合，不肯撤去。但惧其神威，又不敢贸然上前。槐鬼咳嗽一声，道：“此人纵非凶手，也与烛公子一事关系极大……”

拓拔野微笑传音道：“放心，他和我的比试还没结束，我走到哪儿，他定然会跟到哪儿。”槐鬼、离仑见夸父拉着拓拔野吵吵嚷嚷夹杂不清，果然没有逃之夭夭的意思：心中大定。

拓拔野道：“你们来此，是为了他吗？还是……”

槐鬼神色微微一变，摇头沈声道：“少昊太子特令我等传信殿下，那日分别后，纤纤姑娘与土族姬公子昆仑山上空遭遇暴风雪，双双失踪……”

“什么！”拓拔野失声惊呼，心中倏地一沉。他心底深处，最为放心不下的便是这刁蛮精怪的丫头，原以为昆仑在望，又有九尾虎神、少昊，姬远玄等人照看，纤纤当平安无事，岂料竟会发生这等怪事。

槐鬼、离仑面有惭色，低声道：“本族护卫不周，责无旁贷。白帝，王母以青鸟传信，竭全族之力，务必找到纤纤姑娘，还请拓拔太子放心。”拓拔野心中虽然放心不下，但也唯有苦笑点头。

槐鬼面容凝肃，低声道：“另有一事更为紧要，前日夜里，蚩尤公子在敞族观水域中刺杀了黄帝……”

拓拔野“啊”地一声，面色陡变，这震惊比之先前还要强烈。脑中轰然，那郁积已久的强烈不安在这一刻陡然迸爆出来，宛如惊雷滚滚，暴雨倾盆。

“轰隆！”雷声轰鸣，风狂雨骤。黑畏的天空中，乌云翻滚如层叠巨浪。

                  ※　　　　　　　※　　　　　　　※

滚滚黑云之下，拓拔野一行数十人乘鸟急飞，闪电似的疾掠穿行。这一场暴风雨来势汹汹，肆虐万里，但众人无暇停歇避雨，纷纷鼓舞真气光罩，连夜穿越西荒高原，朝着昆仑山的方向赶去。

一路上，槐鬼、离仑详细地描述了当夜情形，说到惊心动魄处，众人仍不禁冷汗涔涔。只有夸父听说尸鬼杀人，大感有趣，连连拍手称好玩。

拓拔野心中骇讶万分，黄帝身为大荒五帝之一，当今之世，能打败他的人寥寥无几，更不用说在如此短的时间内将其袭杀。蚩尤的修为与自己在伯仲之间，离开东海以来，虽然在实战中急速进步，现下至多也不过“小仙位”而已，又岂能杀死黄帝？一时间，只觉得头绪纷乱，蹊跷之处甚多，但却理不出个明晰线索。

当下默然不语，凝神飞速辨析。忽然想起那夜在雁门大泽，乌丝兰玛曾要挟西王母在蟠桃会上刺杀黄帝……眼前一亮，心中剧跳，猛地朝姑射仙子望去。姑射仙子那双澄澈的眸子也正凝视着他，轻轻点了点头，似乎知道他所想何事。

水妖处心积虑想要杀死黄帝，树立傀儡取而代之。当初蛊惑姬修澜叛乱失败，贼心不死，又想胁迫西王母暗杀之。被西王母拒绝之后，极有可能提前行动，抢在西王母将消息透露土族之前动手偷袭。水妖青丘国狐女擅长易容变化之术，要将某人乔化为蚩尤自非难事。

但当夜乌丝兰玛与西王母的对话，关系到西王母与科汗淮之间的绝密关系，决计不能透露做为证据。当下拓拔野缓缓道：“倘若……倘若是其他人乔化为蚩尤呢？”

槐鬼叹道：“那人容貌身形绝对是蚩尤公子无疑，手上的苗刀也丝毫无异，他的‘神木刀诀’也断断不假。观水城几万双眼睛瞧得分明，应当无误。只是……只是他的真气似乎突飞猛进，极为强猛，几已到达‘小神位’，否则以黄帝之力，也不会……”摇头叹息。

姑射仙子淡淡道：“或许那人的肉身当真是蚩尤公子，但元神却未必。”众人一凛，沉吟不语。

拓拔野心中一跳，突然想到当夜在雁门大泽，乌丝兰玛以九冥尸蛊控制科汗淮，令其疯魔听命刺杀西王母的情景，灵光霍闪，脱口道：“九冥尸蛊！”

众人一愣，面面相觑。拓拔野一语既出，原先纷乱的万千思绪登时如丝麻绕舞，缠合为一，欢喜振奋，拍手道：“是了！蚩尤定是被九冥尸蛊控制，才失去常性，变成杀人强鬼。那夜在观水河中冲出偷袭黄帝的行尸走肉，一定也是中了九冥尸蛊的鬼兵。”他曾亲眼目睹乌丝兰玛御使鬼奴、尸鸟骸兽的诡异场面，一相联系，对观水城当夜的情景内幕更无怀疑。

只是蚩尤为何会落入水妖之手？又为何会在短短几日内，突飞猛进一至于斯，将黄帝斩杀其下呢……匆地想起那黑笠人：心中陡地一跳，那人似是将自己误认为蚩尤，并呼之为“青木鬼王”，难道此人果真与蚩尤魔化有关吗？倘若如此，那人当是水妖才是，但何以竟会击伤北海真神，从他手中抢走三生石呢？一时间，原本清晰的思路又变得凌乱起来，矛盾交杂，疑窦重重。

耳畔轰雷滚滚，狂风呼号，漫漫大雨银箭雪矛似的劈射而来，许多疑团如头顶黑云，汹涌奔腾，时散时聚。他隐隐觉得，在这借刀杀人的阴谋之后，似乎还隐藏着什么不为人知的秘密。

槐鬼、离仑等人将信将疑，倘若当真如拓拔野的揣测推断，那么以九冥尸蛊控制蚩尤的幕后之人，才是谋弑黄帝的真凶。而九冥尸蛊原为北海毒蛊，难道此事又与水族有关吗？黄帝在泰器山下遇刺，金族实有不可推卸之责任，倘若当真与水族关联，则是关乎三族邦交的大事。在这风雨飘摇的大荒，此事一旦处理不当，便会掀起难以估量的劫难。是以虽然在他们心目之中，拓拔野与姑射仙子颇为可信，但此事实在相关重大，不敢听从他们一面的推断之辞。

拓拔野见他们表情，心下了然，微微一笑道：“大家放心！我定会全力协助，找到蚩尤，解开此事真相。”槐鬼、离仑松了口气，齐声称谢。

黎明时分，风雨渐止。拓拔野突然一震，醒了过来，四下扫望，众人都伏在鸟兽上酣然沉睡。一夜飞行，都颇为疲惫。唯有姑射仙子低头跪坐在太阳乌上，出神地望着手中翠光流离的三生石，双靥晕红，神情古怪，竟然没有发觉拓拔野灼灼的目光。

蓝黑色的天空中乌云丝缕飞扬，冷风扑面，清凉舒爽。姑射仙子衣带飘飞，剪影清丽，那双眸子折射闪耀着玉石的碧光，欢喜而又凄伤。拓拔野心潮汹涌，忖想：“不知她在三生石中看见了什么？神色好生奇怪。”

几只雪炽鸥嗷嗷地从她身侧飞过，姑射仙子突然抬起头来，撞见拓拔野的目光，两人脸上齐齐一红，微微一笑，各自别开头去。拓拔野心中怦怦剧跳，悄悄地从眼角瞥望。她秀发飞扬，白衣似雪，凝神眺望前方，再也没有转过头来。

拓拔野心下失望，忖想：“不知在她的三生之中，有没有我的影子？”一念及此，蓦地感到一阵钻心的苦痛。他素来开朗达观，自信倜傥，但在姑射仙子的面前，却每每自惭形秽，患得患失。虽然已经下定决心专情雨师妾一人，但情丝难断，每一牵扯，仍是揪心的疼痛。

过下多时，东方雪山顶巅忽然冲出万缕霞光，一轮红日从层层黑云之间冉冉升起，将西荒大地镀染灿灿金光。群鸟齐飞，天籁共鸣，万里大地一片勃勃生机。

众人纷纷醒转，抖擞精神，谈笑中急速南飞。快到晌午时，距离昆仑山脉已不过六百里之遥。槐鬼低声道：“拓拔太子，观水城中聚集了五族群雄，水、木、火三族与殿下原本有隙，黄帝遇刺之后，某些居心叵测之徒更是大肆挑拨，要与你和蚩尤公子势不两立。若是他们瞧见你和疯猴子一道出现，只怕风波难免。还请三位暂且稍加乔饰。”

拓拔野点头称是，当下头戴寒荒毡帽，压低帽檐。姑射仙子也以轻纱蒙面。夸父不肯戴帽，大呼小叫。拓拔野无奈，只好骗他戴帽乃是为了比试耐力，看看谁能坚持最久，绝不脱帽，夸父当即上当，忙不迭地将帽子戴上，朝下箍紧。

又过了小半个时辰，南面天空中飞来数十金族侦兵，远远地便朝着槐鬼、离仑等人挥手吹角，号声古怪跌宕，似乎在传递着什么讯息。

槐鬼、离仑面色突变，转身沉声道：“拓拔太子，侦兵报信，蚩尤公子被五族群雄困于瑰璃山顶。”


第四章 邪魂厉魄

第十五卷 三生石

第四章 邪魂厉魄

晴空万里，寒风凛冽，雪山冰崖急速倒掠。

拓拔野等人朝西南瑰璃山方向疾飞，一路遇见数十批五族飞骑，浩浩荡荡会集一处，竟有六百之众。大多都是水、木、土三族豪雄，听闻蚩尤受困瑰璃山，纷纷赶去缉拿邀功。呼喝叱叫，声浪嘈杂。

拓拔野皱眉心道：“这些人假公济私，多半要挑拨滋事。倘若到时他们一口咬定鱿鱼刺杀黄帝，无理取闹，动起手来，该如何是好？”思绪飞转，忽地有了一个主意：“是了，一旦见势不妙，我便让疯猴子背着鱿鱼和我赛跑。以他的速度，这些人纵是骑着闪电也追将不上。”嘴角微笑，心下稍宽。

正寻思问，忽听见西边传来金石激撞之声，仙乐飘飘，角声清越，有人高声叫道：“大金白帝、西方金王圣母驾到！”十余辆飞车急速掠来，最前的白金飞车富贵雅丽，由九只鸾凤牵引，色彩绚丽，香风卷舞，正是西王母的“九凤车”。

众人哄然，纷纷盘旋避让。槐鬼、离仑大喜，引着众人朝车队迎去。

拓拔野方觉欢喜，突地又是一凛，蓦地想起那夜在雁门大泽，夸父曾大呼小叫地从西王母手中抢走竐窳，若被她认出，则必可推断自己与姑射仙子乃是那夜听到她秘密的男女。灵机一动，传音夸父道：“疯猴子，你今日若能不发一言，这场比试便算是你赢了。”

夸父大喜，脱口道：“这有何……”见拓拔野笑嘻嘻地望着自己，登时醒悟，急忙将最后一个“难”字硬生生地吞了回去，一拧脖子，咬紧牙关再不言语，心想：“烂木奶奶不开花，今日不管你小子怎么逗我，老子说不开口，就不开口。””

到了飞车旁侧，槐鬼、离仑数人抬着蓐收，捧着三生石，先进入车中通报请命。

过了片刻，听见有人长声道：“恭请木族圣女、龙神太子大驾。”金门洞开，玉帘轻卷，几个白衣侍女盈盈行礼，领着拓拔野等人朝车中行去。

车厢极为宽敞，彩灯高悬，毛毯挂壁，虽不如少昊的白金飞车那般富丽堂皇，但简洁之中透露出的素雅华贵之气，却让人无形之间肃然起敬。两侧站列的白衣卫士姿容秀丽，竟然都是妙龄女子，但个个真气蓬沛，不可小觑。

车厢正中的紫玉石桌环坐了十余华服贵人，见拓拔野等人鱼贯而入，纷纷起身。

金族太子少昊、九尾虎神陆吾、白马神英招、风云神江疑等人赫然在列，瞧见拓拔野二人，均面露微笑，点头致意。

玉桌正席立着一个豹斑白衣的美貌女子，肤白胜雪，眉目似画，金簪坠坠，玉胜摇曳，端庄典雅之中带着不怒自威的气势，正是西王母。想到当夜在雁门大泽，她狠心斩杀科汗淮的情景，拓拔野心下蓦地又是一阵苦涩，忖想：“倘若纤纤知道科大侠死在她娘亲的手上，不知会如何伤心难过。”

强敛心神，徐徐扫望。她身旁所立的白衣男子素冠银带，长须飘飘，朝着拓拔野微微一笑，气宇优雅淡泊，直如神仙，当是金族白帝无疑。

拓拔野大为心折，忖道：“生平所见的大荒高手中，以白帝风度最为出众，倒有些神似神帝。”

正要行礼，西王母离席翩翩而来，拉起姑射仙子的素手，微笑道：“姑逢山一别，已有一年，仙子风姿更胜从前。”

姑射仙子淡然一笑道：“王母仙仪，光彩照人，蕾依丽雅岂能相及？蟠桃会在即，蕾依丽雅行程匆匆，未曾备礼，万勿见怪。”

西王母嫣然道：“仙子莅临，昆仑生辉，水香已经欢喜不尽，何来礼物之说？何况寒荒国之劫、方山之变，亏得仙子相助，这已经是仙子给本族的厚礼啦！”

姑射仙子微微一笑道：“王母所言多是拓拔公子之功，蕾依丽雅不过略尽薄力，不敢掠美。”

西王母淡蓝色的眼珠转而凝视拓拔野，蓦地一怔，精光一闪而逝，似乎认出了什么。

拓拔野心中一跳，如芒刺在背，躬身行礼道：“东海龙族拓拔野，拜见白帝、王母。”

白帝目露欣赏之意，淡然微笑道：“拓拔太子少年英雄，仁厚侠义，诚龙族之幸，天下苍生之幸。”

拓拔野面上微微一红，微笑道：“白帝过誉，愧不敢当。”

西王母淡淡道：“拓拔太子远道而来，一路辛苦，快请入座吧！”不再看他，牵着姑射仙子的手，朝席中走去。

拓拔野微微一楞，觉得她言辞好生冷淡，只道她已经认出自己：心下大寒。突然明白：“是了，她对母王恨之入骨，对我自然也就没什么好印象了。若不是我对金族略有薄恩，只怕连话也不与我说。”他性子随和，不以为忤，当下微微一笑，躬身答谢。

还未说话，却听身后的夸父突然哇哇大叫道：“烂木奶奶的，原来是你！臭老头，快把那龙头怪物还我！”倏然飞起，大鸟似的朝白帝扑去。众人哗然，抢身上前阻挡，却被他瞬间震开。

拓拔野登时恍然，原来半道抢走竐窳的竟是白帝！心中悬了半晌的巨石登时落了下来。但旋即又是一紧，暗呼糟糕，目光电扫西王母，果然发觉她面色微变，双眸中闪过惊怒凌厉之色。当下急忙喝道：“疯猴子，你输了！”

夸父“哎呀”大叫，蓦地想起与拓拔野的“不说话比试”，急忙一捂嘴巴，硬生生顿住身形，半空翻个筋斗落到拓拔野身旁，苦着脸叫道：“不算不算，现在开始重新比过！”见拓拔野点头，大喜过望，连忙咬牙站到一旁，大气不出。

众人见拓拔野只一句话便将这疯猴子治得服服贴贴，无不诧异。适才听槐鬼、离仑述说，那杀害烛鼓之的疑凶已经被拓拔野攥住时，众人心底还大不以为然，各自凝神聚气，只待他一现身，便一鼓作气将他擒下。此时一见，既诧且喜，方知多此一举，对拓拔野的敬佩之意又多了几分。

白帝微微一笑道：“原来他就是七百年前与羽青帝逐日禺谷的夸父前辈吗？果然厉害之极。”夸父面有得色，仰头从鼻子里哼了一声，以示不屑。

西王母目光如电，灼灼地望着拓拔野，微笑道：“拓拔太子真人不露相，那是更加厉害了。”拓拔野听她话中有话，知她多半已然猜到自己便是当夜的蒙面少年，当下硬着头皮装傻充楞，微笑不语。

少昊哈哈笑道：“拓拔兄年少英雄，纵横大荒，威震四海，当然厉害之极。咱们多了这么个朋友，那可是花差花差，妙不可言。”大步离席，拉着拓拔野的臂膀入席，传音笑道：“拓拔兄，我在花丛中打滚二十年，发现一金科玉律：但凡老处女见了俊小子，多半要五气不均，阴阳失调，导致乱发脾气。你别怪我姑姑，只能怪你自己长得忒也俊俏。”

拓拔野啼笑皆非，苦笑不已。心道：“西王母若当真是老处女，见了我就不发脾气了。这小子连王母的玩笑也敢开，实在是胆大妄为。”眼见西王母牵着姑射仙子盈盈入席，对她似乎并无怀疑之意，心下稍宽。

众人坐定之后，一个宽衣大袖的清俊男子起身道：“陛下、王母，侦兵游痕已经候命在外，是否传他进来？”白帝点头应诺。

少昊捅了捅拓拔野，传音道：“这是本族太长老黑木铜，你莫瞧他眼下一本正经，大义凛然，其实却是个大大的色鬼。嘿嘿，他府里有几个女奴标致得很，嫩皮嫩肉，发起浪来连石头都要变酥。明日寻空我带你去见识见识……”说到最后一句，色咪咪地笑了起来，喉结大动，将杯中美酒一饮而尽。

拓拔野微笑忖道：“这小子荒唐之至，无论什么都能扯上男女之事。和六侯爷倒可以成为知交。”不知何以，对这荒淫好色的金族太子，他倒觉得颇为亲切投缘。

与他胡说几句，原本紧张的心情渐渐地松弛了下来。

                  ※　　　　　　　※　　　　　　　※

当是时，几个白衣女卫士领着一个高大胖子定了进来。那胖子低头碎步，神情紧张，眼珠滴溜溜转动，却不敢上望，就连额上的细密汗珠亦不敢伸手擦拭。

众卫士齐声唱诺，胖子膝下一软，伏身拜倒，颤声道：“飞龙团侦兵游痕，叩见陛下、王母。陛下、王母千秋万岁。”

西王母淡淡道：“起来吧！赐座。”游痕伏身拜谢，战战兢兢地低头跪坐在旁边的黑蚕丝垫上，屏息凝神，大气也不敢喘。

拓拔野心想：“白帝瞧起来温和宽厚，他怎地还如此惧伯？想来定是西王母治政太过严厉。”

西王母道：“是你亲眼目睹蚩尤公子发狂杀人，藏入瑰璃山的吗？”拓拔野猛吃一惊，方知他们在查问蚩尤之事，当下凝神倾听。

游痕颤声道：“是。”

黑木铜冷冷道：“白帝、王母在此，你快将昨日情形仔仔细细地说来，将功折罪。若漏了一个字，我就揭了你的皮。”

游痕神色张惶惊恐，连连点头。舔了舔嘴唇，咳嗽一声，想要说话却又似乎不知从何说起，半晌才哑声道：“昨日……昨日小人奉命随飞龙团前往瑰璃山脉一带寻找姬公子和纤纤姑娘。半路上遇见土族、水族、木族的几支侦兵，土族侦兵在寻找姬公子和蚩尤公子；水族、木族的侦兵则在寻找蚩尤公子及其手上的苗刀。

那时暴风雪越来越大，四处雪崩，行进极是困难。大家索性集中在丹素峰顶，围作一团，以免被狂风吹散。

“正午时候，暴风雪刚止，又偏巧发生日食。我们点燃三昧真火，正要四散搜寻，突然听见一声大吼，接着三里外传来猛烈的爆炸声。小人生来夜眼，清清楚楚地瞧见那里绿光冲天，白脊峰顶横截炸断，成了一片光秃秃的平台。那爆炸极是猛烈，连丹素峰也微微震动起来。

“接着就听见那里传来狂笑和怒吼声，那声音极是熟悉，与前夜在观水城中刺杀黄帝的蚩尤公子完全相似。土族、木族、水族的侦兵惊喜愤怒，不等商量，除了少数离开通风报信之外，其余的五百余人全部围追冲往白脊峰。我们见势不妙，也只好追随而去。

“当时正值日食，到处一片漆黑。大家擎着火炬争先恐后地冲到了白脊峰上，只见蚩尤……蚩尤公子压在一个裸体女子的身上，正在强行做那等事情……”说到此处，汗流浃背，伏地不敢往下再说。

众人哗然，少昊一楞，喃喃道：“奇哉怪也，蚩尤兄弟在我香车中时，对那些美女目不斜视，乃是少见的正人君子，怎会……”

拓拔野猜断必是毒蛊乱性，使得蚩尤一反常态，做出这等禽兽之行。惊骇愤怒，心想：“水妖好生恶毒，要让鱿鱼在天下英雄面前声败名裂，成为众矢之的。”

西王母冷冷道：“往下说。”她生平最为痛恨男人凌虐侮辱女子；在金族之中，一旦有强暴发生，纵使被辱女子是女奴或囚犯，施暴者亦要遭受重罚，甚至有被断除男根，削籍为奴之虞。是以游痕说到此处，战战兢兢，不敢多言。

游痕擦了擦汗，续道：“我们见他做此恶行，都义愤填膺，怒不可遏，纷纷喝止。蚩尤只是哈哈狂笑，毫不理会。土族的玄牛真人犀渠、石山真人黄皋抢先动了手，要为黄帝报仇。水族的四翼蛇枭酸与、小侯真人古熙、木族的北号狼人歇狙、青蛇纪九等人也纷纷出手猛攻……”

拓拔野心下微凛，他所说的每一个人都是五族中的真人级高手，其中玄牛真人犀渠，四翼蛇枭酸与凶名昭著，是大荒中有名的残恶狂人。以自己单人之力，要独战这数百高手必败无疑：但蚩尤既能刺杀黄帝，想来已然突飞猛进，不知能否从这众多高手的夹击中安然逃生？

游痕道：“蚩尤看也不看，只是压在那女子的身上不住地耸动，哈哈怪笑。忽然只听一声巨响，我眼前一花，当胸仿佛被重锤一记，险些晕厥。定睛再看时，蚩尤动也未动，六位真人却都被一齐震飞，众弟兄也被那冲击气浪撞得东倒西歪，乱作一团。”

众人微微变色，手足不动，竟能将三族六位真人瞬间击退，其真气之强实在不可小觑。白帝眉头微皱，轻轻摇了摇头，沉吟不语。

游痕道：“玄牛真人和四翼蛇枭兀自不服，怒吼着俯冲而下，一左一右朝他夹击。岂料这次蚩尤避也不避，任由酸与真人的九支蛇矛和犀渠真人的‘玄牛斩’闪电般刺入他的身体……”

拓拔野“啊”地一声低呼，心中陡然抽紧。少昊嘿然传音道：“放心放心，蚩尤公子若是死了，姑姑又何必叫这胖子说这番话给你听？”

游痕道：“犀渠、酸与大喜若狂，哈哈大笑道：‘我杀了这奸贼啦！’三族的侦兵朋友大喜，呼叫着一齐冲了上去。不想蚩尤忽然站了起来，吼了一声‘他奶奶的紫菜鱼皮’，双拳乱舞，不知怎地，便将犀渠真人与酸与真人瞬间打倒在地。他转身昂首狂吼，真气横扫，冲在最前的十几个朋友被气浪飞卷，撞在巨石上，立时气绝。接着又有数十人被他的真气扫中，横死当场。

“眼见不妙，大家纷纷后撤。蚩尤也不追来，弯腰抓住犀渠的脖子，将他一把提了起来，森然怪笑，突然将‘玄牛斩’从自己背上拔了出来，一刀从犀渠的胯下朝上劈去，登时将他斩成了两半。酸与大吼着跳了起来，却被他一脚踩翻在地。蚩尤歪着头看他，笑道：‘妖精，你猜猜你身上的九个孔是做什么用的？’将插在身上的那九支蛇矛一根根地抽了出来，闪电似的插入酸与七窍、肚脐和肛门……”

众人听得耸然色变，面露不豫，均想：“犀渠、酸与一生杀人无数，暴虐残忍，想不到竟是这般死法。这可真是天理回圈，报应不爽。”

游痕吞了口口水，哑声道：“大家又惊又怒，纷纷掏出暗器飞针，弯弓搭箭，朝他暴雨似的打去。那时众人的心里都害怕得紧，一时也顾不得会误伤蚩尤身旁的裸体女子了。蚩尤将酸与的尸体朝地上一摔，砸得脑浆进裂，插着手嘿嘿直笑，所有的暗器射到离他一丈之距时，全部炸断碎裂，四射乱飞。我们射光了所有的箭矢暗器，无计可施，不敢上前，只好围在四周虚张声势。

“黑暗中，数百支火炬的光芒明明灭灭，蚩尤站在光影里，脸容狰狞，眼神凶厉，全身鲜血淋漓，皮肉不住地膨胀跳动，无数道绿光鬼火似的在他身上跳跃，就好像……就好像刚刚从地狱里爬出来的厉鬼一样。”

游痕偷偷瞟了眼黑木铜，颤声道：“说心里话，我们见他如此凶狂，都是胆颤心惊，生怕他会扑将上来，将我们脖子‘咯嚓’一声拧断。眼见木族的几个侦兵悄悄脚底抹油，准备溜之大吉，我突然想到平时王母的谆谆教诲，想到黑木长老的训诫，对邪恶凶残之敌绝对不能害怕妥协，必须鼓起勇气坚决反击，顿时像冬天里吃了人参，喝了姜汤，精神舒畅，暖洋洋的浑是力量，胆子也壮了起来……”

西王母冷冷道：“不必胡说八道，直接往下说吧！”

游痕连连点头道：“是，是。”擦了擦汗，道：“我想到王母教诲，顿时勇气倍增，挺身而出，大声说：‘各位弟兄，各位朋友，他再厉害也不过一人，咱们齐心协力，定可以将他拿下。倘若此刻退却，则前功尽弃。白某虽无能，但不敢作临阵脱逃的……’”

西王母淡淡道：“白某？原来这句话是白将军说的吗？”游痕一楞，方知自己说漏了嘴，面红耳赤，连忙猛抽了自己一个耳光，叩头道：“是是，王母英明神武，无所不能，当真什么也瞒不了您。小人头昏，一时记糊涂了，罪该万死。现在想起来，那句话确是我飞龙团白将军所说。当时小人听白将军慷慨陈辞，心下大快，热血沸腾，好像掏出了自己心底想说的话，恨不能立即披肝沥胆，为陛下、为王母娘娘浴血而战……”

众人见他胡言乱语，文过饰非，均觉好笑，那紧张忧虑的气氛登时为之一缓。黑木铜喝道：“还敢胡言乱语！快往下说！”

游痕急忙道：“是是。白将军这一番话说得大义凛然，众人一听，都是精神大振，重新鼓舞起士气。小人心想：养兵千日，用在一时，陛下、王母娘娘平时对我们的关怀无微不至，此时正是我建功立业，报效陛下、王母娘娘和全族百姓的良机。豪情激涌，第一个跳了出来，骑着惊鸟，挺起长矛，朝蚩尤猛冲过去。”

众人知他多半又是自吹自擂，强揽功劳，心下莞尔，也不急着拆穿。只有拓拔野听得心下难过，忖想：“这一路上，鱿鱼和我竭心尽力帮助各族，无愧于心；想不到最后仍中了水妖奸计，反成了各族的眼中钉、肉中刺。”

                  ※　　　　　　　※　　　　　　　※

游痕道：“众人见我义勇当先，也纷纷呼喝着重新冲上。蚩尤哈哈狂笑，突然狂风大作，飞沙走石，三昧真火明灭不定，四周黑暗，瞧不真切。混乱中只听见无数惨叫声此起彼伏，血腥气急速弥漫开来。一道碧光闪电似的四处飞舞，所到之处鲜血冲天喷射。转眼之间，便有十几个断臂残腿从我身前耳边飞过，一个头颅滴溜溜乱转，恰好钻到我的怀里，我毫不害怕，奋勇向前。但想到漆黑一片，看不清楚，万一误伤了同伴，岂不糟糕？于是盘旋不动……”

少昊笑道：“你不是天生夜眼吗？怎地又‘漆黑一片，看不清楚’了？”

游痕大感尴尬，支吾道：“这个……只怪当时风沙太大，眼睛疼痛，睁不开来。嗯，小人心想：王母娘娘曾教诲我们，对敌之时，应智取而不必力夺。与其在这里坐而待毙，倒不如寻找契机，出其不意。当下骑鸟盘旋，绕着白脊峰观察地形。厮杀声中，忽然听见一个女子惶急叫道：‘呆子！你在哪里？’循声望去，不远处的冰地上竟卧了一个紫衣女子，正艰难地爬起来。”

拓拔野心下一凛：“晏紫苏果然也在那里。”那妖女机狡多变，蚩尤与她一起应当无恙；但她心狠手辣，只怕要引得蚩尤多造杀孽，积惹众怨。一念及此，也不知该喜还是该忧。

又想：蚩尤受九冥尸蛊操纵刺杀黄帝，已和土族结下梁子，纵能洗刷冤屈，也终究有隙。现下又杀了这许多五族豪强，岂不是成为五族公敌吗？水妖借刀杀人，一石二鸟，用心可谓险恶之至。忧怒交集，一时无计。

游痕道：“听到那女子的声音，歇狙、纪九一齐叫道：‘那妖女定是他同党，快将她抓住！’那女子似是刚刚冲开经脉，气力微弱，数十名侦兵一哄而上，立时将她擒住……”

西王母淡淡道：“我什么时候教诲过你们欺负妇孺弱小，要挟敌人了？”

游痕道：“是是，我们自然不敢如此，只是水族、木族侦兵杀敌心切，未免有些唐突卤莽，我们当时心里也是一千一万个不以为然。纪九封住紫衣女子的经脉，叫道：‘小贼，快将苗刀丢给我，乖乖束手就擒，否则老子就要了她的小命。’他奶奶的……这厮胁迫弱女子，当真让人瞧下起。若不是当时同仇敌忾，我非要与他评一评理。

“蚩尤横刀哈哈怪笑道：‘他奶奶的紫菜鱼皮，你杀不杀她，关我龟蛋事？’毫不理会，转身又去捏那裸体女子的脸颊。众人见状反倒没了主意，那女子似是伤心之极，含着泪格格笑道：‘你当真连我也记不得啦！原来三生石也不能让你想起前生来世吗？’”

拓拔野听到此处：心下忽地一阵酸苦，猛地仰头喝光杯中之酒。眼光扫处，却见姑射仙子那清澈妙目正凝视着自己，目光相触，双颊微红，又立即别过头去。拓拔野心中一跳，不敢多想，凝神倾听游痕述说。

“纪九大怒，叫道：‘烂木奶奶的，你当老子不敢杀她吗？’突然抽出青蛇针扎在那紫衣女子的中府穴上，那女子忍不住叫出声来。纪九右手如飞，转眼之间就连扎了二十六处要穴，狞笑道：‘再不认输，老子让她化作鬼你也认不得！’那女子见蚩尤始终不理，伤心欲绝，笑道：‘你杀了我吧！他不识得我，我和死了也没有分别了。’纪九狂怒之下大叫道：‘杀你便杀你！’一针便往她天灵盖扎下。”

拓拔野大吃一惊，少昊、陆吾等人都猜到那女子应是当日的“小苏儿”，闻言亦无不低声惊呼。

游痕说到此时，起初的紧张害怕之意已经渐渐消去，眼见这些贵侯王公聚精会神地聆听自己讲述，暗自得意，越发来了精神。一时口沫横飞，绘声绘色，比之先前生动数倍，但言语之间也不由得有所夸张修饰。

当下故意一顿，咳嗽一声道：“那紫衣女子笑道：‘呆子，来生再见吧——倘若我还有来世。’蚩尤突然周身大震，体内无数绿光发狂似的乱舞，从他头顶猛然冲出。他蓦地振臂狂吼，右手将那苗刀闪电似的抛了出来，口中喝道：‘给你苗刀！’那声狂吼直如惊雷，许多兄弟登时震得晕倒，多亏我机警，见势不妙，早早将耳朵堵上……”

正自得意，见西王母目光冰冷，吓了一跳，急忙道：“纪九被他吼声所震，右手一抖，偏了几分，没有刺中要害。就在此时，那苗刀已经飞到。绿光一闪，纪九的头颅便冲天飞起，直上云霄。

“众人大骇，抓住那紫衣女子，纷纷朝后退去。只有歇狙凌空冲掠，奋力将苗刀抢到，欣喜若狂。蚩尤嘿然道：‘这么喜欢苗刀，就藏到身体里好了！’鬼魅似的冲来，也不知使了什么妖法，那苗刀忽然从歇狙双手中自动冲出，蓦地由上而下折转冲落，瞬间插入歇狙头颅，连柄没入。

“蚩尤哈哈狂笑，‘喀啦啦’脆响声中，骨骼又拉长扩增了数尺，周身皮肉鼓舞起伏，彷佛无数气泡在皮肤上不断绽破，冲出万千碧绿光气，丑怪至极。右手忽然破入歇狙的肚子，连带着一团血淋淋的肠子，将苗刀拔了出来，大步朝我们走来。我们见他浑身血污，与妖魔无异，惊怒之下都奋不顾身地冲了上去，务求与他一决生死。”

游痕道：“这时阴风狂舞，数百支三昧火炬竟然熄灭了大半。黑暗之中，蚩尤仿佛万干碧光绿蛇交缠绕舞的怪物，狂笑着急速冲来。‘轰’地一声爆响，他的皮肤四处进裂，血花四射，无数七彩甲虫密雨似的爆射飞舞，朝我们缤纷冲来。”

众人动容，失声道：“九冥尸蛊！难道果真是尸蛊附体？”他们先前听槐鬼、离仑转述拓拔野的推测时，尚且将信将疑，但此刻听游痕描述，那甲虫当是尸蛊无疑。

游痕突然面露尴尬神色，欲言又止，朝黑木铜瞄了两眼，大著胆子说道：“就在这时，小人做了一个非常……非常重要的决定。小人本来热血上涌，横下一条心决意杀身成仁，舍生取义，但忽然想到平时王母娘娘的教诲：为人臣民，不但要忠肝义胆，还要舍小节而从大局。顿时醍醐灌顶，豁然想通了。我是侦兵，最重要的任务乃是及时地收集。传递情报，不是和敌人卤莽死斗。倘若我们死光了，还有谁将蚩尤在此的消息传给陛下和王母娘娘？这岂不是辜负了陛下与王母娘娘给我们的重托吗？小不忍则乱大谋哪！想到这里，我决定宁可背上贪生怕死。临阵脱逃的千古罪名，也要保全性命，顾全大局！”

少昊笑道：“原来你倒地装死还是为了顾全大局吗？”众人忍俊不禁。

游痕硬着头皮道：“正是如此。小人坚信以陛下、王母娘娘之英明果决，一定能明察秋毫，体谅小人的一番苦心。”

西王母淡淡道：“苦心没有瞧见，油嘴滑舌倒是一清二楚。别打岔，往下说吧！”

游痕听她话中并无怪罪之意，登时大喜。抖擞精神，说道：“是是。小人为了顾全大局，决定委曲求全，当下抱头倒地，抓了一把鲜血涂在脸上、身上，翻着白眼抽搐一番，不再动弹。娘娘明鉴，其实小人这双眼睛一刻也没有眨过，一直仔仔细细地看着发生的一切事情。

“蚩尤狂吼声中，无数甲虫利箭似的射入众人的身体，顷刻之间，几乎所有的人都惨叫着剧烈抽搐起来。蚩尤双眼凶光怒放，森然怪笑，突然探出双手凌空抓攫，叫道：‘通通过来吧！’众人凄烈哀嚎，抱着头满地打滚，痛苦已极。突然有个人飞了起来，凌空朝他撞去，天灵盖和胸部猛地炸裂，鲜血、脑浆四处喷飞，无数只彩色甲虫缠绕着一道绿光冲了出来，发出惨烈的怪叫，没入蚩尤的身体。接着第二个人、第三个人……越来越多，无数人在他四周盘旋飞舞，‘噗噗’连声，数不尽的甲虫缠绕着绿色的、黄色的、白色的光芒冲没入了他的身体。他怒吼欢呼着，全身急剧膨胀，闪闪发光，万千道光芒像江河入海，汇集到他的丹田、心脉……”

众人面色大变，齐齐失声道：“摄神御鬼大法！”


第五章 同仇敌忾

第十五卷 三生石

第五章 同仇敌忾

拓拔野闻言亦凛然色变。摄神御鬼大法乃是大荒中至为阴邪恶毒的三大妖法之一，即吸纳他人的元神化为己用，御使强尸为恶。练此妖法者，短期之内真元可急速增长，但若不能将体内的万千元神逐一消融吸化，则必定精神错乱，直至元神进爆，形神俱灭，直如饮鸩止渴。

此妖法分为“蛊宗”、“神器宗”、“元神宗”三支。这三宗的区别在于吸控他人元神的媒介不同，“蛊宗”以尸蛊，“神器宗”以器物，“元神宗”则直接以一己念力吸纳他人元神。其中又以“元神宗”最为艰深罕见。而蚩尤眼下所使的，必定是“蛊宗”。

“好小子，果然有些门道，不愧为我青木鬼王。”拓拔野脑中灵光霍闪，蓦地想起方山顶上，那黑笠人误认自己为蚩尤时，所说的那句奇怪的话来。一时心神剧震，呼吸不畅，陡然明白：“鱿鱼魔化，必与此人有莫大的关系！”

游痕吐舌道：“原来这就是‘摄神御鬼大法’？难怪这等妖邪厉害！我当时虽然吓得心惊肉跳，但想到陛下、王母娘娘，顿时精神大振，勇气倍增，睁大眼睛看个究竟。只见不到片刻之间，便有六、七十人被吸定魂魄，直挺挺地摔落在地。其余的数百人全都凌空环绕，鬼哭狼嚎。

“蚩尤嘶声狂吼，全身仿佛皮囊似的不住胀大，闪耀着各种光芒。皮肤迸裂，魂光跳跃，突然七窍开裂，污血横流，冲出七道巨大的彩光。小人定睛望去，那七道彩光竟是由无数厉鬼魂魄交织而成，在空中狰狞怪笑，扭曲变化，可怕之极。”

黑木铜沉声道：“难怪在观水城中，蚩尤公子竟能一举刺杀黄帝。一众人心有戚戚，蚩尤吸纳众多元神魂魄之后，真元倍长，已远非数日之前的东海少年。但想到他短短数日之内，竟能强猛至斯，妖法之可怖实是匪夷所思。”

游痕续道：“那紫衣女子望着蚩尤，极是吃惊，突然乘着他痛苦嘶吼之际，将一颗淡绿色的玉石闪电似的弹飞射入蚩尤的口中。蚩尤大叫一声，周身光芒爆放，气浪鼓舞，四周飞舞的众人登时四射摔飞。那七道魂光哀嚎着钻回蚩尤的七窍，他抱着头发狂惨叫，重重摔倒在地，不断地抽搐翻滚。紫衣女子跑上前去，抱着他不断地呼喊，泪水滚落。

“这时太阳渐渐地露出红边，山崖上逐渐地明亮起来。到处都是尸体，惨烈无比，鲜血结成了薄冰，放眼望去，地上都是闪闪的红光。远处那裸体女子突然发出一声凄厉的叫声，猛地跃了起来，凌空一掌，发出一道白光，正正地击在蚩尤的身上。蚩尤怒吼一声，喷出几口鲜血，摔落到数丈之外。那紫衣女子反应极快，倏地抢身抱起蚩尤，东窜西掠，忽地转向朝我这儿逃来。

“裸体女子厉声长笑，冰寒真气像蜘蛛丝似的纵横飞舞，所到之处，山石无下粉碎炸裂。紫衣女子被气浪击震，蓦地摔落，恰好滚到我的身旁，昏迷不醒。我连忙将眼睛闭上，只眯了一条细缝凝神偷看。裸体女子脸色煞白，浑身颤抖，恨怒已极，慢陵地一步一步走了过来，口中念念有辞，不知念了什么咒语，蚩尤眼白翻动，喉中发出赫赫的声响，双手扼住自己的咽喉，痛楚狂乱。

“就在这时，木族的一个侦兵‘啊’地一声醒转，裸体女子低下头冷冷道：‘刚才的一切你都瞧见了？’那侦兵惊骇之下说不出话，只是不断地点头。我心里暗呼糟糕，这女人恼羞成怒，要杀人灭口！果然，那裸体女子指尖一弹，那侦兵惨叫着抓挠双眼，抽搐毙命。几个侦兵醒转，见状大骇，纷纷夺路而逃。那裸体女子厉暍声中，霜风白光闪电飞舞，将他们尽数杀死。她一路行来，周围未死之人都被屠戮殆尽，就连那些尸体也被戳出几个窟窿。”

拓拔野心道：“不知这女子是谁？但她在众目睽睽之下受鱿鱼凌辱，难怪会羞怒成狂，杀人灭口了。这些人虽是为她所杀，但深究起来，鱿鱼仍然逃脱不了关系。”

心下愧疚烦恼，皱眉无语。

“眼见她越来越近，我心里不禁害怕起来。陛下、王母娘娘明鉴，小人害怕的不是个人生死，我区区小命何足道哉？而是我死了之后，又有谁将这消息传给陛下、娘娘？这岂不是愧对陛下和王母娘娘的重托吗？倘若如此，小人即使到了鬼界，也会羞愧自责，连做鬼也不得安宁哪！”

说到此处，游痕挺直腰板，满脸慷慨激昂之态，红着眼圈道：“小人自小无父无母，多亏陛下与王母娘娘我才有今天，若不能为陛下与王母效力，小人活着又有什么意义？黑木长老曾经说过：‘死者，有重于昆仑，轻于雪花。’这话说到小人心坎里去了。死则死矣，若能为陛下、娘娘带来哪怕小小的一点用处，我就不枉今生了。想到这里，我热血沸腾，豪情澎湃，浑身充满了无穷无尽的力量……”

西王母听得不耐，淡淡道：“快说。”

游痕吓了一跳，急忙伏倒，道：“是是。小人……小人冥思苦想，突然计上心头，悄悄将‘千里子母香’涂在身旁蚩尤的衣角上，这样一来，即便我战死于此，娘娘也能根据子母香找到蚩尤，查明真相。”

见西王母微微点头，目中稍露赞许之色，游痕心下一宽，舒了一口气，又道：“小人正准备豁出性命相拼，岂料冥冥之中自有天意……啊！是了，应当是娘娘神明保佑，救了小人一命。就在这千钧一发之际，那紫衣女子突然跃起，抱着蚩尤冲天飞去。她身法奇快，转眼间便御风飞出百丈开外，裸体女子惊怒之下，顾不得其他，乘风凌空追去。三人越去越远，很快便消失在贝嫘峰巅。

“小人急忙爬了起来，在地上作了记号，又留下一只青蚨虫，然后骑着惊鸟追去。到了冰河谷外峰，远远地瞧见紫衣女子抱着蚩尤钻入到一个冰洞之中。冰河谷一带，我最是熟悉，那冰洞乃是百年前‘穿山甲虎’的巢穴，自从那怪兽被猎杀之后便成了鸟鼠聚集之地，深约三十丈，但四壁坚硬如钢，无处可遁。

“那裸体女子恼恨已极，却不敢追入，只在洞外守候，口中又念起那咒语来。冰洞中不时地发出蚩尤的狂吼声，就像绝望的野兽将死时的嚎哭。小人猜想，她必是以什么法术操纵蚩尤，想让他自行寻死，或乖乖就擒。

“我守在外峰巨石之后，就这般过了一夜，我一刻也不敢眨眼，瞪着眼睛，看着他们，寸步不离。冰洞内外再无动静，蚩尤的吼声渐渐听不到了，偶尔响起爆炸声，整个山峰都随之剧烈震动。

“好不容易捱到今日凌晨，太阳出来了，照得雪峰闪闪发光，远处忽然传来鸟叫兽吼的声音，竟是成百上千的本族侦兵和别族好汉从东面包抄赶来！我心里大喜，心想总算没有辜负陛下和娘娘的重托，就是即刻死了，也心安理得了。”说到最后一句，热泪夺眶而出，哽咽难言。

黑木铜暍道：“休要打岔，快一气说完了！”

游痕揉着眼睛，哽咽道：“是，小人心里太过激动，这就说完。这时那裸体女子见众人赶到，恼恨无计，匆匆御风离去。片刻之后，风侯团石将军、白鸟团乌将军，还有土族、水族、木族的诸多英雄纷纷赶到，将那冰洞四周层层围住。

“土、木，水三族的朋友急下可待便想强攻而入，但刚到洞口，便纷纷惨叫横死。那洞口狭窄，我们人数虽然众多，却也不能一涌而入。无奈之下，便各施法术，埂薰火攻，无所不用其极，但是始终不能将蚩尤二人逼出。过了半个时辰，黑木长老传唤小人，小人片刻不敢耽误，便随着御卫前来拜见陛下、王母娘娘了。”

黑木铜哼了一声道：“陛下、王母，此人贪生怕死，临阵龟缩，还巧言令色，蒙蔽圣听，罪不容赦。我将他提往刑法会，交由众长老议决。”游痕大骇，伏地不起。

白帝微微一笑道：“罢了，他虽然胆小贪生，但总算没有擅离职守。面临险境，机灵应变，也算立了一功，功过相抵，两不追究，依旧回飞龙团做他的侦兵便是。”

游痕大喜，叩头不止，哽咽道：“陛下圣明，小人……小人愿粉身碎骨，肝脑涂地，以报圣恩！”

当是时，匆听车外有人叫道：“瑰璃山到了！”话音未落，外面叱喝四起，刀剑铿然不绝，隔窗望去，五族群雄纷纷拔刀握剑，驱鸟急飞穿梭，杀气腾腾。

车中众人一凛，纷纷凝视白帝、西王母二人，情势微妙，不知他们究竟将如何处置蚩尤。白帝缓缓道：“传令，此事蹊跷之处甚多，蚩尤公子对本族又有大恩。在没有查明真相之前，蚩尤公子仍是我们金族的客人，大家不可怠慢了。”众人轰然应诺。

拓拔野感激不已，拜倒道：“多谢白帝。”少昊、陆吾等人亦颇为欢喜。

此时车外喧哗更甚，众人纷纷起身，到车窗处眺望。拓拔野亦强敛心神，临窗朝南远眺。

                  ※　　　　　　　※　　　　　　　※

蓝天似海，白云悠悠；巍巍雪山，连绵不绝。正前方两座高峭险峰嵯岈对立，仿佛虎牙交错，择人而噬。狂风从山崖之间呼啸冲出，冰雪迷蒙飞舞，卷来淡淡的血腥之气。

山崖之后，便是瑰璃山、冰河谷。

侧耳倾听，除了风声鸟叫，并无厮杀嘈杂之声。瑰璃群峰竟是一片死寂。众人惊疑忐忑，隐觉不妙。当下纷纷驱车骑鸟，乘风绕舞，沿着雪山险峰，朝山壑中飞去。

方转过一个险崖，为首一人忽地惊声大叫，众人心中一紧，五族群雄纷纷大喝着包抄冲天，驱鸟追去。拓拔野等人冲到飞车之外，抚舷而望。

寒风扑面，眼前是一个极大的冰谷，两侧冰墙高巍迤逦，仿佛一道巨大的冰雪长廊。冰地雪壁上，横七竖八地掩埋了数百具尸体，鲜血横流，冻结为冰，在阳光下闪耀着红彤彤的光泽。

众人惊骇无语，细细打量，每具尸体尽皆胸膛碎裂，瞠目张口，死状极尽凄怖。

惊怒之下，无不破口大骂。游痕面色惨白，喃喃道：“乖乖隆个咚，幸好我走得快……”被黑木铜愤怒地一瞪眼，连忙缩头将剩下的半句话收了回去。

沿着冰谷一路疾飞，尸体越来越多，上午围困此处的上千名五族群雄尽数死绝。偌大的冰河谷，竟成了一个巨大的坟墓。

群雄怒极，咒骂之声越来越难听，拓拔野的心也慢慢地沉了下去。蚩尤杀孽越来越重，纵然是尸蛊之惑，但怨隙难解，将来如何面对天下英雄？

匆听姑射仙子淡淡道：“由这些人的伤口来看，都是一击致命，震断心脉，但是伤口大小不尽相同，似乎不是一人所为。况且上千人来不及反抗，来不及逃跑，顷刻间便悉数被杀，倘若只是一人，那这人的修为简直通天彻地。”

众人凝神察看，果不其然，纷纷大凛：倘若不是蚩尤，究竟是何人？意欲何为？

拓拔野心中一宽，想到自己自方山以来，便心绪不宁，方寸大乱，暗起惭愧之意，转身朝姑射仙子微笑着传音致谢。她淡淡一笑，转过头去。

那冰洞在冰河谷的西侧峭壁之上，洞口纵横不过六尺，冰牙交错，洞内黑漆漆一团。洞口周围匍匐了数十具尸体，小丘似的交叠一处。几只黄羽碧喙燕子似的怪鸟在尸丘上蹦蹦跳跳，发出清脆的鸣叫，瞧见众人汹汹飞来，连忙振翅钻回洞中。

游痕从怀中掏出青蚨虫，见那虫子急速振翅，朝冰洞飞去，他七上八下的心方才安然着地，大喜颤声叫道：“还在！还在！”

众人见蚩尤仍在，喜怒交集，将那洞口团团围住，高声叱喝，叫骂不已。但惧怕他凶威，不敢贸然冲入。

陆吾朗声道：“蚩尤公子，本族白帝陛下、王母娘娘特来此迎接尊驾，与公子一齐返回玉山，查明这几日事情的真相，还请公子放心现身。”声如雷鸣，登时将众人的喧哗压了过去。连喊了十几遍，殊无应答。

各族豪雄哗然起哄，推挤着准备强攻而入。拓拔野朗声道：“倘若众位信得过，便让我到这洞里寻他出来。”

众人面面相颅，白帝点头沉吟道：“也好，以免再有无谓伤亡。只是蚩尤现在性情全非，未必识得太子。还是由寡人随太子一同进去吧！”

当是时，那冰洞中突然传来轰隆震响，数百只怪鸟尖声怪叫，轰然冲出，冲天炸飞。众人吃了一惊，齐齐后退，刀剑铿然交错，凝神戒备。

“蓬”地一声轻响，雪层纷飞，两个人影抱着几团冰雪从冰洞中滚了出来。

五族群雄大喜，齐声大暍，轰然围涌。纷纷挺矛挥刀，刺劈而下。刹那之间光影闪动，迅疾如电，显是想要抢在金族众人阻止之前毙敌建功。

拓拔野惊怒交集，倏然冲出，喝道：“让开！”真气蓬然冲涌，碧光耀目，断剑如流星飞虹脱手射出，破入人群之中。

“叮当”脆响，如暴雨连珠。群雄眼前一花，只觉翠绿狂风飞扫横卷，呼吸一窒，手臂酸麻，周身真气忽然倒撞回丹田之内。惊呼痛吼，纷纷身不由己冲天倒摔，四面趺退。定睛再望时，却见拓拔野长身玉立于冰雪之中，气定神闲。右手一转，将断剑倏然插回竹鞘之中。

众人大怒，咆哮着待要再行街上，只听一声长啸裂空炸响，双耳轰然，眼前发黑，登即摔倒在地。

西王母收住啸声，淡淡道：“众位，得罪了。在昆仑山上，来者皆客，我不敢厚此薄彼，还请大家海涵。”众人惊怒骇惧，狼狈不堪地爬起身来，恨恨地瞪着拓拔野，悻悻作罢。

拓拔野朝众人微一拱手，低头望去，蓦地大吃一惊，颤声道：“纤纤！”那两人浑身白装素裹，宛若雪人。左边一人身形娇小，俏脸如花，赫然正是纤纤。西王母等人又惊又喜，纷纷围了上来。

拓拔野俯身抱起纤纤，心中激动狂喜，轻轻擦去她脸上的冰层，连声呼唤。她忽地发出一声细微的呻吟，徐徐睁开双眼，凝视着拓拔野，又是欢喜又是委屈，泪水倏然流了下来，迅速凝为清冰。

拓拔野心中大痛，紧紧将她抱住。纤纤眼中突然闪过欣喜欢悦的神色，忽然又被恐惧担心所代替，牙关格格乱撞，细若蚊吟地说道：“拓拔大哥……快救……蚩尤大哥……他……他被人……”气息不继，蓦地晕迷。

这时众人将另一人翻转过身，齐声惊呼：“姬公子！”那人风神玉朗，双目紧闭，正是姬远玄。

碧螺峰顶，明月高悬，大风呼啸，雪杉林起伏摇摆，树涛阵阵。遍地冰雪闪闪发光，几只雪貂倏然穿梭而过。

林外崖边，昆仑宫恒和殿巍然盘踞，飞角流檐，气势雄伟。此殿是金族长老会三大议殿之一，昆仑重地。殿外数百名侍卫持戈傲立，如冰雕石人。

殿内烛火高照，明珠灿灿，亮如白昼。玉石桌案环形围列，白帝、西王母等人倚案围坐在厚厚的雪牛地毯上，面色凝重。殿中三十八人，除了拓拔野、姑射仙子、姬远玄之外，无一不是金族至为重要的贵侯长老。

自冰河谷救得纤纤与姬远玄以来，西王母、拓拔野一行立时折转赶回昆仑宫，将他们由御医救治；同时广派侦兵，四处寻找蚩尤二人的下落。

纤纤两人受伤不重，不过是经脉封堵，又受了寒毒，姬远玄过了半个时辰便已醒转，黄昏时候业已行动无碍：但纤纤真气不济，依旧昏迷不醒，偶有醒转，呼唤了几声“拓拔大哥”，便又沉沉睡去。

拓拔野见纤纤无恙，大为放心。原想陪伴左右，但见西王母伫立床侧，怔怔地凝视纤纤，悲喜交集，神色恍惚，他心下知趣，当下寻了一个借口，悄悄地随众人退了出去。

姬远玄醒来之后，听上族众侍卫哭诉黄帝噩耗，面色惨白，木无表情，半晌才点头道：“知道了……”便不再言语，对于自己为何会在那冰洞之内等话题则闭口不谈，关门沉思。而后传令侍卫禀报西王母，请求当夜与金族贵侯以及拓拔野、姑射仙子商议要事。众侍卫虽大惑不解，但却不敢多问。

拓拔野对蚩尤刺杀黄帝之事始终歉疚不安，又为纤纤昏迷前的言语忐忑不安，从纤纤房中出来之后，原想到姬远玄的贵宾馆登门恳谈，说个明白，但见姬远玄闭门不出，土族侍卫又恨恨敌视，唯有作罢。想到一月之间，人事俱非，心下更是慨然。

                  ※　　　　　　　※　　　　　　　※

入夜之后，西王母依照姬远玄的要求，密召重臣长老、拓拔等人，聚集恒和殿。

众人既已到齐，侍女卫士尽皆退出，殿门徐徐紧闭。

姬远玄起身行礼，大步走到殿中，朝白帝与西王母拜倒，大声道：“小侄恳请白帝、王母娘娘主持公道，为我父王报仇！”一语未毕，热泪已夺眶而出。

众人纷纷朝拓拔野望来，面露尴尬之色。拓拔野百感交杂，正要起身说话，却听白帝叹道：“黄帝驾崩，本族难咎其职，此事自然责无旁贷。只是此中蹊跷离奇之处甚多，蚩尤公子又下落不明……”

姬远玄摇头道：“父王虽然的的确确死在蚩尤兄弟的刀下，但姬某不是糊涂之人，此事罪不在蚩尤兄弟，而在幕后操纵他的奸贼。”此言一出，众人愕然。拓拔野“啊”地一声，又是惊喜又是感激，一时竟说不出话来。

姬远玄咬牙道：“蚩尤兄弟是中了烛龙老妖的九冥尸蛊，受其摆布，才刺杀了父王！”众人闻言无不哗然。拓拔野、白帝等人虽已隐隐猜着，但听见姬远玄说出此话，仍不免大为惊诧。

西王母缓缓道：“姬公子何出此言？”

姬远玄眼圈微微一红，道：“今日在冰洞之中，我和纤纤姑娘看得分明，听得清楚，决计错不了。”众人闻言更奇。

姬远玄沈声道：“那日在昆仑山上遭遇狂风暴，飞车炸裂，眼看大家将在暴风雪中失散。我想起答应了拓拔兄弟照顾好纤纤姑娘，不敢怠慢，紧紧地抓住她的手臂，一刻也没有松开。狂风肆虐，突然引发大雪崩，仓促之间我瞧见山壁上有个洞穴，便拽着纤纤姑娘抢在雪崩塌陷之前钻入洞中。

“雪崩过后，洞口被封得严严实实，不得而出。无奈之下，我和纤纤姑娘只有顺着那山洞朝里走。如此胡乱走了几日，始终没有找着出口。好在洞里雪水甚多，我怀中又带了一些仙丹药丸，足够纤纤姑娘充饥解渴。今日早晨，我们沿着洞中的冰河融水往前走，忽然看见上方跳下几只鼹鼠，惊慌失措地奔逃，抬头望去，竟有一个一尺多宽的甬洞，隐隐可以听见说话声，仔细辨听，竟是蚩尤兄弟和小苏儿姑娘的声音。”

众长老“啊”地一声，俱极惊异。

陆吾点头道：“是了，那冰洞中住了许多鼹鼠，想来甬洞便是它们凿穿的。”这种飕鼠乃是大荒中最会穿壁凿穴的怪兽，穿山甲虎的洞穴虽然坚硬似铁，竟仍被它们破出一个甬洞来。这也是众人所始料不及的。

姬远玄点头道：“我们大喜，正要呼喊，却听见众多人嘈杂呐喊道：‘蚩尤狗贼，快快滚出来给黄帝陛下偿命！’‘他奶奶的，有胆杀人，没胆担待，想躲在洞里做王八吗？’我听到这些话，直如五雷轰顶，险些晕厥。惊怒之下，便想立时钻出甬洞，问个究竟。这时，听见小苏儿姑娘笑道：‘你们这些有脑没汁的烂石榴脑袋，也不想想蚩尤好端端地为什么要杀黄帝？究竟是刀子有罪，还是拿刀的人该死？’

“我听着众人吵嚷叫骂，终于将这几日发生之事听了个大概。悲痛愤怒之余，也曾想立即冲上去，杀了蚩尤兄弟为父报仇，但所幸纤纤一直紧紧抓着我的手，在我耳旁不住地说：‘我蚩尤大哥决计不会做出这等事，定是有恶人挑唆陷害！’我的心里才逐渐地冷静下来。”

拓拔野悲喜交杂，心道：“蚩尤若是听到纤纤的这番话，就算是被天下人误会唾骂，也必心安理得了。”

姬远玄道：“这时，突然听见洞外惨叫迭起，骨骼肢体碎裂进爆的声音此起彼落，众人惊呼怒吼，乱作一团。我只道洞外又发生雪崩，但再一聆听，却并无冰雪崩塌的巨响，反倒听见几个阴森森的笑声忽东忽西，变幻不定。片刻之间，洞外惨叫声渐渐止息，变得一片死寂。

“我正觉不妙，便听见‘砰’地一声闷响，巨石炸裂，蚩尤兄弟发出一声狂吼，与什么人激斗不休。小苏儿姑娘怒道：‘五个打一个，你们羞也不羞？’那阴森森的笑声一齐响了起来：‘五个打一个，总比一千打一个来得好吧？青木鬼王，我们帮你杀了那一千废物，你还不感激我们吗？’听那衣袂翻飞、足尖点地的声音，那五人动作快如鬼魅，真气之强，都近仙级。我心里惊怒迷惑，决计查个水落石出。”

姬远玄沈声续道：“我让纤纤姑娘藏在下方，不要出声。自己则以‘缩骨法’从那甬洞中悄悄地钻了上去。洞中漆黑一片，我出来之处恰好有两块巨石隔挡蔽身。透过石隙朝外望去，看见蚩尤兄弟怒吼着和五个黑影穿梭激斗，小苏儿姑娘则已经被一个黑影封住经脉，斜靠在我三尺之外，不能动弹。蚩尤兄弟真气狂猛，比数日前强了几倍有余，只是……只是有些阴邪古怪。但以一敌五，很快便不支落败。

“这时纤纤姑娘悄悄地从甬洞中钻了出来，黑暗中撞落了一个冰块。小苏儿姑娘蓦地转头望来，眼睛一亮，又立时若无其事地掉过头去，笑道：‘你们杀了那一千多笨蛋，又是想嫁祸蚩尤吗？’一个黑影阴森笑道：‘是又如何？’小苏儿姑娘道：‘烛真神这一招当真厉害之至，用九冥尸蛊控制蚩尤，借刀杀人，既除了黄帝这夙敌，又嫁祸蚩尤，让反对水族的联盟自行崩溃。嘿嘿，真是厉害呢！’我倏地一楞，知道她这话是说与我听的。

“那黑影桀桀笑道：‘晏国主冰雪聪明，当真什么也瞒不了你。可惜有些自作聪明，居然为了这小子叛族投敌，嘿嘿，连本真丹也舍得不要了。’我听到此处，悲怒欲狂，心里又是一阵惭愧。烛龙老妖觊觎本族久矣，数次三番挑唆内乱，指使人谋弑父王，当日事败，自不甘心，才又想出此等歹毒的阴谋来。可恨我初闻噩耗，急怒之下竟不能明辨是非，险些错怪了蚩尤兄弟。”

说到此处，姬远玄忽地转过身来，朝拓拔野拜倒，沉声道：“拓拔兄弟、蚩尤兄弟于本族有大恩，姬某居然不明是非，险些误中奸人之计，恩将仇报，实在羞愧之极！这几日来，本族中许多将士言行不恭，多有冒犯，姬某在此恳请拓拔兄弟原谅。”

众人哄然，拓拔野急忙将他扶起，感激愧疚，无以复加，叹道：“姬兄这一番话，更让我羞愧难当了。蚩尤虽然中尸蛊之惑，才铸成大错，但黄帝终究是被他所杀，实在……实在罪孽深重。”

白帝慨然叹道：“姬公子、拓拔太子仁厚高义，谦恭自律，大荒有如此少年俊彦，实在是天下苍生之幸！”

众人深以为然，纷纷微笑点头，少昊哈哈笑道：“父王说的是，有了他们，天下自当太平无事，我们只管歌舞升平就是。”

金族众长老闻言尴尬，纷纷举杯喝酒，只当没有听见，心想：“与这双龙相比，本族太子当真有如猪豚了。”


第六章 西陵公主

第十五卷 三生石

第六章 西陵公主

姬远玄行礼谢过，又道：“蚩尤兄弟渐渐不支，忽地被三个黑影齐齐击中，重伤摔飞。纤纤姑娘极是着急，央求我出手相助。我震碎巨石，冲了出去，岂料那五人极是厉害，方甫听见声响，便立时鬼魅似的包抄而来，瞬间将我经脉尽数封住。他们真气阴邪诡异，彷佛寒流冰水，我周身冻结，当即倒地。纤纤姑娘也随即被他们制住了。

“便在此时，洞外突然响起几只怪鸟的叫声，一个唉唉叹道：‘死了这么多人，今天鬼界驿站又要客满了。’另一只鸟冷冰冰地叫道：‘冤枉冤枉，都是枉死鬼，六月飞霜，六月飞霜。’洞内五人一惊，森然暍道：‘是谁装神弄鬼？’一只乌鸦尖声笑道：‘嘎嘎，我们本来就是鬼，还装个屁哩！蠢蛋，咱们都是老乡，出了九泉就不认俺们这些穷亲戚了吗？没良心，嘎嘎。’”

众人听姬远玄学三只妖鸟说话，都觉莞尔。但想到当时诡异而凶险的情景，又有些笑不出来。

“那五人狞笑道：‘既是鬼界冤魂，我便送你们回老家吧！’五道彩光爆射而出，将洞口的冰石炸得粉碎。那三只怪鸟咿呀乱叫着逃之天天。继而一道碧影电闪冲入，洞内‘乒乓’大作，那五人竟被打得节节溃退。我心下大喜，不知是什么高人相助，正想奋力冲开经脉，忽然洞内一阵惊天动地的轰响，气浪迸爆，将我震晕。再度醒来之时，便听见陆虎神在洞外的话语。洞内空空荡荡，只剩下我和纤纤姑娘两人。于是我奋力冲开部分经脉，抱着纤纤姑娘从洞口冲了出来。”

众人听到此处，对此事已经大概明了，只是尚有些许细节不知究底。想到烛龙在金族境内借刀刺杀黄帝，一石数鸟，用心歹毒，都是惊怒愤慨，沉吟不语。

殿外忽然寒风大作，烛光倏地变暗。窗子剧震，缝隙间传来远处树涛的恣肆呼啸，以及风啸石的呜呜激响。

殿内光影摇曳，变幻跳跃，拓拔野突然有一种错觉，似乎又回到了惊涛骇浪的东海暗夜。

大殿内灯火明灭，照得众人脸上阴晴不定。

姬远玄再次拜倒，含泪道：“烛龙老妖在金族境内弑杀我父王，乃是为了挑起金、土、龙三族的怨隙，其心可诛。回顾数月以来，木族雷神蒙冤，东荒大乱；火族赤帝驾崩，裂土分疆：寒荒洪水泛滥，叛乱滋生；而今我父王遇刺，土族风雨飘摇，无一不是拜老妖所赐。老妖野心勃勃，为一己私欲，不惜涂炭生灵，劫难天下，其罪滔天，实是大荒公敌。小侄恳请白帝、王母主持公道，为天下人除此巨奸！”

众人面面相观，满脸尴尬犹豫。白帝与西王母亦沉吟不语。

拓拔野见状心下明了：“金族在五族之中素来公正中立，不惹是非。要他们立时狠下心来与水族为敌决非易事。况且水妖四下渗透，安知这些长老中没有亲近他们的耳目？姬公子此举可有些唐突卤莽了。”

果听西王母徐徐道：“姬贤侄，此事尚不足以定论，且相关重大，稍有不慎，只怕便要引起大荒浩劫。且容我们仔细计议。但黄帝之事，我们定当查个水落石出，决不姑息凶手，姬公子敬请放心。””

姬远玄颇为失望，只得拜谢入席。众人默然半晌，各自无语，当下饮酒用膳。

拓拔野喝了几杯酒，只觉得甘香辣烈，回味无穷，脱口道：“好酒！”

白帝微微一笑道：“此酒叫‘三更到’，三更一到，酒意发作，不管平素如何谦文有礼，都要原形尽露。拓拔太子、姬公子可要小心了。”

众人莞尔，拓拔野心中一动：“白帝温和淡泊，长者风度，怎会突然开如此玩笑？难道他另有所指，暗示让我们三更到此吗？”

与姬远玄对望一眼，又惊又喜，笑道：“既是三更才发作，眼下管他做甚？且让我痛饮三百杯！”众人微笑，纷纷举杯。

                  ※　　　　　　　※　　　　　　　※

三更时分，月华如水，拓拔野与姬远玄飘然掠上碧螺峰顶，避开众侍卫，穿入海浪般起伏的雪杉林，绕崖疾掠，从悬崖外侧跃上恒和殿的檐顶。

风铃脆响，月影疏淡，大殿中漆黑一片，并无烛光。拓拔野与姬远玄对望一眼，心下惑然，均想：“难道是我们会错意了吗？”

忽听一人微笑传音道：“两位贤侄果然聪颖过人，快快请进吧！”窗子悄然打开。

拓拔野二人大喜，翻身穿入。月光斜照，殿内一角清辉中赫然站了白帝、西王母二人。姬远玄低声道：“今夜小侄情急之下言语鲁莽，置白帝、王母于尴尬之境，实在……惭愧之至。”

白帝微微一笑道：“姬公子忠孝爽直，何必惭愧？只是此事重大，不能草率，所以特约两位来此。”

西王母又道：“姬公子今夜所言，我们何尝不知？但苦无证据，若贸然问罪，只怕被反诬一口。”

姬远玄面上一红，道：“是。”

四人在案前坐定，白帝沉吟道：“烛真神以尸蛊操控蚩尤公子，刺杀黄帝，几已是定论，但却缺乏有力证据。姬公子与纤纤姑娘虽然都曾听见真相，偏偏又都是此案的重要关系人，水族大可以死不认帐，倒打一耙。眼下最为紧要的，便是找到蚩尤和那几个黑衣人……”

拓拔野突然想到方山顶上遇见的神秘黑笠人，心中一动，道：“是了，此事中还有一个疑点，我一直不甚明了。”

白帝道：“太子请说。”

拓拔野遂将当时遇见黑笠人时的诸多奇怪细节一一讲来，道：“以我分析，那黑笠人当是水妖无疑，也必定与蚩尤魔化之事契契相关。但他为何要从北海真神手中抢走三生石？北海真神为何又对他如此惊恐骇惧？最为重要的一点——他为何要杀了烛龙独子烛鼓之？”

众人动容，白帝叹道：“拓拔太子的疑虑与我们不谋而合。三生石倒也罢了，但杀烛公子实在匪夷所思。”

姬远玄眉头微皱，沈声道：“毒蛇噬手，壮士断腕。倘若烛鼓之当真是烛龙老妖下令杀死的呢？”

拓拔野吃了一惊，失声道：“什么？”灵光霍闪，突然明白他言下所指，惊骇更甚。

姬远玄道：“寒荒国之变，烛龙老妖阴谋败露，极为被动。挑唆金族内乱、引发西荒洪水、嫁祸谋害少昊太子，罪大莫焉。倘若在蟠桃会上，白帝、王母以此三条罪状中的任意一条诘责老妖，便足以让他狼狈不堪，百口莫辨。以烛龙老妖之奸毒，必定要设法堵住金族之口，甚至反戈一击。”

西王母淡淡道：“姬公子言下之意，烛真神为了扭转被动局势，不惜派人在昆仑山下击杀独子，使得金族蒙背黑锅，自觉理亏，不敢追讨寒荒之事？”

姬远玄斩钉截铁道：“正是！”众人沉吟不语。

姬远玄望了拓拔野一眼，又道：“况且烛鼓之在钟山密室迷奸木族圣女未果，一旦被抖露出来，亦是死路一条。与其被他族逼杀，倒不如自己动手，化被动为主动。”

白帝与西王母对望一眼，缓缓道：“实不相瞒，自烛公子在昆仑暴毙伊始，水族便屡遣使者，诘难问罪，气势咄咄逼人；又乘势以诸多无理条件相要挟，迫使我们就范。这几日来，金族情势大转被动，一如公子所料。”

拓拔野心下骇讶凛然，在姬远玄点破之前，他实在料不到烛老妖竟会狠辣至此。

但此刻想来，这一招“壁虎断尾”实是厉害之极。烛老妖连亲生独子都舍得下手，天下实无他做不出的事情了。

姬远玄沈声道：“水妖如此咄咄逼人，不知白帝、王母有何计议？”

白帝沉吟不语。先前在众长老之前，他与西王母便是因烛鼓之一事，觉得理亏心虚，不愿立时表态决议，但眼下既知烛鼓一事乃是烛龙刻意为之，心态自又大大不同

沉吟片刻，西王母淡然道：“蟠桃会在即，我们乃东道主，而此聚会又素来是大荒五族欢好联谊的盛会，自然不能发生任何不愉快之事。”

拓拔野、姬远玄点头恭声道：“那是自然。”

岂料西王母话锋匆地一转，淡淡道：“不过蟠桃会上，若其他各族之间有什么意外争执，身为地主，我们理当公正调和，决计不能让奸人得逞。”

姬远玄大喜，微笑道：“王母所言极是。正所谓开门揖盗，关门打狗。”

西王母微微一笑，淡淡道：“蟠桃会后，宾主两散。倘有盗贼上门相逼，自然不能和他客气了。今夜请两位到此，便是商议蟠桃会后之事。”

拓拔野，姬远玄精神大振，到了此时，方入正题。

                  ※　　　　　　　※　　　　　　　※

西王母道：“烛真神心计深远，为了当上神帝，这几年广布羽翼，在五族中埋了诸多内线，所以对各族一举一动了若指掌。等到我们有所醒悟时，已经竹茂连根，拔之不去了。他借助这些内奸，挑唆内乱，扶植傀儡，兵不血刃地削弱各族势力，屡试不爽。要想击败烛真神，必先将这些内奸尽数除尽。”

此点拓拔野感悟极深，点头称是，又想：“他们二人避开所有长老权贵，孤身到此密议，想必对内奸是谁，尚无把握。”心下微感忧虑。

西王母又道：“水族地大物博，精兵猛将不计其数，势力之大，远非四族中任何一族所能比拟。要想击败烛真神，必须联合各族之力，围遏牵制，才能迫其就范。而眼下五族之中，木神句芒、火族新任赤帝烈碧光晟与烛真神相从甚密，大荒已有半壁江山握于他手，情势更为危急。”

姬远玄微笑道：“西王母说的极是。实不相瞒，我们也正有此意。当日在丰山之上，拓拔太子、蚩尤公平、火族八郡主与我四人便已相约盟誓，联合龙族、火族、土族三族之力，挫败烛龙老妖的阴谋野心，还复大荒和平。倘若金族加入，以白帝、王母为龙头，这联盟必将足以与他们抗衡。”

拓拔野心下振奋，点头道：“不错，白帝、王母在大荒中德高望重，若为联盟之首，必可领袖群雄，天下归心。”

西王母与白帝对望一眼，目露欣悦之色，白帝微笑道：“谁为龙头倒在其次，只要四族同心协力，遏止烛真神的野心，保护天下太平，不生战火，便是苍生之福，千秋功德。”

拓拔野微笑道：“白帝此言差矣！”三人一怔，惑然相望。

拓拔野笑道：“既是要遏制烛龙老妖，不生战火，谁做龙头当然重要之极。我们四族大张旗鼓地结盟，推选白帝、西王母为盟王，必定可以极大地团结人心，鼓舞士气，同时敲山震虎，威吓烛老妖不敢轻举妄动。正所谓敲锣驱天狗，打草惊毒蛇。”

众人闻言莞尔，西王母对拓拔野原本一直颇为冷淡，此刻也微微一笑道：“拓拔太子这‘大张旗鼓’四字说得极是！既要结盟，便要大势张罗，让天下人都知道。若能因此遏住烛真神的野心，自是最好不过。”

顿了顿，淡然道：“但是迄今为止，烛真神始终藏在幕后，置身局外，我们四族若推选白帝为龙头，公然结盟讨伐，反而显得师出无名，仗势欺人。只怕他非但不会退缩，还要作出弱者受侮的姿态，乘势与句芒、烈碧光晟等人结盟，以自卫反击为名掀起战端。那时战事一开，大荒浩劫必不可幸免，岂不是与我们的初衷尽相违背吗？”

她这几句话说得鞭辟入里，拓拔野与姬远玄听得冷汗涔涔，哑口无言。

姬远玄叹道：“王母深谋远虑，小侄惭愧之至。不知王母有何妙计？我们马首是瞻。”

西王母淡然一笑道：“姬公子取笑了。妙计不敢当，只有一个稳妥之法，可令天下英雄心知肚明，却又不落人以口实把柄。”拓拔野、姬远玄大喜相问。

西王母道：“上、火、龙、金四族王侯既非嫡亲，又无姻戚，突然结盟，总得事出有因才是。只要我们找得出这‘因’，彼此之间有了公开而紧密的联系，这盟不结自成。盟主不盟主，不提也罢，天下人的眼睛自是雪亮分明。”

她稍稍一顿，凝视拓拔野、姬远玄二人，微笑道：“姬公子、拓拔太子与炎帝三人年纪相若，彼此之间又惺惺相惜，何不在蟠桃会上结为异姓兄弟？”

拓拔野与姬远玄一楞，对望一眼，登时了然，大喜道：“妙极！”三人一旦结为兄弟，土、火、龙三族自然成了唇齿相依的兄弟之邦，无须其他任何理由，盟约已成。只是金族又该如何加入这联盟之中？

两人正自揣想，西王母秋波一转，凝视拓拔野道：“拓拔太子，听说纤纤姑娘是太子义妹，彼此情同手足，是吗？”

拓拔野一凛，恭声道：“是。”

西王母淡淡一笑道：“白帝陛下见着纤纤姑娘后，极是喜爱，如若拓拔太子不弃，陛下想收她为女……”

拓拔野“啊”地一声，又惊又喜，恍然忖道：“是了，她身为圣女，自然不敢与纤纤相认，所以让白帝出面。纤纤当上金族公主，一则她们母女可以正大光明地团圆，二则龙族、金族也化为友邦，四族联盟自然形成。”

当下微笑道：“白帝德高望重，至尊之身，纤纤有父如此，可要羡煞天下的女儿了。”心中蓦地闪过科汗淮的身影，微感凄凉。

姬远玄欢喜不已，依样画葫芦，笑道：“恭喜恭喜！纤纤姑娘冰雪聪明，天仙人物，白帝有女如此，可要羡煞天下父亲了。”四人一齐笑了起来。

西王母微笑道：“既然如此，明日一早，白帝便昭告天下，立纤纤姑娘为金族西陵公主。蟠桃会第一日，我们便在五族英雄面前，大势张罗，热热闹闹地举办公王仪礼。”

姬远玄微笑道：“那么拓拔太子、炎帝和我三人，也在那一日当着天下豪杰之面，轰轰烈烈地结拜为异姓兄弟。”

众人心领神会，相顾而笑。计议已定，心下都大为轻松。远远听得更梆寥落，已过四更，四人起身道别。

白帝白衣飘舞，率先乘风而去。拓拔野正要随姬远玄跃出窗外，忽然听见西王母传音道：“太子止步。”心中一凛，转过身来。

殿内空空荡荡，光影迷离，西王母半身隐于黑暗中，面容迷昧不明。唯有双眸闪闪发光，宛如蛰伏于暗夜丛林的白豹，危险、冷酷而又优雅。

拓拔野心生寒意，微笑行礼道：“王母有何吩咐？”

西王母寂然不语，只是淡淡地凝视着他的眼睛，仿佛冰雕玉铸，动也不动。目光冰冷，神色变幻不定，凌厉的杀气缓缓凝聚，又渐渐散去；几次三番，回圈不已，宛如殿中那飘渺弥漫的雾气。

拓拔野心下大凛，姿势不变，暗自凝神聚气，恭恭敬敬地静候其间。

不知过了多久，一阵寒风呼啸入殿，西王母腰间玉胜叮当脆响，发出魔魅而凄厉的韵律。她淡淡地问道：“拓拔太子，听说你腹内有一颗‘记事珠’？”

拓拔野猛吃一惊，当夜在灵山上，洛姬雅以丁香之舌，将记事珠神不知鬼不觉地送入他的口中，在场诸人都没有瞧出，何以西王母竟能知道？难道她竟有千里眼、顺风耳吗？心中骇讶不已。但他聪明过人，瞬息间明白她言下寓意。

当下恭声道：“记事珠只记该记之事，其他与自己无关的事情，从来不能记住。况且在方山顶上，我无意中喝了几口无忧泉，又将许多事情忘得一干二净，纵然有记事珠，也记不起来了。”

西王母目光渐转柔和，淡淡道：“天下烦恼事太多，愚人自寻烦恼，智者忘而无忧。喝了无忧泉，忘记一些烦恼，也未必是坏事。”

拓拔野点头道：“王母良言，拓拔谨记在心。”顿了顿，恭恭敬敬地道：“不知王母还有什么吩咐？”

西王母凝视着他，微微一笑道：“没有了，拓拔太子一路辛劳，回去休息吧！”

拓拔野心下松了一口大气，微笑揖别。缓缓地退到窗子旁侧，腾身穿掠，御风而去。

天高月明，云淡风清。一阵狂风卷来，拓拔野只觉背后凉飕飕的一片，不知何时，冷汗已经浸透了全身。

                  ※　　　　　　　※　　　　　　　※

风声呼呼，转眼间回便到了犀脊峰贵宾馆。拓拔野一路上想着这几日发生之事，喜忧参半，百感交集。

突然听见山崖那侧传来淡远而寂寥的箫声，如空谷幽泉，秋林鸟语。拓拔野心中一动：“是仙女姐姐！”登时大喜，又忽然有些讶异，她住在光照峰上的贵宾馆，与此处相隔颇远，怎会四更到此？

凝神细听，她反反覆覆低吹着的那段旋律，竟是《刹那芳华曲》中的“八千年玉老，一夜枯荣，问苍天此生何必？”心下诧异，飘然循声追去。

寒风呼啸，星辰寥寥，万里雪峰如冰涛凝结。姑射仙子低首垂眉，俏立于崖边巨石之后，背影盈盈，白衣翩翩飞舞，仿佛随时将乘风而去。拓拔野心头一热，悄悄抽出珊瑚笛，轻吹“昨夜风吹处，落英听谁细数？九万里苍穹，御风弄影，谁人与共？”

姑射仙子轻吟一声，转过身来，眼波似水，身影如画，低声道：“公子，你回来了。”颇为欢喜。

拓拔野收起笛子，微笑道：“仙子姐姐，你找我吗？”心下一跳，不知她究竟有何要事，竟深夜在此相候。

姑射仙子点了点头，微笑道：“这些时日多谢公子盛情相助，公子恩情，蕾依丽雅铭记在心……”

拓拔野陡然一惊，急忙道：“仙于何出此言？咱们既已姐弟相称，如此……如此说话岂不是将我当作外人了吗？”

姑射仙子嫣然一笑，低声道：“是了。只是我恢复记忆以来，还未曾向公子道过谢呢！”

拓拔野心下一宽，笑道：“既是姐姐，理应相帮，何必言谢？”两人相视一笑。

姑射仙子淡淡道：“今夜到此，原是有一疑惑之事想与公子说明……”话音未落，匆听东面林涛起伏，一道黑影倏然穿过，也不知是人还是野兽。两人吃了一惊，凝神探听，却再无动静。

拓拔野转身笑道：“想来是夜兽，仙子说吧！”

姑射仙子沉吟摇头道：“罢了，今夜太迟了，明日再谈吧！公子一路疲惫，也早些休息。”当下翩然告辞，御风而去。

拓拔野心下诧异，不知她究竟想说何事，但夜深人静，孤男寡女，也不便将她叫住。眼见她曼妙白影消失在夜空中，心中怅惘迷惑。一面沉吟，一面踱回石屋。

拓拔野推开石屋玉门，念力一跳，突觉不妙。当是时，左腕脉门匆地一紧，已被人紧紧抓住；继而有人低吼一声，将他拦腰死死箍抱。

拓拔野大吃一惊，气随意转，碧木真气蓬然爆放。绿光闪耀处，两人“啊”地大叫，被震得重重跌飞。

一人哈哈笑道：“他奶奶的紫菜鱼皮，枉你们偷吃了这么多山珍，连一个人也抱不住，忒也没用。”

拓拔野心中登时一宽，又惊又喜，笑道：“原来是你们这些臭鱼烂虾在装神弄鬼。”

灯光接连亮起，炉火熊熊，屋内赫然多了几人。一个高大修长的英俊男子大大咧咧地坐在石床兽毛毯上，笑嘻嘻地暍着水晶瓶中的蜜酒，正是六侯爷。

哥澜椎和班照从地上爬起，笑道：“龟他孙子，太子真气一日千里，我们哪能抱得住。侯爷有本事自己来试试。”

六侯爷笑道：“侯爷的手向来只抱美女，岂能为了这小子破例？”

坐在屋角石椅上的柳浪、辛九姑、盘谷纷纷起身微笑行礼道：“城主！”

拓拔野与他们久别重逢：心中颇为欢喜，笑道：“他奶奶的紫菜鱼皮，你们怎地全来了？”原想问他们如何混入这戒备森严的昆仑山，但想到柳浪三人原本都是金族贵族要人，对昆仑山了如指掌，这疑惑便登时消释。

六侯爷笑道：“江湖险恶，坏人太多。陛下挂念她的宝贝乖儿子，生怕被人欺负，特带领我等虾兵蟹将御命亲征。”

拓拔野大喜，道：“母王也来了？”

六侯爷叹道：“来是来了，可惜到了半路，忽然遇到一个僵尸似的黑衣怪人，和她嘀嘀咕咕说了几句，她面色大变，竟鬼使神差地随他走了。临别时，她只让我们先到昆仑找你，也未说明何时与我们会合。”

拓拔野听到那“僵尸似的黑衣怪人”，蓦地一怔，隐觉不妙。

六侯爷见他神色微变，诧道：“怎么了？”

拓拔野定了定神，心道：“是了，娘的武功法术不在西王母之下，大荒中已是罕有敌手，纵然有变，也定能安然脱身。”心下稍安，微笑道：“没什么。只是心下挂念，想早些见着她。”

辛九姑低声道：“城主，纤纤现下如何了？”他们一路行来，对近来大荒发生之事都有所耳闻，今日在昆仑山下，辛九姑听说纤纤失踪初返，受伤昏迷，心急如焚；此时见到拓拔野，再也按捺不住牵挂之心。

拓拔野微笑道：“她很好，放心吧！”当下将这几日之事择其概要，省略秘密，娓娓简述，众人听得耸然动容，惊心动魄。这些真相与他们所听的传闻出入甚多，关于蚩尤刺杀黄帝一节，更是道听途说，演绎出众多版本。

听到蚩尤迄今生死不明，冤屈未消，众人都是郁郁不乐。辛九姑怒道：“天下人都瞎了眼吗？连善恶忠奸都分辨不清！”眼圈微红，道：“早知将卜运算元带来，让他为圣法师卜上一卦。”当日蚩尤在风伯山与宣山曾两次救了他们，恩情颇深，是以两人尤为愤恨难过。

再听得拓拔野述说今夜恒和殿中四人密议，众人的心情才逐渐好转起来。拓拔野说到白帝要将纤纤立为西陵公主时，众人更是大喜过望，忍不住拍手叫好。

哥澜椎笑道：“龟他孙子的，早知如此，我们便不必偷偷摸摸地上山了，也不必蜷在太子屋里打地铺了。”众人齐笑。

六侯爷笑道：“只是有一点不妙。”拓拔野一怔，不知他所指。

六侯爷嘿然道：“你擅自做工，让白帝和西王母当四族龙头，咱们陛下岂不是成了他们下属？再说，谁是龙，谁有龙头，那不是明摆着的吗？”拍了拍他的肩膀，叹道：“小子，你卖母求荣，今番有难了。”


第七章 神鸟毕方

第十五卷 三生石

第七章 神鸟毕方

拓拔野被他说得头皮发麻，苦笑不已，心想龙神与西王母势同水火，倘若她知道此事，必定龙颜不悦。单只如此那也罢了，她若是知道科大侠死在西王母的手中，别说四族之盟休想结成，震怒之下，多半还要呼风唤雨，水淹昆仑。

既无良策，索性听天由命。当下转而询问东海局势。

说到此事，众人都是眉飞色舞，极是兴奋。原来这一个多月来，龙族舰队与汤谷群雄合力扫荡东海，屡屡大败水妖水师，将水族的海上势力大大压缩。又有三个东海小国归顺龙族。

同时，龙族大将归鹿山、敖奇等人率领七支精锐舰队，以“寻找雷神，拨乱反正”为名，反覆袭击、滋扰木族沿海地区，并一度深入长江，九战九捷，全歼木族水师。若非敖奇一时大意，归途中了水族三支舰队的伏击，前功尽弃，木族的几大内河、湖泊几乎都被龙族控制。饶是如此，已使得句芒鸡飞蛋打，疲于奔命，根本无暇顾及境外之事。只可惜六侯爷等人遍寻雷泽、太湖，始终没有找着雷神，未免美中不足。

拓拔野蓦地想起真珠，当下悄悄询问六侯爷。

六侯爷哼了一声道：“他奶奶的紫菜鱼皮，你小子总算记得她，还剩了半两良心。她离开灵山之后伤心之极，常常怔怔不语，偷偷掉泪。在旁人面前又强颜欢笑，拚命装作若无其事。那可怜兮兮的模样，直瞧得我心都碎了。”

猛地举起水晶瓶灌了几口，瞪着拓拔野恨恨嗟叹道：“他奶奶的，如此可人儿，竟不懂得轻怜蜜爱，忍心辜负美人恩。你小子当真身在福中不知福，罪大恶极，罄竹难书。”

拓拔野苦笑，想到那美人鱼对自己的温柔情意，心中又是酸甜，又是苦涩。

翌日正午，夸父吵吵嚷嚷地冲进房来，瞧见众人也不理睬，大呼小叫道：“小子！我已经一日没说话了，你输啦！”

拓拔野笑道：“谁说你一日一夜没说话了？你昨夜说梦话，我在窗外听得清清楚楚呢！”左右顾视，笑道：“你们也听见了吧？”

六侯爷等人虽不明所以，但太子令下，岂有不遵从之理？当下纷纷笑着点头附和夸父一楞，虽不知自己是否说了梦话，但眼见众人为证，无可奈何，恼怒叫道：“他奶奶的，梦话也算吗？”

拓拔野生怕他这几日漫山乱跑，惹出事端，当下道：“自然也算。你输了又想耍赖吗？”

夸父怒道：“他奶奶的木耳蘑菇，谁说我要耍赖了？输给了你，任你处置便是。”

拓拔野笑道：“好极。你快回屋睡觉，我不叫你，你便别起床。”夸父气呼呼地摔门而出，果真进屋上床，蒙头大睡。众人听说这憨人便是当年与羽青帝逐日争帝位的疯猴子，无不莞尔。

午饭过后，拓拔野请金族迎宾使将六侯爷等人安顿整齐，见辛九姑神色不宁，知她心意，笑道：“九姑，我带你去见纤纤和西王母。”

辛九姑大喜，旋即脸色突转黯淡，摇头道：“罢了，我是有罪之身，只要能远远地瞧瞧她们便知足了。万一让旁人认出，王母岂不两难？”

拓拔野微笑道：“放心，现在昆仑宫中的侍女都是小丫鬟，没人认得你。走吧！”

辛九姑仍是犹豫不决。

柳浪只盼送走辛九姑，和六侯爷一齐漫山猎艳，当下忙怂恿道：“九姑去吧！咱们好不容易回来一次，下趟还不知什么时候呢！”

辛九姑眼圈一红，点头道：“你们也多加小心，莫让人认出来。”

六侯爷笑道：“放心，岁月如梭，柳长老的旧相好们都留在家养孙子了，没人识得他了。”众人大笑。

当下辛九姑称作乔扮，随着拓拔野往昆仑宫而去。故地重游，恍如隔世。一路行去，见山河宫阙依旧，来往穿行的婢女却无一识得，心下更是百感交集。

到了宫门，侍卫认得拓拔野，连忙迎上前来，微笑道：“纤纤姑娘昨夜已经醒来了，身体无恙，太子请放心。”将二人领入纤纤暂住的偏殿。

方入殿内，便听见纤纤笑道：“多谢你啦！姬大哥，这些石头好玩得紧。”又听姬远玄笑道：“纤纤姑娘喜欢就好，只怕不合你心意。”珠帘摇曳，隐约可见纤纤倚坐床头，把玩一堆玉石，姬远玄负手立在一旁。

拓拔野心中一动，嘴角微笑，放缓脚步，故意大声和侍卫谈笑。

纤纤闻声大喜，掀开被子，赤着脚跳下床，直奔出来，叫道：“拓拔大哥！”一阵风似的扑入拓拔野的怀中。心下激动，忍不住抽抽噎噎地哭了起来。

拓拔野笑道：“一见面就哭鼻子，羞也不羞？别人见了，还以为我欺负你呢！”

见她俏脸红润娇艳，气神两足，心下大安。

纤纤破涕为笑，突然狠狠地掐了拓拔野一把，怒道：“你就是欺负我了！谁让你抛下我去方山了？若不是有姬大哥陪着，我……我……”伤心自怜，泪水又扑簌蔌地滚落。

拓拔野心中大软，惭愧疼惜，搂住她的肩头，软语赔罪。被他这般温柔哄慰，纤纤反倒哭得越发伤心起来。

众侍卫、使女纷纷知趣退了出去，将门掩上。姬远玄笑道：“拓拔兄弟果然是龙神太子，一到此处便山洪暴雨。”

纤纤“噗哧”一笑，这才想起姬远玄在侧，微感害羞，红着脸轻轻推开拓拔野拓拔野苦笑道：“我这龙神太子只会降雨，不会放晴，差劲之极，惭愧惭愧。”

众人齐笑。

谈笑片刻，姬远玄起身告辞。送走他后，纤纤哼道：“臭乌贼，姬大哥比你好多啦！温和细心，知道我醒了，便立即赶来陪我，还送我好些玉石，让我在公主仪礼上佩带……”说到“公王仪礼”四字，心下得意，忍不住笑了起来。想来西王母已经与她说了此事。

拓拔野见床上摆了一堆五彩缤纷的玉石，流光眩目。凉风穿窗过堂，那些玉石登时发出清脆悦耳的声响，想来便是朝歌山的风乐石。风乐石珍贵难寻，大荒各族贵侯女子最喜以之作首饰佩器，姬远玄一送便是数百颗，实是豪气之至。

拓拔野点头笑道：“也只有这样的宝石才配得上我们的西陵公主。”

纤纤笑吟吟地“呸”了一口，道：“你莫打岔。我不管，上次什么圣女典礼，你便没送我礼物，今趟可不能耍赖了。”

拓拔野许久未曾见她这般欢喜，心中泛起温柔疼惜之意，笑道：“你要什么？难不成要天上的星星吗？”

纤纤拍手笑道：“这可是你说的，不许反悔！”

拓拔野微笑道：“好妹子，星星现下没有，我先送你一个人好了。”将乔化为婢女的辛九姑往前轻轻推送，纤纤眼睛一亮，大喜叫道：“九姑！”猛地将她搂住，激动之余，又哭又笑。辛九姑欢喜难言，忍不住流下泪来。

                  ※　　　　　　　※　　　　　　　※

当是时，只听殿外有人高声喊道：“王母驾到！”

纤纤喜道：“正好，我娘来啦！”辛九姑脸色倏地苍白，又蓦地转为嫣红，呼吸陡然急促起来。

珠帘卷处，暗香袭人，西王母翩然而入。纤纤嫣然行礼道：“娘……娘娘。”

西王母目中闪过欢悦之色，微笑道：“你好些了吗？”瞥见丰九姑，全身一震，笑容登时凝固。

辛九姑悲喜交集，忍住热泪，跪伏颤声道：“罪婢辛九姑，拜见娘娘。”西王母眼角泪光滢然，半晌方哑声道：“是你。”

辛九姑低声道：“罪婢……罪婢以为今生今世再也见不着娘娘了。”心潮汹涌，泪水倏然滑下。

拓拔野站在其中，颇觉尴尬，当下咳嗽一声，行礼告退。西王母微微点头，也不挽留。唯有纤纤心下失望，伸长了脖子，透过窗棂，直见他背影消失在宫墙后，方才回过神来。

拓拔野出了昆仑宫，在雪杉林中穿行。艳阳高照，雪山连绵，乍风吹来，清凉舒爽，心中说下出的舒畅快活。忽见几个侦兵骑着驽鸟从旁侧山崖急飞而过，神色匆忙，当先一人正是那游痕。当下叫道：“游大将军，急着去哪儿？”

游痕见是他，脸上一红，勒鸟盘旋，笑道：“太子取笑了，小人刚将纤纤姑娘登位西陵公主的消息传给南蟾峰贵宾馆，又急着赶回昆仑宫给王母、陛下报信呢！”

拓拔野道：“报什么信？”

游痕道：“适才在南蟾峰上，小人看见毕方神鸟，恐怕蟠桃会上失火了，所以给娘娘报信去。”拱手告别。

“毕方神鸟？”拓拔野心中一动，想起蚩尤说过，木族三大神禽之中，有一只独脚鹤，傲慢凶猛，名曰毕方。它所经之处，城邑无不失火。想来游痕所见的便是它了。当下又叫道：“眼下有蚩尤公子的消息吗？”

“蚩尤公子暂时还没有什么线索，不过陛下派了九个侦兵团寻找，一定很快便有消息了。”游痕远远地手舞足蹈，高声应道。

沿着陷崖绕行，大风鼓舞，夹杂着鸟鸣兽吼和号角锣鼓之声。循声眺望，万里蓝天群鸟翱翔，黑云般地涌向昆仑群峰；山壑间飞车穿梭，彩旗飘飘，鼓乐喧哗隐隐可闻，都是赶来参加蟠桃会的五族群英。

后日便是蟠桃大会了，往年此时五族贵侯早已悉数毕集，但今年大荒内乱频仍，情势自不可同日而语。截至昨日夜间，其他四族中除了姬远玄。武罗仙子、姑射仙子之外，其他至为重要的帝女贵侯都尚未来到。今日瞧这光景，当有许多贵宾赶至。

想起昨夜姑射仙子欲语还休，拓拔野心里一动，骑乘太阳乌改道前往光照峰贵宾馆。远远地果然便瞧见峰顶人头攒动，极是喧闹。

金族贵宾馆共有九百九十九座石屋，按日、月、木、水、火、土分为六大区，分别座落于南蟾峰、犀脊峰、光照峰、横翔峰、玉瑶峰、北炽峰上。他所住的犀脊峰上的明月贵宾馆多是招待荒外王侯贵族；而光照峰碧木贵宾馆则是接待木族贵宾。

自雷泽之变以来，他与蚩尤便成了木族的眼中钉，此刻瞧见许多木族贵侯盘集，他不愿生事，当下悄悄绕转到崖后，寻访姑射仙子。岂料那石屋中空空如也，不知她身往何处。拓拔野心下失望，乘鸟归去。

回到犀脊峰，山崖上亦多了数十辆飞车，俱是驾以奇兽珍禽，华贵已极。贵宾馆前人来人往，喜气洋洋，极是热闹。只是除了穿梭其间的金族众迎宾使外，那些宾客多奇形怪状，服饰特异。以那些飞车的旗饰推断，这些显贵当是来自南海结匈国、羽民国、厌火国、贯胸国等地。

南海诸国除了三首国、周饶国，与长臂国之外，大多臣服火族与金族，拓拔野殊不相识。眼见那鸡胸的、胸口穿了一个洞的、大撷猴似的、全身黑羽活脱脱一只大鸟的……众多怪人气宇轩昂、神灵活现地在自己眼前穿梭，颇觉滑稽有趣。生怕自己忍俊不禁笑出声来，惹恼这些异族贵侯，当下忍着笑目不斜视，迳直穿过大门，沿着杉树林间的小路朝自己下榻的石屋走去。

未到屋前，远远地便望见门前围聚了数十人，喧哗张望。那些人服色各异，长相出奇，也不知是哪些番国的王侯。

有人叫道：“龙神太子来了！”众人瞧见拓拔野，登时一窝蜂似的涌了上来，相互推挤，满脸堆笑，口沫横飞，七嘴八舌地自我介缙。

拓拔野又惊又奇，凝神听了片刻，才知他们原是海外番国的贵侯使节，今日听说龙神太子下榻此处，久仰大名，如雷贯耳，特来拜会；又听说太子之妹被白帝立为金族公王，激动万分，普天同庆，送薄礼若干聊表敬贺云云。

拓拔野被如潮阿谀、漫天唾沫星子逼得直往后退，好笑又好气，心道：“消息传得好快，立竿见影。这些人中不少是火族、水族臣邦，显是两不敢得罪，到此铺条后路来了。”心念一转，笑道：“多谢各位。再过片刻，烛真神和赤帝也要派使者前来道贺，众位索性留下来一齐喝杯茶水，叙叙情谊吧！”

众番侯登时变了脸色，纷纷赔笑推托有事，放下礼物，刹时走得一干二净。

拓拔野松了口气，忍俊不禁，但又想这些荒外小国受各族威慑，谨小慎微不敢有所闪失，又不禁觉得可怜。摇了摇头，将满地礼物拾了起来，推门入屋。

还未坐定，又有一批番国贵族赶到，争先恐后，颂词如潮。拓拔野无奈苦笑，唯有故技重施、将他们吓走。

短短半个时辰之内，竟有大小五十六国、九十六个城邦轮流登门拜贺，礼物堆积如山。想来此刻昆仑宫门口更是车马拥挤，摩肩接踵了。

拓拔野心下好奇，随意翻拆了一些礼物，越看越惊，珠宝玉石倒也罢了，许多礼物竟是殊为罕见的大荒至宝。譬如厌火国的辟火珠，羽民国的雪凤凰飞翼、结匈国的海犀甲、鱼陵国的龙鱼衣、虹虹国的游仙枕、不死国的十二时盘……奇珍异物，琳琅满目。

这些异宝多为各番国王侯贵族自身携带的神物，极之珍贵；想来是今日抵达昆仑，听说此事后，来不及准备其他礼物，又担心落人之后，竟不惜将不离不弃的随身宝物献了出来。

拓拔野叹了口气，把玩着那温润光滑的十二时盘，想到这些番国战战兢兢地讨好自己，生怕惹祸覆国，心下殊无欢悦之意。微微一笑：心道：“只是便宜了纤纤丫头了。”

脑海中闪过适才纤纤那调皮欢喜的如花笑靥，心中一阵温暖。嘴角微笑，忖道：“是了，这些番国献了如此重礼，我该送些什么给那丫头呢？难不成真的摘下天上的星星吗？”

心中蓦地一动，记事珠急剧飞旋，想起《大荒经》中有一段记述到：“长留又西二百八十里，曰章莪之山，山势奇崛，草木葱荣，多瑶碧，所为甚怪，有兽焉。气候无常，冬夏有雪。山顶天湖，中有怪石，吸附流星矢……”

拓拔野大喜，自语笑道：“好妹子，我为你摘天上的星星去。”当下起身出门，解印太阳乌，冲天飞起。

                  ※　　　　　　　※　　　　　　　※

太阳西斜，碧空如洗，拓拔野御风乘鸟，倏然从巍峨雪峰之间穿过，沿着白雪皑皑的昆仑山脊，朝西边天际翱翔而去。

阳光刺眼，拓拔野的怀中突然亮起一道绚目的彩光，他伸手探去，竟是那不死国敬献的十二时盘。想是刚才把玩之时，急着出门，顺手塞入怀里。当下索性取出端详那十二时盘直径一寸，手感颇沉。似铜非铜，似玉非玉，在正午阳光下更像是淡绿色玛瑙，圆润通透。周围均匀地围刻了十二圆点，分别对应子、丑、寅、卯、辰、巳、午、未、申、酉、戊、亥十二时辰。阳光照射在时盘当中，闪耀七点彩光，恰恰组成北斗七星，星斗勺柄正指着未时。北面刻着细小的上古文字，无一识得。

《大荒经》记载，这时盘乃是伏羲大神取女娲补天的五色石所制，与风水罗盘、宇宙司南并称天下三大奇盘，神力无穷。可惜流传至今，无人知晓如何发挥这时盘的神力，只能当作日冕来使，实是大材小用。

眼下已是未时，章莪山距离玉山群峰约有七、八百里，以太阳乌翼力，黄昏之前当可抵达。倘若顺利，他可在午夜前赶回昆仑宫，将流星陨石送给纤纤。想到此处，拓拔野微微一笑，将十二时盘收回怀中，大声驱鸟急飞。

黄昏，落日熔金，暮云合壁，寒鸦雪惊漫天唉唉呜叫，御风横空归巢。

拓拔野远远地望见西边熊熊晚霞之下，一座高山孑然而立，在绵绵群丘之中鹤立鸡群。天地苍茫，那山气势陡绝，雪岭如冠，映衬着暮色，更宛如孤高桀骛的仙人。

拓拔野数月以来见识大荒无数奇山险峰，却无一处有这等傲岸之姿，心下暗赞，揣想当是章莪山。轻拍鸟颈，驾御着太阳乌笔直冲去。

距离那章莪山数里之时，忽听一声尖锐鸟鸣乍然响起。

云霞飞舞，群鸟惊散，章莪半山突然奔窜起十丈来高的艳红色火苗，恣肆燃烧。

一时黑烟滚滚，火光冲天，林鸟惊号盘旋。

太阳乌见着火光，登时嗷嗷欢鸣，展翅疾冲。拓拔野心想：“这山一半白雪，一半碧林，颇为好看。若是烧得黑漆漆一片，忒也可惜了。”凝神聚气，决计一赶到半山，便立时以潮汐流真气扑灭火势。

突见一道淡绿色的光芒冲天而起，山崖震动，积雪滚滚崩落，如云飞，如雾散，登时将大火扑灭。

拓拔野又惊又奇，不知那山上藏了何方高人。正自好奇，又听那尖锐鸟鸣急促如雨，似是恼羞震怒，半山火光四起，又有几处瞬间着火。碧光绿气随之纵横飞舞，如翠烟弥合袅散，雪崩连连，素浪拍舞，赤焰立时熄灭。

尖锐鸟鸣高亢破空，一只青鹤穿透漫漫雪雾，箭也似的冲起。

拓拔野凝神望去，那青鹤翠羽亮丽，红纹镶嵌，赤冠胜火，尖喙如雪，双翼狭长优雅，独脚勾曲，竟与《大荒经》中描述的木族神禽毕方鸟毫无二致。正午时游痕曾说及此神禽，想不到它半日之间竟已移驾章莪。

与此同时，一道白影翩然飞起，衣袂翻飞，青丝扬舞，在暮色霞光中如仙子乘云“姑射仙子！”拓拔野惊喜之下，脱口而出。今日寻她不见，想不到竟在此处邂逅。太阳乌高声欢鸣，急速俯冲而去。

姑射仙子循声回眸，容颜宛如冰雪消融，闪过一丝欢喜之色，道：“公子你来得正好，将无锋剑借我一用。”拓拔野如聆圣旨，高声应诺。指尖一弹，青光出鞘，龙吟不绝，断剑稳稳地飞到她兰花也似的素手之中。

姑射仙子柔荑舒展，断剑当空绕舞，碧光回旋，突如青电破空，朝那毕方鸟射去。

毕方鸟尖声怪叫，长翼舒张，在黛蓝色的空中穿飞辗转，螺舞缭绕。断剑翠芒闪闪，紧随其后。刹那间漫空青光如带，纵横交错，众鸟惊啼飞散。

拓拔野骑鸟冲到，笑道：“仙子姐姐怎会在此？”姑射仙子闻言娇靥突然泛起桃红，双眸凝视那神鸟，花唇翕动，手舞剑诀，无暇他顾，淡淡道：“这神鸟两百年前从空桑山上逃逸，今日在光照峰上瞧见，所以一路追它到此。”

拓拔野蓦地想起空桑仙子的雪羽鹤来，奇道：“难道它也是空桑仙子的神禽吗？　”

姑射仙子点头道：“只是它的性子暴烈，比雪羽鹤凶顽百倍。姑姑被流放之后，它就不知所踪了。再不收伏，只怕要横生事端。”

指尖飞点，那断剑忽然碧光怒放，爆涨了数倍，四周雪杉林木急剧摇曳，丝缕青光冲天缭绕，滔滔不绝地汇入无锋剑芒之中。

毕方鸟怒鸣声中，引颈振翅，周身青光大作，一道赤艳红光滚滚冲涌，轰然激撞在身后的断剑碧芒上。“嗤”地一声脆响，白烟腾卷，火势熊熊，翠光陡敛，那些木灵碧气竟被它刹那燃尽。

毕方鸟欢声长鸣，缩足拍翅，得意洋洋。拓拔野见它骄狂自得之态，忍俊不禁，笑道：“仙子姐姐，让我去杀杀它的傲气。”轻拍太阳乌，朝毕方鸟冲去。

姑射仙子微微一怔，嫣然而笑，十指轻曲，将断剑悄无声息地收了回来。

太阳乌对那神鸟早已看得不顺，怒吼声中，巨翅横扫，炎风狂舞，一团火球喷飞怒射。毕方鸟斜睨怪叫，灵巧避过，白喙陡张，又是一道狂猛霸冽的红光激射冲来。

太阳乌嗷嗷大叫，猛地展翅张口，那道红光轰然撞入它的口中，周身赤光爆闪，陡然剧震，险些将拓拔野抛了下去。

毕方鸟尖声大叫，拍翅不已，似乎幸灾乐祸，乐不可支。

拓拔野笑道：“他奶奶的紫菜鱼皮，看你能笑到几时。”凝神聚意，默念“心心相印诀”。眼前陡然一暗，又陡然一片明亮；自己彷佛急速旋转，溺入一个巨大遄急的气光漩涡之中，朝那毕方神鸟急冲而去。

姑射仙子凌空凝身，遥遥观望。突见当空碧光旋转，宛如道道光弧气旋在毕方鸟与拓拔野之间激荡飞舞，缕缕神光隐隐可见，在落日余晖下，清冽波动，回圈不已。

彷佛空中多了一个巨大的透明湖波，正荡漾涟漪。

过不多时，毕方鸟怪叫迭声，似乎颇为羞恼狼狈，急速回旋飞舞，朝着章莪山逃去。太阳乌载着拓拔野怒吼穷追。姑射仙子微感诧异，翩然相随。

风声呼啸，迎面劲舞。拓拔野念力如织，心智相通，逐渐感受到毕方鸟那狂妄暴戾、充满敌意的元神，彷佛烈火似的高窜下跃，熊熊焚烧。

又过了片刻，心下恍然，忖道：“是了，自从空桑仙子被流放汤谷，它便对大荒所有人怀疑敌对了。逃离空桑山，只是为了做逍遥自在的孤云野鹤，眼见又有人来降它，自然抵死抗争。”

他生性喜欢逍遥自由，是以心有戚戚，对这神鸟倒多了几分亲近之意。心想要降伏这神鸟，需得令它信任自己，心服口服才行。

当下轻拍太阳乌，凝风停空，将雪羽簪取了出来，解印雪羽鹤。

毕方鸟在巨树横枝上独脚蹦跳了片刻，傲然扑翅立定，斜眼看着拓拔野，似乎瞧他能要出什么花样。

银光一闪，雪羽鹤悠然展翅冲出，仰颈清鸣。见着那毕方神鸟，似是颇为惊喜，俯身优雅旋转，徐徐飞到它的身旁，歪着头，啄击毕方的脖颈，白翅轻轻拍击它的背脊。

毕方拍动翅膀，怪叫几声，跳了开去，歪着头侧转身，似乎对它的亲热之举大感尴尬。

雪羽鹤欢声鸣叫，继续啄击、拍打它的脖颈背脊。毕方被它纠缠不过，无奈之下只好翻了翻眼，摇头拍翅，仰着长颈，任它啄击摩挲。

姑射仙子飘飞到太阳乌上，低声道：“你解印雪羽鹤做什么？”

那兰馨气息吐在拓拔野的脖颈上，登时令他心跳怦然，周身酥麻，咳嗽了一声笑道：“我让它做说客，招降毕方去了。”姑射仙子忍不住嫣然一笑，凝神观望。

果然，过了一会儿，毕方鸟敌意稍减，警惕紧张的姿势也渐渐缓和下来，但是傲慢之态依然如故。眼珠滴溜溜直转，盯着拓拔野二人，也不知在想些什么。

拓拔野微笑道：“好了，它已经相信我们没有恶意了……”

话音未落，那毕方匆地尖叫冲起，朝他闪电似的喷来一道红光！烈焰缤纷，如牡丹开落。拓拔野二人大吃一惊，齐齐挥掌，碧光蓬然，将那红光赤焰硬生生打散。

毕方鸟“劈方劈方”地欢鸣怪叫，趁着拓拔野、姑射仙子忙于抵挡之际，又接连喷射几道狂猛火光，长翼轻舞，逃之夭夭。

拓拔野仓促之下躲避得颇为狼狈，倏地凌风掠起，将那熊熊烈火二拍灭，喝道：“毕方，你若是能逃得出这章莪山，拓拔野就服输了。”

毕方“哧哧”怪叫，甚是不屑，头也不回，早已飞得远了。


第八章 似水流年

第十五卷 三生石

第八章 似水流年

眼见那毕方鸟欢鸣怪叫，从两人眼前轻松逃逸，拓拔野又是恼恨又是好笑。他原想以心智感应消除毕方的敌意，再由雪羽鹤“招安”，兵不血刃收伏之，不想这神鸟桀骛狡猾，竟乘机反攻，溜之大吉。看来非得刚柔并济方能降伏它了。

姑射仙子转身凝视拓拔野，柳眉轻蹙，双颊酡红，也不知是怨怒还是气恼。拓拔野心下正自惴惴，却见她眉尖一挑，嘴角一勾，眼波温柔得彷佛薄冰消融的春水，突然“噗哧”一声笑了出来，自觉失态，倏地别过头去，但笑意却是抑止不住，层层叠叠地荡漾开来。

西天暮云飞舞，最后一缕霞光灿烂地照着她的侧脸，那嫣红的笑靥令苍茫的暮色陡然明亮起来，彷佛一株海棠在春风里舒张怒放。

拓拔野呆呆地望着她，呼吸窒堵，心疼痛而剧烈地抽跳着。从未见过她这般绚烂地笑过，俏丽、欢悦而陌生。他不敢眨眼，生怕一眨眼她便还复为淡淡的冰雪，多么想将这一刹那永恒铭刻。

姑射仙子嘴角噙笑，淡淡道：“它就要飞出章莪山了，公子还不去追？”

拓拔野倏然一震，回过神来，微笑道：“仙子放心，它逃不了啦！我知道它要去哪儿。”

默念“心心相印诀”，凝神聚意，以念力遥遥感探，察觉毕方鸟将欲何往，当下与姑射仙子一齐驾鸟追去。

那毕方鸟极是狡猾，一心摆脱拓拔野，故意绕着章莪山几处险峰盘旋飞舞，迤逦飞翔。但拓拔野既知其心，自然不受其扰，驾鸟绕飞，每每阻截其前。毕方鸟既惊且怒，尖叫逃离，回圈不已。

暮色苍茫，霞光渐渐黯淡，两人一鸟在群峰之间穿梭飞翔。深碧色的林涛鼓舞起伏，崖石扑面交错，晚风拂舞，鼻息之间尽是她淡淡的清香。

拓拔野心下怦然，眼角悄悄瞥望。朦胧的夜色里，她的容颜温柔如雪莲，嘴角依旧带着浅浅的笑意，彷佛花办问残留的春风，叶影里回旋的鸟语。不知何以，在此刻，在这远离昆仑的寒山夏夜，她似乎变成了另外一个人，温柔而欢愉，宛若寂静而欢悦的雪溪，从遥远的冰山里融化，在花团锦簇的碧野上脉脉流淌。

夜色温柔，比翼齐飞，这一切宛如迷离梦境。这一刻，拓拔野忘了近日里纠缠的心事，忘了身在何地，忘了那只翠碧色的独脚鹤，甚至忘了自己。那已被自己深埋于心底的爱意，又彷佛春芽破上，碧藤缭绕，态肆而凶猛地蔓延生长，将他缠绞得疼痛而窒息……

明月渐渐地升起来了，清亮的光辉穿过道道石隙，随着两人风驰电掣，斑斓的光影在姑射仙子的脸容、衣裳上霍霍闪过。她淡淡的笑容在清凉的月色里逐渐淡却，终于渐渐还复为宁静的冰雪。

山影横斜，狂风鼓舞，他们已追至章莪山顶。

姑射仙子忽然想起了什么，转身凝视拓拔野，淡淡道：“是了，公子今日为何会来此处？”

拓拔野脸上一热：心道：“她若知道我来此处竟是为纤纤摘星星，定会觉得孩子气吧？”稍一犹豫，仍将此行目的告之。

她点了点头，双眸有如烟雾一般空茫，淡然微笑道：“原来如此。”不再言语。

拓拔野心中一跳，觉得她说这话时神情好生古怪，似乎如释重负，又仿佛隐隐有些失落。

正自诧异，忽听那毕方鸟狂怒尖叫，冲天飞起，突然折转返身，气势汹汹地冲撞而来。显是眼见甩脱不得，恼羞成怒之下要与他们誓死对决。

神鸟来势如碧电，红光爆闪，数十道烈芒纵横飞舞，山石进炸如雨。

两人身处狭壁之间，避无可避，拓拔野精神大振，笑道：“来得正好，求之不得。”

念力及处，腹内定海神珠急速飞旋，护体真气蓬然鼓舞，在两人四周形成巨大的翠绿光罩。

“噗噗”急响，巨石沙砾连带着那赤红色的火光密集地抽射在碧光气罩上，登时四下反射弹飞，纷纷没入两侧山崖石壁。

拓拔野清啸一声，断剑破空怒射，青芒冽冽，锐气萧萧。那冲撞而来的火光裂焰“嗤嗤”激响，化作万千烟花火雨缤纷冲散。

拓拔野默念封印法，大喝一声，手指弹舞捏诀。翠光电舞，声势雷霆，狭长的山崖甬壁陡然被照耀得一片亮碧。断剑如青龙跃舞，发出铿然长吟。

千万道耀眼的碧光从剑锋上扩散飞射，深深浅浅地荡漾开来，宛如一张巨大的绿网，在月光下急速而优雅地舒张，扑向那疾冲而来的毕方鸟。

那毕方高亢长鸣，愤怒已极，周身流光溢翠，翎羽翻飞，突然窜起万千火苗，轰然炸舞。

“砰啷！”巨响交迭，白炽光团刺眼耀射，激撞在断剑青光上，登时迸溅起万千重托紫嫣红的火花气浪。

气浪进飞，光怪陆离。崖壁剧震，两侧无数巨石轰然滚落，烟尘蒙蒙飞舞。

毕方鸟怪叫一声，被汹汹气浪推撞得冲天飞起，抛过了山顶峭壁，翠绿的翎毛四散飘扬。下方，拓拔野二人的碧光气罩急速旋转，在爆炸气浪的推挤之下变形摇晃，飘荡不已。

“咻！”断剑当空一振，匆地笔直破空。五彩缤纷的爆炸气浪登时被之冲透划破，云层似的滚滚离散开来。

拓拔野二人驱鸟电冲，随着那锐利无匹的青芒剑气冲天而去，刹那间便越过了山顶。

明月当空，白雪皑皑，章莪山顶一片死寂。

拓拔野、姑射仙子骑鸟盘旋四顾，山顶厚覆冰雪，寸草不生。冰塔嶙峋，峰崖交错，万千冰柱狼牙倒悬，在月色里闪着晶莹而幽冷的光泽。狂风吹来，冰层雪沫卷舞飞扬。放眼望去，凄凄冷冷清清，哪里有毕方鸟的踪迹？

雪羽鹤忽地凛然扭颈，朝着西侧清脆长鸣。拓拔野二人一凛，转头望去，只见西面远处，冰丘高巍连绵，尖锥四立，仿佛一个巨大的冰雪城堡，傲然围矗。大风从密林似的冰锥之间呼啸穿梭，叮当脆响。冰锥之间，隐隐可见万千道淡淡的彩光吞吐跳跃，在湛蓝夜空的映衬下，瑰丽难言。

拓拔野二人心下好奇，驱鸟飞去。突然狂风怒吼，冰雪纷扬，那冰丘上的彩光陡然一亮，冲天喷涌，五光十色，巍为壮观。

当是时，冰丘中忽地传出毕方鸟的尖锐鸣啼，狂怒而惊怖。继而只听轰然剧震，干百冰锥铿然碎裂，随风漫卷飞扬。一道巨大的红光冲天怒舞，将四下映照得通红透一兄。

两人惊疑更甚，骑鸟高飞，越过那参差林立的漫漫冰锥，朝下望去。一幅绮丽瑰奇的壮阔图景登时扑入眼帘。

高巍冰墙四面环合，连绵数里，中间竟是一个巨大的天湖。湖水清澈淡绿，水光潋滟，薄冰浮动，随波悠荡。

湖底铺满了闪闪发光的万千瑶玉，五彩缤纷，远远望去仿佛珊瑚礁群。湖心耸立着一个合围近百丈的奇形巨石，坑坑洼洼，青黑一片，其上附着了密密麻麻的七色晶石。

湖底漫漫瑶玉与那巨石上的晶石相互辉映，在月色中闪耀着迷离变幻的淡淡绚光。合着浩渺水光、闪闪浮冰，形成梦幻般的霓光绚景，令人眼花缭乱，魂夺神栘。大风起时，水波荡漾，晶石光芒大作，登时冲起万千道眩彩光柱，破空交错摇曳。

姑射仙子骑鹤盘旋，雪肤白衣尽染霞光，娇艳不可方物。

拓拔野惊异欢喜，想起《大荒经》所述，笑道：“难道这湖底的玉石就是天上坠落的星子吗？”

转头望去，却见姑射仙子脸色突转雪白，周身轻颤，柳眉轻蹙，眼波横流，似乎想起了什么殊为可怕之事，惊惶、恐惧、欢喜、迷茫……万千神色交集变幻，摇摇欲坠。

拓拔野吃了一惊，低声道：“仙子姐姐？”接连呼唤了六、七声，姑射仙子才回过神来，倏地转头怔怔凝视他，双颊似火，眼波迷离，竟似恍然下识。

拓拔野惊骇更甚，不知发生何事，念力探扫，只觉她真气纷岔，意念淆乱，当下轻轻探手抓握她的脉门，想要为她输送真气。

指尖方甫接触她的肌肤，她立时“嘤咛”一声，俏脸飞红，颤声喝道：“你要做什么！”“哧哧”轻响，真气光带从指尖冲出，将拓拔野右手紧紧缠缚。

拓拔野骇然道：“仙子姐姐，我……我……”情急之下，竟不知说些什么。

姑射仙子蹙层凝视他，目光渐渐地柔和下来，但双颊却逐渐由晕红变为酡红，娇艳无匹。眼中突然闪过害羞、着恼、后悔的神色，“啊”地一声，收回气带，胸脯剧烈起伏，低声道：“公子，对不住。”

拓拔野沈声道：“仙子姐姐，你……究竟出了什么事？”

姑射仙子摇头低声道：“没什么，只是这情景似曾相识……”

                  ※　　　　　　　※　　　　　　　※

当是时，湖心突然“砰”地一声爆响，红光大作，天地俱赤。那青黑巨石的后方蓦地冲起一个直径近三丈的大铜球，彤光闪烁，急速飞旋。狂风过时，“哧哧”激响，白汽蒸腾。飞到半空，那铜球变得桃红通透，隐隐可见其中沸液滚滚，一只独脚鹤影扑扇飞撞，发出凄烈狂怒的啼鸣。

“毕方！”拓拔野二人大吃一惊，不知这神鸟何以被困在这大铜球内。

铜球悠然抛舞，蓦地急坠而下，重新冲入巨石后的天湖中。轰然震响，巨浪滔滔，滚滚蒸汽袅袅腾空。毕方怒啼凄厉破云。

两人驱鸟俯冲，倏地掠过那青黑巨石，目光所及，顿吃一惊。

湖面浊浪滚滚，漩涡飞卷，宛如水墙汹涌环合，形成一个巨大的中空地带。那铜球在中空处迅疾飞旋，红光飞甩，四周水墙方甫滚滚靠近，立时又被那狂猛的旋转气浪震退开去。

湖底高高堆积着赤红、青黑的铁石，奔窜起万千道淡淡的碧青火焰，跳跃飞舞，灼灼烤炙着铜球。火光闪耀，在四周晶石瑶玉的反射辉映下，如青蛇狂舞，诡异已极一个清瘦的白衣汉子环绕铜球凌空飞舞，双手紧握着一柄巨大的银光丝团扇，神色凝重，浑身大汗，口中念念有辞。忽然轻叱一声，挥舞巨扇，湖底那高积的铁石登时闪耀刺眼红光，那万千道青焰轰然高腾，如蛇信飞扬舔噬。

热浪汹汹冲天，拓拔野二人立时驾鸟高飞，避让开去。身在数十丈高处，仍被那无形火浪薰得汗水淋漓，口干舌燥。太阳乌欢声长鸣，极是快活。

拓拔野心道：“难怪山顶四周冰雪坚固，只有这天湖冰融雪化。但不知这铜球是做什么的？难道竟是炼铁炉吗？那白衣汉子又是谁？”听那毕方惨叫声越发凄厉，不及多想，叫道：“仙子姐姐，我去劈开那铜炉，救出毕方。”倏地驾鸟笔直电冲而下。

姑射仙子驾鹤冲下，翩翩相随。

那白衣汉子大暍声中，团扇飞舞，赤光耀目，火浪嚣狂喷舞。太阳乌欢鸣吞火，展翅盘冲。那雪羽鹤却惊恐清啼，倏然冲天飞起。拓拔野与姑射仙子登时交错分开。

青焰飞窜，红芒跳跃，这炽热之气竟与当日赤炎山口相差无几。拓拔野驾鸟螺旋下冲，在火光热浪里迤逦穿梭，只觉皮肤烫裂，眉睫欲焚，“噗噗”连响，衣角已经着起火来。心下微微后悔，早知如此，便将厌火国赠送的辟火珠带来。

那铜球越转越快，青焰灼噬，红光闪耀，宛如透明。球炉中滚液喷涌冲起，毕方鸟挣扎扑撞，不断地发出凄烈的怒鸣惊啼。

拓拔野大喝一声，正要御剑冲去，忽听上空传来姑射仙子的声音：“公子小心！”

话音未落，突觉右面有一道凛冽的杀气狂风似的席卷冲来：心下一凛，不及转身，蓦地调集周身真气，轰然回掌。

“噗”地一声轻响，他的掌风气罩竟倏然碎裂，那道尖锐真气瞬息破入，疾如妖电。拓拔野心下大骇，方知遇上可怕高手。蓦地旋转定海珠，真气汹然倒贯，借势随形，驾驭太阳乌冲天飞起。

那道凛冽真气不依不饶，如影追随，“哧哧”连响，拓拔野陡地一痛，右后肋的衣裳尽数开裂，鲜血如脱线珍珠，抛洒飞扬。正自惊怒，却见白影翩翩，姑射仙子疾风冲到，气带缤纷飞扬，登时将那道尖锐真气卷舞绞散。

“砰啷！”气浪翻飞，三人一齐分退开来，拓拔野惊魂甫定，传音道：“多谢仙子。”心想那人真气雄浑，速度奇快，自己一时大意，尽处下风；若非姑射仙子及时相救，自己只怕当真已身负重伤，暗呼侥幸。

只听一个尖利的声音怒暍道：“臭小子，是不是石大头那老混蛋让你来捣乱的？”

熊熊火光之中，一个素衣女子骑乘着一匹五尾独角赤豹，御风盘旋。头发斑白凌乱，姿容秀丽，只是眉尖凝煞，凤眼凌厉，十指尖尖如钩，令人望而生畏。适才那雷霆凶厉的一击想必就是出自她手。

姑射仙子凝视那女子，眉尖轻蹙，轻“咦”一声，似乎想起了什么，又闪过困惑神色。

那素衣女子厉声道：“臭丫头，唉声叹气的干什么？救了你小情人，心里得意吗？”

姑射仙子俏脸倏然红透，柳眉一蹙，嗔怒已极。

拓拔野急忙哈哈笑道：“臭婆娘，你胡说八道什么？我们到这是救朋友来了。快将铜炉打开，将我朋友放出来。”

素衣女子冷笑道：“你朋友？你和一只秃毛鸡是朋友？臭小子，你当姑娘我是傻瓜吗？”她两鬓花斑，眼角已有浅浅鱼尾纹，自称姑娘实在有些令人莞尔。拓拔野忍不住笑道：“岂敢岂敢。”

素衣女子暍道：“嬉皮笑脸的做什么？臭小子，老混蛋约好了今晚来的，缩头缩脑地不敢出现，叫你们来这定是想破坏姑娘的好事。哼，小心我将你们一起丢到炉子里去！”那五尾独角赤豹龇牙咧嘴，凶光眈眈。

拓拔野见她不知所云，胡搅蛮缠，又是好气又是好笑。当下传音道：“仙子姐姐，咱们兵分两路，去劈开铜炉。”姑射仙子轻轻点了点头。

当是时，“轰”地一声闷响，湖底铁石突然一黯，青焰登时缩小，那铜球立即朝下沉了数丈。素衣女子厉暍道：“林永丹，你做什么！子时之前再炼制不成，我揭了你的皮做帐篷！”

那白衣汉子凝立半空，呆呆地望着那铜球，脸色红白不定，突然捶胸大吼道：“住口！臭婆娘，我受够你了！他妈的石头姥姥不开花，老子在这狗屁地方没日没夜炼了三年，连这废铜烂铁都没烧化，传到大荒上，我林永丹还怎么做人？他妈的，你杀了我吧！”

拓拔野灵光一闪，蓦地想起此人。大荒中有三大著名铁匠，炼制的神兵利器天下闻名；其一便是金族林永丹。

此人性情暴烈，炼制的神兵杀气最甚。昔年亡妻之后悲痛欲绝，取妻脊骨，以情为引，在三昧真火中炼烧了四十九日，铸成一柄绝情剑，又将此剑抛入昆仑深壑，引得无数豪雄悄悄入山寻找。十年来，为寻绝情剑而葬身雪崩的五族群雄已不计其数。

想不到这大荒第一凶兵铁匠竟被困在此处炼铁。不知他此次要炼的，又是什么神兵凶器？

林永丹越说越怒，跳踉怒吼，一张脸胀得血红，突然咆哮道：“臭婆娘，你想让老子一世英名毁于一旦吗？你奶奶的烂霉石头，老子死也要炼成！”急念法诀，铜球铿然脆响，裂开一条长缝，他“啊啊”大叫一声，瞬间冲入。

“噗滋！”一道血箭连着青黑色的滚烫浆液从那铜球裂缝间激射而出。

铜球铿然合上，蓦地爆放起眩目难言的赤艳红光。“轰”地一声，整个铜球蓬然鼓起，仿佛充了气似的猛胀开来。滚液喷涌，彤光耀舞，毕方鸟发狂冲撞，惨叫凄绝。

素衣女子一楞，突然仰天长笑，花枝乱颤，泪水涌出。

拓拔野大吃一惊，叫道：“定吧！”骑鸟急电穿飞，从右侧划了个弧形，朝铜球冲去。与此同时，雪羽鹤清鸣翔舞，驮着姑射仙子左侧绕冲。

那素衣女子正自尖声厉笑，见二人闪电冲去，登时大怒，叫道：“臭小子，休想坏我大事！”身影如鬼魅，冲天飞起，反手抄住那悠荡飘扬的银丝光团扇，奋力挥舞。那五尾赤豹则咆哮着扑向姑射仙子。

“呼！”千万道青焰扭舞冲天，火势陡然凶狂，整个夜空都被映照得血红一片。

那铜球“哧哧”连响，旋转出道道红光气浪。四周水墙摇摆，朝后急速翻涌。

赤光扑面，如巨浪汹汹拍打，以太阳乌之骁勇，竟也瞬间阻滞。

拓拔野大暍一声，气聚涌泉，破风冲起，硬生生冲入那层层气旋之中。指舞剑诀，断剑呛然离鞘，碧光如雷霆裂天，呼啸而去。

“当！”铜球嗡然剧震，断剑齐柄没入，一道紫光从裂缝处喷射而出。

拓拔野大喜，踏空飞舞，手指剑诀急速变幻，断剑剑柄“铿”地脆响，朝上寸寸破开。身后突地传来素衣女子的厉暍：“臭小子，滚开！”那尖锐可怖的真气宛如十支电矢瞬间射到。

拓拔野知她厉害，不敢硬接，笑道：“我又不是铜球，怎生滚开？”提气飞掠，倏然下沉，避开那凌厉气箭。又猛地翻身腾舞，上冲到铜球旁侧。青光紫气，五彩纷呈，那气旋热浪当胸撞来，震得他五脏六腑痛绞一处。

素衣女子大怒，喝道：“再不滚开，就休怪姑娘我不客气了！”身如魍魅，瞬息追至，十指翻飞，道道真气纵横飞舞，锐冽破风。

拓拔野哈哈大笑，绕着铜球急速飞逃，那气箭射在铜球上，登时铿然长吟，裂纹横生。

素衣女子“啊”地尖叫，投鼠忌器，只怕将那铜炉击裂。气怒交集，厉暍着追击拓拔野。没了那追魂夺魄的锐利气箭，拓拔野心下大安，索性运转定海神珠，与她捉迷藏似的团团乱转。他自小便精擅此道，素衣女子哪能捉得他住？不过片刻，她便气得尖声喝骂不已。

每次绕过断剑剑柄之时，他便猛地将剑柄往上一提，割开小半寸口子，数十圈后，该处已裂了一道长达一尺的细缝。只是铜炉中熔浆炽热，方一涌出，遇到冷空气又立时凝结。

那铜炉越来越热，彤红蚝紫，翠方鸟扑扑飞舞，气力越来越小，眼见便要掉入滚滚沸腾的浆液之中。拓拔野心下焦急：“他奶奶的紫菜鱼皮，若不能立时救出毕方鸟，即便待会儿将铜炉敲碎也无济于事了。”

此时，远处传来那五尾赤豹的凄厉怪叫，它横空飞舞，四脚朝天，重重摔入湖水之中。

                  ※　　　　　　　※　　　　　　　※

姑射仙子骑鹤赶到，传音道：“公子，你去救出毕方，她交给我吧！”白光气带缭绕飞舞，立时将那素衣女子截住。

拓拔野大喜，猛地飞掠穿绕，握住断剑剑柄，凝神聚意，默念封印法诀。蓦地一声大暍，念力如潮喷涌，那毕方鸟怪叫一声，犹如一道红烟倏地没入剑锋之中。

“轰隆隆！”铜炉内的滚液汹涌喷舞，冲起无数泡沫，直胀炉顶。只消迟了片刻，这毕方鸟便当真要变成秃毛烧鸡了。

拓拔野大暍一声，翻身冲起，真气如潮汐汹汹毕集，奋力将无锋剑往上一提。

“铿银！”断剑陡然拔出，一道紫光逸射飞舞。眼角瞥处，猛吃一惊，断剑翠芒闪动，如水波荡漾，竟被镀上一层奇异的金属。想来便是那铜炉中的铁浆冷凝所致。

这时铜炉蓦地“乒铃乓啷”地晃荡剧震，整个球壁朝外滚动鼓起，急速膨胀，似乎随时要喷薄而出。

拓拔野暗呼不妙，不容多想，叫道：“仙子姐姐，快走！”翻身跃上太阳乌，笔直冲天。

姑射仙子轻叱一声，气带飞扬，将素衣女子震开，骑鹤翩然飞起。

“轰隆！”巨响爆炸，那铜炉突然迸裂炸飞，万千道熔浆铁液冲天喷涌，漫漫飞洒，在银白色的月光下望去，仿佛万千星辰流雨，耀耀坠落。

那环合高涌的水墙倏然塌落，波涛汹涌。继而“哧哧”之声大作，天湖涟漪圈圈激荡，铁浆缤纷入水，白汽蒸腾，眩光点点。

素衣女子尖叫一声，当头冲落，水花喷涌。拓拔野骑鸟盘旋，朝下探看，只见她如游鱼般摇曳下冲，蓦地从湖底抄起一个闪闪发光的物事，立即又箭也似的破浪冲出，哈哈大笑道：“成了！炼成了！终于炼成了！”激动若狂，泪水汹涌而出。

那只五尾独角赤豹从湖水中高高跃起，凝风立住，甩甩周身水珠，欢声嘶吼，朝她奔去。素衣女子翻身骑上，双手捧着一支九寸长的尺子，格格大笑，泪水不住淌落那尺子碧翠如玉，圆润通明，稍一翻转，竟变作艳红之色，再一翻转，竟又化为幽蓝……不住翻转，变幻万千颜色，霓光反射，如水纹似的在素衣女子的容颜上闪耀不定，合著那悲喜交织的眼波，欲坠还留的泪珠，在淡淡的月色中看去，如此凄艳而妖异。

那素衣女子似乎突然记起拓拔野二人，抬头笑道：“臭小子、臭丫头，你们告诉那老混蛋，他白费心机了！姑娘我炼成了‘似水流年’，他的‘素光神尺’狗屁也不如啦！今夜他若敢来，我就让他乖乖跪地，舔我的脚指头求饶……”说到最后一句，突然红晕满颊。

拓拔野心道：“原来这尺子叫作‘似水流年’，名字倒也有趣。”他与这女子原本素不相识，既已救出毕方鸟，不想多惹是非，只待取了这湖中的星子，便赶回昆仑山去。当下微笑道：“恭喜前辈炼成神尺，我们就先告辞了。”

素衣女子叫道：“站住！”凤眼神光电射，上上下下地打量两人，哼了一声道：“你们是想去给那老混蛋通风报信，让他不要来，是也不是？”

拓拔野暗呼糟糕，这凶婆娘若是认定自己是什么“老混蛋”的探子，胡搅蛮缠，那可大大倒楣。当下笑道：“什么老混蛋？我可不认识……”

素衣女子“呸”了一声道：“你们男人说的没有一句是真的，净会造谣生事！你说不认识老混蛋，就一定认识。你想要阻挠我们今晚决战，还当我瞧不出吗？”

说到此处，目中突然凶光大作，自言自语道：“哼，也好，反正我刚炼成‘似水流年’，也不知能下能使出‘一寸光阴’，就先拿你们练练手吧！”

姑射仙子花容微变，失声道：“你是长留仙子瑰氏！”素衣女子呆了一呆，周身凝结，脸上似笑非笑，似哭非哭，也不知是喜是悲。

拓拔野心下大震，付道：“原来是她！”登时恍然大悟，明白她口口声声所说的“石大头”、“老混蛋”竟是大荒十神之一的金神石夷。


第九章 一寸光阴

第十五卷 三生石

第九章 一寸光阴

当年在古浪屿上，拓拔野听金族豪雄讲述西荒掌故时，曾经谈及六十年前的一段著名轶事。金族长留仙子瑰氏原为金族长老瑰神臻之独女，美貌绝伦，心高气傲，做事又偏狭狠辣，因此被大荒好事者列入“大荒十大妖女”。

那年蟠桃会上，许多五族贵侯少年想与她结识，却纷纷无端被刺瞎双眼，险些引起轩然大波。白帝震怒之下，将她软禁在长留山上，不许外出。瑰长老广请五族少年英杰，只盼其中有人能得瑰氏垂青，驯服她骄傲偏狭之性。五族世家子弟大多退避三舍，只有一些好色之徒闻风前往，却被她三下五除二制服，折辱得生不如死。

几个无赖少年受挫之后，恼恨交加，一心报复。当下设下一计，乘着瑰长老等人不在时，诱骗石夷前往长留山。其时石夷不过弱冠之年，却已天下闻名。但他寡言少语，一心修行武学法术，躲在昆仑深山之内，两耳不闻山外之事，乃是大荒著名的“石头人”。以至天下人虽闻其名，见其面者却寥寥无几。

也不知被那几个少年蛊惑胡说了什么，石夷一上长留山，竟稀里糊涂闯入了长留仙子的闺房，说了一堆奇怪言语。长留仙子只道石夷也是前来求婚的轻薄少年，大怒之下出手极为狠辣。但无论她如何倾尽全力，都不能奈石夷何。长留仙子败得心服口服，对这木讷缄默的少年也暗自生出倾慕之意，当下只等着他再度登门求婚。

岂料石夷一去不复返，音讯全无。那些无赖少年乘机大肆宣扬在那红罗帐里、冰纱窗下，石夷如何言语调戏，长留仙子如何羞愤欲死，又如何惨败于石夷之手，乃至芳心荡漾、神魂颠倒，而石夷又是如何始乱终弃、杳无音信。直说得口沫横飞，绘声绘色，于细节处更是渲染有加，描摹得有板有眼，仿佛亲眼所睹，亲耳所闻。

一传十、十传百，不免又添加了许多香艳猥亵的情节，龌龊不堪，乃至言者脸红心跳，听者瞪眼吞涎。一时成为大荒风流韵事。最后传到瑰长老耳中之时，已变成长留仙子沐浴之时，被石夷撞入，当下裸体与之大战，乳波臀浪，蔚为壮观。一旦失手被擒，两人眉来眼去，就此演化为妖精打架。

瑰长老羞怒交加，将长留仙子怒斥责打一顿，又上奏白帝重罚石夷。白帝息事宁人，提议索性将长留仙子嫁与石夷；岂料石夷专心法术武学，对男女之事殊无兴趣，一口回绝，消息传出，瑰家更成了大荒笑料。当日被长留仙子折辱者乘势落井下石，众口铄金，极尽造谣羞辱之能事。

长留仙子骄傲偏狭，听到这些传闻险些气炸了肺，再听说石夷不肯迎娶自己，更是羞怒成狂，当下一气杀了十六个传谣之人，单身闯入昆仑西风谷，要与石夷决一死战。昆仑如沸，众人纷纷赶往西风谷看热闹。长留仙子的修为与石夷相比，其距何止十万八干里，战不三合，便被擒住。如此反覆，屡战屡败，屡败屡战，终不能伤之分毫。

众目睽睽，漫山尽是幸灾乐祸的笑声、喧哗声。长留仙子羞怒伤心之下，转身跃入风龙涧，不知所踪。那涧乃是昆仑山中的地缝，直通幽深地底，偶有地火喷出。一旦进入，九死一生。

众人都以为她已死于涧下，岂料两年之后，她忽然再度出现于昆仑西风谷，挑战石夷。也不知有了什么神奇际遇，武功法术都突飞猛进，竟与石夷激斗了一百来合，最终仍被石夷一尺击败。她愤愤离去，立下重誓，终有一日要击败石夷，让他跪地求饶。

此后每两三年，她必定重现大荒一次，与石夷相战，几成惯例。虽从未胜过半招，但她武功法术进步之神速，只能以匪夷所思形容之。身法快如鬼魅，真气凌厉逾电，以石夷之绝世神威，亦要千招之后方能将之击败。放眼大荒，能有这番修为的，也不过三十人而已。

自从五年前在玉虚峰顶惨败于金神之手后，她已经久未出现，众人都说多半已重伤而死，不料竟藏在此处。想来她以流星陨铁炼制神兵，就是为了出奇制胜，在今夜约斗中击败石夷，一雪当年之耻。

大风鼓舞，冰雪飞扬，满湖星辰闪着凄冶的彩光。长留仙子怔然木立，脸容在霓光虹影中扑朔迷离，似乎被姑射仙子勾起如烟往事，茫然悲喜，欲哭还笑。

拓拔野见她虽然秀丽依旧，但形容憔悴，多疑凶厉，宛如一个疯癫妇人，遥想当年如花美眷，绝世风姿，更觉慨然：心下大起同情之意。忖道：“她这一生争强好胜，为情所苦，实是一个可怜人。纵能击败金神，一雪前耻，但又怎能追回那花样年华？”

当是时，长留仙子突然厉声长笑道：“瑰氏？她早就死在风龙涧啦！臭丫头，你既知道长留仙子，就一定是老混蛋派来的奸细。我要杀了你们，为长留仙子报仇！”

身影微闪，彩光眩目。

拓拔野只觉疾风扑面，真气还不及反应鼓舞，右肩、左肋突然齐齐剧痛，当胸如被山岳飞撞，大叫一声，喷血飞退。重重撞在冰地上，雪层飞舞，疼得几欲晕厥。

心下惊怒，这疯婆娘好快的身手！凝神再望时，姑射仙子木立于地，如冰雪凝铸。

长留仙子站在旁侧，“似水流年”抵住她的脖颈，绚光流舞。刹那之间，他们竟无丝毫闪避之机，齐齐受制。

拓拔野惊怒骇异，不得其解。先前与长留仙子交手，知道她的修为虽然在自己之上，但也不过稍胜了姑射仙子半筹而已。以自己二人之力，纵使不能胜之，也断然不会败得如此迅疾，如此狼狈。难道……难道竟是那神尺之功么？

果听长留仙子格格大笑道：“一寸光阴！一寸光阴！有了‘似水流年’，普天之下还有谁能敌我一寸光阴！”

拓拔野皱眉疾想，突然记起《五行谱》中记述到，金族中有一种失传已久的绝学“回光诀”，其中便有一式“一寸光阴”，据说练成此功的，可以在“一寸光阴”的暂短时间内，纵横百丈。试想，倘若谁能在这刹那之间穿行百丈，天底下又有谁能抵挡他的迅疾一击？

长留仙子行如魍魉，疾风厉电，必是修行这“回光诀”之故。得了神尺之助，威力百倍，终于修成这惊神泣鬼的“一寸光阴”。是以竟在瞬间击败当世两大高手太阳乌与雪羽鹤怪叫清鸣，当空盘旋，落到拓拔野身旁。拓拔野心下骇然，缓缓地爬了起来，忖道：“她说得不错，以这‘一寸光阴’的惊人神速，即便是五帝十神也来不及抵挡！”

长留仙子格格笑道：“一寸光阴红颜老，似水流年白发生。臭丫头，反正你迟早要死，也不必等到白发生啦！”手指微动，便要将神尺送入。

拓拔野心胆欲裂，大骇叫道：“住手！”蓦地电冲而起，不顾一切地朝她冲去绚光迷舞，锐风如电。拓拔野念力还未及反应，瞬息问又被长留仙子鬼魅般接连拍中，痛彻心肺，周身僵直，飞撞到数十丈外。

长留仙子翻身侧骑五尾赤豹，环绕着姑射仙子缓缓兜转，转动手中神尺，脆声笑道：“臭小子，就凭你的身手也想救她吗？”

拓拔野咬牙爬起，见姑射仙子脸色雪白，蹙眉凝望自己，极是担心，蓦地热血上涌，快慰不已。精神大振，所有疼痛烟消云散。

当下哈哈笑道：“不错，比起前辈来，我不知差了多少千万里，自然救不了她。不过你若是伤了她一根寒毛，今晚就休想见到金神了。”

长留仙子一怔，暍道：“你说什么？”

拓拔野嘿然笑道：“事已至此，我便实话实说吧！我们的确是奉金神之命，到这里投石问路的。”

姑射仙子秋波荡漾，又惊又奇，不知他究竟何意。拓拔野心道：“仙女姐姐，这疯婆娘心智淆乱，一心只想着打败金神，唯有投其所好，胡说八道，才能救出你来。虽然有些不堪，但情势紧急，也只有出此下策了。”

长留仙子大震，怔然半晌，尖声笑道：“我猜得不错吧！老混蛋，你明知斗不过我，缩头缩脑不敢现身，却叫了这两个小混蛋来作探子……”激动之下，神尺剧颤，月光在那尺身上一闪而过，水纹摇荡，眩光迷离。

                  ※　　　　　　　※　　　　　　　※

当是时，拓拔野怀中突地闪起一道淡绿光芒，刺眼跳跃。低头望去，只见那十二时盘流光溢彩，翠芒闪耀，盘中的北斗七星发疯也似的急速飞旋。心中一惊，不知何以。正自讶异，那北斗又匆地停了下来，斜斜指着“申”字。

长留仙子斜握神尺，厉声道：“臭小于，你说我杀了这丫头便见不着老混蛋，又是什么意思？”

拓拔野正等她这句话，大声道：“我二人的御风术在当今天下可算数一数二，什么御风之狼跟我们一比，那便成了爬泥土狗。金神听说你在炼制‘似水流年’，便让我们前来试探，一则看看你的神尺究竟炼成没有，二则看看你的‘一寸光阴’到底有多快。如果你炼成神尺，‘一寸光阴’的速度又比我们飞得还快，那他就索性不来了，以免输了给你，传到大荒上难以做人……”

见长留仙子柳眉倒竖，咬牙切齿，知她已然相信，心下暗笑，续道：“……他在我们身上下了‘竹虫并蒂蛊’，一旦我们有什么不测，他携带于身的蛊母便同时毙命。他也必将不上这章莪山了。”

长留仙子恶狠狠地瞪着他，突然尖声大笑，周身颤动，神尺也随之摇晃不已。

拓拔野怀内的十二时盘登时又绚光闪耀，斗柄乱转。拓拔野呼吸蓦地停顿，神光电闪：“难道这十二时盘的变化竟与‘似水流年’有关吗？”

一念未已，那北斗勺柄又匆地顿止，指向“酉”宇。蓦然抬头，却见长留仙子骑着赤豹，已经转辗昂立于西天明月之下。而十二时盘上的“酉”字恰在正西之位！

心中蓦地一阵狂喜。

长留仙子厉笑道：“臭小子，你满嘴胡言乱语，想诳谁来着？那老混蛋一不会用蛊，二狂妄自大，又痴迷武学，若知道我修成‘一寸光阴’，就算明知是死，也必定要来见识见识！你想救这臭丫头，居然扯出这等狗屁不如的弥天大谎，当真可笑之极！”

拓拔野一楞，暗暗叫苦，没想到这婆娘瞧来疯疯癫癫，无理取闹，头脑却清醒之至，对石夷的了解又远胜于己，自己此番可是聪明反被聪明误，弄巧成拙了。心想：“他奶奶的紫菜鱼皮，遇上这么个难缠的疯婆娘，当真倒楣之至。罢了，既有这十二神盘，我便搏上一搏，总强过束手待毙。”

当下哈哈笑道：“臭婆娘，被你拆穿了。蟠桃大会在即，金神忙得紧，哪有空暇见你这手下败将？他让我们来，便是看看你究竟有多少进展。金神说，我敌不过他三招，你若能在三招之内打败我，他自会找你较量。”

长留仙子扬眉厉笑道：“臭小子，就凭你？我只需一招便可以杀了你，还要三招？”

拓拔野笑道：“适才我不过是试试你的身手，根本末尽全力。这样吧！我蒙起眼睛，你若能在三招之内打败我，要杀要削，悉从尊便。如若不能，你就放了这位仙子，我们也好回去覆命。”

姑射仙子低吟一声，俏脸瞬间雪白。长留仙子的“一寸光阴”快逾闪电，几近天下无敌，他若能逃过一击已属侥幸。竟敢如此托大，蒙上眼睛抵挡三招？倘若……倘若稍有不慎……她的心里蓦地一阵森寒，不敢再往下想。眉尖紧蹙，凝视拓拔野，轻轻摇头。

拓拔野微笑传音道：“仙子姐姐放心，我自有办法。”姑射仙子见他胸有成竹，心下稍安。

长留仙子目光凌厉，瞪视着拓拔野，森然道：“臭小子，你自己找死，可怨不得我啦！”

拓拔野微微一笑，飘然飞至半空，凝风顿立。左手撕下一片布幅，将十二时盘夹在其中，缠缚住双眼，时盘正好抵在两眼之间。眼前顿时一片漆黑，只能看见北斗七星闪闪发光，轻轻摇晃。微微一笑道：“请吧！”断剑在月光下亮起一道眩目的碧光。

长留仙子冷笑不语，神尺飞转，霓光闪耀，骑着赤豹韵律地走来。

天湖水波荡漾，五光十色，漫漫冰晶雪层悠扬地卷过湖面，在万干绚光霓柱中缤纷闪耀。

长留仙子骑乘赤豹，踏波逐浪，缓缓前行。拓拔野御风飘然而退，始终与她保持将近百丈的距离，嘴角微笑，镇定自若，断剑始终遥遥直指瑰氏眉心。

姑射仙子凝立冰雪之上，屏息观望，芳心剧跳，竟是从未有过的紧张和担心。忽然想起了四年前，在玉屏峰青帝苑的那个月夜。她藏身庭院竹丛之后，看着他挺身而出与朝阳谷水妖周旋时，心中也曾莫名地抽缩。

那时他稚气未脱，轻狂年少，仿佛一个还没长大的孩子。那纯净的眼神，温暖的笑容，曾给她似曾相识的触动，彷佛春风皱水，无缘无由。他站在月下湖边，斜倚白龙鹿，横吹竹笛……如画情景犹历历在目，而今却已四年。

今夜此地，相隔千山万水，昼夜春秋，同是山顶、月夜、湖边，情景相似，人物仿佛。他与她之间，似乎发生了什么，似乎什么也没有发生……

这些日子，与他同行的一幕幕又闪电似的掠过脑海：心潮澎湃，从未有如此刻这般鲜明地意识到，他再也不是当日的那个少年了，他已经是英武而倜傥的男子，心里泛起淡淡温暖的喜悦，嘴角又忍不住微笑起来。

突然想起方山上迷离闪耀的三生石，想起此刻他正与长留仙子生死相搏，微笑渐渐暗淡，不安、担忧……又如黑云笼罩。心海浮沉，跌宕起伏。

当是时，寒风鼓舞，波涛汹涌，湖底散射的万千霓光急剧摇摆，长留仙子突然从赤豹上消失！

姑射仙子芳心一沉，却见拓拔野大喝一声，断剑电舞，一道狂猛的碧光朝右后方刺出。“砰！”当空爆开巨大的气浪，翻飞迭涌，犹如万千朵彩菊齐齐怒放。

拓拔野大叫道：“一招！”冲天飞起，青衣鼓舞，宛如仙人乘风归去。夜空湛蓝，一道淡淡的彩光在他周围迤逦闪烁，蓦然消逝。

拓拔野暍道：“两招！”回手舞剑，陡然下沉，如流星飞坠；剑光翠丽横空，还未完全进放，突然缤纷震碎。他闷哼一声，背部衣裳撕裂飞舞，一道血箭从肩头激射而出。

姑射仙子花容失色，暂且连呼吸都已停顿。眼见拓拔野清啸冲天，及时以“春叶诀”封住伤势，方松了一口气。

拓拔野御风疾掠，“之”形逃窜，凝神聚气，防范长留仙子的最后一击。漆黑的视野中，十二时盘的北斗七星急速飞旋。那北斗一旦停顿，便是致命一击攻来之时。

倏然眩光乱闪，北斗竟凭空消失！拓拔野心下一惊，蓦地闪过一个念头：“不在东南西北，糟了！在……”

“砰！”眼冒金星，背部突被干钧重击，骨骼宛若尽数震散开来，登时大叫一声，重重摔落。蒙布飞扬，十二时盘倏然滑落怀中。恍惚中，拓拔野奋尽全力大吼道：“第三招！你输了……”

浪花拍舞，波涛冲天，霓光彩气纵横乱摆。他蓦地晕眩昏迷，不省人事。

                  ※　　　　　　　※　　　　　　　※

不知过了多久，拓拔野迷迷糊糊地醒转，太阳乌嗷嗷欢鸣，不住地轻啄他的脖颈，又痒又痛，忍不住哈哈笑出声来。睁开双眼，发觉自己经脉尽封，正全身僵直地坐在湖畔雪地上，与姑射仙子咫尺对望。她灼灼地凝望自己，眼波中满是关切、担忧的神色，眼见无恙，登时松了一口气。

拓拔野心中大跳，匆听一个尖利的声音暍道：“臭小子，算你命大，姑娘这一掌没把你拍死。不过下次就没这般好运气了！”素影闪动，长留仙子从他身后绕了出来。太阳乌突然大怒，嗷嗷叫着振翅冲去，登时与那赤豹扑斗开来。

拓拔野念力四探，浑身除了肋骨断折之外，并无致命重伤。适才遭袭的那一刹那，他已下意识地逆旋定海神珠，因势利导，朝下冲落，是以卸去了大部分的气劲，保住一条小命。哈哈笑道：“臭婆娘，我已经挡了你三招，你已经输啦！想要耍赖不认帐吗？”

长留仙子冶笑道：“我耍赖又怎样？臭小子，谁让你先骗姑娘来着？”

拓拔野笑道：“当真是恶狗先咬人，我骗你什么？”

长留仙子忽然又是一阵格格大笑，蓦地一闪，站在姑射仙子的身旁，神尺架在她的颈间，厉声道：“臭小子，你胡言乱语，还在狡辩。你和这臭丫头都是木属真气，石大头又怎会让外人做他的使者？再不说实话，我就立即杀了这臭丫头！”

拓拔野谎言一再被戳穿，面红耳赤，狼狈不已。一时理亏心虚，语塞支吾。

姑射仙子妙目凝视拓拔野，眼波温柔，嘴角微微上翘，竟似隐有笑意。

拓拔野叹了口气，苦笑道：“罢了，我压根不认识金神，更不是他的使者，只不过到此地收伏毕方鸟，找几块流星陨石而已。是前辈你一口咬定我们是奸细，可怪不得我。这位仙子与前辈无怨无仇，你何必取她性命？”

长留仙子冶冶道：“我杀不杀她关你何事？她是你的什么人？你为什么千方百计要救她？居然连自己性命也可以不要？”语气凌厉，咄咄逼人。

拓拔野瞥望姑射仙子，见她凝视自己，双颊忽然泛起淡淡的桃红，说不出的俏丽，心中陡然大痛，仿佛万千个铜锤一齐砸下，忖道：“为什么千方百计、舍却性命要救她？因为……因为我喜欢她，刻骨铭心地喜欢她，喜欢她甚至远胜喜欢我自己。她是天上的仙子，我不过是地上的凡尘，这一生一世，只要能永远这般保护她，远远地看着她，我就快活得紧了。”但这些话却是无论如何也不敢说出口的。

长留仙子见他沉吟不答，暍道：“臭小子，再不说话，我就杀了这丫头，祭我的神尺！”手上一紧，姑射仙子莹白的脖颈登时出现一道血痕。

拓拔野吃了一惊，大声道：“她对我有大恩，又是我的好姐姐，岂能不救她？你要杀人祭尺，只管杀我好了。”

长留仙子缓缓道：“臭小子，这么说来，你甘愿为她而死？”“似水流年”在姑射仙子脖颈上轻轻颤动，幽光闪耀。她微微吃惊地凝视着他，突然闭上眼睛，睫毛轻颤。

拓拔野热血上冲，暍道：“不错！要杀就杀我，若敢动她一根寒毛，他奶奶的紫菜鱼皮，我化作厉鬼也饶下了你！”

长留仙子冶冶地瞪着他，过了半晌，突然松开神尺，神经质地格格大笑，直笑得白发飞扬，周身颤动。

拓拔野怒道：“有什么好笑的？”

长留仙子尖笑道：“我明白啦！你喜欢这臭丫头，是也不是？”

姑射仙子倏地睁开眼睛，眨也不眨地盯着拓拔野，双靥晕红欲滴。拓拔野面红耳赤，不敢望她的眼睛，大声道：“你胡说什么……”

长留仙子喝道：“臭小子，她和你非亲非故，你当我瞧不出来吗？男子汉大丈夫，喜欢就喜欢，吞吞吐吐不敢说出来，算什么东西！”

拓拔野被她一番疾言厉色地怒骂，心头火起，热血如沸，突然之间不顾一切地大声道：“是！我喜欢她！甘愿为她而死！那又如何？总强过你喜欢一个人，却拘着面子，几十年如一日地和他争强斗狠，到头来却孤苦伶仃一个人……”

“啪”地一声脆响，拓拔野蓦地吃了一记热辣辣的耳光，脸颊登时肿起老高，脑中嗡然，险些晕厥。

长留仙子周身颤抖，狂怒不可遏，气得连话也说不出来，神尺驾在拓拔野的脖子上，不住地晃动。

拓拔野一言既出，登时好生后悔，不该伤这可怜女子的心；但憋在心里许久的话一旦吐露，却又说不出的畅快。不敢望姑射仙子，扭头大声道：“你杀了我吧！”

长留仙子恨恨地望着他，眼角倏然流下两行清泪。“当”地一声，神尺坠落在地，她抱着头，缓缓地跪倒在地，突然面容扭曲，大声地号啕痛哭起来。那哭声凄厉、悲苦，响彻云天。

拓拔野心下难过，越发后悔，却不知该如何安慰。风声悲切，万籁沉寂。赤豹停住扑斗，低头走来，怯生生地站到一旁，轻轻地舔着她的手背。

长留仙子恸哭了半晌，渐渐地止住，突然一震，怔怔地望着冰地上自己的倒影，那花白的发丝在寒风中纷乱飞舞，眼角的细纹清晰可见……她呆呆地跪坐着，泪水又一颗一颗地掉落，低声道：“春花秋月，似水流年。我练成了一寸光阴，却追不回似水流年。”

拓拔野闻言微微一震，又想起那首《刹那芳华曲》来，心下怅惘。忽然记起昨夜犀脊峰上，姑射仙子独立吹箫，反反覆覆吹奏“八千年玉老，一夜枯荣，问苍天此生何必”，心下蓦地一动，抬头望去，正好撞见姑射仙子凝视的眼波，两人脸上齐齐一红，同时移转目光。

长留仙子突然厉声道：“臭小子，你乳臭未干，知道什么？竟敢胡言乱语教训本姑娘！”蓦地一跃而起，大声道：“我费尽数十年，练成‘一寸光阴’，就是为了在众人面前打败那老混蛋，尽情羞辱，报仇雪恨。我要让他跪在我的面前，舔我的脚趾，叩头认错！我要将那些嘲笑我的混蛋全部杀光！”越说越是激动，满脸通红，厉声长笑。

她忽然顿住笑声，阴森森地望着拓拔野二人，格格低笑道：“臭小子，你不是喜欢这丫头吗？那姑娘我便成全你，让你和她死在一起。”突然双手一送，拓拔野“啊”地一声，平地飞起，稳稳地撞入姑射仙子的怀中。

软玉温香，肌肤相贴，他的嘴唇险些撞上姑射仙子的唇瓣。两人面红耳赤，齐齐闭眼，连耳根都泛为赤紫。

长留仙子尖笑道：“我已经算过啦！明晨丑时，有一颗流星撞来。你们就这般紧紧贴在一起等死吧！”“哧哧”轻响，一团团青丝从拓拔野的衣服里抽离飞舞，化作绳索，将他们紧紧捆缚。

风声呼呼，两人倏地被她震飞冲天，稳稳地落在湖心巨石上。太阳乌、雪羽鹤陆叫连声，亦被她闪电擒住，凝为坚冰，抛在一旁。

肌肤紧贴，鼻息互闻，透过那温软丰满的胸脯，他甚至可以感受到姑射仙子急剧的心跳。拓拔野心中也是一阵怦怦狂跳，又羞又怒，闭着眼睛扭头喊道：“臭婆娘，快放开我们，你疯了吗？”

长留仙子尖声长笑道：“我早就疯了，难道你不知道吗？臭小子，我这就上昆仑找老混蛋去。待我回来时，瞧你们还有气没气。你若是命大，流星也撞不死，本姑娘自然会放了你们。”

笑声袅袅，越来越远，终于淡不可闻。

《第十五集完　待续》


第一章 昨夜星辰

第十六卷 瑶池会

第一章 昨夜星辰

寒风鼓舞，雪屑纷扬，湖心波荡，冷月无声。四壁冰崖嵯峨嶙峋，遥相对立，在淡淡的月色里显得寂寞而又孤傲。

湖心青黑色巨石之上，拓拔野木然盘腿而坐，姑射仙子恰好坐在他的腿上，肢体交缠，紧紧相缚，丝毫动弹不得。

软玉温香，近在毫厘，拓拔野心中怦坪狂跳，扭头侧脸，屏住呼吸，生怕气息喷吐，唐突佳人，半晌方徐徐吐了一口长气。心底羞躁恼恨，也不知骂了那疯婆子几千几万句。想起适才冲动之下，大声地说出心底秘密，更是羞赧尴尬，脸上滚烫，不敢望她一眼。但隐隐之中，却又觉得如释重负，说不出的轻松快活。

心中陡然又是一沉，忖道：“糟糕！仙子姐姐乃是冰清玉洁的圣女，知道我对她有男女俗念，今后还能与我姐弟相称吗？”心下志忑，悄悄地从眼角瞥了一眼姑射仙子。

相距甚近！只见她秋波横流，娇媚动人，神色古怪地凝视着自己，拓拔野胸口登时如遭重锤！心跳如狂，急忙移转目光。

姑射仙子正自羞恼，见他赤红着脸，梗着脖子不敢望自己，神态颇是有趣！心底反倒渐渐松弛下来！泛起淡淡的温柔之意；红晕渐消，嘴角忍不住露出一丝微笑。

耳边响起他适才那不顾一切的大声呼喊：“是！我喜欢她！甘愿为她而死！”双颊登时又是一阵滚烫，羞涩之中竟有一丝难言的甜蜜。生为木族圣女，超然尘世，从未有一个男子敢这般赤裸裸地向她表白爱意，当她听见那句话的刹那，几乎连呼吸都已停顿。

蓦地又想起当日在方山之上的情景来。她的心中“咯登”一跳！怔怔地忖想：“难道……难道那个人，当真是他吗？”突然之间，呼吸急促，心如鹿撞。

那日，在日食后的阳光下，透过那残损的三生石，她看见万千幻象浮光掠影，彷佛无数碎片纷乱而急速地拼接，又迅疾地迸散开来。许多杳渺的往事犹如夏日雨荷，缤纷开落，又如流星陨雨，稍纵即逝。那种感觉熟悉而陌生，欢跃而恐惧……

她隐隐约约地看见了一个少年模糊的面容！仿佛是拓拔野，又仿佛不是。在她的前生与今世中，那个少年似乎注定与她有一段暧昧情缘，春藤秋雨，缠绵不断……当那些淆乱的幻影交织出一段段惊心动魄、爱恨纠葛的故事，她仿佛卷溺于湍急而致命的漩涡，不能呼吸，无法思考……

这几日以来，她一直宛如在雾里云端，恍惚不定。此刻，与拓拔野在命运的幻景里紧紧相贴，更令她陷入二十年来从未有过的恐慌与迷惘。

月光雪亮地照耀着拓拔野的侧脸，那闪亮的眼睛，高挺的鼻子，温柔的唇线……仿佛玉石雕刻，俊逸难言。三生石中那模糊的影像渐渐地鲜明起来，与眼前这少年徐徐融合，终于化为一个……冷风轻拂，她的心弦剧烈震颤着。

“第一次相见，他吹着《刹那芳华曲》，腰上又别着失踪了两百年的姑姑的无锋剑，我便好是诧异，心想天底下哪有这样的巧事？原来，他和本族的奇异渊源，竟是冥冥上天给我的暗示吗？

“难怪我第一眼瞧见他的时候，便觉得似曾相识，好生亲近，与他在一起的时候，说不出的轻松快乐。原来……原来这便是所谓的三生之缘吗？”一蓬冰晶纷扬卷过，簌簌沾落在她的头发、脸颊，清凉直沁心脾，但双颊却滚烫如火。

她浑然不觉，心枰抨剧跳！恍惚地想着：“那时他孤身前往蜃楼城，我的心里好生担忧。修练了十五年的冰雪长生诀！理应波澜不惊才是，又怎会为了一个初识不久的少年患得患失？他在东始山下的水潭里，中了龙女的春毒，我为什么那般生气？蜃楼城破，听说他下落不明，又为何那么伤心难过？这四年里，又为什么时常无缘无由地想起他来？难道……在我的心里，早就有了他的影子吗？”一念及此，心中剧颤，隐隐之中竟是说不出的甜蜜和害怕。

“我被烛鼓之、西海九真设计陷害，亏得他凑巧赶到相救。但这巧合好生奇怪，竟像是上苍特意的安排。他为了追拿比翼鸟，无意中撞入密山山洞……那比翼鸟是联系姻缘的神鸟，为何偏偏……偏偏带他到我身边呢？今日我为了收伏毕方鸟到此，又偏偏与他相遇。难道这一切，当真是上天定下的宿命吗？”

寒风越来越大，天湖湖底的瑶玉星石耀射的万千道霓光涣散折射，漫天冰晶卷舞飞扬，瑰丽变幻。

姑射仙子脑海中倏然闪过当日那三生石中的种种幻象，宛如这彩光中的漫天冰雪，绚丽纷乱而又扑朔迷离。她的眼波朦胧如水雾，痴痴地望着拓拔野的脸颜，心想：“可惜三生石被打碎为三块，许多事情都瞧不真切了。那个人……究竟是不是他呢？在那三生石里，我瞧见了毕方鸟，瞧见了这章莪山天湖，瞧见了今晚发生的一切……”突然飞霞满脸，倏地闭起眼睛，睫毛轻颤。

眼前倏地闪过三生石耀映出的幻象：在这天湖的冰地上，辉映着漫天的霓光，他们赤裸相拥，抵死缠绵……这一幕幕令她惊骇羞怯的幻景，使得当日她在方山上骇讶失声，使得她这几日来心神不宁。

今日追随毕方鸟到此，看见天湖五光十色，霓彩纵横，顿有忏语成真的森冷骇惧。难道这一切当真是三生缘定，不可抗拒？这些幻象当真要在今夜一一实现吗？她呼吸不畅，紧闭双眼，不敢再往下想，喉咙里仿佛有一只虫子缓缓地爬过，又麻又痒。

她自小便被立为木族圣女，居于姑射山顶冰雪宫，与世隔绝，修行长生诀与青木法术。二十年来清心寡欲！出尘脱俗，极少想及男女之事，是以当她知道今世注定有如此情缘之时，心中之震骇、矛盾实难以言语形容！且她修行“祈天法术”久矣，心底深处早已根深蒂固地以为天命难违。但身为圣女，玉洁冰清，又岂能……岂能如此？

心中震颤，轻轻睁开眼睛，却见拓拔野依旧扭着脖子，大气不敢出，任由雪屑缤纷地落满周身，心里忽地柔情汹涌，直想伸手将他额上的冰晶轻轻地擦去。这个少年，曾经莫名地触动自己的心弦，难道当真是她宿命的魔星吗？他的开朗，他的羞怯，他的洒落不羁，都能轻易地唤起她母性的温柔，油然而生亲密之感。对他，自己究竟是怎样的感情呢？自己究竟是应该听从命运的安排，还是该恪守圣女的尊严？

狂风卷舞，白衣飘飞，冰晶雪屑不断地沾落在她的青丝、容颜，化作丝丝雪水，顺着她娇艳如霞的脸颊滑落。拓拔野那强烈的男性气息扑面而来，春风似的在她五脏六腑暖洋洋地游走。蓦地又想起了当日在密山山腹中与他欢好的恍惚情形，心悴枰狂跳，双颊烧烫，咽喉里仿佛有团烈火在跳跃燃烧。

一时间红潮涌颊，黛云锁眉，惊惶、害羞、恐惧、迷惘、紧张……竟又交杂着一丝丝莫以名状的欢喜，仿佛大浪翻涌，卷溺浮沉。

不知过了多久，拓拔野的脖颈已然僵直麻痹，当下忍不住轻轻地扭了扭。眼角余光处，只见姑射仙子玉靥娇艳欲滴，眉尖凝黛，依旧似羞似恼似喜似嗔地凝望自己，登时心猿意马，呼吸不畅。不敢多看，急忙重新转过头去。

谁知仓皇之下！嘴唇竟倏地擦过她柔软而滚烫的脸颊。姑射仙子低吟一声，气息急促，双颊霞涌，柔软丰满的乳丘剧烈起伏，紧紧地压贴着拓拔野的胸膛，险些将他躁乱的心挤出喉咙。

拓拔野热血灌顶，面红耳赤，结结巴巴地道：“仙子姐姐……我……对不住。”急乱中想要说些什么调减尴尬，脑中却偏偏一片空白。

肢体相缠，丝索紧缚，隔着薄薄的衣裳，鲜明地感觉到她温热的身体、急速的心跳；他的心也越跳越快，口干舌燥。蓦地想起了在钟山石室、密山山腹里的旖旎风光，想起了她春意绵绵的眉眼，慵懒娇媚的肢体……一时绮念纷乱，热血汹汹地沸腾起来。暗呼糟糕，待要克制，已然不及。突然“啊”地一声，耳根尽赤，姑射仙子周身一颤，双颊如火，感觉到他灼热而坚硬的身体突然紧紧地抵着自己，仿佛一团烈焰灼穿了她的小腹，在体内轰然奔窜，四处熊熊燃烧。登时全身酥麻，羞不可抑。

拓拔野张口结舌，狼狈不堪，恨不能一头栽到那粼粼的湖波中去，急忙凝神聚意，竭力让气血平伏。但他经脉已被封堵，难以御气流动，收效甚微；又是血气方刚的年纪，被姑射仙子柔软火热的肢体压迫，某处反而更加气势昂扬。一时羞惭欲死，语无伦次。

姑射仙子从未在清醒之际与一个男子如此亲密接触，正自心潮汹涌，被这般恣意侵凌，更觉情迷意乱。想要避开，却苦于动弹不得。

心下慌乱惊恐，恍惚忖想：“倘若他现下转过头来亲我！我……我该怎么办呢？”一念及此，只觉五脏六腑仿佛被那团烈火瞬间烧得粉碎，充满了甜蜜而渴切的痛楚。

见她俏脸红透，娇吟细碎，额头、鼻尖沁出点点香汗，更添娇媚之色；水汪汪的眼波迷惘淆乱，一如当时春毒发作，拓拔野情火欲焰更加狂肆地燃烧起来，心下暗暗叫苦：“他奶奶的紫菜鱼皮，经脉被疯婆子堵住，若是任由气血膨胀，定要迸爆经络，不死也要残废了。”

当下禁闭双眼，凝神聚意，将姑射仙子娇媚脸容、如兰气息从脑海中竭力移除。默念“潮汐流诀”，以意御气，奋力疏通经脉。

姑射仙子见他胀红了脸，闭眼翕唇，始终没有进一步的动作，心下竟微感失望。蓦地骇然忖道：“我是怎么啦！他没有亲我，我该放心欢喜才是，为何……为何竟反觉失落？难道我竟盼着他来亲我抱我吗？”一时双耳烧烫，羞惭害怕，几乎喘不过气来。

心下烦乱，又想：“我是木族圣女，原不该虑及男女之事，岂能这般胡思乱想？那三生石既已碎裂！其中幻象多半不大真实，我又怎能随意相信？是了！难道是当日春毒未清，今日又发作了吗？”想到这里，心里一松，反倒欢喜起来。

秋波转处，见拓拔野凝神运气，专注的神情在月光下瞧来越发俊逸迷人，她的心里又是一阵迷乱，想到：“他长得真好看呢！倒像是从前爹爹为我雕刻的玉人。可惜那玉人被师父丢到了山谷里，再也找不着啦！记得那几天夜里我找遍了姑射山谷，始终没有寻到，还偷偷哭了好久。师父说，要成为大荒圣女，就要绝情寡欲，心无旁骛，对凡尘万物不能有一丝留恋，就连她化羽登仙之时，也不许我流一滴眼泪。她总说我心魔未除，常为风月花草动情伤悲，难修正果。但要修成正果，却不知要经历多少磨难考验。难道这次也是上天给我的历练吗？”

恍惚中又想：“但若非上苍弄人，天下又哪有这许多巧事？三生石都已透露了玄机，我又何必苦苦抵拒、逆天行事？他这般喜欢我，甘愿为我而死，我听了心里何尝不喜悦甜蜜？那日在密山山腹里，他抱着我，亲吻我！我虽然迷糊，但心里的欢喜可真实得紧……”想到此处，周身滚烫，呼吸急促，心中越发迷乱起来。

她从未参悟男女情事，纯净如冰雪，此时身处尴尬之境，因三生石而起心魔，一旦情动，登如春水裂冰，汹汹流涌。那深埋压抑了许久的柔情恣肆舒展，破土纷摇，春藤缭绕，令她更加迷糊混沌，如痴如醉。

                  ※　　　　　　　※　　　　　　　※

狂风吹来，鼻息之间尽是姑射仙子那清幽淡雅，飘渺如月色的体香，她的发丝如绿柳拂波，在拓拔野的脸颊、脖颈轻轻擦过，麻痒难耐，令他猛一机伶，忍不住战栗地呼了一口浊气。

他凝神御气，苦苦打通经脉，但长留仙子封穴手法极是怪异，冲击了不下百次，竟始终不能奏效，微感泄气。此刻方一停下，却发觉姑射仙子体热如火，念力凌乱，大吃一惊，睁眼望去，却见她桃腮似火！眼波如醉，勾魂摄魄地盯着自己，连忙闭眼暗叫糟糕，但为时已晚，好不容易压制下去的情火登时又轰然窜将上来，且来势汹汹，比上番更加猛烈！

两人触电似地陡然剧震。姑射仙子“嘤咛”一声，花唇翕颤，娇喘吁吁，眼波如水荡漾，似羞似嗔，那张清丽脱俗的脸颜说不出的娇媚动人。数日以来，她混乱而脆弱的防线在一刹那崩溃了……

拓拔野脑中轰然，爱欲如沸！再也抑制不住那熊熊爆发的炽热情念，蓦地喘息着重重吻在她的唇上。那柔软的唇瓣粘着淡淡的冰晶，冰凉而又滚烫。淡淡的血腥味在舌尖泛开。

两人一齐倒吸了一口凉气，抽紧了身子，仿佛有什么东西在体内倏然爆炸，一股无边的黑暗喜悦，像海啸狂风汹汹席卷，将他们瞬间淹没。

她颤栗着张启双唇，任由他的舌尖狂野地探入，如烈火般地卷扫贝齿，恣肆地舔噬掠夺每一寸空间。那甜美而疼痛的滋味像无数尖刀刺入她的心底，令她止不住发出哭泣似的呻吟……

当她的丁香软玉被他陡然缠卷，深深地吸吮，她忽然觉得一片黑暗，天旋地转，自己仿佛瞬间粉碎了，融化了！像一缕轻烟，被抽吸入那急速绕转的涡旋……

那从未有过崩溃甜蜜的欢悦，像温暖的浪潮包卷全身。她恍惚而迷离，宛如白云似的飘飞起来，在万里碧虚中自在地飞舞。天南地北，江山湖海，在她的身下闪电掠过，迎面的春风、阳光，煦暖而温柔，犹如母亲的手。久违的自由惬意，让她突然幸福得想哭，她仿佛又化作了当年那天真的女童，坐在芦草纷摇的山头，与父亲一起眺望夕阳村落，炊烟溺溺……

迷蒙之中，她听到一个虚弱而欢愉的声音，在心底轻轻地呼喊：“是他，就是他了……”一种虚脱而放松的喜悦徐徐扩展，仿佛大雾弥散。她突然觉得好生疲惫，仿佛飞翔了数万里的大雁，想要栖息在浅草起伏的清塘。

风淡淡地吹着，星辰寥落，雪屑悠然卷舞。在这无边的清冷月光下，一切宁静得宛如悠远的梦境。湛蓝的夜空、泠泠的冰峰、五彩的湖光……仿佛渐渐地融化起来，随着两人的呼吸，或快或慢、或紧或松地荡漾着……

不知过了多久，拓拔野渐渐从火热狂野的心情中平复下来，陡然想到自己正在恣肆亲吻不能动弹的木族圣女，蓦地一震，面红耳赤，急忙退了出来。不知她醒觉之后会如何生气？心中突突直跳，又是激动又是欢喜又是害怕，一时也不知该说什么才好姑射仙子浑然不觉，螓首微仰，紧闭双眼，白衣在漫漫冰屑中悠扬卷舞。脸如桃花，眉睫轻颤，那花唇依旧微微张启，仿佛在等着他恣意爱怜。

拓拔野心旌摇荡，不能自己，苦忍了片刻，终于禁不住又轻轻地吻在她的唇上。刚触到她柔软的唇瓣！她突然一震！睁开双眼。两人俱极大惊，蓦地闭上眼睛。

拓拔野大窘，心道：“她定要当我是趁人之危的轻薄之徒了。”心下惴惴，悄悄睁开眼缝，透过颤动的睫毛打量。却见她红霞流舞，嘴角竟勾着一丝淡淡的笑意，心中陡然一松，大喜过望。

忽见她睫毛轻颤，似乎也在偷看自己，急忙将眼睛闭上。想到她对自己偷吻并无怪责之心，反有迎合之意，心中又惊又喜。蓦地想到：“难道仙女姐姐对我也有些喜欢么？”激动之下，险些便要大声长啸。

突然之间，竟想要感谢那疯疯癫癫的长留仙子。若不是她，自己这一生一世再也不敢一吻仙子姐姐芳泽，更难以探知她的芳心。

见他合着眼睛偷偷微笑，姑射仙子双颊登时一阵滚烫，羞涩难当！仰望夜空，心道：“上苍！倘若拓拔公子当真是……是那人，你现在便给蕾依丽雅一个明示吧，”

此念方已，忽见一颗斗大的流星悠然划过湛蓝色夜空，她的心里“咯登”一响，剧烈地跳动起来！说不出究竟是欢喜、害怕还是迷茫。正自神魂颠倒，却见那流星横过上空时陡然转向，朝他们急速冲落！

拓拔野见她秋波骇然地凝视上方，连忙抬头望去，大吃一惊。

只见一个十丈见方的流星陨石呼啸着斜斜冲来，风声破裂，光焰擦舞，瞬间便化作一道数十丈长的七彩炽光！

拓拔野蓦地想起长留仙子所说：“明晨丑时，有一颗流星撞来。你们就这般紧紧贴在一起等死吧！”低头望去，怀中十二时盘恰好指在辰时。当时只道她信口胡说，岂料竟果真如此！

依据《大荒经》所述，他们身下的巨石有不可思议之神力，可以吸附天上飞过的流星。此刻这流星一旦撞落在巨石之上，以它的速度与重量，力道何止万钧！纵是钢筋铁骨也要化为一滩铁水。

两人对望一眼，齐齐闪过恐惧之色。姑射仙子脑中迷乱，忽然想到：“原来上苍竟是注定我和拓拔公子一齐死在这章莪山上吗？”悲凉惊恐之中，竟突地感到一丝淡淡的甜蜜与欢喜。她素来寂寞独行，想不到临死之际，却不再孤单。

一念及此，心里顿时不再害怕，眼波流转，凝视着拓拔野！双颊生晕，嘴角泛起温柔的笑意，只盼他能再度低头亲吻自己。

拓拔野怔怔地凝望着怀中的十二时盘，见那北斗光勺开始剧烈地震动起来，徐徐转向未时，心中一动：“是了！这流星定是撞到西南方位。我可以借助流星的巨大冲击力，提前冲开经脉！”

他面朝正北而坐，左斜后背正是西南，念力及处，果然发觉一股巨力正越来越快的冲击撞向自己阳维脉，而劲气最足之处，恰是天戮、肩井二穴。

当下精神大振，微笑道：“仙子姐姐，我们到天湖里看流星吧！”蓦地聚意凝神，调动蕴藏于天戮穴的真气。真气虽然微弱，但与流星冲撞而来的无形劲气内外相激，登时轰然鼓舞，冲开穴道。

拓拔野大喜，立即依法炮制，将肩井穴等阳维脉各穴一一冲通开来。

姑射仙子见他肩膀忽动，知他已经冲开穴道，心下欢喜难言。抬眼望去，那流星距离章莪山顶已不过六、七百丈，陨石急速飞舞，炽尾迤逦，夜空仿佛湖面似的荡漾开巨大的涟漪，眩光流彩，艳丽夺目。

山顶天湖大潮喷涌，巨浪起伏，湖底的万千瑶玉星石浮沉流动，冲天耀射的无数彩光随之急速交叠变幻。

风声呼号，如厉鬼长啸，那流星越来越近，急速飞冲，热气如飓风狂舞，眼见便要当头撞下！

拓拔野突然清啸一声！左臂猛地抱紧姑射仙子的纤腰，急电似的平射而出，陡然冲入汹涌波涛！

“轰！”

耳畔突然听见一声惊天动地的狂猛震响，万千大浪发疯似的冲天飞窜。彩光眩目，天旋地转，两人一齐沉入天湖之中，再也听不见任何声响。

乱流穿梭，泡沫滚滚，湖底五彩斑斓的瑶玉晶石随着激流朝上缤纷倒冲，仿佛无数晶莹的彩色雨线，煞是好看。晶石飞冲漂移，相互折射，绚光迷离，层层叠叠地照耀在翩翩游舞的两人身上。

拓拔野施展“鱼息法”，牵着姑射仙子的柔软素手，一面输导清新空气，一面自在地穿过绮丽耀眼的万千晶石、泡沫水波，沉入闪闪发光的湖底，而后又舒展惬意地朝上方游去。

透过那不住晃荡淡蓝色的水晶般透彻的湖波，他们清晰地看见，那颗巨大的陨石流星拖曳着七彩流光，如一道约丽彩虹横空破舞，发狂似的激撞在湖心黑色巨石上。湖波狂涌，巨石震动，整个章荪山似乎都在急剧摇晃。

那青黑色的巨石极是坚硬，除了迸溅出千百细小的石屑，竟似巍然无损。倒是那颗流星一撞之下，蓦地崩炸碎裂，四射冲天。

无数陨石碎块仿佛彩色的飓风朝空中卷舞，与漫漫水珠、炸飞的冰雪山石交错穿梭；迸射出百余丈高后，又纷纷急速冲落，朝那湖心巨石重新撞来。

星石如雨，黑色的金属碎物缤纷地吸附在巨石上，其他万千碎石晶块撞击巨石，则纷纷弹射抛舞，掉落天湖。气泡串串，彩石漫漫！悠悠地朝下沉落。

绚光耀射，光怪陆离。人在碧波深处，白衣青裳飘飘飞舞，穿行于这瑰丽如梦的湖底，仰望晃动的夜空星辰，心情说不出的欢悦舒畅，仿佛也随着身旁那韵律跌宕的彩石，一起化作了撞落天湖的星子。

两人凝眸相视，一齐笑将起来。姑射仙子不知想到了什么，忽然双颊晕红，浅笑着转过头去，翩翩朝上游舞。拓拔野心中激荡喜悦，恍然若梦，突然有些害怕，这瑰丽缠绵的情景，会不会如这湖中的缤纷水泡，一旦离开水面，便迎风破灭呢？

但心中欢悦，已顾不得许多了，毕竟眼前的一切才最为真实。当下抓拣了数百颗晶亮焕彩的各色星石，兜卷入乾坤袋中，随着姑射仙子朝岸上浮去。

明月斜照，湖光雪色，璨璨生辉。太阳乌和雪羽鹤昂首阔步，时而朴翔过潋滟水波，时而振翅于雪峰冰崖，清鸣怪叫，一刻不得安宁。

拓拔野与姑射仙子并肩坐在雪地里，冷风拂面，静静地凝望着夜色，好一阵子没有说话。大劫逃生，恍如隔世，都是说不出的轻松快活。

拓拔野眼角悄悄瞥望，见她嘴角含笑，神色温柔，出神眺望着漫天星子，也不知在想些什么。回想起适才那激烈而缠绵的一吻，想起她温柔而喜悦的神情，心中突突急跳，脸上滚烫，胸中充盈着甜蜜的幸福，而心底却兀自不敢相信。

心里一动，悄悄地伸出手，畏畏缩缩了几回，终于屏住呼吸，大着胆子轻轻勾抱在她的纤腰上。

姑射仙子蓦地一震，三生石中那妖艳而旖旎的画面突然像潮水般的涌入心田，想到：“这一刻终于要来了！”呼吸、心跳齐齐顿止。

拓拔野见她陡然僵直，心中登时一沉，大气不敢出，手掌僵硬如石。

姑射仙子心如鹿撞，娇靥忽白忽红，素手紧紧地攥着自己的衣襟。恐慌、害怕、紧张、迷惘……脑中空白！一时竟不知所措。心道：“倘若他当真……当真像幻象里那般待我……我……该怎么办呢？”

拓拔野指尖的热度烈火似的烧灼她的肌肤，她心乱如麻，呼吸急促，仿佛被狂涛卷溺的扁舟，惊惶浮沉，迷茫跌宕……蓦地闭上眼睛，索性不再多想，听天由命。

拓拔野屏息偷瞥，眼见她睫毛轻颤，晕红如醉，许久并未挣脱，登时如释重负，心下狂跳，喜悦得几乎要爆炸开来。

                  ※　　　　　　　※　　　　　　　※

此前在钟山石室、密山雪洞里，包括适才在巨石之上，他们虽曾有远甚于此的亲密举动，但或是她意识迷糊，或是不得动弹，算不得真。但此刻她神智清醒、手脚灵动，却任由他抱住，对他实是已有青睐之意，是以他心中之狂喜，远远胜过此前任一时刻。

姑射仙子腰肢渐渐地柔软，在他指尖有意无意的摩挲下轻轻震颤。拓拔野喜乐不禁，几乎连指尖都要颤栗起来。胸中如有巨浪汹涌，从未有过的快活激动，恨不能朝着这绵绵雪峰山壑大声啸歌。

姑射仙子满脸红霞，佯作不知。忐忑地等了半晌，见他始终没有进一步举动，微微诧异，咬唇心道：“难道三生石中的幻象竟是假的吗？或者……或者他终究不是那人？又或者那流星撞下，改变了今夜的命运？是了，定是如此……”想到这里，大以为然，暗自松了一口气，但隐隐间又有些说不出的失落。

却不知拓拔野一生之中，除了与雨师妾缠绵欢好之外，对于男女之事，实在并无多大经验。而与雨师妾，又是她主动挑逗勾引，方才水到渠成。若说到如何猜测女人芳心，一步步地追猎勾引，实是六侯爷、柳浪等人所长，远非他所能胜任。

况且他一向视姑射仙子为圣洁天仙，不敢亵渎，今夜情不自禁地偷吻早已暗自汗颜懊悔，此刻既知她对自己卤莽狼吻不以为忤，芳心暗许，已是开心得几欲昏厥，但求一搂纤腰已足，岂敢再唐突佳人？

两人就这般并肩而坐，看星辰闪闪，湖波耀耀，心中喜乐安平，宛如梦幻。拓拔野不敢说话，生怕打破了这平衡，美梦便要惊醒。

姑射仙子心下恍惚，浑然忘了今夜何夕，此处何地。隐隐之中，盼着拓拔野能将她搂得更紧，就像先前在那巨石之上，肌肤相贴，呼吸互闻……但拓拔野却始终没有动静。手指轻轻地搭在她的腰上，彷怫被风一吹就要松散。

过了片刻，拓拔野突然将手抽了回去。姑射仙子心中一颤，若有所失。

却听笛声悠扬，清亮欢愉。仿佛夏夜凉雨，清疏寥落地击打着荷叶芙蘖，音符如颗颗雨珠在碧叶上滚动回旋，“叮叮咚咚”地滑落水塘，荡开无数温柔的涟漪。

听那笛曲清泉流水似的漱耳而过，她心下从未有过的平和安详，温柔甜蜜。眼波流转处，拓拔野横吹珊瑚笛，望着她微微一笑，神采飞扬。

姑射仙子心中莫名地一阵悸颤，嘴角漾开微笑。双手舒展，幻化真气为玉箫，低首垂眉，与他一齐吹奏起来。

月色温柔，冷风清寒，雪峰湖光泠泠闪耀，箫声笛韵如流云飞泉，清雅疏旷，高扬处如雾霭横峰，明月孤照，低回处似草间细水，流萤飞舞。合着这万仞险峰、水光霓彩，更觉清寥悦耳，尘心尽涤。

一曲吹罢，两人相视而笑，喜悦不己，更觉亲密。心底里的万千言语似乎都随着这笛箫淋漓尽致地吹了出来。

姑射仙子低声道：“这曲子是公子作的吗？好听得紧，不知叫什么名字？”

拓拔野脸上一红，笑道：“这是我适才一时兴起，胡乱吹奏的，也不知该起什么名。不如仙子姐姐起一个吧！”

姑射仙子嫣然道：“既是如此，那就叫做‘天睿灵韵曲’好了。”拓拔野抚掌叫好，她抿嘴一笑，晕生双颊，沉吟片刻，王指轻舞，真气飞扬，在雪地上写了几行秀丽清雅的文字。

拓拔野凝神细望，低声读道：“月冷千山，寒江自碧，只影向谁去？万丈冰崖，雪莲花落，片片如星雨。听谁，露咽箫管，十指苔生，寥落吹新曲。人影肥瘦，玉蟾圆缺，昆仑千秋雪。斜斟北斗，细饮银河，共我醉明月。奈何二夜春风，心如桑叶，又是花开时节。”

姑射仙子双颊更红，突然挥袖将那歌词抹去，低声道：“信手涂鸦，公子别念了。”拓拔野反覆默念那“一夜春风，心如桑叶，又是花开时节”，似有所悟，心中枰然，一时竟自痴了。

两人又坐了片刻，心里又是甜蜜又是尴尬，欲语还休，默默无言。

明月西沉，山风愈冷，姑射仙子翩然起身道：“再过一个多时辰，天便要亮了。再不走就赶不上蟠桃大会啦！”拓拔野这才霍然醒悟，“啊”地一声跳了起来。

清风拂面，雪崖交错，两人并肩骑乘太阳乌、雪羽鹤，朝着昆仑山方向飞去。—头望去，章莪山顶湖波淼淼，万千霓光淡淡闪耀，在夜空中交错摇曳，瑰丽难言。

拓拔野与姑射仙子对望一眼，均觉虚渺怅然，仿佛作了一个绚丽的幻梦。想到即将回到人潮汹涌的昆仑，突然都是一阵不舍与害怕。

拓拔野想起一事，问道：“是了，仙子姐姐，昨夜你来找我，不知有什么事吗？”

姑射仙子面上蓦地一红，沉吟片刻，摇头道：“没什么。我已经记不得啦！”昨夜她想到三生石幻象，辗转难眠，心下烦乱，原想与拓拔野好好谈谈，问清究底。但见面之后，却又不知该从何说起，终于未能吐露。但现在这些已经不重要了……

拓拔野见她神色古怪，将信将疑，但也不好再问，当下驱鸟飞行。

树影倒掠，山崖霍霍，转瞬间两人便离开了章莪山，穿掠万千雪丘，乘风飞翔。


第二章 蟠桃大会

第十六卷 瑶池会

第二章 蟠桃大会

万里碧虚，朝霞流舞，雪山红光层染。

将近昆仑，拓拔野的心里有些莫以名状的失落！昨夜的一切在这灿烂的晨光里，越发觉得飘渺而不真实。那漂浮在水中的瑰丽幻梦，会不会在这昆仑山的阳光下破灭呢？心下志忑，悄悄瞥望姑射仙子，见她神色温柔，眼眸中闪动着淡淡的欢悦！登时又转激动、欢喜。但心中惴惴，始终有些患得患失。

一夜并肩飞行，两人默默无语，偶有眼神交会，都觉羞涩甜蜜，立时别开头去。拓拔野美梦成真，飘飘云端，这八百里西荒夜色当真恍然若梦，若非怀中星石透射出隐隐霓光！提醒所发生的一切并非幻象，他几乎不敢确信。细细回味，忍不住傻子似的一路微笑，激动、兴奋、得意、狂喜……莫可言状。

姑射仙子芳心初动，亦是如在梦中，恍惚不定，时而蹙眉，时而嫣然！挣扎反覆。但想到三生石，想到那狂野而温柔的一吻，顿即有些虚软无力。鼻息缭绕着拓拔野的男子气息，耳畔回旋着“天睿灵韵曲”，默念着自己所写的歌词，更觉耳热心跳，意乱情迷。一夜之间，柔肠百转，情根暗种。烦乱之中，忖想：一切既是天定，自己只需顺其自然便是。想到这里，大为心安理得。

到了天明之时，看霞光万缕，绚丽飞舞，她的心反倒越发明晰平静下来，唯有淡淡的喜悦宛如春风，缭绕不息。

两人迎着晨风急速飞行，很快便到了昆仑主峰，远远地便听见鼓乐喧哗，人声鼎沸，从那瑶池宫中隐隐传来。想来蟠桃大会已经开始了。

骑鸟盘旋上空的数十名迎宾使瞧见二人，急忙迎上前来，震鼓吹号，领着两人朝瑶池宫飞去。

万丈雪峰拥簇淼淼天湖。瑶池纵横各数十里，在阳光中翠丽透明如碧玉！倒映着四周的冰峰雪崖、蓝天白云，更觉纯净清澈。微风徐来，水浪不兴，波光邻邻，吹皱了一湖美景。四周雪峰接近瑶池处，绿草连绵，碧树如云，五彩绚丽的野花大片大片地斑斓怒放，宛若织锦。

瑶池宫座落于淼淼瑶池正中，由一百三十六座宫榭亭台、三百条廊画道，彼此曲折穿梭，迤逦环合而成。勾心斗角，巧夺天工，犹如海市蜃楼。宫殿亭阁之间，密植奇花异草，争妍斗艳。十八里瑶池宫，水晶窗栏，玲珑剔透，琉璃飞瓦，金碧辉煌，在瑶池雪山、碧草野花的映衬下，更为壮丽瑰奇，如诗如画。

大荒有谚：“海底水晶殿，天上瑶池宫”，拓拔野早有所闻，今日得见！在心底暗相比较，果觉不差。

自高空俯瞰，朱红翠绿，星罗棋布，玉带缭绕，灿灿生辉。漫漫宫台、长廊中已是高朋满座，衣冠云集。中心八合大殿的白玉浮台之上，数百美女载歌载舞，缤纷悦目。丝竹鼓乐，人语歌声，极是热闹。清波浩淼！万千轻舟纵横穿行，将蔬果酒水等物运到瑶池宫各个角落。白舟过处，浪纹拖曳！宛如剪刀将一幅幅图画款款裁剪开来迎宾使簇拥着拓拔野与姑射仙子徐徐降落在珊瑚台上，再由八名官装美女引着他们，迤逦于悠长的水晶曲廊，朝中心正殿行去。

白云悠悠，清风徐徐，尘心尽涤。人在回廊中，步步皆景，如在画中行。

远远地有人吹角报奏：“木族圣女姑射仙子、东海龙族太子驾到！”人声轰然，四周亭台楼阁中，许多贵宾纷纷探头回望。

拓拔野、蚩尤二人数月以来崛起大荒，纵横东西，可谓少年一代之翘楚，风头之健，唯有姬远玄、烈炎差可比拟；是以众人听闻龙神太子驾到，尽皆回头张望。见他俊秀洒落，神采飞扬，与姑射仙子翩翩行来，宛如一对璧人，无不暗生羡妒之意。五族贵胄少女更是目眩神迷，大为倾心。

第一次参加大荒中最为隆重的蟠桃大会，直接面对天下群英，拓拔野心中不免微微有些紧张，但外表却是微笑自若，朗声道：“东海拓拔野赴会来迟，万请见谅。”衣袂飘飘，与姑射仙子在众人的灼灼注视之下，绕转穿梭，分花拂柳，迳直走入八合大殿中。

八合大殿又称群仙宫，是十八里瑶池宫的中心，乃是百年之前，白帝请来天下四大名匠，十易其稿，带领六千巧工，花费三年光阴，在原来“玲珑宫”的基础上扩建改造而成。气势巍峨，四通八达，风格瑰丽多变，号称天下第一宫。

群仙宫由八列水上宫殿建筑群，层层叠叠地围合为巨大的八角形状，中间是漾漾清波，玲珑浮台。八面殿群分为白金、青木、黑水、赤火、黄土、天界、八荒、四海八大区域，正殿为“天界殿”，其他七殿均为偏殿，以示宾客齐心，诸族平等。此刻除了“天界”空无一人！留与看不见的仙界众神，其他七列宫殿群都己是人头攒动。

每列宫殿群由九百九十九根巨大的海玉石柱支撑，悬空于瑶池之上；亭台楼阁一应俱全，高低错落，各尽奇巧，殊无一处相似。或雄奇，或绮丽，或玲珑……五族建筑风格完美地交融一处上毫无唐突之感。远远望去，犹如各色云彩层层悬浮于瑶池清波之上。

蟠桃大会素来是五族联谊盛会，五族群英虽按族群列席，但常常相互离席拜访，颇为自由，因此八殿之间悬廊勾回，天桥交错，交通往返极是便利。

众多轻舟有条不紊地从瑶池宫下方穿梭而过，停泊在各殿石柱处，又由吊篮将酒水等物拉到各级楼阁，再由众使女将之逐一递送到每个宾客的桌案。

鼓乐喧天，齐奏贵宾曲。拓拔野二人随着众宫女飘然穿行，自悬廊蜿蜒而上，在四海殿三楼悬空的仙露阁上站定。此间是贵宾报到之处，以水晶冰砂建成，剔透晶莹，宛如水珠；高悬八殿之中，四处环瞰，群仙宫尽收眼底。

拓拔野放眼望去，人头漫漫，无数目光热辣辣地盯着自己，一时也看不清究竟有哪些故人旧识。只听见西王母温雅而悦耳的笑声从对面白金殿传来：“姑射仙子、拓拔太子，你们迟到了呢！若再迟片刻，只能带些桃核回家啦！”众人大笑。

她这玩笑开得亲切自然，显得与两人颇为亲近。拓拔野循声望去，白金殿中，金族诸贵列席而坐，白衣似雪。纤纤赫然与白帝、西王母坐在一处，高髻盛装，簪摇钗舞，俏丽明艳不可方物，正笑吟吟地望着自己。一夜之间，竟从一个刁蛮精怪的小丫头变作风姿楚楚的金族公主，险些认不出来。

拓拔野突有惊艳之感，心下恍然欢喜，定了定神！行礼笑道：“妙极，王母若肯送我桃核，拓拔便在东海种植三千蟠桃树，来年也请各族朋友到水晶宫中开蟠桃会。”

昆仑山蟠桃乃天下奇果，食之可延年益寿，补气养颜。但十年方开一次花，结一次果，是以虽有桃树三千株，但每年可供搞食的蟠桃也不过区区数千颗。念及蟠桃珍贵，每次蟠桃会后，桃核必定收回种植，概不外传。

西王母嫣然道：“拓拔太子舍得将如此可爱的妹子送与金族，区区三千颗桃核又算得了什么？”

纤纤凝视着拓拔野，晕生双颊，笑若春花，光彩照人。八殿群雄心中都是一阵大跳，心想：“三千颗桃核换如此美人，这笔生意大大划算。”

众人昨日听说白帝将拓拔野义妹收为公主，都已猜度金族与龙族暗自结盟，此刻听二人言语，更是笃信了几分。木族、水族、火族群豪俱是惊怒惴惴。

白帝微笑道：“仙子、太子，快请入席吧！”

拓拔野二人正欲起步，忽听一个温文尔雅的声音说道：“且慢，白帝明鉴，我有一个疑问，还请拓拔太子赐教。听说拓拔太子早几日已经到了昆仑，不知今日为何迟到？”

拓拔野一凛：句芒！循声望去，青木大殿之中，一个青衫男子洒然而坐，风度翩翩，细长的眼睛正似笑非笑地盯着自己，果是木神。对这虚伪险恶之徒极是厌恶，当下哈哈笑道：“此处是昆仑山，不是日华城，拓拔野迟不迟到与卿何干？”

四海殿中登时爆出一阵笑声，正是成猴子等人带头起哄。句芒长眉轻挑，持须微笑道：“拓拔太子若是单身来迟，自是不干我事，可是与本族圣女一齐来迟，嘿嘿，这就与我木族上下都有关系了。”弦外之音昭然若揭，众人登时一阵哄然。

拓拔野心下大怒，正要说话—却听姑射仙子淡淡道：“木神此言何意？”句芒微笑道：“句芒何意，仙子心知肚明。”此话暧昧险恶，更为咄咄逼人。

姑射仙子红晕微泛，妙目中闪过少见的羞怒之色，淡淡道：“木神有话只管说来，何必绵里藏针。”

句芒微笑道：“句芒岂敢？只是仙子身为本族圣女，昨夜彻夜未归，今日又与异族太子双双来迟，难免会引起他人遐思。句芒身为木族代青帝，自当问明因果，维护仙子清誉。”

他说得冠冕堂皇，却是皮里阳秋，含沙射影。

青木大殿中人语如沸，许多人一齐叫道：“木神说的是，还请仙子略加说明，解除大家疑虑。”想不到蟠桃大会刚刚开始，木族便突然内讧，众人无不哗然。

拓拔野恍然心道：“是了！这老贼生怕仙子姐姐恢复记忆之后，将他与烛鼓之等水妖勾结的丑事抖露出来，所以恶狗先咬人，想污她清白，让她成为千夫所指的渎职圣女。这样一来，她说什么话再没人相信了。他奶奶的紫菜鱼皮，当真卑鄙无耻之至！”

                  ※　　　　　　　※　　　　　　　※

白帝与西王母对望一眼，正欲发话解围！一个高冠大袖的青衣男子沉声道：“白帝、王母，此事乃是本族内政，原不该在昆仑山上当众相询，但关系甚大，唯有冒犯了。还请姑射仙子稍加解释，昨夜究竟身在何处，是否与拓拔太子同在一起？”

此人是木族三大长老之一的司族长老文熙俊，掌管族内大事，也是仅次于青帝、圣女、木族双神的角色。他既已说话，白帝与西王母自然不好干预，只有静观其变。

姑射仙子道：“昨夜我在章莪山上。”

奢比冷冷道：“仙子还没说是不是和拓拔太子在一起呢！”

拓拔野心中一凛，姑射仙子淡然道：“我的确和拓拔太子在一起……”此言一出，如晴空霹雳，巨石激浪，众人顿时大哗。纤纤俏脸瞬间雪白，恼怒之极，咬唇不语。

句芒微笑道：“章莪山距离昆仑八百里，不知仙子好端端地为何到那里去？”

姑射仙子从容道：“为了收伏本族失踪已久的神鸟毕方，因而一路追到章莪山上。”

坐在白金殿角落中的游痕突然大声道：“关于此事，小人可以作证。昨日小人亲眼瞧见仙子追踪毕方鸟，离开南蟾峰……”

文熙俊沉声道：“敢间仙子收伏神鸟了吗？神鸟现在何处？”

拓拔野暗呼糟糕，却听姑射仙子道：“神鸟在拓拔公子的无锋剑里。”众人登时又是一阵哄然。

句芒微笑道：“这倒巧得很，原来仙子和拓拔太子约好了一齐去收伏本族神鸟吗？本族的神器无锋剑怎地又会成了东海龙神太子的佩剑？难道竟是仙子送给拓拔太子的吗？”大荒中人对拓拔野无锋剑的来历大多不知，他在天下群雄面前这般栽赃陷害，更是恶毒之至。

拓拔野心中怒极，哈哈笑道：“这柄无锋剑是神帝送与我的礼物，与仙子何干？我去章莪山原是为了给西陵公主摘取天上的星星，偏巧遇见了姑射仙子，就是这么简单。”他言语坦荡磊落，自有让人相信的感染力。众人议论纷纷，将信将疑。

拓拔野转身对着纤纤笑道：“妹子，原想蟠桃会后，悄悄地将这星星链子送给你，现在看来不能不给了！”袖摆飞舞，绚光闪耀，数百颗星子串联而成的晶石链悠扬翻转，在空中舒展开靓丽眩目的圆弧，不偏不倚地套到纤纤的玉颈上。霓光耀彩，更添丽色。

纤纤又惊又喜，想起自己昨日随口胡言之语，他竟全然当真，为自己摘下天上星辰，登时心神迷醉，芳心鹿撞；一时间，适才的妒恨嗔怒都已抛飞到九霄云外。

句芒身边一个翠衫美女格格笑道：“姑射姐姐，虹虹昨晚在你房中等了一夜，也不见你回来，心里纳闷得紧。敢情你是和这俊小子一齐到山顶数星星去了呢！”此女雪肤绿眸，妖冶明艳，竟是名列“大荒十大妖女”之一的东海七彩岛虹虹仙子。

句芒目光灼灼道：“章莪山距昆仑八百里，以仙子之力，往返又何必如此之久？难道昨夜在章莪山上竟发生了什么事，让仙子和拓拔太子一起逗留了一整夜吗？”

姑射仙子玉靥微红，蹙眉欲语还休。她虽然冰雪玲珑，光风霁月，但昨夜之事一旦说出，更要引人猜度。

众人见状疑窦更起，拓拔野朗声道：“不错，我们被长留仙子困在章莪山顶，直到四更，她前往昆仑之后，我们方才逃脱。”当下将昨夜之事娓娓道来，至于自己二人被捆绑一处，以及动心相吻一节，自然略去不提。

众人闻言大奇！想不到那骄狂暴躁的疯婆子竟然练成了“回光诀”，心中都有些不信。奢比冷笑道：“若如阁下所言，长留仙子早已闯入昆仑，闹得天翻地覆，为何现在还太平无事？”

拓拔野一怔，还未说话，句芒突然推案起身，厉声喝道：“无耻小贼，还敢信口雌黄，百般狡赖，”他一直温文尔雅，不动声色，此刻忽然大发雷霆，登令群雄为之一惊。

句芒转身朝着白帝、西王母行礼，歉声道：“句芒盛怒之下颇为失礼，万请大家莫怪。但这小贼处心积虑，犯下滔天大罪，句芒忍无可忍，唯有乘着天下英雄毕集之际，将他丑行公之于众！”

只听姬远玄朗声道：“句木神尽管说吧！天下英雄都在这里，绝不会姑自一奸贼恶行，但也绝不会冤枉一个好人。”群雄轰然称是。

拓拔野心中逐渐平定，嘴角微笑，索性与姑射仙子站在朝露阁中，且看句芒变出什么花样来。

句芒翩然离席，走到回廊之上，正容道：“数月以来，大荒动乱频仍，内争四起，发生了诸多不可思议之事。火族、木族、本族以及寒荒国齐齐发生叛乱，据说前几日水族也发生了九城谋反。本族连月以来，还遭到龙族舰队无休无止地侵扰攻击，生灵涂炭，民不聊生。句芒痛定思痛，百般思忖，发现所有事件都有一个惊人的巧合。”

他顿了顿，见所有人的目光都集中在自己的身上，方沉着嗓子、戟指拓拔野，一字一字地道：“这个巧合就是，所有动乱发生处，都有龙族太子拓拔野的影子！”众人轰然。

纤纤怒道：“臭山羊胡子，你胡说什么！”突然想起自己现下是金族西陵公主，地位尊崇，不该如此失态，当下脸上飞红，强忍恚怒。少昊举杯低笑道：“好妹子，骂得好，哥哥敬你一杯。”

句芒朗声道：“公主明鉴，句芒尽有凭据，可不是胡说。这小贼居心险恶，连公主也差点成了他利用的工具。小贼处心积虑，设下万般阴谋陷阱，就是为了搅乱大荒，带领龙族夷蛮乘虚而入，妄图占我大好河山！”

拓拔野想不到他竟然如此公然陷害，又是滑稽，又是愤怒，冷冷地望着他，微笑不语。

六侯爷哈哈笑道：“句老羊，也不怕昆仑风大，闪了你的舌头？你陷害忠贤，挑拨离间的帐且不跟你算。但你说什么‘夷蛮’？难道今日这四海殿、八荒殿里坐着的都是夷蛮吗？”

八荒蛮族与海外诸番国最是忌恨“夷蛮”二字，闻言大有共鸣同感，心下颇是不以为然。两殿之中登时嘘声大作。

句芒充耳不闻，继续道：“小贼当日自蜃楼城破之后，与乔羽孽子蚩尤流亡东海，旋即勾结汤谷罪民、龙族夷蛮，祸乱东海。数月之前！又与蚩尤潜入大荒，勾结本族叛臣雷神！偷盗火族圣杯，妄图挑拨火木两族，窃取我族江山。被我和火族英雄识破奸谋之后，又流窜赤炎城，离间火族，引爆赤炎山，导致今日火族南北割据……”

只听一个冷冰冰的声音插道：“句木神说得不错，若不是这小贼当日偷窃圣杯，引爆圣山，挑唆赤帝，火族百姓今日又怎会受这战乱之苦？火族上下都可为证。”说话之人乃是一个红袍独臂男子，木无表情！正是火正仙吴回。

此人狭隘歹毒，对其兄祝融亦舍得屡下毒手，拓拔野对之颇为鄙夷厌恶，闻言只是冷笑。凝神探望，赤火大殿中坐着众多紫衣红袍的火族贵侯，烈碧光晟、米离、泠萝仙子、因乎、不廷胡余等人赫然在列，却不见烈炎兄妹、祝融、赤霞仙子、刑天等人的身影，想来还未曾赶到。烈碧光晟微笑沉吟，一边啜茶，一边恍惚入神，不知在想些什么。

句芒口若悬河，舌灿莲花，将所有阴谋诡计尽数栽赃于拓拔野身上。他说话声音原本十分动听，这般慷慨激昂、抑扬顿挫地讲来，更有一番独特魅力，让人为其所控，情绪随之跌宕起伏。不少人不明真相，怒恨交加，忍不住朝着拓拔野怒视低骂。水族、木族、火族更是唯恐天下不乱，大肆喧哗起哄。

拓拔野心中气怒交集，滑稽可笑，句芒与水妖生怕己方揭其老底，是以沆湿一气，颠倒是非，将所有脏水抢先泼到自己与姑射仙子的身上。但这一招的确阴毒，自己此刻纵使戳穿他们的所有阴谋，一则证据寥寥，难以为凭，二则先机已失，他们大可反诬其诽谤。若无确凿证据，只怕难以翻盘。自己一时不察，业已落在下风。当下索性凝神聚意，一面聆听，一面徐徐地扫望八合大殿，观察形势，伺机反击。

白金大殿中，金族群贵悉数毕集，白帝、少昊、陆吾、英招、江疑等人见他望来，纷纷遥遥举杯致意。西王母略一点头，便转而聆听句芒言语。

唯有纤纤目不转睛凝视着他，美眸中满是盈盈笑意。拓拔野心中温柔疼惜，目光舍不得移转开去，忍不住传音叹道：“好妹子。这星石链子真有些配不上你呢！”纤纤俏脸晕红，娇羞欢喜，越发容光照人。

黄土大殿中，姬远玄、武罗仙子、嚣围、泰逢、涉驮、计蒙、包正仪、公孙长泰等人俱已来齐，却不见应龙。

姬远玄撞见他的目光，沉声传音道：“句芒老贼、烈老贼似是有备而来。众多水妖迄今尚未现身，只怕还有什么阴谋诡计。你要多加小心了！”拓拔野微笑点头目光徐徐环转，黑水大殿中坐了数百人，他识得的只有乌丝兰玛、百里春秋、黑公沙、西海鹿女区区数人。烛老妖、朝阳谷水妖、西海其他水妖都尚未到来。目光扫遍！也不见北海真神、欧丝之野，更惶论雨师妾了，心中登时一阵强烈的失望。

西海殿中的各番国贵侯纷纷点头微笑！举杯示意。昨日接触之后，对这谦和开朗的龙族太子，他们都有莫名的好感。八荒殿中鲜有认识之人，突然看见一双淡蓝色的大眼眨也不眨地望着自己，秀丽的脸容上蒙着淡淡的笑意，正是寒荒国主楚芙丽叶；身旁几人正是拔祀汉、天箭等老相识，正笑颜逐开地朝他举杯致意。

拓拔野心中温暖，正想传音问候，忽听句芒道：“这小贼当日将本族圣女姑射仙子诱骗至西荒雪山，以其同谋流沙仙子供给的春毒陷害姑射仙子，欲行不轨。亏得水族烛鼓之公子及时发现，带着西海九真全力解救，才使得他奸谋未能得逞。小贼奸猾，乘着雪崩，挟持姑射仙子逃至雪山腹中。烛公子寻他不着，义愤填膺，特遣人赶往青藤城通知本族长老会。”

文熙俊等人齐齐点头，表示确有此事。拓拔野与流沙仙子的亲密关系，自从灵山比斗之后天下皆知，不明内情的群雄心中均想：“有流沙妖女相助，难怪姑射仙子会着了这小子的道。”

句芒又道：“几日之后，他与姑射仙子同时出现于寒荒城，从此变得亲密无间，形影不离。也不知他与姑射仙子在山腹中究竟发生了什么？但孤男寡女，仙子身中春毒，小贼又是狼子野心，情形自是不容乐观。否则以仙子个性，怎会对一个陌生男子如此垂青？又怎能不向他索回本族神器无锋？怎会与他彻夜同赏流星，将本族神鸟封印于他的剑中？”

众人哗然，几十个木族贵侯再也按捺不住，拍案而起，破口大骂，便欲拔剑冲向拓拔野。

拓拔野怒极反笑道：“果然是贼喊捉贼，恶狗先咬人。”句芒说他如何倒也罢了，但玷辱姑射仙子的清名，却令他怒不可遏。双臂一振，碧光真气轰然鼓舞。

眼见敌众我寡，哥澜椎、班照等人“龟他孙子”地大骂，纷纷冲将出来。使女惊叫，杯盘乱飞，酒肉四溅，八合大殿登时乱作一团。

忽听陶损悲凉，轰然回荡，众人倏地一震，周身酥麻。白帝淡淡道：“此处是昆仑瑶池，此刻是蟠桃大会，还请诸位给寡人几分薄面。”那几十个木族贵侯猛一顿足，恨恨还剑坐下。

姑射仙子脸色雪白，徐徐举起左臂，白衣飞舞，晶莹雪臂之上，守宫砂鲜艳夺目。澄澈的目光环视四周，默然不语。

                  ※　　　　　　　※　　　　　　　※

八合大殿登时安静下来。句芒亦是微微一怔，似乎没有料到她竟还保持处子之身，旋即笑道：“妙极！既然仙子清白未玷，我们就放心了！”

拓拔野心中大宽，突然一阵羞惭庆幸，倘若当日自己稍稍把持不定，今日姑射仙子便要毁于他手了。

姑射仙子淡淡道：“若非拓拔公子高风亮节，仗义相救，我又岂能在烛鼓之的陷害淫辱下保得清白之躯？句木神一再颠倒黑白，不知是何居心？”

黑水大殿中登时沸腾喧嚣，纷纷大叫道：“仙子一再偏袒拓拔野，诬陷我烛公子，又是什么居心？”“龟他奶奶的，我家烛公子惨遭不幸，仙子说这话是什么意思？想来个死无对证吗？”

乌丝兰玛忽然微笑道：“姑射妹子说烛公子对你图谋不轨，不知是亲眼所见，还是亲耳所闻？”

姑射仙子一怔，道：“当时我到了钟山脚下，被数十名蒙面高手围攻，体内蛊毒发作，恍恍惚惚中看见……”

乌丝兰玛柔声道：“既是恍恍惚惚，便是辨别不清了？仙子又出能断定是烛公子所为？”

姑射仙子一时语塞，众人又是一阵大哗。

百里春秋长声道：“仙子所说多半是从拓拔野那里听来的吧？无凭无据，何足取信？我们却有许多人为证，当日众目睽睽，看着拓拔野对仙子欲行不轨，行迹败露后又带着仙子逃之夭夭。”水族众人轰然称是。

姑射仙子天性单纯淡泊，又不说假话，哪里是乌丝兰玛、句芒等人的对手？在这般胡搅蛮缠、咄咄逼问之下！登时有些应接不暇。瞧在众人眼中，倒像是她理亏词穷。金族群雄、姬远玄等人心下焦急，却难以相帮。

听着群情汹汹，众口铄金，拓拔野心中怒极之后，反倒渐渐平静下来，忖道：“这些奸贼必是料定我们四族即将联盟，所以先发制人，妄图一气将我和仙子姐姐抹黑！一来减弱仙子姐姐在木族的影响力；二来逼迫其他各族迫于舆论之力，不敢与我结盟。嘿嘿，想让我们气怒之下方寸大乱，我偏不上当。索性等他们胡言乱语中自行露出破绽，再全力反击。”当下气定神闲，微笑不语，心中苦思良策。

只听西海鹿女脆生生地道：“依奴家看来！烛公子在昆仑山下惨死，多半与拓拔野有关！”

拓拔野心下一沉，暗呼不妙。众人哗然，百里春秋沉声道：“是了！定是这小贼眼见丑行被烛公子瞧见，恼羞成怒，想要杀人灭口，是以在昆仑山下伏击烛公子。”

黑公沙冷冷道：“不错。当日各族英雄在流沙河畔眼看要拿住那杀害烛公子的凶手，拓拔太子突然杀到，耍了诡计将他救走，我还觉得奇怪哩！敢情你和那疯猴子竟是同谋。”

拓拔野与夸父的交情颇深，这两日来，昆仑山上众人都已瞧得分明，被他们这般反诬一口，确有些百口莫辩。拓拔野、白帝、西王母、姬远玄等人虽知杀害烛鼓之的乃是水妖自身，却苦无证据，难以辩驳；而且烛龙杀其独子，何等荒谬？说来众人也必不信。

句芒叹道：“我早已探知这小贼勾结雷逆，又网罗了本族六百年前的叛贼疯猴子，只道他想挑唆本族叛乱，没想到竟唆使疯猴子加害烛公子……句芒有失察之贵，惭愧惭愧！”

乌丝兰玛柔声道：“此事非因你起，句木神不必自责。只是那疯猴子虽为木族中人，却是杀害烛公子的凶手，本族要将他绳之以法，还请句木神不要见怪。”

句芒朗声道：“本族出此凶獠，岂敢护短？句芒一定协助仙子将他和这小贼缚送烛真神脚下！”两人这一番惺惺作态的做作，更是不容分辩，将拓拔野与夸父的罪名扣得严严实实。

姑射仙子道：“夸父是本族前辈，淳朴善良，绝不是杀烛公子之人。拓拔公子更加没有做过此事。根据夸父前辈所言，杀死烛公子的，是一个戴着黑斗笠的神秘人……”

句芒摇头道：“天下哪有凶手肯自己认罪的？自是百般狡赖，推脱他人。疯猴子杀死烛公子。乃是钦毗真人临死所见，陆虎神等人听得一清二楚，又怎会有假？仙子不可受其蒙蔽。”

虹虹仙子娇笑道：“姑射姐姐这么护着拓拔太子，是不是喜欢他呢？虹虹正想问问姑射姐姐，前天夜里三、四更时分，姐姐为何悄悄地跑到拓拔太子屋前的悬崖边，与他私会呢？”

姑射仙子一凛，突然想起那夜丛林间有某物一闪而过，脱口道：“原来那人是你！”一言既出，登时后悔，双靥晕红。

八殿哄然，她这般说话便等若承认夜半与拓拔野幽会了。

虹虹仙子抢道：“不错，是我。我亲眼瞧见你和拓拔太子抱在一处亲吻。若不是你们太过忘情，我又怎能逃得性命？”她这招“无中生有”毒辣之至，姑射仙子待要否认已然太迟。

众人闻言又是一阵哗然。纤纤俏脸鸟云笼罩，欢喜神色荡然无存。杏目恨恨地瞪着拓拔野二人，眼圈突然红了。

姑射仙子听她这般诬陷，气怒羞愤，颤声道：“你……你胡说！”

拓拔野怒极，哈哈笑道：“仙子贞洁，岂是你胡言乱语所能玷污的？各位木族长老，这妖女诬陷圣女，不知该当何罪？”

虹虹仙子格格脆笑道：“现在想要狡赖太迟啦，听说东海有一种珊瑚海蜥，吐出来的守宫砂与众不同，即便破了处子之身，也能鲜艳如故呢！”她这话恶毒之极，暗示姑射仙子已非处子，全赖拓拔野提供的珊瑚海蜥！才得以矫饰。

木族群雄愤激如沸，纷纷要求一验守宫砂真伪。姑射仙子双颊嫣红，蹙眉不语，胸脯剧烈起伏，显是恼怒已极。

水族众人也跟着起哄，骂不绝口，群情激愤。柳浪、成猴子等龙族群英大怒之下，反唇相讥，吵作一团。八合大殿又是一阵混乱。

乌丝兰玛柔声道：“白帝、王母，拓拔太子、夸父与本族烛公子之死有莫大关系。贵族既言称要帮助本族擒拿凶手，严惩不怠，还望仗义相助。”

水族群雄齐齐起身叫道：“还请白帝、王母仗义相助！”

句芒也翩然行礼，朗声道：“拓拔野挑唆木族内乱，侵袭东荒，更有玷辱本族圣女之嫌，万请白帝、王母秉公处理。”木族群英也齐齐起身，大声附和。

八合大殿顿时鸦雀无声，万千双眼睛一齐凝注在白帝与西王母的脸上。白帝与西王母对望一眼，颇为尴尬，沉吟不决。事情发展到这一阶段，已成了关乎木族圣女贞洁与否、水族烛鼓之死亡真相的大事；白帝、西王母虽是东道主，也不好明着相助拓拔野。尤其烛鼓之死在昆仑山下，他们更是理亏气弱，极是被动。

宫中肃然，水、木群雄右手都已紧握剑柄，只要白帝、西王母轻轻点点头，立时便要一哄而上。六侯爷使了个眼色，哥澜椎等龙族豪雄蓄劲待发，随时准备拚死护卫拓拔野二人杀出重围。

碧空白云，飞檐交错，阳光绚烂地镀耀着金色的宫顶。冷风穿窗过阁，吹得铃当阵阵脆响。丝竹顿止，人声寂寂，瑶池宫中一片沉静，就连时间也似乎突然凝固了。

拓拔野站在朝露阁中，衣袂飘飞，微笑不语，心中怒火熊熊。看着姑射仙子被众人围诘羞辱，更是心痛如割，暗自立誓定要拚死保护她，还她清白。但心里不得不承认，自己实在太没经验，低估了水妖、句芒，原以为此次蟠桃会上，只要按照预先的安排，与姬远玄、烈炎结拜兄弟，再进行纤纤加冕典礼，便可镇住群妖，令他们不敢放肆。不想大会伊始，脚跟还未站定，便被老好巨滑的句芒、乌丝兰玛反诬一口，狂风暴雨似地步步进逼，打了个措手不及。

诚如姬远玄所言，众妖必是得闻风声，有备而来。何况烛老妖等众多水妖未到，烈碧光晟尚未发力，可以断定，其后必定还隐藏着诸多阴谋诡计、埋伏陷阱。但此时已经顾不得许多了，他与姑射仙子已经被逼到悬崖边上，如果再不奋起反击！纵使白帝、王母想要相救，也是有心无力。一旦让他们奸计得逞，己方四族联盟的计划必定灰飞烟灭。

身处逆境，反倒激起他的强烈好胜心与熊熊斗志，下定决心要力挽狂澜。思绪飞转，心想，这些奸人既玩无中生有，死无对证的把戏，自己便以牙还牙，回报以颜色。灵机一动，心中已有了一个极为大胆的冒险计划。

当下哈哈笑道：“白帝陛下、王母娘娘，烛鼓之的死的确与拓拔野有莫大关系！”


第三章 瑶池风云

第十六卷 瑶池会

第三章 瑶池风云

众人轰然，纷纷朝他望来。

姑射仙子“啊”地一声，担忧已极，蹙眉道：“公子，你说什么？”

拓拔野微笑传音道：“仙子姐姐，你只管放心。”大步走到朝露阁边栏，笑道：“水圣女说得不错，烛鼓之的死与我有极大关系！若不是我，他断断不会惨死于昆仑山下。时至今日，我也不必再隐瞒了。”

八殿愕然，水木两族群雄面面相觑，不知他葫芦里卖的是什么药。

句芒嘿然道：“小贼，你现在认罪已经太迟了……”

拓拔野哈哈一笑道，“谁说我要认罪了？我要当着天下英雄的面，戳穿一个天大的谎言。”

句芒神色一变！喝道：“小贼还敢狡辩！给我拿下！”木族群雄呼喝着便要冲出。

突听西王母淡然道：“且慢。句木神，既然你们证据确凿，还怕他胡说吗？天下英雄在此，都可为证。且听听他还有什么话说，也好让荒外各国心服口服，不骂我金族偏袒大荒。”荒外各国对句芒都颇为厌恶，当下轰然称是。

句芒无奈，细目之中凶光一闪而过，微笑道：“王母说得是。量他也变不出什么花样来。”木族群雄愤愤坐下。万千目光灼灼地凝视着拓拔野，不知他会说出什么惊人之语。

拓拔野朝着白金大殿翩然行礼，微笑道：“多谢王母。”徐徐环顾群雄，目光凝注在西海鹿女上，微微一笑道：“鹿仙姑，事已至此，你就全招了吧！”

众人愕然，大觉突兀。

西海鹿女一愣，格格笑道：“拓拔小子！你说什么？”

拓拔野叹道：“难道非要逼我说出来吗？”

西海鹿女脆笑道：“臭小子，你故弄什么玄虚？”

拓拔野扬眉道：“故弄玄虚的只怕是鹿仙姑吧？那夜在寒荒城夜宴之时！通过比翼鸟传信给我的神秘人便是你吧？”

众人闻言更是糊涂，一齐朝西海鹿女望去。西海鹿女花容微变，冷冷道：“你胡说什么？”隐觉不妙，但心中惑然，不知拓拔野究竟想说什么。

拓拔野哈哈大笑，朝着八荒殿中的寒荒国群雄朗声道：“楚国主、拔祀汉将军，你们还记得那夜情形吗？”

楚芙丽叶柔声道：“自然记得。那夜酒宴进行了一半，突然飞来了一对比翼鸟，公子就追着它们走了。我们心里都好生奇怪、担心，不知发生了什么急事。”

拓拔野微笑道：“多谢国主挂怀。那夜我之所以会突然不告而别，实在有不得已之苦衷。今日当着天下豪杰，我就将此事的来龙去脉说个清楚。”

姑射仙子瞧着他洒落不羁地临风而立！一付成竹在胸的自信姿态，心中抨然，俏脸莫名地一阵酡红。不知何以，适才慌乱、羞恼、气怒的烦杂心情登时烟消云散，心湖逐渐平定下来。

拓拔野朗声道：“那夜比翼鸟脚爪上缚了一个布条，上面写着‘姑射有难，速来相救’……”

众人轰然。纤纤美目凝注，迷惘讶异。她记得那夜分明是自己索要比翼鸟，拓拔野方才穷追不舍，为何他竟突然改口？想起拓拔野追随比翼鸟，因缘际会救出姑射仙子，冥冥之中似有天意，心中陡地一沉，酸妒难抑。

拓拔野不待水妖反应过来，大声道：“姑射仙子当年对我有救命之恩，听说她有难，岂能不救？于是随着比翼鸟飞到了钟山，再随着它钻入密道，进入烛鼓之专用的密室，看见仙子被下了春毒，散去真气，困在象牙床上……”

众人听他所说与水族言辞迥然两异，登时又是一阵轰然！议论纷纷。

乌丝兰玛柔声笑道：“拓拔太子巧言令色，想要混淆视听吗？你率领数十名蒙面大汉袭击姑射仙子之时，我们可有几十个证人，看得清楚分明呢！”声音清晰有力，登时将各殿中的喧哗声压了下去。

西王母淡淡道：“姐姐稍安毋躁，听他说完再下结论不迟。”

成猴子尖声笑道：“就是嘛！臭婆娘，如果你心里没鬼，干嘛掩人耳目？”龙族群雄轰然应和。四海殿、黄土殿中也有不少人跟着起哄。

拓拔野朗声道：“我突然听见石门外有一个男子尖声说道：‘那小子真会来吗？你的比翼鸟能寻着他吗？’一个女子答道：‘他若是不来，我……我就亲自放了姑射仙子。’男子叹道：’你这是何苦！‘那女子恨恨道：’谁让七郎说过纳我为妃却又一再食言？他对姑射垂涎已久，今次费尽周折，和句木神一齐设下陷阱，好不容易才将她抓住，一定不会放过她了。’”

青木大殿中登时又是一片沸腾，木族群雄纷纷叫喝道：“拓拔小子休得胡说！”“句木神正气凛然，天下景仰，岂会做出这等事情！”

拓拔野充耳不闻，一边大声说话，一边注视西海鹿女腰上悬挂的鹿皮鼓，那鼓上写着两个娟秀的小字“仙鹿”，当下拢着袖子，悄悄撕下一片布幅，从指尖迫出几滴鲜血，仿着那笔迹写下几个字。

口中却毫不顿止：“那男子道：‘你和七郎已经这么久了，他妃嫔女奴多不胜数，这次你又何必吃这么大的醋？’那女子心烦意乱道：‘童子，你不知道，七郎对她情有独钟，得了这贱人之后，必定不理我了。这贱人喝了无忧水，被我下了春毒，又被你和百里法师散去真气，不能反抗，唯有乖乖从命。倘若日后她知道是被我们所害，必定想方设法报仇。你想想，七郎对她必是言听计从！还能不依着她杀了我们吗？’那男子默然不语。”

水族众人听他模仿两人口气！惟妙惟肖，分明是西海鹿女和九毒童子！西海鹿女桃脸越来越白，蓦地明白了拓拔野的用意，“啊”地一声低呼出声！惊怒交集。

拓拔野倏地戟指鹿女，喝道：“我一直不知道传信给我的人究竟是谁，今日听了你的声音，才知道原来是你！”此言一出，八殿更是人声鼎沸。

西海鹿女花容惨变，顿足怒道：“臭小子，你胡说八道，”

拓拔野扬眉微笑道：“是吗？难道诸位不觉得奇怪吗？若不是你以比翼鸟带路，领着我从密道进入洞室，我又怎会那么凑巧地由千里之外的寒荒城赶到，从烛鼓之魔爪下救出姑射仙子？”

水族众人对当日拓拔野为何会突然赶到钟山，并出现在那固若金汤的密室中，都是颇为疑惑。烛龙多疑成性，早已怀疑有内奸通风报信，为他引路，暗令各路侦兵探察。此刻听拓拔野这般述说，对当日水、木两族的阴谋了若指掌，诸多细节毫厘不差，不似胡言所能为之；而鹿女与烛鼓之的暧昧关系，更是水族人所尽知，她妒恨之下做出此举，倒也并非全无可能。众水妖疑心大起，纷纷朝西海鹿女望去。

鹿女怒道：“臭小子，你……你无中生有，想要挑拨离间，栽赃陷害！”慌乱惊惧之下，连说话声音都颤抖起来。

拓拔野心道：“他奶奶的紫菜鱼皮，我无中生有、栽赃陷害还不是向你们学的吗？”哈哈笑道：“你现在想要狡赖太迟啦！这是你当日写的密条，让大家看看是不是你的笔迹！”蓦地从袖中抖出那条准备好的布幅，高高举起，“姑射有难，速来相救”八个大字艳红跳脱，赫赫醒目。

那字迹与鹿女毫无二致。水族中人立时哄然一片。

鹿女“啊”地一声尖叫，狂怒恐惧，那张妖艳的桃脸几乎变形，朝着四周水妖颤声叫道：“不是我！不是我干的！”

拓拔野厉声道：“证据确凿，还敢狡辩，如果不是你和九毒童子通风报信、故意挖掘密道放我通行，为何当我擒住烛鼓之时，你们竟会突然从密道中冲入，及时解救？天下竟有这般巧的事吗？”

西海鹿女见水族众人面泛杀意，冷冷地盯着自己，想到族中对叛徒奸细的残酷手段！恐惧得几近崩溃，突然嘶声大叫道：“我没有通风报信，我挖那密道只是为了偷看七郎迷奸姑射仙子！九毒童子可以作证。”

众人轰然惊呼，尽皆怔住。

西海鹿女一言既出，方知中计，娇躯剧颤，面如死灰，蓦地跪坐在地，瘫作一团。八合大殿一片死寂。过了片刻，龙族群雄方才如梦初醒似的欢声雷动，水族众人则面色铁青，默然不语。乌丝兰玛与句芒对望一眼，碧眼中杀气一闪而逝，恼恨狂怒，却又偏偏无可奈何。

水妖诬陷拓拔野谋弑烛鼓之，乃是建立在拓拔野迷奸姑射仙子未遂、嫉恨之下杀人灭口的谎言之上，此刻这谎言一旦戳穿，其指控自然不攻自破。

拓拔野微笑自若，怡然扫望水、木群雄，不动声色，心中却如释重负，仿佛虚脱了一般。大风吹来，满背都是凉飕飕的冷汗。他孤注一掷，故出惊人之语，选择西海鹿女为突破口，以其人之道还治其人之身，无中生有，大打心理战，实在冒了极大风险。一旦鹿女不上当，死死咬住不松口，那伪造的布条再被揭穿，那便狼狈不堪，跳进黄河也洗不清了。

生死攸关，更关乎姑射仙子清誉，这一场舌辩竟比白刀相斗更加凶险艰难。暗呼侥幸，浑身说不出的疲惫，说不出的轻松。

乌丝兰玛淡淡道：“烛公子有没有做出这等事，还持查证。如果真有此事，我们自会向木族请罪；但倘若是本族中有奸细妄图勾结外人，嫁祸烛公子，我们定不轻饶。”言下之意竟暗指拓拔野与西海鹿女串通一气，诬陷烛鼓之。鹿女闻言浑身簌簌，脸色青白，怨怒憎恨地瞪视着拓拔野，眼中几欲喷出火来。

八合大殿嘘声大作，就连八荒殿中也有许多蛮族瞧不起水族的狡赖行径，公然支援拓拔野。

乌丝兰玛听若罔闻！淡淡道：“拓拔太子适才自称烛公子之死与你有莫大关系，不知又是什么意思？”

拓拔野还未回答，却听六侯爷哈哈笑道：“这还用说吗？烛鼓之这小子想对木族圣女不轨，被太子天降神兵，戳穿色狼面目，救走美人，急怒攻心之下，气得一命呜呼。”

柳浪摇头道：“六侯爷此言差矣，素闻烛真神教子有方，极有廉耻之心！我瞧多半是他自己做了这下流事，思前想后，活活羞死的。”众人听他们一唱一和地挖苦，忍不住轰然大笑。水族群雄狂怒，却不得发作。

突听一个尖细的嗓子不阴不阳地叫道：“说不定是烛真神自己杀人灭口！再栽赃嫁祸给拓拔太子，要箱制白帝陛下哩！”

众人大哗，水族群英霍然变色，纷纷起身拔刀怒骂：“是谁血口喷人？他奶奶的乌龟王八，站出来说个清楚！”

姬远玄朗声笑道：“既然不是烛真神所为，各位这般激动作甚？难道别人说说自己的猜疑也不成吗？”众人轰然应和。木族群雄沉默不语，火族群英则坐山观虎斗，不插一言。一时间，八合大殿之中，竟有大半站到了拓拔野一边。

拓拔野心下大畅，眼角扫处，见姑射仙子对大殿混乱情形视若不见，一双妙目凝注自己，双颊似醉，嘴角勾着淡淡的微笑，喜悦中竟似焕发出柔和清丽的光辉。心中怦然大动，目光再也移转不开。

                  ※　　　　　　　※　　　　　　　※

忽听虹虹仙子格格笑道：“这就是所谓的眉目传情吧？原来拓拔太子英雄救美，嬴得姑射姐姐的芳心哩，难怪姑射姐姐会不顾圣女贞洁之躯，和太子形影不离，甚三更半夜悄悄幽会呢！”

大殿登时寂静，木族众人纷纷叫道：“烂木奶奶的，拓拔小子你甜言蜜语说得好听，多半不安好心，也想要玷辱圣女清白！”“仙子的守宫砂究竟是不是真的，让我们验验再说！”

拓拔野心下恙怒，他们眼见一计不成，又在姑射仙子贞洁上大做文章，可恨之极。正要挺身而出，却听楚芙丽叶大声道：“虹虹仙子看错啦！昨夜和拓拔太子幽会的不是姑射仙子，而是楚芙丽叶。”

众人大哗，纷纷朝八荒殿望去。楚芙丽叶白衣飘飘，落落大方，在众人惊愕的注视下，双靥酡红，略显娇羞！淡蓝色的双眸勇敢而又坚定地凝视着拓拔野，柔声道：“楚芙丽叶喜欢拓拔太子，所以昨夜悄悄到他屋前幽会。”

众人见楚芙丽叶也是一袭白衣，身材与姑射仙子相彷，心中均想：“难怪虹虹仙子会认错人了。”心下都大为妒羡拓拔野艳福不浅。

拓拔野又惊又奇！蓦地明白：“她为了替我解围！不惜牺牲自身清誉！”心中感动，无以复加。

拔祀汉等人齐声道：“昨夜我们护送国主，都可为证。”

八殿议论纷纷，啧啧称奇。六侯爷与柳浪齐齐叹道：“果然是郎才女貌，天作之合。”摇头晃脑，大吞馋涎。

人群中，纤纤的脸色却越发难看了，冷冷地瞥望拓拔野，泪珠在眼眶中不住地滚动，随时都要掉落一般。

虹虹仙子笑道：“想不到拓拔太子这般风流多情，连寒荒国主也肯为你圆谎呢！倘若昨夜那人不是姑射姐姐，她为何又会看见我呢？”

拓拔野微微一怔，正要寻词，却听西王母淡淡道：“昨夜姑射妹子是和我一起去犀脊峰的。”众人愕然，想不到竟连西王母也搅了进来。

西王母道：“白帝认拓拔太子义妹为女，乃是翌日便要公布的大事。我有许多事情想和拓拔太子商量，但三更半夜！我身为金族圣女，不便登门拜访。白帝又有要事，走不开来。无奈之下，我便找来姑射妹子一齐前往。不想在山崖边瞧见虹虹仙子慌张御风而去。”众人恍然点头，深以为然。

乌丝兰玛、句芒等人虽知真相，恨得牙根痒痒，却无法辩驳。句芒叹道：“既是如此，王母何不早说，也省得这场误会风波。”他话里带话，仍是暗示王母为拓拔野掩饰。

西王母淡然道：“我见句木神说得如此笃定，还以为我走了之后，姑射妹子又去找拓拔野了呢！听楚国主告白，才知句木神误会了。”目光如电，凝视着虹虹仙子，冷冷道：“虹虹仙子，不知你法眼为何如许厉害，竟能瞧出姑射妹子的守宫砂是事后重新点上的东海珊瑚蜥？恕我眼拙，没瞧出差别所在。”

虹虹仙子不想王母竟会横加干预，如此逼问，格格笑道：“我也只是猜测，当不得真……”

西王母大怒，忽然劈头喝道：“放肆！圣女乃一族天尊，神圣不可侵犯，岂容你恶意揣度，玷污清名！身为臣民，竟敢狂肆傲慢，再三亵渎圣女，罪大恶极！若在本族，早已寸砾凌迟，哪容得你在此大放厥词！”

众人凛然，虹虹仙子被她这般雷霆暴雨般地一顿怒骂，登时气焰大馁，自觉理亏，不敢应答。拓拔野等人更是听得大快。

姑射仙子心下感激！淡淡道：“多谢王母。”

拓拔野暗自佩服，知她这一番厉斥指桑骂槐，旨在逼使其他人不敢再对姑射仙子有不敬言行，忖道：“难怪天下人说五族圣女之中，以西王母最是厉害。这等雷厉风行，不怒自威的气势，果然远非其他几位所能比拟。”想到当夜在雁门大泽，她备受乌丝兰玛要挟，刚韧不屈，甚至不惜亲手击杀毕生挚爱，更是慨然。

木族群雄被外人这般斥责，极是尴尬，却又无话可说。句芒咳嗽一声道：“王母所言极是。虹虹仙子确有卤莽之处，但她也是担心圣女贞洁，才有越格言语。回到青藤城后，本族长老会自会计议她的罪责。”强忍恨怒，转身朝姑射仙子行礼道：“圣女既清白无损，全族上下无不欣然。适才大家牵挂圣女，言出由衷，若有得罪之处，还望圣女海涵。”

姑射仙子淡淡道：“蕾依丽雅尚能辨清是非，句木神勿请牵挂。族内之事，回到青藤城后再作议决。”不软不硬，将句芒的话顶了回去。

白帝微笑道：“既然事情已经水落石出，大家都请回席入座吧！姑射仙子、拓拔太子也快快请坐。”丝竹声起，磬鼓脆然，美女歌者鱼贯而出，在白玉浮台上翩翩起舞。

拓拔野随着使女步入四海殿，坐在庭芳阁中预留的位置上，而姑射仙子则入席青木大殿，遥遥相望。一路行去，四海殿中的各番国贵侯纷纷微笑行礼，极是热情，君子国、贯胸国、厌火国等更是秋波暗送，表达了效忠之意。

这些番国豪贵常年生活在诸强的势力夹缝之中，依附为生，对于形势的判断极是敏锐。适才大殿上的这场风波，虽然表面尚未到达惊涛骇浪之境，但暗流汹涌却是一览分明。各方势力彼此攀附支援的微妙处，他们岂会看不出来？眼下除了火族尚未表明立场之外，金族、土族都已摆明了站在龙族一边，而本族圣女又与拓拔野交情极笃，可说天下大半都在支援这新近冒出大荒、叱吒风云的龙神太子。所谓识时务者为俊杰，何况相较于跋扈凶厉的水族与暴戾苛严的火族，东海龙族总要易于相处得多。

拓拔野方甫坐定！六侯爷便兴奋地低声道：“他奶奶的紫菜鱼皮，你小子这一招漂亮之极，害得我平白担心了半晌。只是可惜了鹿女这淫妇，—到北海，定没她的好果子吃了。”

柳浪点头叹道：“可惜可惜，一代尤物。”

拓拔野正要回答，又听见姬远玄传音笑道：“拓拔兄弟无中生有果然厉害，连句老贼和水圣女都被你打败了。佩服之至。”

拓拔野苦笑传音道：“这便叫作‘穷生奸计’，也是没有办法的办法，惭愧惭愧！”

姬远玄哈哈而笑，极是快意。神色一整，正容道：“蟠桃大会刚刚开始，真正的风浪还在后头，拓拔兄弟还要打点起万二分精神，提防水妖、木妖奸谋暗算。另外，烈碧光晟一直按兵不动，不知打的什么主意，对他还得小心才是！”

拓拔野点头传音道：“说得是。不知烈炎兄弟为何迟迟未到？”

姬远玄皱眉道：“我也正在担心，千万不要出什么意外才好。”

两人下意识地朝烈碧光晟望去，却见他依旧微笑着浅斟慢啜，入神地望着八殿飞檐之间的蓝天白云，不知在想些什么。

拓拔野心中突然冒起森冷寒意，心道：“此人心机深狡，直到现在仍不动声色，只怕还有许多阴谋未曾使出来。”暗起戒备之心。

当是时，突听号角长吹，有人高声叫道：“朝阳谷水伯天吴、钟山烛公子驾到。”

群雄轰然，拓拔野失声低呼，几乎不敢相信自己的耳朵，心下惊骇：“烛鼓之不是已经死了吗？怎么竟能转死还生？”与西王母、姬远玄等人面面相觑，他们亦是讶然骇异，疑窦丛丛。

目光四扫，见乌丝兰玛等水族贵侯的脸上亦满是惊讶神色，不似作伪，拓拔野心中更觉古怪，心道：“烛鼓之魂飞魄散，连灵山十巫都救治不得，绝不可能复活，难道是烛老妖故弄玄虚，瞒着众人玩什么阴谋诡计吗？”转头向姑射仙子望去，她俏脸红霞飞涌，怒色一问即没，秋水明眸冷冷地凝视着八合大殿的悬廊入口。

大殿低语喧哗，许多人忍不住站了起来，纷纷透过窗格，朝那蜿蜒如玉带的悬廊凝神眺望。

过了片刻，只听见一个圆润清朗的声音从容不迫地响起：“钟山烛鼓之、朝阳谷天吴赴会来迟，各位多多海涵。”

拓拔野听到这声音，脑中嗡然一响，这人果然是当年攻灭蜃楼城，双手沾染数万人鲜血的朝阳谷老贼天吴，刹那之间，那不堪回首的暗红色杀戮情景蓦地浮上心头，大火、残垣、遍地尸首、被长矛贯穿的母子尸体、烧焦的尸骨……耳中陡然充斥着狂风海啸、厮杀悲号，以及凄恻人心的呼救声……鼻息之中甚至闻到了那夜浓重的血腥、尸骨的焦臭……

那一夜！五万善良勇敢的城民惨死在烈火与屠刀中！一股悲愤怒火猛地熊熊窜将上来，烧得他双目尽赤，双手微微颤抖。

乐声清脆，使女翩翩而入。一行黑衣人随之穿入悬廊，出现在众人的视野中。当先一人身材颀长，紫黑色的袍衫飘然卷舞，头戴黑木面罩，步伐雄健有力，音气风发，正是四年不见的水伯天吴。

拓拔野强忍住拔身而起的冲动，冷冷地凝视着他，竭力调整浑身汹涌鼓舞的碧木真气。

忽听纤纤怒哼一声，柳眉倒竖，双肩轻颤。四年来！父亲生死未卜，全拜此人所赐。仇人相见，焉能不分外眼红？拓拔野心下一沉，担心她冲动之下言行出格，令西王母难堪，所幸纤纤只是恨恨相望，并未多言。

拓拔野心中稍宽：“经历了这许多事情，纤纤毕竟成熟了些！不再那般任性妄为了。”蓦地想到今后再不能像从前那般照顾她，与她朝夕相处！她即便再任性妄为，自己也是看不见听不着了。心中登时又是一阵黯然。

                  ※　　　　　　　※　　　　　　　※

天吴身后紧随着一个高瘦少年，斜眉细眼，满脸跋扈暴戾的神色，正是当年屡遭拓拔野戏弄的十四郎。相隔四年，他的身高长了不少，目中精光爆射，似乎真气也大有长进。

第三人是个瘦如槁木的碧眼老儿，木无表情，乃是科汗淮的叔叔科沙度。其余十二人俱是黑衣劲装的卫士，抬着两个巨大的北海沉香木柜昂然而入。

一行十五人走到朝露阁中站定，朝着群雄行礼问好。众人目光四扫，始终不见烛鼓之，心中大奇。目光齐齐凝集在那两个北海沉香木柜上，心想：“难道烛鼓之便藏在这柜子里吗？”大觉滑稽。

西王母微笑道：“水伯一路辛苦了，不知烛公子……”目光探询地望向那两个木柜。

十四郎突然朝前一步，高声道：“钟山烛鼓之，拜见白帝、王母。”

此言一出，八合大殿一片轰然！拓拔野等人更是大吃一惊，迷惑不解，想不到所谓的烛鼓之竟是十四郎！

众人心中均道：“烛鼓之死了多日，早已魂飞魄散，即便转寄十四郎躯体，也断断不可能复生。难道烛真神当真有通天彻地之能？”

乌丝兰玛忍不住蹙眉道：“水伯神上，这究竟是怎么回事？”

天吴躬身行礼道：“圣女平安。此事太过匆忙，来不及通禀圣女及各位长老，还请勿怪。天吴现在便为各位说明。”

环视众人，朗声道：“烛真神得闻爱子惨死昆仑山下，悲痛欲绝。前几日与天吴携行到单狐山时，思念成疾，贵体微恙，唯有在山下驿站暂行调养休息……”

拓拔野心底冷笑：“虎毒不食子。老妖既舍得杀亲生儿子嫁祸他人，又何必如此惺惺作态？”

西王母叹息道：“难怪烛真神迟迟不曾到来。此事本族甚感愧责，还望烛真神节哀顺便，顾惜身体才是。”

天吴朗声道：“烛真神并无怪责金族之意，只盼能早日抓获凶手，伸张正义。”顿了顿又道：“在驿站之中，烛真神见犬子十四郎悉心照料，彻夜不离其身，极是感动；又想起从前烛公子孝顺服侍的情形，更加触景伤怀！感慨之余，突然萌生一念，将十四郎认作其子，依旧赐名烛鼓之，封钟山侯……”

众人哄然，水族群雄对此颇感突然，面面相觑，张口结舌。

拓拔野恍然心道：“原来如此，十四郎被收认为烛老妖之子，朝阳谷水妖必定大大得势，难怪这老贼这般趾高气扬。”

黑水大殿人声鼎沸！一个雄伟老者沉声道：“敢问水伯神上！烛真神现在何处？”

天吴道：“玄长老毋须挂念，烛真神仍在单狐山驿站中修养，朝阳谷三十六名高手、十二名侍婢贴身照顾。大约明日此时，他将起驾赶来昆仑。”

句芒微笑道：“恭喜烛真神重得龙子，恭喜烛公子得封钟山侯。”

各殿贵侯如梦初醒，纷纷高声祝贺。反倒是黑水大殿中冷冷清清，众人或妒恨，或鄙夷，或木然，沉默不语。

拓拔野微感奇怪，旋即了然，水族之中也是派系淋立，朝阳谷得势，其他阀别自然气恨难平。心中一动！倘若他日以其人之道还治其之身，利用水族中的内隙大作文章，或有奇效。

正自思忖，却听十四郎大声道：“多谢众位前辈，十四……烛鼓之当竭心尽力，不负厚望。”

他原本便是倨傲自大，现在成了烛公子，更加目空一切，浑身洋溢出轻浮骄横之态，众人心下大是不以为然。

天吴朗声道：“天吴起行之前，烛真神特拟手谕一份，让我在蟠桃大会上代为传达。”探手入怀，展开一卷羊皮，气运丹田，缓缓读道：“昆仑仙山，蟠桃盛会，群英毕集，可喜可贺。烛某心甚向往，原当早早拜诣。奈何老朽体弱，偶感风寒，羁绊单狐山下，竟不得与天下豪杰把酒言欢，憾甚愧甚，万请见谅。”

白帝微微一笑道：“烛真神客气了。”

天吴续道：“天下皆知烛某新近丧子，悲沮欲死，所幸朝阳谷十四郎？不嫌老朽可憎，甘作螟蛉。昼夜服侍，眉睫不交，舐疮吸脓，殊无怨言。有子如此，夫复何求！老朽喜慰不自禁，特请朝阳水伯代我告之天下，自今日始，朝阳谷十四郎即为烛某之子，易名为烛鼓之，封钟山侯……”

乌丝兰玛微笑道：“十四郎素来娇贵，肯为烛真神舐疮吸脓，果然孝顺得很。”

她故意不将十四郎唤作烛鼓之，显是对天吴父子乘着烛龙丧子悲痛、众人不在身侧之际，大肆奉承取悦的行径颇为不屑；语中嘲讽之意更是昭然若揭。水族群雄脸上均显出鄙夷的神色。

十四郎细眼轻佻，凶光毕现，蓦地循声怒视乌丝兰玛，见她笑吟吟地望着自己，反倒心里一阵发虚，哼了一声，扭过头去。虽然地位大转尊荣，但对这水族圣女终究不敢太过放肆。

天吴置若罔闻，朗声读道：“……当日鼓之遇难之后，多有小人挑唆！妄使金水生隙。本族之中，也多有不明真相者，私往昆仑，咄咄问罪，此诚非烛某所愿也。老朽衷心期望金水情谊不因此事受损，而能历久弥坚。”

拓拔野越听越是恶心！这老妖惺惺作态，虚伪之至。西王母微笑道：“烛真神既然这么说，水香便放心多了。”

天吴又读道：“只是罅隙已成，又恐奸邪挑拨不息，心甚忧之。今日听闻白帝册封西陵公主，欢悦不已。忽有一念：老朽今日得子，白帝亦今日得女，此岂非天意哉！倘若白帝不弃，愿将公主下嫁鼓之，促此‘佳偶天成’之美事，当为千古美谈。而金水两族情谊也自当合复如初矣……”

白帝、西王母等人面色大变，一时僵住。奇变陡生，众人无不轰然，喧哗四起。黑水大殿中则发出一片欢腾附和之声。

拓拔野又惊又怒，突然明白烛老妖将十四郎认作“烛鼓之”的真正意图。老妖竟是想藉着烛鼓之的阴魂，逼迫金族联姻，从而粉碎金族与土、火、龙族结盟的宏图烛鼓之在昆仑山下离奇暴毙，金族始终难咎其责。虽然白帝等人都己猜到凶手是烛龙自己，但无真凭实据，说出来必无人信。而烛龙故作姿态，主动联姻以释恩仇，更令白帝、西王母无推托之辞。这一招可谓阴险之极，厉害之至。

眼看群仙宫一片喧嚣，白帝、西王母沉吟不决，拓拔野心中更是混乱急怒，难道自己竟要眼睁睁看着纤纤落入水妖魔掌，备受十四郎这小贼蹂躏么？

却听“砰”地一声，纤纤蓦地娇喝道：“休想！”声音虽不嘹亮，却如春夜惊雷炸响！令众人心头齐齐一震，八殿登时一片死寂。群雄惊诧，万千目光齐齐集中在她身上。

玉案倾倒，杯盘满地悠悠旋转。纤纤迎风俏立！白衣飞舞，裙摆上果汁淋漓，想是情急之下掀翻案桌所致。她浑然不顾，双颊嫣红，胸脯起伏，明眸怒视天吴，娇嗔之中更有一番曼妙韵态。五族少年贵侯无不瞧得怦然心动。

天吴毫不着恼，微笑道：“原来这位便是西陵公主，果然如天仙下凡。不知公主何出此言？”

纤纤冷冷望着他一言不发，居高临下的鄙视之态却令天吴微感尴尬。

十四郎恼怒，抢身而出，昂首傲然道：“公主说这话是什么意思？觉得我烛鼓之配不上你吗？”他那傲慢而又咄咄逼人之态，引得八殿群雄大为反感。

哥澜椎叫道：“龟他孙子，上好的珊瑚怎能长在乌龟屎上？你撒泡猴尿照照自己咧！”

十四郎大怒，转身喝道：“你骂我是乌龟屎？”

六侯爷笑道：“原来阁下也有自知之明，难得难得。”龙族群雄哈哈大笑。

水族众人虽然瞧不惯十四郎，但他终究是烛龙义子，见他被这般戏弄，自己脸上也不太好看，当下也一齐喝骂起来。成猴子等赖皮人物，最是喜欢逞口舌之快，立时反唇相讥，带着龙族群雄尖声挖苦，大肆反击。八殿又是一阵混乱。

天吴朗声道：“西陵公主此言究竟何意，还望白帝、王母明示。倘若当真是看不起烛公子！我这就返回单狐山转告烛真神，也好让真神断了高攀之念。”声如轰雷，将众人的声音霍然盖过，震得八殿嗡嗡回响。

拓拔野听他言语中隐隐已有威胁之意！越发恚怒，心道：“老贼竟敢如此逼亲！倘若白帝、王母口风松动，我身为纤纤兄长，就挺身喝止。”

乌丝兰玛微笑道：“烛公子少年俊彦，不至于辱没了西陵公主吧？难得烛真神亲自派遣水伯真神提亲，白帝连这点薄面也不给吗？”水族群雄轰然应和，气势汹汹压人。

句芒、烈碧光晟等木、火群英坐山观虎斗，均感大快，微笑不语，只管喝酒吃肉西王母淡淡道：“不是我们不愿意，只是……”一时之间竟也穷辞应变。天吴穷追不舍，问道：“只是什么？”

突听姬远玄朗声插口道：“只是昨日我已经向白帝提亲，恳请将西陵公主下嫁于我！”


第四章 乘龙快婿

第十六卷 瑶池会

第四章 乘龙快婿

此言一出，又如巨石击湖！激起千层大浪。各族贵侯无不讶异变色，失声低呼。

拓拔野大吃一惊，心道：“怎地从未听他提起此事？难道竟是昨日我走后之事？”刹那之间，眼见黄土大殿中群雄茫然相觑，武罗仙子等人蹙眉不语！即便白帝、西王母的眼神也有些迷惘疑惑，心中一动，登时恍然。姬远玄必是不满水妖咄咄相逼，情急之下，才想出这么一个不得已的法子。

心道：“姬兄弟年少英雄，颇有王者之气！对纤纤似乎又颇有情意。倘若纤纤当真嫁给了他，也是一件美事。况且如此一来，四族联盟便更加巩固亲密了。”想到此处，忍不住微笑起来。

白帝与西王母对望一眼，咳嗽一声，微笑道：“是了，姬公子昨日的确曾提及此事，只是当时寡人与王母都忙着准备蟠桃大会，一时无暇思忖。”

纤纤低“咦”一声，身子微颤，飞快地瞥了姬远玄一眼，俏脸瞬间飞红。

八合大殿一片嘈杂喧哗，均觉枝节横生，波澜将起，不少人笑嘻嘻地等着看热闹。水族众贵侯虽对十四郎无甚好感，但并非糊涂之辈，知道一旦王族与金族联姻，事态则大大不妙，当下议论纷纷，面露警戒之色。

十四郎惊怒交集，正要说话，却被天吴传音制止。天吴嘿然道：“西陵公主美貌绝伦，兰心慧质，难怪姬公子对她如此倾心。只是金水相生，自然之道。烛公子与公主实乃天作之合，若能顺天应势，同结百年，必定天地欢悦，风调雨顺，一扫当下大荒颓乱之气。我们又何必逆天行事？”语中要挟之意了了分明，金族群英眉头大皱，极是不悦。

姬远玄朗声道：“白帝陛下，王母娘娘，自然之道在于顺其自然。天下万物，五行相生，又岂只局限于金水？男女之礼，在乎心心相印。相知相喜，才能水乳交融、阴阳调和。这与天时何干？与运势何干？不顾男女之礼、自然之道，动辄以天时运势压人，才是逆天行事……”他侃侃而谈，悦耳动听，众人都如清泉漱耳，心旷神怡。

姬远玄又道：“姬远玄虽无德无能，不知什么天地运势，却对公主情真意切，知道如何竭心尽力地让公主太平幸福……”

成猴子拍掌喝彩道：“说得好，说得妙，说得泥水里癞蛤蟆蹦蹦跳！”

众人知他挖苦十四郎，均觉莞尔，心道：“比起姬公子这人中龙凤，十四郎当真便如同一只癞蛤蟆，恶俗不堪。若换了是我，自然选姬远玄，不会选这跋扈轻狂的小子。”

姬远玄踱步而出，朝着白金大殿弯腰行一大礼，恭声说道：“姬远玄再次拜请白帝、王母，望将西陵公主下嫁远玄。姬远玄此生此世当视她如珍宝，呵护宠爱，不离不弃。”声音洪亮，清清楚楚地传到每一个人的耳中。

纤纤听得娇羞益甚，脸颊更红，但嘴角却忍不住泛起得意而欢喜的笑容，笑吟吟地朝拓拔野瞟去。毕竟当着天下英雄面前，得到当今大荒声名昭著的黄帝少子的青睐、示爱，总是一件值得骄傲的事情，何况这几日的相处，使得她对这俊朗少年也增生了一份由衷的好感。

八殿哄然，许多贵侯少女闻言又是感动，又是妒羡。姬远玄温儒俊雅，谈笑间寥寥数语，便暗暗扭转局势！抢尽风头，令天下英雄无不刮目。

六侯爷拍腿叹道：“这小子的舌锋比你还要毒辣，绵里藏针。最要命的是温柔多情、皮厚嘴薄，果然是天生的女人猎手，拓拔磁石，你我都被比下去啦！”

拓拔野微笑不语，心道：“姬兄弟这一战嬴得轻松漂亮，天下人心都站到他这边来了！妙极妙极。”心下大感轻松。

水族群英面色古怪，一面对天吴父子碰得灰头土脸颇感幸灾乐祸！一面又对姬远玄大放异彩颇感恼恨。乌丝兰玛碧眼微眯，紫唇勾翘，笑吟吟地不知在想些什么。

天吴双眸在黑木面具之后闪动精光，微笑道：“姬公子能言善辩，果然是虎父无犬子，佩服佩服。可惜黄帝英年早逝，不能亲自为姬公子提亲！真真令人扼腕。”姬远玄面色陡变，周身僵直，满脸悲怒愤郁。

拓拔野大怒，心道：“这老贼忒也可恨！故意点破姬兄弟丧父，没有强大靠山，想要藉此增加十四郎的胜算。身为一代宗师，行事却如此狭隘卑劣，实在令人不齿。”

天吴惺惺作态地叹息几声，转身道：“白帝、王母，烛真神特令天吴带来两箱薄礼，聊作聘金。”

十二名黑衣大汉弯腰将沉香木柜打开，万千绚光冲天破舞，缭绕如虹，殿内寒气大作。众人失声惊呼道：“落虹玄冰铁！”

两个巨大的沉香木柜中，一个装满了各种极至珍稀的宝石贵玉，绚光耀射，另一个则装了一整块巨大的青黑色铁石，彩芒隐隐流动，寒气袭人，正是北海玄冰铁中最为上等的落虹玄冰铁。

落虹玄冰铁深埋北海海底，难得一见，相传为上古海龙凶兽尸骨所化，水族数百年来也不过掘得九百六十斤而已。其质刚韧无双，乃是炼制神兵利器的绝佳材料，是大荒群雄梦寐以求之物。这块落虹玄冰铁完整纯净，足足有八百斤重，实是天下至宝；水族将之作为聘礼，可谓贵重之极！

天吴朗声道：“烛真神说，白帝想制良琴，始终不得佳木；倘若白帝愿将公主许配烛公子，他便将这落虹玄冰铁作为聘礼送与白帝，或许可制成天下第一名琴。”

少昊笑道：“倘若白帝不肯呢？”

天吴嘿然道：“倘若果真如此，那也是无可奈何之事。烛真神亲近丧子，又不能与贵族联姻，一定失望得很。我也只能将这落虹玄冰铁带回北海，炼制兵器，或许他日能派上用场。”威胁之意更是赤裸裸不加掩饰。

金族群豪大怒，纷纷止住，冷冷地望着他。陆吾笑道：“那倒的确可惜得很。不过昆仑山上的上佳铁石数不胜数，陛下想要制琴或是炼兵，倒也不愁没有来历。水伯只管放心！”

八合大殿中的气氛陡然紧张起来，海外小国贵侯大是惊恐，纷纷屏息四望。

乌丝兰玛微微一笑，柔声道：“大家说了这么久，也不知白帝和王母究竟什么意思呢？”碧眼秋波似笑非笑地凝视着西王母。

西王母淡淡道：“烛真神如此美意，我们岂敢推拒？”众人轰然，却听她话锋一转，又道：“只是姬公子少年英雄，天下赞誉，也是第一等的人才。昨日又提亲在先，若是此刻拒绝他，未免太过不近人情。这可真是让人为难呢！”

不知是谁尖声叫道：“那还不好办？只需开口问问西陵公主，她喜欢谁，便嫁给谁呗！”

众人轰然称好，只有水族中人脸色大转难看。十四郎高瘦嚣狂，与俊朗谦恭的姬远玄相比实在差距太远，西陵公主芳心谁属，那还用说吗？

天吴淡然道：“自古儿女婚姻，全系父母之命。这等大事，又岂能让儿女做主？”

拓拔野哈哈笑道：“不能让儿女做主，难道还能让外人做主吗？白帝家事，干卿何事？你又何必指手画脚，操这份闲心？”他对天吴厌憎之极，见他跋扈，忍不住出言相讥。

天吴霍然一震，猛地回过头来。黑木面具后的双眼紧紧盯着拓拔野，精光爆闪，淡淡道：“我道是谁，原来是当年伪造神帝圣旨、冒充使者的小贼。想不到今日摇身一变，竟成了龙族太子、座上贵宾。真是可喜可贺。”

龙族群雄纷纷怒骂，拓拔野伸手制止，微笑道：“这有什么奇怪？在你这等窃国窃侯的卑鄙小人眼中，天下谁不是盗贼？我倒有些奇怪哩，原以为你不过会杀人放火，屠戮妇孺，没想到最擅长的还是溜须拍马，寡廉鲜耻。一不小心连亲生儿子都卖给别人了。如此废物都能卖出价钱，真是可喜可贺。”

纤纤听得大快，“噗哧”一声笑将起来，春花嫣然，俏丽夺目。这一笑更将她对十四郎父子的厌憎表现无遗，土族群雄无不大喜。

水伯天吴虽为大荒十神之一，武功法术深不可测，但为人凶险冷酷，好耍阴谋，水族中人对他也颇为厌惧，此刻听拓拔野如此嘲骂，非但不出声喝止，反而暗自拍手称快。

天吴毕竟是神位人物，不能与后辈小子纠缠不清，当下哼了一声，只当没有听见。十四郎怒视着拓拔野，双眼恨火欲喷。

白帝温言道：“纤纤，烛公子与姬公子同时提亲，不知你意下如何？”众人一凛，纷纷凝神观望。

纤纤双颊嫣红，眉睫低垂，指尖轻轻地缠绕着颈前的星石项链。秋波流转，瞥了拓拔野一眼，突然眼眶一红，伤心凄绝，咬牙道：“我谁也不嫁！”

众人轰然，原以为她必定选择姬远玄，想不到竟出此言。心下均想：“定是姑娘家害羞，不好意思当庭作出选择。”群仙宫中气氛登时有些尴尬。土族豪贵面面相觑，颇为失望，姬远玄虽微笑不语，却也掩不住失落之色。

六侯爷捅了捅拓拔野，低声叹道：“小妮子还是喜欢着你呢！嘿嘿，姬小子终究比不过拓拔磁石。”

拓拔野微微一震，想起刚才她那电光一瞥，温柔凄恻，伤心甜蜜，说不尽的千般哀怨，万种缠绵，令他矍然心惊。经历了这么多是是非非、坎坎坷坷，她对他的柔情竟似更深更韧！丝毫难以撼动、改变。

心中酸苦，微带一丝甜意，正要举杯饮酒！却撞见姑射仙子澄澈的目光，温柔、淡雅、亲密，又带着淡淡的捉狭之意，似乎看出了他心中所思所想。拓拔野脸上一红，微笑着朝她遥遥举杯。

她双颊亦是一红，似乎生怕被别人瞧见，立时别开头去。但睫毛颤动，似乎仍在偷偷地注视着拓拔野，嘴角笑意淡淡地漾开来。

拓拔野心中大跳，登时将忧虑抛飞到九霄云外。想起昨夜那一吻的销魂滋味，情火如炽，恨不能将她重新拥入怀中，恣意爱怜。

正自胡思乱想，却听乌丝兰玛柔声道：“这可难办得紧啦！原来西陵公主两个都不喜欢呢！不过今日蟠桃大会，天下英雄毕集，这几千男儿中，总有一个能入得了公主慧眼吧？”

话音方落，青木大殿中，突然有个清瘦英挺的碧衣男子大步而出，高声道：“木族黑白岛黑白郎君杜岚，对西陵公主一见倾慕！如蒙公主垂青，死而无憾！”群雄轰然，哗声大作。

                  ※　　　　　　　※　　　　　　　※

拓拔野曾听蚩尤说过，距离蜃楼城三百海里的南面，有一大岛！黑石白沙，故名黑白岛。岛主黑白郎君杜岚，乃是木族世袭贵侯，祖上杜千秋乃是木族六百年前的大长老，赫赫有名。

杜岚年不过三十，孤高自傲，与族中显贵极少往来，乃是木族中一个颇为神秘的高手。每日在岛上听琴调曲，弄月吟风，极是风雅。自创“忍术”，能遁天入地，变化无形，还可摘叶伤人，聚水为兵。虽然很少与人动手？但寥寥几次决斗，三招击杀东海虎枭，一叶击败流火七风，却已足以威慑群雄。当年以乔羽在东海的威名，亦不敢冒进黑白岛海域。想不到今日他竟不顾“烛鼓之”，擅自向纤纤提亲。

白帝、西王母还未回答，又有一个魁梧英武的红衣男子从赤火大殿风风火火地冲出，大声叫道：“俺是南焱城龙石，喜欢纤纤公主，希望白帝、王母给俺一个机会！”

众人哗然，转眼之间，又有十几人离席快步奔出，大声自报门庭，加入提亲之争。每一个人都是五族中声名显赫的贵侯王族，其中又以木族华莛城城主无相、火族名门世家公子紫无忧、木族大将军刀枫、火族“不死神鹏”狄朋最为有名。

纤纤娇美俏丽，早令八殿中的许多男子抨然心动，兼之又是金族公主，地位超然，更增添了万二魅力。若能在蟠桃会上赢得美人芳心，成为金族驸马，实是风光无限，更可凭藉金族的强力支援，一跃成为大荒最有影响力的人物之一。这等诱惑有谁可挡？起初，众人见“烛鼓之”提亲，都大感懊恼沮丧，忌惮烛龙，不敢横刀夺爱；但西陵公主既已拒绝，他们登时见猎心喜，再不肯错失良机。

眼见提亲之人越来越多，八合大殿喧腾如沸，不少好事者更是乘机大肆起哄。

柳浪大呼糟糕，叹道：“倘若只有姬远玄和那小贼提亲，纤纤公主一口回绝，倒也让他们无话可说。眼下这么多人跑出来凑热闹，势成骑虎，可让白帝、王母难办得很了！稍有不慎！只怕要落人话柄，水妖更会乘机挑拨添乱！”

六侯爷点头道：“他奶奶的紫菜鱼皮，乌丝兰玛唯恐天下不乱！其心可诛。”瞟了一眼乌丝兰玛，吞了口口水！压低嗓子道：“不过这婆娘一把年纪！倒依旧水嫩得很，瞧在美人情面，侯爷就不追究了。”

拓拔野苦笑，无心与他玩笑，心想：“以纤纤的性子，只怕不管三七二十一，还是断然拒绝。倘若如此，这蟠桃会多半要不欢而散了。”

这时，八殿环廊上已经昂然站了十八名各族贵侯，朝着金族大殿行礼，只等白帝回话。彼此之间睥睨冷视！不加理睬。乌丝兰玛、烈碧光晟、句芒等人尽皆含笑观望白帝与西王母低语数句，起身道：“多谢各位垂青。诸位都是天下英雄翘楚，说句心底话，寡人恨不能有十八个女儿，一齐嫁给列位。”众人齐齐笑了起来，紧张气氛稍有缓解。

白帝顿了顿，又道：“只是此关小女终身大事，自当尊重其意……”

话音未落，纤纤便冷冷地说道：“我说过啦，谁也不嫁，”

众人轰然，那十八人面色大为难看，颇有自取其辱的尴尬之感。有人阴阳怪气道：“西陵公主这是在戏耍天下英雄吗？还是想当圣女，终身不嫁？”

纤纤大怒，冷笑道：“我当不当圣女关你何事？他们来提亲，难道我便非要应承么？真是可笑！”

西王母柳眉倒竖，喝道，“胡闹！哪有如此不识体统，没地让天下人耻笑！”

纤纤浑身一颤，满腔委屈、伤心一齐涌上心头。突然觉得母亲如此陌生、冷酷，又想起拓拔野与姑射仙子亲密无间的神态，心底登时说不出的凄苦、悲凉、孤单，眼眶一红，晶莹泪珠夺眶涌出。

拓拔野心中一震！极是难过，当即便想如从前那般，将她紧紧抱住，温柔抚慰。

满殿肃然，众人见西王母震怒，训斥公主，都有些尴尬。

乌丝兰玛笑道：“王母勿怪，只怕是公主贵人眼高！瞧不上眼呢！”

那十八人多是世家子弟、贵族城主，心高气做，闻言无不愤然。

十四郎在朝露阁中站了半晌，眼见许多人抢身与自己争夺驸马，早已狂怒难遏，若非天吴在一旁眼色制止！早已发作。此刻听乌丝兰玛挑拨，再也忍耐不住，冷冷道：“原来公主是嫌我烛鼓之出身低微，配不上你吗？”水族群雄乘势轰然附应。

“烛公子稍安勿躁！”武罗仙子款款起身！柔声道：“列位都是当今顶尖人物，公主岂会瞧不上眼？依我想来，公主终究是一个姑娘家，与你们素不相识，仓促间要选择其一！难免有些害羞迷惘。”众人闻言纷纷点头。十四郎哼了一声，也不言语。

武罗仙子秋波一转，凝视纤纤，柔声道：“我倒有个提议，不知公主愿不愿意接受？”

纤纤与她一路同行，颇有亲切感，此刻听她为自己解围，心下感激，当下擦去眼泪，仰头道：“仙子请说。”

武罗仙子嫣然道：“那我便说啦！公主美貌绝伦，又是金枝玉叶，唯有大荒最为杰出的年青英雄方能匹配。我看不如来个驸马选秀。让所有提亲的朋友相互比武较量，最后胜出的几位之中，再由公主选择其一，做为驸马。这样，既可保证挑选出的驸马是当今大荒最强的英雄人物，又可让公主在这选秀过程中了解未来驸马，自行选择心仪对象，岂不是两全其美吗？如此风流韵事，也正好为今年的蟠桃大会增添光彩。”

众人窃窃私语，无不点头称善。更有人大声鼓掌叫好。西王母与白帝等人对望一眼，心下大感轻松，微笑道：“仙子所言极是。纤儿，不知你意下如何？”

天吴、十四郎等人虽颇为恼怒，但眼见大势所趋，也不便反对。况且若非如此，纤纤一口咬定不嫁，他们也无可奈何。当下默不作声，静观其变。

纤纤低头不语，依旧不肯应允。众人面面相觑，不知她究竟想要如何，气氛登时又凝重起来。西王母眉尖轻蹙！欲言又止。

六侯爷嘿然道：“拓拔磁石，看来只要你不提亲，她便绝不会答应了。”

拓拔野心中一动，突然想到：“是了！纤纤性子倔强，对我又始终难以忘情。只怕当真宁可玉碎，也不愿瓦全呢！倘若因此引起群雄不满，岂不正中了水妖下怀？倒不如……倒不如我假意提亲，让纤纤答应驸马选秀，大不了我到了中途，故意输给姬兄弟便是。姬兄弟若能成为金族驸马，则四族盟成，水妖、木妖的奸谋也随之破灭，正是一箭数鸥的好事……”但转念一想，又觉这般朦骗纤纤，极是不该，心下踌躇旋即又想：“我既对纤纤只有兄妹之情，就不该让她留有妄念。倘若她当真因我终身不嫁，我的罪孽岂不更大吗？倒不如趁着这次机会，让她逐渐醒悟，将一腔柔情转到姬兄弟身上。姬兄弟对纤纤颇有情意，纤纤对他也大有好感，正是佳偶良配。有他照料纤纤，我也该放心了……”

一念及此，心意已决。当下霍然起身，朗声道：“白帝、王母，东海龙族拓拔野，向西陵公主提亲！”

八殿哗然，众人无不纷纷朝他望来。纤纤娇躯一颤，蓦地抬头，又惊又喜，几乎不敢相信自己的耳朵，苍白的脸容突然变得嫣红！焕发出娇艳的光彩。

拓拔野不顾六侯爷等人吃惊追问，昂然离席，大步而出。眼光四扫，只见众人惊异讶然，神色古怪，许多贵侯女子又是吃惊又是失望，咬唇蹙眉，目光幽怨，竟似大感可惜、妒忌。

眼角扫处，见姑射仙子惑然地望着自己，眸光迷离，眉黛之间掩不住淡淡的失望。拓拔野心中一跳，急忙以极快的速度朝她传音解释了自己的动机。

姑射仙子微微一震，眉头舒展，似乎如释重负，但不知想到了什么，俏脸立时又转通红，眼中羞意大作，别过头去。

却听乌丝兰玛笑道，“这可有些出奇啦！拓拔太子不是西陵公主的兄长吗？怎地竟向自己妹子提亲？”

众人哗然，水族、木族中登时有人唱和嘲讽，口出不逊。

西王母淡然道：“水圣女这话也有些出奇呢！拓拔太子与西陵公主并无血缘关系，为何不能提亲？”

少昊叹道：“早知如此，我也提亲了……”被西王母冷冷地斜了一眼，噎住半句，哈哈一笑，只管饮酒。

白帝温言道：“纤儿，武罗仙子的提议，你看如何？”

纤纤凝视着拓拔野，俏脸醉红，芳心剧撞，恍惚如在梦中。半晌方嫣然低声道：“孩儿愿意。”欢喜害羞，声音竟变得沙哑不可闻。

众人轰然，白帝、王母面露喜色，舒了一口气。低声相互计议。群雄眼见有热闹可瞧，都极是兴奋，提亲的十八人亦精神大振，调息运气，做好充足准备。

拓拔野也如释重负，在四海殿前的围廊站定。只听姬远玄传音叹道：“拓拔兄弟，远玄败给你了。纤纤姑娘对你情深一往，这驸马选秀我不参加也罢，”

拓拔野吃了一惊，连忙传音告诉他自己的计划，苦笑道：“我只当纤纤是亲妹子，姬兄弟若不参加，那便枉费我的一番苦心了。”

姬远玄闻言又惊又喜！蓦地一皱眉头，摇头传音道：“不行，倘若你故意输给了我，而我侥幸赢得纤纤姑娘的芳心，日后她若是知道了，还不恨我一生一世吗？拓拔兄弟，你既欲参加选秀，要嘛不与我比斗！要嘛便竭尽全力。”

拓拔野知道多说无益，当下微笑应允。姬远玄大喜，传音笑道：“你我虽是朋友，待会儿到了‘情场’之上，休怪我不留情面了。”

                  ※　　　　　　　※　　　　　　　※

当是时，西王母轻轻鼓掌，一个白衣童子托着一个铜盘跪到纤纤案前，盘中赫然放了一个圆硕的大蟠桃，黄里透红，幼嫩多汁，令人望之食欲大开，恨不能立时咬上一口。

西王母微笑道：“大家先别心急，很快便要上蟠桃了，每人必定都有一个呢！”众人哈哈大笑。

西王母道：“这颗桃子是今年五千颗蟠桃中最大的一颗，专门为未来的驸马准备的。驸马选秀，最后决出三名胜者，再由西陵公主亲手将这颗蟠桃交给其中钟意的一个……”

众人轰然大笑，都觉这法子妙极。有人叫道：“白帝忒也小气，怎地只给驸马一个桃子？”群雄又是一阵大笑，气氛越发轻松。

白帝从腰上解下一柄冰雪似的白金弯刀，轻轻一弹，无声无息地落在纤纤的案上，笑道：“这柄泠雪刀是金族的一件宝物，谁成了驸马，这刀便归谁啦，寡人虽然两袖清风，却不能让天下人笑话寡人对女儿吝啬！”

众人轰然，泠雪刀乃是金族著名神器，当年为金族圣女鹿台仙子所有，削铁如泥，神力无穷，封印了上百种凶兽，乃是天下人求之不得的宝物。提亲的群雄闻言更加跃跃欲试。

烈碧光晟突然起身叹道：“这等诱惑，越发让人难以抵挡啦！寡人也想试上一试，不知公主会不会嫌我太老呢？”

八殿登时又是一阵骚动，想不到新任赤帝竟也难敌公主魅力。

拓拔野大怒，这奸贼当日勾结水妖、句芒，屡次陷害纤纤，数番囚禁折辱，甚至险些将她送入火山烈焰……自己尚未找他算帐，他竟然还敢忝不知耻向纤纤提亲！

纤纤杏眼微眯，显是怒极。但她自从听到拓拔野公然提亲之后，心情大好，冷笑道：“多蒙烈长老青睐，我可不敢当呢！只怕你成了驸马，哪天兴起，又将我投入火山中去。”八殿中许多人不知当日之事，闻言愕然。

烈碧光晟神色自若，朗声道：“当日受小人谗言挑唆！寡人竟将公主误当作坏人，多有得罪之处，现在想来，真是惭愧不已。正因如此，寡人越发想要将功折罪，迎娶公主，好好地弥补从前的错失。”

纤纤柳眉一扬，又想挖苦！但见西王母轻轻摇头，便强行忍住，心想：“即便他最后位列前三，我不选他便是。”当下冷笑一声，不再理会。

一人格格笑道：“西陵公主艳压群芳，连赤帝都心动了，何况我江冰恋？”眼似秋水，黑发如丝缎，紫裳飘舞，赤足胜雪，腰间悬挂月牙石剑，竟似一个绝世美女。身影过处！香风浓烈。众人瞧得呆了。

拓拔野心下一凛：这江冰恋难道竟是水仙城的自恋狂吗？水族水仙城城主江冰恋，俊美绝伦，常顾影自怜，是以又有雅号曰“江冰恋影”。此人虽然爱美成癖，但真气、法术修为，都臻真人级，甚至被列入“水族十小仙”中，实力不可小观。但他素来自恋绝顶，不屑女色，何以竟会对纤纤如此着迷？

这时又听一人叫道：“如此风流盛事，岂可缺我李白石？”众人又是一阵骚动。只见一个高冠大袖的英俊男子从黑水大殿洒然而出，竟是素以风流著称的水族长老李白石。

又有人笑道：“我与李长老形影不离，这等美事更不可例外。”俊朗高大，顾盼神飞，竟是水族著名的世家公子、素以勾引良家美女闻达天下的白云飞公子。

黑水大殿中轰然如沸，不断有人起身加入，转眼间竟又多了五人。这五人无一不是年青英俊的水族高手，八殿女子惊呼迭起，懊恼更甚。今日天下所有单身俊男，似乎都被纤纤吸引，闻风而动。

八殿之中，唯有纤纤视若不见，听若不闻，只是痴痴地凝望拓拔野，想着他适才所说的话，红着脸，嫣然微笑。每一次回味，心中的幸福快乐，几乎都要爆炸开来。

拓拔野浑然不觉，皱眉心想：“烛龙既已为十四郎出面提亲，这些水妖怎地还敢出来争抢？”心中一动，突然明白：“是了，我真是傻了！这些水妖是为了帮十四郎扫清障碍，做他的垫脚石！烈老贼明知纤纤断不会选他，只怕也是帮助十四郎，出来搅局的。倘若最后剩下的三人都是这些奸贼，纤纤岂不是……”心中大凛，浑身冷汗淋漓。

放眼望去，提亲的二十五人之中，竟有二十三人都是来自敌方，自己与姬远玄例如陷入了重重的埋伏。这场驸马选秀竟已变成六族两方势力在蟠桃会上的殊死较量！一旦败给对方，四族联盟必将支离破碎，胎死腹中。倘若纤纤不选任何一人，水、木、火三族也可趁机以此为借口，向金族发难。

一时之间心旌摇荡，不知自己究竟是否该在这场选秀中竭尽全力。当下略一凝神，传音告之姬远玄，沉声道：“事关纤纤终身幸福、四族联盟，姬兄要多加小心。”

姬远玄微笑传音道：“我也想到此节了。只是此次驸马选秀，根据大荒传统，金族自身不能参与。烈炎兄弟一行又迟迟未到。我方只剩下龙、土两族了。而龙族里的高手大多未来，实力又打了折扣。现在看来！只有本族聊以凑数了。”当下转身传音安排。

土族嚣围、泰逢、涉驮、计蒙、姬箫夜、公孙侯、公孙玉、包乘、黄猛九人纷纷起身，向纤纤提亲。

西王母登即明白，欣然同意。这九人之中，嚣围、泰逢、涉驮、计蒙都是土族真人级乃至仙位高手！有他们加盟，拓拔野、姬远玄一方顿时实力大增。虽然两方人数对比仍是二十三比十一，颇为悬殊，但被动之势总算已大大改观。

当是时，忽听远处角声长吹，迎宾使大声叫道：“火族炎帝、火神祝融、圣女仙子、战神刑天、烈八郡主驾到！”众人轰然，拓拔野、姬远玄大喜。

风声呼啸，檐铃脆响。烈炎、祝融、赤霞仙子、刑天、烈烟石五人乘鸟俯冲，从八殿交错的飞檐间突然冲落，徐徐降在白金大殿之前。

众人凝神望去，失声齐呼。五人紫衣红袍上血迹斑斑，破裂之处甚多，竟似刚刚经历了极为惨烈的厮杀。烈炎等人若无其事，朝八殿微笑行礼；唯有烈烟石脸似莹雪！眸如绿冰，在这喧哗热闹的群仙宫中亦是淡漠倦怠的神情，落寞独立。

拓拔野心中一动，瞥望烈碧光晨神色微变，猜到必定是他在路上安排了重重狙击，妄图刺杀烈炎，或阻缓他的行程。

烈炎金冠红胡，威武挺拔，从赤炎凤上一跃而下，朝白帝、西王母躬身行礼，朗声道：“小侄烈炎拜见白帝、王母！一路风雨，阻了行程。姗姗来迟！还望各位勿怪！”祝融等人也一齐行礼。

白帝等人起身回礼，微笑道：“炎帝客气了，各位来得正是时候。”

烈炎笑道：“正是，幸好尚未错过驸马选秀。如公主不弃，烈炎与战神都想加入这场选秀。”白帝欣然应允，众人又是一阵骚动。

拓拔野大喜，烈炎与战神刑天加入，己方实力立刻又大大增加。姬远玄郎声笑道：“烈兄弟来得正好、我和拓拔兄弟都在等着你呢！”烈炎微微一怔，拓拔野立时以极快的速度，将三人结拜兄弟、缔结同盟的计划说与他听。

烈炎大喜，他与拓拔野、姬远玄颇为意气相投，那日在凤尾城与他们重约清冷峰之盟时，私心便有结拜之意，只是微感唐突，未曾提出；想不到他二人竟也有此意。当下哈哈笑道：“大哥、三弟，咱们虽已经结拜兄弟，但到了情场之上，还是不分父子兄弟哩！选秀中若是相逢，兄弟可不会手下留情。”三人相视大笑。

八殿愕然，西王母佯作不知，讶然相问。姬远玄环顾群雄，朗声道：“我们三人一见如故，当日在凤尾城中已经祭祀天地，结拜为异姓兄弟。从今往后，同甘共苦，生死与共……”他气运丹田，将这一番话清清楚楚地传入众人耳中。

群雄轰然，水族、木族、火族群雄无不惊怒。烈碧光晟微笑道：“原来如此。难怪当日赤炎城中，姬公子、拓拔太子竟会公然支援烈炎小贼叛乱，导致我火族分疆裂土，百姓颠沛流离。妙极，妙极。”

拓拔野哈哈笑道：“也不知当日是谁谋弑赤帝，叛上作乱呢！”

烈炎嘿然道：“三弟，是非忠奸自有公断，何必与这等奸人逞口舌之利？今日是蟠桃盛会，不必扰了大家的雅兴。”

吴回、米离、不廷胡余等人耽耽怒视，愤火直喷。祝融、刑天等人浑然不顾，洒然入席。

眼见这场好戏越发热闹，众人纷纷交头接耳，兴高采烈，甚至已有些人在暗地赌博究竟谁才能杀入三甲，赢获佳人芳心。

烈炎一行入座之后，白帝宣布驸马选秀正式开始。三十六名候选贵族在八合大殿的环廊上站定，由西王母抽签分为十八组对阵，一轮淘汰之后！再抽签分组对阵，直至决出三甲为止。

抽签既定，由陆虎神宣读。他每读一对名字，八合大殿中便发出一片喧哗惊呼。拓拔野心中砰砰直跳，凝神聆听。忽地听见陆吾大声道：“……龙族太子拓拔野，对决木族华莛城城主无相。”青木大殿登时一阵喧沸。

华莛城主无相，乃是木族仙级人物，武功法术极是惊人。在木族诸仙之中，仅仅位列于奢比、折丹、韩雁、莞莞四人之后，由他来对决眼中钉拓拔野，自是再好不过拓拔野原盼能与十四郎对决，再次将这嚣狂跋扈的小子好好教训一顿，打击水族的汹汹气焰，闻言心中略微失望。

众人哗声不断，转眼之间，十八组对阵局势便已排定。姬远玄对阵宇威，烈炎对阵廖空，刑天对阵烈碧光晟，十四郎对阵泰逢……其中又以战神刑天与赤帝烈碧光晨的对决最为引人关注。

西王母淡蓝色的眼眸徐徐扫望候选众人！微笑道：“多谢列位对西陵公主的眷爱。只是这驸马选秀乃是风雅比试，诸位彼此切磋之时，还望点到为止，别伤了和气才是。”

众人纷纷点头，只有十四郎傲然道，“既是比武，便有意外风险。刀剑无情，倘若当真出了什么闪失，也只能怪自己技艺不精。”

泰逢嘿然笑道：“烛公子说得是，待会儿若有什么闪失，还望烛公子手下留情哩！”十四郎哼了一声，也不理会，大剌剌的神态倒像是稳操胜券一般。

拓拔野心下又是好气又是好笑，忖道：“这小子当真狗改不了吃屎。罢了，让泰逢代我教训他便是。”

金钟匡然长鸣，众人各自回席，驸马选秀终于开始了。


第五章 舍我其谁

第十六卷 瑶池会

第五章 舍我其谁

钟声悠荡，第一场便是十四郎与泰逢的对决。

黄土大殿一片欢呼，和山城主泰逢人称“虎尾沙仙”，乃是土族仙位高手，性情诙谐亲和，深得土族众人爱戴。由他对决十四郎，众人均觉胜券在握。

十四郎脚尖一点，御风飞舞，轻飘飘地落到八殿正中的玲珑浮台上。身法优雅，快捷如电，登时引起黑水大殿一片喝彩叫好声。

拓拔野心中一动：“阔别四年，这厮倒也有不少长进。”

泰逢随之飘然落定，笑道：“烛公子，请进招吧！”清瘦的脸上露出戏谑的微笑。黄袍飞舞，双手自然下垂，长长的虎尾鞭拖曳在地，仿佛一条斑斓巨蛇，婉蜒蛰伏。无形之间，一股浩然真气汹汹鼓舞，徐徐弥散，浮台四周的瑶池水波剧烈的荡漾起来。

“呼！”

十四郎黑衣倏然后卷，猎猎翻飞。周身彷佛被狂风刮拍，摇摇欲坠，脸上也如水波般抖动起来，似乎随时都要拔地而起，随风卷去。

水族众人面色微变，拓拔野心道：“原来这就是泰逢的‘狂沙流’了，尚末出手，竟就有如此气势！不知这小子能捱到几时？”

十四郎高瘦的身子宛如风中芦苇，摇摆不定，苦苦支撑。目中凶光大作，突然厉喝一声，黑衣卷舞，蓦地旋转冲出。“啪！”地一声厉响，一道乌黑的长鞭破空飞舞，急电似的朝泰逢当头拍下！

众人齐声惊呼，想不到他竟能这么快从“狂沙流”真气中突围冲出。

泰逢双目中陡然闪过惊讶之色，笑道：“来得好！”右腕一抖，虎尾鞭轰然咆哮，卷起一道黄黑色的强猛气芒，绚舞横空。

十四郎厉喝道：“幻电玄蛇！”指手飞弹，那长鞭凌冽呼啸，突然光芒爆涨，寸寸进裂，彷佛一条巨大黑蟒裂肤破茧，怒吼冲出！

“仆仆”爆响，那黄黑色的气芒登时迸碎，虎尾鞭竟被那幻电玄蛇倏然震飞。黑光若霹雳纵横，泰逢一时竟有些应接不暇，疾步飞退，极是狼狈。

十四郎喝道：“缠蛇式！”玄蛇碧眼森然，红信吞吐，狂风暴雨似的朝着泰逢层层叠叠地缠绕猛攻。黑光飞舞，真气凛冽，刹那之间泰逢便被紧紧裹缠在团团乌光之中，不得冲出。

拓拔野越看越是心惊，十四郎的这些鞭法与四年前对战段狂人时如出一辙，但身法诡魅难测，真气更似强猛了百倍！心中蓦地了悟道：“是了，定是烛老妖使了什么手脚，让这小子的真气陡然突飞猛进。”

当是时，十四郎又是一声大吼，鬼魅似的抄身飞掠，霍然一拳击出。

“砰！”黑光轰然爆炸，幻化为巨大的四角龙头，气势万钧，惊天裂地。

乌光涣散，玄蛇飞扬，泰逢低叫一声，高高抛飞而起，口喷血雾，撞碎黄土大殿前的围廊石杆，当即昏迷。

众人骇然，鸦雀无声，想不到堂堂“虎尾沙仙”泰逢，竟在须臾之间败于十四郎之手！

十四郎倏然收鞭，冷冷环视众人，满脸狂妄自得的神色。傲然道：“承让！”飘然飞起，站到天吴身旁。黑水大殿如梦初醒，一片欢腾。

拓拔野惊讶难当，半晌方才回过神来，望着巍然而立，不动声色的天吴，心中突然感到一阵森冷寒意。看来今日驸马选秀的艰难，远在预想之上。

钟声铿然，陆吾大声道：“第二场，火族赤帝对阵火族战神。”八殿沸腾的人声逐渐平定下来，万千目光齐齐集聚在玲珑浮台上。

战神刑天号称天下第一勇士，骠勇好战，罕逢敌手。十八年前他败给当时风头极健的“断浪刀”科汗淮后，知耻后勇，备加苦练。近年来随着黑帝、赤帝闭关不出，青帝失踪，许多超一流高手逐渐退隐，他声名之盛，更是如日中天。其烈火干戚人称“古今第二斧”，仅仅列于当年盘古大神的“开天神斧”之下，可见世人对其之推崇。

烈碧光晟原为火族大长老，稳重多智，平时虽极少卖弄，是以其他各族对其武功法术均不知究底，但自从当日他驾御赤炎金猊兽横扫群雄，陷败于赤帝之手后，声威大震，天下皆知。这一月间，他登位赤帝之后，为了威服群雄，击溃炎帝，更是御驾亲征，屡破炎军，令世人刮目。

刑天骄傲重义，天下皆知。当年烈碧光晟对他有知遇之情、提携之恩，刑天一直对他敬如兄长。但赤炎城一役后，刑天毅然与之决裂，辅佐炎帝，与烈碧光晟已是势同水火。此刻，这火族当世两大高手的颠峰对决，既有个人恩怨，又关切国族情仇，是以格外引人注目。群雄无不屏息凝神，兴奋观望。

玲珑浮台之上，烈碧光晟温雅挺拔，如红木傲岸，微笑不语。真气滔滔鼓舞，赤铜盘、紫玉盘在他双手指间呜呜绕转，旋舞出层层叠叠的妖艳紫光。

十丈之外，刑天临风而立，黑发凌乱飞扬，红衣鼓卷。冷冰冰地傲然睥睨，左手持青铜方盾，右手斜握烈火干戚，霸气凛然，令人不敢逼视。雪肤明眸，姿容秀丽绝伦，在阳光照耀下宛如精瓷玉制，竟比八殿大多女子还要俏丽三分。

八殿女子心神迷醉地凝视着这俊俏如处子的天下第一勇士，私语嫣然，议论纷纷。就连满座男子也有些意夺神摇，心中乱跳。

六侯爷叹道：“这等绝色，天下少有。侯爷我向来只对女人有兴趣，但这次却忍不住对男人动心哩！罪过罪过！”

柳浪吓了一跳，慌张道：“侯爷英明，这句话千万别让战神听见，否则你下半辈子只能做女人了。”

拓拔野忍不住笑道：“那倒无妨，侯爷做了女人，横竖也算得绝色。多半也有男人会感兴趣。”

众人齐笑，六侯爷笑骂道：“他奶奶的紫菜鱼皮，我若是做了女人，便忠贞不二，成天缠着你拓拔磁石，让你生生恶心死。”

说笑间，忽听惊天震响，一道赤艳光芒冲天窜起，映得满殿皆红。刑天与烈碧光晟的对决已经开始。

拓拔野心中一凛，凝神观望；这两人乃是驸马选秀中双方实力最强者，孰输孰赢，都将直接影响以后的比试进程。

红衣翻飞，两人闪电飞掠，犹如两团烈火在清波玉台上熊熊燃烧；万千道紫光红气交错飞舞，火花激撞，气浪迸飞，刹那之间，两人便已激斗了数十回合。

热风鼓舞，眩光耀眼。八殿群雄相隔甚远，仍可感觉到那汹猛的炙浪狂涛般地奔卷拍舞，逼迫鼻息。不知不觉间，众人的呼吸、心跳都随着两人的节奏急速奔走，跌宕起伏。

火族武功素以刚猛狂霸著称，而这两人又是当世火族翘楚，其真气之充沛狂猛，招式之刚烈霸道，可谓火族武学之极至。每一次交手，都有惊天动地之威，四周水浪汹汹激涌，冲天喷射，群仙宫似乎亦随着他们的每次碰撞而震动。

两人越斗越快，众人瞧得眼花缭乱，只见人影过处，无数气浪此起彼落地迸炸开来，仿佛无数烟花姹紫嫣红，绚然怒放，又如花团锦簇，五彩缤纷；映衬着碧波玉台、八面楼阁，更觉瑰丽壮观，看得众人赏心悦目，连声叫好。

拓拔野当日在赤炎城上空，目睹赤帝赤飙怒与赤松子对决之时，惊心动魄，大有感悟，只道已尽窥火族神功之妙；但今日观望烈碧光晟与刑天之战，始知那日不过管中窥豹，略识其妙而已。当下聚精会神，细心揣摩两人真气变化的每一细微精妙之处。

激斗酣处，烈碧光晟轻叱一声，红衣轰然鼓舞，双手掌心“咻”地窜起两道狂猛的光焰，倏然没入赤铜、紫玉双盘。两盘铿然激响，蓦地破空冲舞，急速飞旋，光芒刺目迸爆，彷佛两轮灼灼烈日，耀射得众人睁不开眼。

两道无形的热浪轰然飞卷，八殿中真气稍弱者登时气堵息窒，险些晕厥。

火族群雄失声道：“紫火转轮刀！”拓拔野瞿然变色，“紫火转轮刀”与赤帝的“紫光七曜”一样，同为“紫火神兵”的变种。其法为积聚全身真气，诱发外界火灵，从双手掌心形成锋锐狂猛的旋转气刀，有惊鬼泣神之威力。虽然不及“紫光七曜”威猛霸道，但胜在随心所欲，灵变难测。烈碧光晟借助赤铜、紫玉盘，物我合一，更将紫火转轮刀的威力发挥到极至！

“当啷！”

双轮眩光流舞，轰然激斫在刑天的青铜方盾上，渐射出万千绚丽光芒。刑天低喝一声，喷出一口鲜血，倏然冲天后退，急旋如陀螺，将那惊天巨力勉强卸去。

八殿轰然，火族群雄齐声叫好。

烈碧光晟长笑道：“看你能挡几刀！”双盘飞舞，离心飞射道道紫光，气芒破风凛冽，紧紧追随刑天左右。远远望去，彷佛两柄巨大的淡紫色弯刀恣意飞旋激舞，迸放出妖丽夺目的层叠眩光。

气浪迸卷，流光碎裂。

“当啷！”连响，“紫火转轮刀”进雷厉电般地交迭疾斩，刑天在空中不断地陀螺飞旋，绕空电舞，翩翩如绝色女子。青铜方盾红光闪耀，突然“喀嚓”脆响，被“紫火转轮刀”震裂开几道紫红色长缝！

拓拔野心中一沉，蓦地紧张起来，耳畔充斥着火族众人疯狂的叫喊：“杀了他！杀了他！”

青木大殿、黑水大殿也随之骚动起来。

                  ※　　　　　　　※　　　　　　　※

刑天秀丽的脸容突然泛起桃红，双眼厉芒电闪，低喝一声，周身红光蓬然爆放，蓦地骨骼倍长，霸气冲天。

青铜方盾“砰”地一声碎为万千铜片，缤纷怒射冲来，如陨星，如流火，如赤艳雪雨，瑰丽凄艳，蔚然壮观。

“轰！”众人眼前一红，彷佛赤浪拍卷，炎风拂面，口干舌燥，呼声登时暗哑。

只听“叮呤当啷！”迭声震响，“紫火转轮刀”被赤红铜雨轰然激撞，登时光焰少敛，嗡然长吟，冲天翻转。烈碧光晟面色微变，气息为之一堵，情不自禁地朝后飞退。

就在这一刹那，刑天大喝一声，红衣如火，倏地冲过重重气浪，电冲而至，双手紧握烈火千戚，朝着烈碧光晟当头怒斩而下！

这一斧无甚花巧，简单已极，但快逾闪电，瞬息千里，气势更如泰山崩顶，雷霆万钧。

烈碧光晟大骇，清啸声中，双手陡然合掌，赤铜盘、紫玉盘陡然飞旋下沉，“当”地一声脆响，丽光炫耀，火星冲天，将那苍刑戚生生夹住！

众人“啊”地齐声惊叫，纷纷站起身来。

烈碧光晟面色赤紫，双目血红，咬牙苦苦支撑。刑天当空倒立，笔直地压在他的头顶，冷冷地凝视着烈碧光晟，俊俏的脸颜上笼罩着凌冽逼人的杀气。

空气仿佛凝固了，就连时间也在刹那间停顿。两人姿势不变，咫尺相望，古怪至极。道道红光从赤铜、紫玉盘与苍刑戚之间绚丽流舞，仿佛彩虹破空。

“嗤”地一声轻响，苍刑戚陡地下沉，众人失声惊呼中，烈碧光晟蓦地一沉，屈膝挺腰，宛如弯弓，双膝几乎将要着地；双手轻颤，一线血丝从嘴角悄然沁出。

八殿鸦雀无声，众人心下紧张，都知烈碧光晟已到了生死一线，只需苍刑戚再下三寸，新任赤帝立时便头裂颅开，魂飞魄散。

成猴子等人兴高采烈，大呼小叫道：“杀了他！杀了他！”龙族群雄跟着大肆起哄。拓拔野心下微有不忍，但想到当日此人对待纤纤、赤帝残酷无情，南阳仙子更是因他而死，心中登时怒意汹涌，倒希望刑天就此一斧斩下。

“哧啦”脆响，烈碧光晟的红袍突然开裂；他身形剧晃，“通”地一声，双膝重重着地，细长的双眼惊怒、恐惧、愤恨、羞恼，瞪视着木无表情的刑天，几欲喷出火来。

成猴子叫道：“他奶奶的，不要脸的老小子，想要跪地求饶吗？”众人见烈碧光晟双膝跪地，两手合十，浑身簌簌颤抖，倒真像是在哀乞求饶一般，不由得哈哈笑了起来。

烈碧光晟面色大变，狂怒已极，突然又渐渐地缓和下来，双目炯炯望着刑天，嘴唇轻轻翕动，不知在传音说些什么。刑天冷冷地望着他，目中凌厉的杀气逐渐消隐，双颊晕红，突然闭上双眼，似乎沉吟难决。远远望去，他浑身散耀吞吐的红光气芒倏然收缩。

拓拔野心中一沉，暗叫不妙：“糟糕，这老贼定是拿从前对刑天的恩遇说情！”

此念未已，烈碧光晟眼中凶芒陡闪，突然大吼一声，翻身飞起一脚，赤光迸爆，急电似的猛踹在刑天小腹之上！

众人惊呼，刑天低吼一声，口喷鲜血，干戚脱手，冲天倒飞。

烈碧光晟纵声怒吼，凶相毕露，闪电似的疾追不舍，赤铜、紫玉盘绚光崩舞，轰然劈斫。

“砰砰”激响，刑天瞬间连中两刀，鲜血喷舞，重重摔落瑶池之中，碧波登时染为艳红。

群雄轰然，就连黑水、青木两殿中，也有不少贵侯纷纷起身，义愤喝道：“住手！”

烈碧光晟凶光稍敛，倏然收回双盘，负手哈哈笑道：“刑天，看在这么多英雄为你求饶的份上，今日就暂且饶你一条性命。下次沙场相逢之时，别怪寡人无情了。”飘然御风，步入赤火大殿中。

八殿议论纷纷，惊愕摇头，大是不以为然，只有句芒、乌丝兰玛、天吴等人齐声为他道贺。烈炎忍住愤怒，与祝融一齐冲入瑶池，将刑天救出。

白帝急遗御医，将他送入偏殿救治。所幸刑天护体真气极强，虽然重伤昏迷，却无性命之虞。

拓拔野心下恼恨，忖道：“此人身为一族之帝，在群雄眼前竟然做出如此卑劣之事，实在无耻之至！”但想到他竟能在瞬间反败为胜，击溃大荒第一勇士，心中也不由暗自凛然。选秀方甫开始，刑天、泰逢接连败北，己方已连折两员大将，形势极为不妙。

紧接着的十二场比斗，竟又是敌方牢牢占了上风，拓拔野一方除了姬远玄、涉驮两人过关晋级；拓拔野、烈炎、鼌围尚未开始之外，其他诸人均被淘汰出局。公孙玉更被杜岚打得生死不知。

眼见局势越发不妙，土族、龙族群雄都是一片沮丧低落，成猴子的叫声也渐渐小了下来。黑水、青木、赤火三大殿则欢呼不绝，气焰高涨。

柳浪皱眉道：“太子，对方正自气盛嚣狂，此刻若不在气势上彻底压倒对手，迎头痛击，只怕我方情绪更为低落，以后的比斗将越发艰难。”

拓拔野心有戚戚，双方对决，士气犹为重要，一旦对方气势如虹，己方必定心怯气馁，无形之间已经落了下乘。姬远玄与涉驮虽然涉险过关，但赢得颇为艰难，要想扳回局势，除了必须在后面的几场比斗中大获全胜之外，还必须彻底击溃敌方的斗志，粉碎他们高扬的气势。

当是时，钟声铿然，陆吾长声道：“第十五场，拓拔太子对阵无相城主。”龙族群雄轰然鼓舞，黑水大殿亦是一片喧哗之声。众人的目光一齐朝他望来，神色各异，或期待，或憎恶，或好奇观望。

六侯爷拍了拍他的后背，嘿然道：“拓拔小子，看你的了。把那矮冬瓜打个落花流水，可别丢了我龙族的脸。”哥澜椎、班照等人亦极是兴奋。

拓拔野微笑点头，心情又是紧张，又有些沉重。忽听白帝淡淡地传音道：“拓拔太子，你是纤纤的义兄，纤纤的未来便悬在你的手上了。现在能扭转整个局势、鼓舞士气的人，舍你其谁？”

拓拔野霍然一震。

舍你其谁！这四个宇宛如惊雷，在他心中轰然震响。

他性情平和，但越是身处逆境，反而越能激发出强烈的斗志与好胜心。原本参加驸马选秀，只是为了让纤纤首肯、帮助姬远玄铺平道路，根本不曾想要杀入三甲。此时此刻，身处逆局，这个念头逐渐地模糊起来，被白帝这般轻轻一撩拨，更是如梦初醒，强烈的责任感以及对纤纤前途的关切登时占据了上风。

拓拔野豪情激涌，精神大振，哈哈一笑，倏然起身，大步朝下走去。刹那之间，心无杂念，对纤纤痴情而欢愉的目光、姑射仙子温柔而关切的凝视竟浑然不觉。心中只有一个念头越来越加鲜明：即便只有一人之力，也要彻底击垮对方的嚣狂气势！

无相穿空飞掠，稳稳地落到玲珑浮台上。他身高不过六尺，矮矮胖胖，笑容可掬，背上斜挂一个巨大的嫩绿色葫芦；青衫鼓舞，碧木真气汹汹流转，周围六尺之内，都笼罩着淡淡的碧光。远远望去，他也宛如一个大葫芦，四周气浪绵密，浑然天成，殊无一丝破绽。青木大殿登时响起一片喝彩。

拓拔野心中微凛，忖道：“此人真气强猛，果然名不虚传。”

无相人称“葫芦仙”，相传其母当年误食东海瀛洲的仙葫芦而受孕，出生之时浑圆两截，宛若葫芦。十岁之时便因神力无穷，独力搏杀鸠狼兽，被族人视为仙人下凡。后拜飞英真人为师，十年之后青出于蓝，以不死山长生葫芦为兵器，自创葫芦碧光盾，圆转如意，攻守兼资，一时无敌东荒。

若在数月之前，拓拔野对阵如此强敌，绝无取胜之把握。那时他虽然真气强沛惊人，潜力无穷，然则毕竟太过年轻，修为、经验远不及大荒第一流高手，状态起伏不定。

但这几月以来，他屡屡对抗强敌，虽然每每败北，临阵经验却有大幅飙升。又有幸目睹许多超一流高手的对决，潜栘默化，对《五行谱》中所记载的五族神功要诀更有深刻理解。融会贯通，大有斩获。因此虽只短短百日，却是突飞猛进，一日千里。

此刻与无相遥遥相对，感应其生机勃勃的碧木真气，拓拔野惊佩之余，却无丝毫惧意，斗志如火，熊熊燃烧。心道：“狭路相逢勇者胜。眼下必须针尖对麦芒，扰乱他的心智，在气势上彻底弹压住他，摧毁他的斗志，让他败得心服口服。”

一念及此，哈哈笑道：“阁下长得这般丑陋，怎能配得上我纤纤妹子？还是快快回华莛城种葫芦去吧！”霍然戟指，真气轰然鼓舞，一道丈余长的翠绿色气芒经由右臂破指冲出，朝着无相光焰吞吐。赫然竟是昔年科汗淮“断浪刀”的起手式。

“嗤”地一声轻响，被气刀所激，无相四周的碧光气罩登时波荡开来，绿摇翠颤，缤纷耀眼。龙族群雄精神大振，轰然叫好。

拓拔野长身玉立，顾盼神飞。碧光隐隐，衣袂猎猎，俊逸洒落如飘飘仙人，登时令八殿诸女意夺神摇，芳心剧跳，忍不住为他大声叫好。相形之下，那矮胖如葫芦的无相不免大为见绌，黯然失色。

纤纤见拓拔野神采飞扬，极具当年父亲的风采，更是心神俱醉，情难自已。俏脸滚烫，痴痴地凝视着拓拔野，恨不能立即离席奔入他的怀中去。

刹那之间，群仙宫中的气氛发生了微妙的变化。拓拔野虽只一个简单的起手式，便令众人大为倾倒，无形间扭转了被动的局势。就连木族群雄为无相鼓气助威之时，也暗暗觉得有些中气不足。

无相不动声色，微笑道：“拓拔太子果然英气逼人。只可惜要做西陵驸马，仅仅英气逼人是不够的！”双手一分，背上的长生葫芦悠悠旋转，万千青气丝脉飞舞，从葫芦口中滔滔冲出，绕着无相周身蚕茧似的缠卷交织，瞬间便凝结为厚厚的葫芦碧光盾。

拓拔野只觉一股绵密汹涌的真气含而不吐，汹汹逼迫，呼吸颇觉难受。周身真气方甫激生，竟觉泥牛入海，陡然不知所踪，心下暗惊，不知其故。

无相悬空急旋，葫芦碧光盾越来越大，在他周身形成无数道螺旋绿光。“仆”地一声闷响，翠光波荡，拓拔野的气刀光芒陡然一敛，蓦地消失。拓拔野面色微变，念力积聚，真气汹涌贯臂，但那凌烈无比的气刀一旦触到葫芦碧光盾，立刻如卷溺漩涡，瞬间消逝！

拓拔野越发骇然，方知不妙。耳畔突然听见姑射仙子柔声传音道：“公子，无相城主的葫芦碧光盾极是厉害，柔韧难破，还善于吸纳对方的木属灵力。千万不可与他缠斗，徒耗真气。”

拓拔野心中一凛，原来这长生葫芦竟能吸纳木灵！若非姑射仙子及时提醒，今次非要大吃暗亏不可。突然闪过一个极为大胆的念头，倏然后退，朗声笑道：“久闻无相城主的葫芦碧光盾坚韧难破，天下无双，今日一见不过尔尔。想不到堂堂葫芦仙，竟是一个欺世盗名之辈，可笑复可叹。”

见他尚未交锋，便狂妄若此，青木大殿登时一片沸腾。

无相笑咪咪道：“是吗？既是如此，还望拓拔太子不吝指教。”

拓拔野扬眉笑道：“何需指教？只需三招，我便可攻破你的葫芦气盾！”

此言一出，八殿惊愕，木族群雄无不哗然。无相的葫芦碧光盾天下闻名，以当年青帝之威，亦是到了百招外，方才以“冷月十一光”破入光盾，击败葫芦仙。但那已是八年前的往事，此时的无相又不可同日而语。这拓拔小子究竟有何能耐，竟敢如此自大嚣狂？

姬远玄、烈炎等人讶然相觑，他们颇为了解拓拔野，却猜不透他为何突然变得如此狂妄，咄咄逼人，心下焦虑，纷纷传音询问。拓拔野微笑自若，恍然不觉，戏谑似的斜睨无相，傲气凌人。

无相双目之中陡然怒色焚烧，嘿然笑道：“拓拔太子若能三招攻破葫芦碧光盾，无相必定叩头服输，从今往后，一见拓拔太子的旗号，无相自当退避十里！”

拓拔野哈哈笑道：“妙极！果然快人快语。无相城主，准备接招吧！”呛然脆响，翠芒耀目，断剑倏然出鞘，遥指无相眉心；碧光电舞，照得无相须眉皆碧。

木族群雄失声道：“无锋剑！”句芒目光一闪，指尖轻颤。木族神器无锋剑失踪两百多年，八殿群英几无一人见过，闻言无不震动，纷纷凝神细望。

                  ※　　　　　　　※　　　　　　　※

断剑翠光闪动，如一泓春水，波光荡漾，在昆仑山正午的烈日下，耀射着惨碧色的眩光，令人不自禁地生出一股寒意。句芒低咦一声，微觉惊诧。当日在日华城外大战拓拔野、蚩尤之时，曾经仔细端详过无锋剑。其时此剑色泽青灰，质朴无华，只有在光照下，才会偶尔闪现夺目光芒；但今日观之，碧光凌厉，锋锐张扬，迥然不同，倒与此刻光芒四射的拓拔野颇为相衬。

却不知昨夜拓拔野为了救出毕方鸟，无意间将这无锋剑插入章莪山顶的陨星炼炉中，镀上了一层陨星神铁。五行金克木，无锋剑熔炼金灵，阴差阳错变成金木合一的至奇神兵，更添威力。句芒虽不知其故，但念力探觉，亦隐隐知其神妙，更加心痒难搔。

无相盘膝抱手，凌空飞转，速度越来越快，螺旋碧光呜呜急舞，葫芦形光盾忽大忽小，翠光吞吐跳跃，一股股巨大的无形气劲随着旋光急速飞甩，朝拓拔野卷溺围拢。拓拔野姿势不变，微笑凝眸，那道无锋剑气仿佛风烟水雾，忽断忽聚。

风声呼啸，玲珑浮台下的淼淼水波一圈圈地荡漾开来，渐渐地，随着那葫芦光盾的旋转节奏激荡回旋，化为层层叠叠的漩涡。支撑浮台的三百六十根白玉石柱在涡流中微微震动，“喀嚓”轻响，似乎连石柱也随之绞扭起来。

“咻！”一道弧形碧光突然从葫芦光盾中离甩飞出，仿佛弯刀急旋，呼啸破空，闪电似的从拓拔野的左侧飞过，没入瑶池。

轰然巨响，水面登时如被巨斧劈裂，两道水墙咆哮冲天，碧浪如雨洒落。几艘停靠在群仙宫石柱下的轻舟倏然震裂，众舟子尖叫着纷纷跳入滚滚波涛之中。

又是“咻咻”连响，几十道弧形碧光冲飞离甩，朝着拓拔野急电飞斫！众女惊叫迭声，花容失色。纤纤心中一紧，蓦地站起身来。

拓拔野长笑道：“第一招！”气生涌泉，冲天飞起。断剑挥舞，碧光纵横，漫天弧形光刀登时迸裂四射，缤纷乱舞。

清啸声中，拓拔野人剑合一，急速旋转，陀螺也似的朝着那巨大的葫芦碧光盾冲去；青芒电舞，赫然指向无相眉心。

青光爆涨，剑气如虹。“滋”地激响，葫芦光盾蓦地凹陷而入，翠光波荡。

无相目光闪动，大喝一声，背上的长生葫芦倏地飞起，朝着断剑气芒急冲而出。周身光盾气浪陡然爆涨，强光耀眼。

“轰！”那道雷电似的剑光倏地刺入“葫芦嘴”中，气浪迸飞，火光耀射。拓拔野只觉眼前一花，全身剧震，滔滔真气倏然外泄，仿佛掉入了巨大而湍急的漩涡之中。

八殿轰然，许多人忍不住站了起来，屏息观望。只见无相盘膝急旋，那巨大气泡似的翠绿光盾飞速膨胀。拓拔野横空滞亘，断剑陷入葫芦嘴中，被那螺旋飞舞的涡流气浪绞扭缠甩，身不由己地急速乱转，无数道青绿色的真气从他奇经八脉中汹汹穿过断剑，涌入葫芦嘴中，被吸纳一空。

姬远玄、烈炎等人齐齐变色，暗呼不妙。无相的长生葫芦嘴正是其葫芦碧光盾的源心，拓拔野此举不啻于飞蛾扑火。句芒、烈碧光晟等人暗喜，微笑观望，只等着他被吸尽真气，枯竭惨败。

无相心道：“小子，你自取灭亡，可怪不得我了！”真气汹涌，急念法诀。葫芦碧光盾螺旋飞转，葫芦嘴一寸一寸地向回凹缩，漩涡狂舞。拓拔野周身颤抖，蓦地螺旋陷入，无锋剑尽数没入涡旋，只剩下半截剑柄露在其外。

众人又是一阵惊呼。姑射仙子目不转睛地凝视着拓拔野，俏脸雪白，蹙眉心道：“他……他怎地不听我的话？倘若无相城主稍不留情，他……他……”又是担忧又是害怕，一颗心“噗噗”乱跳，几乎要蹦出咽喉。

拓拔野念力积聚，借助泄散的真气，飞快测算出葫芦光盾的旋转速度。突然哈哈大笑道：“第二招来了！”蓦地运转定海神珠，因势利导，顺着那涡旋气劲急速螺旋，刹那之间便超过了葫芦光盾的转速。

“呼”地一声闷响，葫芦光盾突然绞扭，拓拔野周身青光怒放，连人带剑，朝那葫芦嘴闪电似的急冲而入！

“蓬蓬”连声，拓拔野瞬间没入。葫芦嘴倏地凹缩，整个葫芦光盾随之一瘪，形成巨大的凹陷螺旋。万千碧绿光气从那葫芦光盾的外沿飞旋绕转，涡流似的倒冲入葫芦嘴中。

“乓！”强光耀目，那强韧的葫芦碧光盾突然破裂！

碧光迸舞，气浪冲天，八殿群雄呼吸一窒，头发、衣裳齐齐朝后鼓舞。

定睛再望时，瑶池碧浪滔滔，漫天水珠纷扬洒落。无相面色惨白，惊怒骇惧，跪坐在玲珑浮台上，长生葫芦裂成四瓣，悠悠旋转。

数丈之外，拓拔野微笑着飘然而立，衣袂翻飞，断剑斜斜下指，一颗水珠在剑尖轻轻震颤，倏然坠落。

众人瞠目结舌，惊骇莫名，想不到拓拔野仅仅用了两招，便将无相的葫芦碧光盾彻底攻破！这两招之中究竟蕴藏着什么古怪，竟有如此威力？群雄云里雾中，大惑不解。只有白帝、西王母、句芒、姑射仙子等十几人隐隐瞧出端倪。

倘若单凭拓拔野个人之力，绝难震破长生葫芦。但他深谙“因势利导”之妙，又有定海珠神力相助，借力使力，自然事半功倍。拓拔野故意冲入长生葫芦的涡旋核心，诱使无相倾尽全力，然后借助定海神珠之力，借势随形，以更快的旋转速度带动葫芦光盾的螺旋气劲，反将葫芦气劲以及无相的滔滔真气化为己用，形成数倍于己的冲击力，一举击破长生葫芦。

此举看似简单，其实却凶险之至。倘若拓拔野没有定海神珠，或是不知“因势利导”之法，又或者无相不上其当，在关键时候控制螺旋气劲，不贸然倾尽全力，拓拔野多半已经精疲力竭，一败涂地；甚至有被吸纳入长生葫芦、受螺旋气劲震荡，魂飞魄散之虞。

八殿寂然，过了半晌，龙族、土族群雄方才爆出轰雷似的欢呼。金族豪英也忍不住喝彩叫好。

纤纤又惊又喜，格格脆笑，看着拓拔野在群雄面前谈笑扬威，心底里说不出的快活和骄傲。当下命令使女为拓拔野赐酒。群雄见纤纤对拓拔野格外垂青，不免又是一阵轰然。

拓拔野两招击败木族葫芦仙，几如神话。这一场奇迹似的胜利，从心理、斗志与信心上彻底地击垮了对方，登时扭转了场上局势，令己方士气大振。其后的两场比斗，烈炎、鼌围在群雄的鼓舞之下，气势如虹，干净俐落地击溃了各自的对手，过关晋级。

第一轮结束之后，余下的十八人分别为拓拔野、姬远玄、烈炎、鼌围、涉驮、烈碧光晟、十四郎、杜岚，龙石、白云飞、刀枫、狄朋、江冰恋、李白石、紫无忧、泠邪、张玳、赤笙陇。虽然双方人数之比为五比十三，依旧颇为悬殊，但两方气势相较，倒是拓拔野等人略占上风。

一轮既罢，稍作休息。丝竹声声，歌舞翩翩，适才刀光剑影的玲珑浮台登时又变作旖旎春光。众使女有条不紊地穿过回廊曲道，将蟠桃、果酒一一送到八殿的每一个角落。群雄觥筹交错，品尝大荒第一仙桃，喜笑晏如。

众多贵侯川流不息地到拓拔野席前，敬酒结交。拓拔野素喜结交朋友，一一微笑回敬，众人见他谦和爽快，浑然全无台上的狂妄模样，更加欢喜，一时谈笑风生，杯盏言欢。

众人退去之后，姬远玄、烈炎方上前举杯，笑叹道：“拓拔兄弟真是好人缘，不过片刻光景，又折服了许多英雄。羡煞羡煞！”三人齐笑。

六侯爷苦笑道：“他奶奶的紫菜鱼皮，折服英雄倒也罢了，偏偏又折服了许多英雌，这才让人羡煞哩！”

姬远玄、烈炎目光四扫，只见八殿粉黛秋波荡漾，笑靥嫣然，竟有大半都在情致绵绵地凝望着拓拔野一席。两人莞尔，姬远玄笑道：“难怪拓拔兄弟被称作磁石，果然有几分道理。”

拓拔野笑道：“两位兄长莫取笑。是了，咱们既已号称结拜兄弟，总得将这仪式补上才是。”烈炎、姬远玄齐齐微笑点头。

拓拔野凝视姬远玄，低声道：“拓拔野还有一个不情之请，恳请姬兄弟成全。”

姬远玄道：“拓拔兄弟只管说来，姬远玄定当从命。”

拓拔野苦笑道：“蚩尤身中蛊毒，误杀黄帝，实在愧疚之至……”

姬远玄正容道：“拓拔兄弟再勿提起此事！父王死于水妖奸谋，与蚩尤兄弟无关。昨日我已传令本族，决计不可与蚩尤兄弟为敌，如有抗令者杀无赦。”

拓拔野一愣，又是感激又是惭愧，叹道：“多谢姬兄海量！”

姬远玄微笑道：“蚩尤兄弟与拓拔兄弟情同手足，自然也是我姬某的兄弟，这么说就太见外了。”

拓拔野大喜，这几日隐隐结于心中的芥蒂终于彻底消散，说不出的轻松快活。

当下三人点破指尖，滴血入酒，立誓结拜。姬远玄年龄最长，为大哥；烈炎次之，拓拔野排列第三。蚩尤虽然不在场，也洒酒于地，列为第四。拜礼既已，三人相视大笑。

八殿女子见这三名少年男子英姿勃勃，神采飞扬，无不倾倒。瑶池宫中，群雄黯然，所有的风头一时都被三人抢尽。

拓拔野三人正自谈笑，忽然听见当空响起霹雳似的厉喝：“贱人！还我科大哥命来！”一道红影如烈火飞舞，朝着西王母闪电冲去。

拓拔野倏然一震，失声道：“娘！”


第六章 不死神树

第十六卷 瑶池会

第六章 不死神树

红衣飘处，一道巨大的青龙幻影怒吼冲出，卷舞飞腾，朝着西王母当头撞落！

八殿轰然，数十道人影从白金大殿缤纷冲起，刀光纵横，大喝声中齐齐阻挡那青光巨龙。碧光迸爆，轰隆震响，人影四飞摔落。

“轰！”白金大殿飞檐碎裂，石柱进飞，那道青龙来势凶猛，狂吼声中扑腾冲到；众人惊叫，桌案倾倒，登时乱作一团。

西王母青丝飞扬，白衣飘舞，突然仰天发出一声凌厉高亢的长啸，云崩雾裂，瑶池宫的金钟、檐铃齐齐震响，叮当乱撞。那道青龙蓦地一震，朝上稍秸反弹。

“当！”西王母腰间的刀形玉胜呛然长吟，飞旋冲天，倏地爆涨起青白色的耀眼眩光，雷霆似的破空劈斩！

“砰啷！”光芒刺目，气浪层叠迸爆。八殿中真气稍弱者纷纷被震得仰身摔倒。

那道青龙甩尾咆哮，破天盘旋，突如轻烟搦搦，倏然消散。“天之厉”顿了一顿，在阳光中划过一道璀璨的弧光，急电似的收回西王母腰间，铿然犹自不绝。

碎瓦飞舞，水浪冲天。

众人惊呼声中，红影飘落，翩翩立于四海殿前。金发碧眼，雪肤明眸，妖娆美艳不可逼视，果然是名震天下的荒外第一高手东海龙神。

群雄凛然，心想：“原来是她！难怪竟能和西王母打个平手。”

拓拔野、六侯爷等人又惊又喜，齐齐起身，叫道：“陛下！”

龙神听若不闻，俏脸罩霜，戟指厉声喝道：“贱人！今日若不将科大哥的性命还来，我誓将昆仑淹没为汪洋！”

八殿轰然，纤纤陡然色变，霍地起身，若非龙神救过她的性命，又是拓拔野的义母，只怕她早已竖眉斥骂了。但转瞬之间，心中“咯登”一响，隐隐觉得龙神不是出尔反尔之人，当年既已答应父亲信守秘密，今日若无几分把握，当不至于如此。

拓拔野大震：“糟糕！娘已经知道科大侠之事了前夜听六侯爷述说，龙神被一个僵尸似的黑衣人召走之时，他隐隐便觉不妙；此刻这担忧果然化成了现实。

忖道：“他奶奶的紫菜鱼皮，必是水妖生怕金族与我龙族结盟，故意将西王母杀死科大侠之事告之，挑唆生事。娘对科大侠情深似海，性情又刚烈霸道，一怒之下，只怕当真要与金族誓死为敌。”心中大凛，一时却想不出丝毫对策。

西王母淡淡道：“龙神这话没头没尾，好生奇怪，不知你说的科大侠是谁？与我何干？”

龙神恨恨地瞪视着西王母，碧绿的眼波中狂怒悲苦，泪光滢滢，突然格格大笑，喃喃自语道：“科汗淮呀科汗淮！你可听见了吗？这贱人亲手杀了你不说，竟连你是她的什么人也没胆承认呢！如此薄情寡义的贱人，你竟对她痴情不渝！嘿嘿，时至今日，你有没有一点后悔呢？”说到最后一句，悲怒难遏，声音微颤，一颗泪珠倏然滑落。

素闻龙神喜怒无常，凶暴刚烈，想不到竟会在大庭广众旁若无人地伤心落泪。众人心下大奇，隐隐之中猜到其意，暗自骇然。

乌丝兰玛故作讶然道：“科汗淮？原来龙神所说的竟是本族叛逆，断浪刀科汗淮吗？他竟是死在王母之手吗？这有趣得紧呢！”

天吴叹道：“四年前蜃楼城一战中，科逆失踪不见，我还以为他溺死东海，想不到……”摇头不语，倒像是已经认定科汗淮为西王母所杀。

群雄轰然，窃窃私语。纤纤木然站立，蹙眉不语，怔怔地望着西王母，将信将疑，心底里一阵阵发寒，说不出的迷惘、害怕。

西王母神色不变，点头道：“原来龙神说的是断浪刀吗？我与他不过见过几面，那已是十几年前的蟠桃会往事，从那以后再没见过。不知龙神从何处听到这个谣言？”淡蓝色的眼珠冷冷地凝视着龙神，淡然道：“另外，不知龙神与断浪刀又有什么关系？竟为了他如此大发雷霆？还敢口出狂言，水淹昆仑？”

拓拔野心中一震，知道西王母已经动怒。今日蟠桃会上，一波三折，变化横生，局势好不容易稍有好转，竟又生出如此波澜。一旦龙神与西王母交恶，两族裂隙将永不可弥补。那时莫说四族结盟，只怕龙族与金族之间立刻便要生出战端。

眼见乌丝兰玛、句芒、烈碧光晟等人微笑作壁上观，时而煽风点火，拓拔野心里更是焦虑不安，当下传音龙神，温言劝慰。

龙神胸脯剧烈起伏，气怒已极，哪听得入耳？格格笑道：“科大哥与我什么关系？贱人，你当我像你吗？连自己喜欢什么人也不敢承认？”

她仰起头，碧眼傲然环顾众人，一字字的大声道：“你们都听好了，断浪刀科汗淮是我今生今世唯一喜欢的男人！为了他，我甘愿抛却所有，就算是天崩地裂，毁灭一切，也在所不惜！”声音激烈森寒，如烈火坚冰，破入群雄的心底。

众人惊骇莫名，面面相觑。其时大荒虽然仍颇为开放，但已日益讲究礼法规范，所谓“野合”之事也不过在乡间部落偶有发生；各族贵侯更是以礼法为贵贱分野，循规蹈矩，从未听过一个女子胆敢在公众场合如此激烈而不知羞耻地表达她的爱意，何况这个女子竟还是一国之君！

一时间，八殿鸦雀无声，众人神色各异，敬佩有之，鄙夷有之，欣赏有之，憎厌有之，害怕亦有之。

拓拔野心下大震，悲欣交集，忖道：“科大侠泉下有知，听到娘的这一番话，也该微笑闭目了。”

却听白帝叹道：“科大侠有如此红颜知己，也不罔来此世间一遭了。”顿了顿，温言道：“但请龙神明鉴，西王母的确不曾杀死断浪刀，此中只怕有小人挑拨……”

龙神凌厉神色稍缓，格格脆笑，凄然道：“白帝是真不知道呢，还是为这贱人开脱？既要证据，我这就拿出来让大家瞧个分明！”红袖飘舞，一只银白色的四翅怪虫嗡嗡飞出，在她素手之间盘绕飞舞。

“泪影虫！”众人齐声低呼。

龙神冷冷道：“不错，这就是你们大荒的泪影虫。据说它流泪的时候，可以将当时见到的情景影印到泪珠里。泪珠滚落泪囊，凝结为藏有影像的珍珠。白水香，你杀死科大哥的时候，可没想到有这么一只虫子吧？”

西王母花容微变，瞥了一眼乌丝兰玛，见她笑吟吟地望着自己，颇为幸灾乐祸，淡蓝色的眼中蓦地闪过愤怒神色。

龙神左手舒展，真气“哧哧”激生，倏地化为一面直径三尺的气镜；右手指尖轻弹，绚光飞舞，泪影虫“嗡”地一震，头部溅出一颗细小的珍珠，在龙神的指尖真气里徐徐旋转，幻光流离。

“噗！”龙神指尖绚光透过珍珠，投射在气镜之上，形成彩色景象。

众人“咦”地一声叫了起来：“竐窳！”那幻影赫然是一只巨大的红角碧眼龙头怪兽，银鳞闪闪，獠牙森森，凶神恶煞，似乎正在痛苦咆哮。

龙神指尖轻弹，泪影虫迸出第二颗珍珠，气镜摇晃，幻影波荡。八殿轰然，纤纤娇躯剧颤，失声道：“爹！”泪水倏地夺眶涌出。

幻影依旧是竐窳，只是其头部已经幻化为人形，银发飞扬，清俊的脸容满是苦痛而愤怒的神色，正是科汗淮。

龙神冷笑道：“贱人，你敢说认不得他吗？他这一头银发，便是因你而变白！”素手激扬，泪影虫的第三颗泪珠溅了出来。

绚光摇曳，幻影正中立着一个豹斑白衣女子，端庄秀丽，正是西王母。只是眉尖轻蹙，脸上杀气凛然，双臂高振；咫尺之外，竐窳昂首悲吼，天之厉白光凛冽，从它脊背没入，鲜血飞射。正是当夜在雁门大泽，西王母击杀竐窳的一幕。

八殿哗声大作，拓拔野又惊又怒，突然想道：“是了，乌丝兰玛当日以科汗淮的一缯白发与思念石将西王母诱到雁门，便是故意激她出手杀死化为竐窳的科大侠，再以泪影虫印下当时景象，挑唆娘报仇生事。”

心中一沉，蓦地瞥望纤纤，只见她俏脸惨白，杏眼中泪光泫然，惊骇、恐惧、愤怒、悲苦交相掺杂，摇着头，不可置信地呆呆凝望着泪影虫幻象，突地发出一声凄恻裂心的尖叫，摔倒在地。

拓拔野大惊，飞身冲去，不顾众人灼灼目光，将纤纤抱了起来。八台大殿一片混乱，金族群雄纷纷围了过来，御医也急忙赶到。

纤纤浑身冰凉僵硬，怔怔地望着蓝天，眼神涣散，神情恍惚呆滞，泪水却不住地从眼角淌落。拓拔野心痛如割，不断喊着她的名字，真气绵绵输入。过了半晌，她方才“啊”地哭出声来，大口大口地抽泣着，紧紧地抱住拓拔野，将头埋入他的怀中，簌簌颤抖。那悲切而苦痛的哭声，彷佛厉电劈入拓拔野的心中。

她殷殷切切地期盼了多年，方与母亲相认，却得知失散四年的父亲惨死于娘亲之手，这爱恨交织的裂痛，换作拓拔野，恐怕亦是抵受不住。

乌丝兰玛叹息道：“想不到西陵公主的生父竟是死于王母之手，这可真是造化弄人了。”拓拔野听她惺惺作态地说风凉话，登时大怒，却又偏偏驳斥不得。

龙神森然道：“贱人，现在你还有什么话可说？”金发飘扬，红衣鼓舞，碧绿的眼波中杀意凛冽，一股强大的气劲蓬然飞旋，青光凛冽，直冲碧虚。四海殿诸贵大骇，纷纷离席退避。

                  ※　　　　　　　※　　　　　　　※

西王母不怒反笑道：“原来龙神所谓的证据便是这个吗？不错，竐窳是我杀的。”八殿轰然，西王母又道：“……但是科汗淮却不是我杀的。”众人一怔，愕然不解。

西王母淡然道：“数日之前，陛下接到侦兵密报，西荒通天河域频频出现僵尸吃人的诡事，通天河的守河神兽竐窳亦被僵鬼附体，在雁门大泽吃人为恶。我和陛下商榷之后，觉得其中颇多古怪，于是分别赶往通天河与雁门大泽，一探究竟。到了雁门，发觉竐窳果被厉鬼所附，失心乱性，收伏不得。无奈之下，我不得不将神兽击杀，将其尸身带回昆仑。至于断浪刀科大侠，我却无缘见着。”

纤纤陡地一震，抬头瞥望西王母，泪眼中含了一丝侥幸与期待之情。拓拔野心里大痛，忖道：“一旦西王母的谎言被戳穿，纤纤只怕更加痛不欲生。”

龙神格格笑道：“如此说来，泪影虫关于科大哥的影像，倒是它自己生造出来的了？”

西王母淡淡道：“小小虫豸自然不会造假，但养豢它的主人就难说了。不知这泪影虫是谁给你的？龙神若想知道答案，倒应该去问一问他呢！”

众人轰然，龙神大怒，眯起媚眼，笑吟吟道：“久闻金族真气坚厚，原来连脸皮也这般厚呢！铁证如山，竟然面不改色地狡赖。”

乌丝兰玛柔声道：“龙神陛下，我想堂堂西王母断然不是这样的人。”秋波一转，望着西王母微笑道：“水香妹子，不如你将那竐窳尸首找出来，让大家验证验证，也好洗刷冤屈。”

西王母花容微变，尚未答话，金族中的石中碣长老起身怒道：“验证便验证！竐窳此刻便在不死树下，你们只管查去。”

白金大殿一片骚动，纷纷朝他怒目而视。石中碣老脸一红，朝西王母拜倒道：“石某擅作主张，还请王母责罚！”

拓拔野心中一动，与姬远玄对望一眼，心中齐齐闪过一个念头：“此人必是金族内奸！”

西王母冷冷地瞥了石中碣一眼，淡然道：“你做得很好，何必责罚？”话语森冷，让众人不寒而栗。转身环视群雄，徐徐道：“大家若有兴趣，只管随我来吧！”

红日西悬，雪峰连绵。大风鼓舞，白云汹涌起伏。数千贵侯骑乘神禽飞兽，穿越雪岭云海，朝着昆仑山南渊飞去。

南渊乃昆仑禁地，非经白帝、王母及长老会同意，任何人不得妄入。九尾虎神陆吾的开明宫便设在南渊之畔。而闻名遐迩的不死神树就在南渊北面的琅玕森林中。

大荒中流传着关于南渊与琅玕森林的诸多传闻，据说南渊深三百仞，终年云雾缭绕，不可见底；其下有仙草神树不计其数，又有万千凶毒猛兽潜伏其中，时时可以听见从渊底传出的怪吼声……诸多传闻或神秘，或荒诞，莫衷一是；唯一可以确定的，便是历届金族白帝与圣女都是到此坐化登仙。

琅玕森林绵延三十里，奇花宝树参差密布，珍禽异兽随处可见，与中原灵山、东荒皮母地丘并称大荒三大奇山。虽非禁地，但神秘凶险，如无金族禁卫使引路，无人敢贸然进入。

而林中的不死神树据传是盘古的食指所化，迄今不知已多少万年。此树除了枝叶、花果、根茎可以制作“不死药”外，还有通天彻地、感应神明的奇能。大荒巫医无一不想到这大荒第一奇树下采撷枝叶花果，炼制神丹灵药。

险峰突兀，雪岭嵯峨，隐隐可见五彩霞光跳跃吞吐。一大群凤凰从西面云海中冲涌飞出，欢鸣着从众人头顶飞过。

陆吾朗声道：“过了那山口便是琅玕森林了。各位千万不要妄动林中树木，以免误中兽毒。更不要妄入南渊，引起不必要的纠葛。”众人轰然应诺，心下都颇为兴奋好奇，不知那闻名大荒的昆仑禁地究竟是怎生模样。

拓拔野与龙神、六侯爷等人并肩齐飞，眼角扫处，龙神脸如冰霜，嘴角冷笑；纤纤失魂落魄，怔怔不语，他的心情越发低落忐忑起来。不知当竐窳现出科汗淮真身之时，会是什么情形？倘若西王母与龙神当真动起手来，他又应该如何是好？

险崖飞闪，云雾迸扬，众人瞬间穿过山口，登时响起一片惊呼。

蓝天雪岭的掩映下，琼林玉树，奇花异草，彷佛五色云海，波澜起伏，在阳光下闪耀着漫漫绚光。

珠树碧叶层叠，珍珠连串悬挂，葡萄似的沉甸甸压满枝头；文玉树、玉琪树、琅玕木……各种玉树参差错立，交叠掩映，翠绿的、鹅黄的、赤红的、幽蓝的、青紫的……五彩纷呈，绚光斑斓，倒像极了东海的七彩珊瑚树群。唯一不同之处，在于这些五彩玉树上悬挂着各种色泽艳丽的至毒怪蛇，正仰颈盘蜷，朝着空中丝丝吐信。

珠树玉木之间，各种见所未见的花草绚丽缤纷，摇曳生姿。盾冠凤凰、鸾鸟、离朱鸟、六首树鸟……展翅扑翔，穿林掠空：赤仙蛇、蛟豹、长尾神猿、视肉兽、象龙……昂首睥睨，随处可见。

大风呼啸，浓香袭人，蜂飞蝶舞，彩鸟盘旋，这琅玕森林仿佛一个华丽浓艳的梦境。

百余名骑乘凤鸾的禁卫兵四飞围集，眼见是白帝、西王母亲临，纷纷躬身行礼，分列两行，领着众人朝琅玕森林深处飞去。

云开雾散，峰回路转，众人远远地瞧见一株参天大树，红枝紧密，绿叶片片如席，狂风吹过，簌簌激响。在漫漫玉树林中显得格外突出。拓拔野心道：“想来这便是不死树了。”却听树顶传来知了似的怪叫声，轰然刺耳。

群雄抬头望去，大为惊奇，树顶上赫然倒挂着一个树猴似的三头男子，尖头长颈，团团乱转，六双凸出的赤眼正惊恐地盯着众人，口中红信跳吐，发出尖锐而嘈杂的怪叫。突然飞窜而起，在枝叶之间穿掠勾悬，似乎甚是惧怕，想要藏匿起来。

陆吾微笑道：“这是服常树三头人，专门看守琅玕林，胆子极小，大家见笑了。”众人啧啧称奇，随着陆吾继续朝南飞去。

又飞了片刻，玉树渐转稀落，密林长草，野花烂漫，隔着蒙蒙轻雾，依稀看见前方裂壑高崖，山势险恶，崖边斜立着一株合围百丈的刺棘巨树，长枝交错破空，翠叶层叠，万千须条垂落在地，随着大风倾摇摆曳，宛如一个俯瞰山崖的长须老人。

众人一凛，料到此处当是昆仑南渊与不老神树。

风声呼啸，大雾弥合，反倒更加厚重起来。彻耳聆听，壑渊中传来巨浪似的咆哮声，在这凄迷的暮色里，说不出的苍凉诡异。

突然听见不死树下传来一个彬彬有礼的声音：“噫乎兮！何故仍不醒也？奇哉怪也！”又一个温雅的声音叹道：“吾早已断言矣，杏苓叶万万不可入药，奈何七弟、八弟强词夺理，无的放矢，草菅人命，痛哉痛哉！”

又听两个声音一齐叫道：“错了错了！第一，它不是人，自然不是人命；第二，它早就死了，草菅个屁；第三，他奶奶的，你怎知是杏苓叶的缘故？无的放‘屎’？好臭好臭！”声音嘈杂，吵作一团。

拓拔野蓦地听出这四人的声音，又惊又喜，颇有他乡遇故交之感。

陆吾朗声道：“灵山十仙敬安，大荒五族帝、女、神、侯、荒外番国王侯特来拜诣！”群雄轰然，无不生出凛然敬畏之感。

却听巫咸、巫彭怒吼道：“他奶奶的，管你是葱是蒜，老子说好了不见外人，你带他们到这里干嘛？快快滚开！别干扰老子治病！”

众人愕然，某些性情暴躁者忍不住怒容泛起。陆吾微觉尴尬，正要说话，拓拔野哈哈笑道：“十个老妖怪，老朋友来看看你们，也不欢迎吗？噫乎兮，斯可痛矣！”

灵山十巫齐齐惊呼，巫姑、巫真颤声惊喜道：“俊小子，是你！你来看姐姐吗？姐姐想死你啦！”香风呼卷，两个玲珑曼妙的三寸美人骑乘蝴蝶翩翩冲出，倏然在拓拔野鼻尖前站定，笑颜逐开，欢呼雀跃，冷不丁在他脸颊亲了一口。

众人轰然大奇，纤纤冷冷地横了拓拔野一眼，心下更觉悲苦，转过头去。龙神却忍俊不禁，格格笑道：“臭小子，你倒是来者不拒呢！”

巫姑、巫真瞪了她一眼，插着腰娇嗔道：“臭婆娘，我们郎情妾意，恩爱欢好，你管得着吗？”声音清脆悦耳，听得群雄心中大酥。

龙神嫣然道：“天下没有人比我更管得着了，这臭小子就是我的乖儿子哩！”

巫姑、巫真啐道：“臭婆娘胡说八道……”见拓拔野苦笑点头，两女惊咦一声，花容失色，急忙捣住嘴，朝着龙神粲然微笑，细声细气地款款行礼道：“巫姑、巫真拜见婆婆大人。”

群雄又是一阵轰然，龙神吃吃而笑，心情稍稍转佳。倒是拓拔野颇感尴尬，偷偷瞟了一眼姑射仙子，却见她淡然微笑着凝视自己，殊无不悦之意，心下登时放心。

灵山八巫哇哇乱叫，对巫姑、巫真贪恋美色、投敌叛变大感痛心疾首，不过似乎对拓拔野颇具好感，“噫乎兮，斯可痛矣！”了一阵之后，便同意群雄进入，但为不打扰他们治病，群雄须站离在十丈开外。

各族贵女见拓拔野竟有如此魅力，竟能降伏狂妄自大的灵山十巫，芳心倾慕更甚，无不秋波频传。

                  ※　　　　　　　※　　　　　　　※

群雄在不死树十丈外团团站定，西王母双袖轻摇，白光缭绕，四周雾气层层淡去，视野逐渐清晰分明。

巨树长须垂柳似的摇摆飘曳，碧绿的草丛中，一颗巨大的淡蓝色气泡在风里轻轻颤动，气泡中赫然匍匐着龙头怪兽竐窳，巨眼紧闭，银鳞黯淡，显然已死去多时。灵山八巫围绕着竐窳徐徐打转，口中念念有辞，不住地将彩色的粉末撒向气泡。粉末触及气泡，立刻消融，气泡轻颤，彩光流离飞舞。

如此过了片刻，八巫方才停了下来。巫抵、巫盼探头探服，小见洛姬雅，大感失望；但陡然瞥见武罗仙子，大喜过望，又瞧见众多美女，乱花迷眼，更是张大了嘴，笑得合不拢来。

巫咸、巫彭瞪着拓拔野叫道：“臭小子，你来找我们干嘛？难道真想勾引我九妹、十妹吗？他奶奶的，想也别想！”巫姑、巫真娇声不依。

西王母淡然微笑道：“各位巫神，不知窦窳神兽可有复活之望？”

灵山十巫大感尴尬，巫咸、巫彭哼道：“他奶奶的，死都死得透了，怎能救活？我们已经给它注入了不死药，如果三日内仍然不能醒转，就是叫伏羲大神也没用了。”

乌丝兰玛柔声道：“原来如此。各位巫神，我们想看看这神兽内的真身，应当不打紧吧？”巫抵、巫盼见她华贵美丽，登时吞了口谗涎，笑道：“不打紧不打紧！仙姑想看多久都没问题！”

乌丝兰玛嫣然道：“如此多谢了。”

百里春秋朝前走了数步，须眉飘飘，长声道：“老朽不才，愿以春秋镜为王母洗清冤屈。”

西王母嘴角冷笑，淡淡道：“百里法师请吧！”

百里春秋躬身行礼，长袖飞舞，春秋镜旋转飞出，呜呜激响。众人凛然凝神，屏息观望。拓拔野见龙神花容雪白，指尖轻颤，知她极是紧张，当下悄然上前，握住她的素手。

“咻！”春秋镜在夕阳下闪耀起一道彩虹霓光，急电似的穿透淡蓝色气泡，笔直地投射在竐窳身上。百里春秋默念法诀，春秋镜急速翻转，霓光闪耀，竐窳周身震动，水波似的幻化开来。

眼见竐窳光影波荡，逐渐化为人形，众人不禁紧张起来，几千双眼睛眨也不眨地盯着气泡。

龙神心跳怦然，紧紧地握着拓拔野的手，掌心冷汗淋漓。拓拔野瞥望木无表情的西王母、脸色惨白的纤纤，咬牙心道：“竐窳一化为科大侠，我便封住娘的经脉，带她离开昆仑，决计不能让她与王母殊死决斗。”

“哧哧”轻响，竐窳变幻的人形越来越是清晰，水纹摇荡，蓦地彩光怒放。众人突然齐声惊呼，拓拔野陡地一惊，“啊”地一声，又奇又喜。那人黑发虬髯，骨骼粗壮，分明不是科汗淮！

众人轰然，纤纤双膝一软，跪坐在地，抽紧的心陡然松弛下来。无声地抽泣着笑着，泪珠一颗颗地划过嫣红的笑靥。短短半个时辰，她仿佛经历了几回生死，几个悲喜的谷底浪尖。

龙神紧紧抓握拓拔野手掌，兀自不敢相信自己的眼睛，接连颤声问道：“真的不是他吗？”惊喜激动，身子情不自禁地微微颤抖。

拓拔野狂喜骇讶，一时不知如何回答。自己分明亲眼看见西王母杀死科汗淮，为何这竐窳的真身竟变作了其他人？竐窳、科汗淮既死，又被夸父背负着奔跑了一夜，早已魂飞魄散，根据封印法诀，根本不可能再将科汗淮从竐窳体内解印而出。难道……难道这竐窳竟是另外一只吗？此念方起，立刻又被自己否决，竐窳乃是百年前从通天河底巨石中蹦出的怪兽，只此一只而已。念头百转，百思不得其解。

乌丝兰玛惊怒骇异，突然嫣然笑道：“龙神现在总该相信了吧？难道你还认为这是西王母的障眼法吗？”

龙神被她这般提醒，花容微变，冷笑道：“是了，金族的幻光镜诀天下闻名，隔了这么远，想要闭目塞听也不无可能。且让我看个究竟！”突然闪电似的跃起，朝那气泡疾冲而去。

西王母大怒，喝道：“得寸进尺！你当这里是东海吗？”倏然横冲，白衣飘舞。“叮！”一道耀目白光厉电似的爆涨飞舞。

众人失声，眼前一花，红白人影交错飞舞，刀光碧气怒啸激撞。轰然震响，凌厉狂猛的气浪滚滚迸飞，沙石激射，不死树长须倒舞，碎叶纷飞；群雄纷纷朝后飞退。

龙神见她阻挡，再无怀疑，格格厉笑道：“贱人，还敢耍诈欺瞒！”悲怒剧痛，肝肠寸断，新仇旧恨一齐涌上心头。蓦地厉声长啸，红袖轰然鼓舞，翠光四射怒爆，众人只觉狂浪劈面，飓风席卷，呼吸不畅，几欲随风卷起，心中大骇。

远远望去，龙神仰头娇叱，金发倒卷，青龙真气澎湃吞吐，破体冲出，仿佛几条碧绿蛟龙缠舞冲天，咆哮飞扬。

六侯爷面色大变，骇然道：“糟糕！陛下要大开杀戒了！”

拓拔野大惊，正要不顾一切地冲出，心中突然一凛，微觉不妙。蓦地抬头，却见一道淡淡的绿影霹雳似的从空中劈落。“仆”地一声轻响，那淡蓝色的气泡忽然碎裂。那道人影俯冲反抄，倏地扛起竐窳，破空飞去！

奇变横生，众人惊呼。

拓拔野大喝道：“放下竐窳！”断剑电舞，青光轰然爆射。那人头也不回，随意反手弹指，“哧”地轻响，绿芒一闪，拓拔野只觉剑尖一震，周身酥麻，硬生生被震飞五、六丈！心下大惊，奋力御风追去。

龙神、西王母如梦初醒，花容变色，一齐冲天飞掠，娇叱声中包抄疾追。群雄轰然，纷纷驾鸟尾追。

那人去势极快，直逾闪电，刹那之间已到了南渊崖边。暮色凄迷，大风呼啸，壑底云雾如潮汹涌，滚滚弥散，寒气袭人。众人座下鸟兽惊号悲鸣，突然盘旋不前。

陆吾大喝道：“前面是本族禁地，擅入者严惩不怠！”那人听若不闻，倏地凌空踏步，冲入浓雾之中。

众人齐声大喝，十几道狂猛汹汹的青光白气凌烈飞舞，天地陡亮，雾霭破散，眩光刺目流舞。刹那之间，白帝的“大九流光剑”、西王母的“天之厉”、龙神的“青龙印”、拓拔野的断剑、祝融的紫火神兵、陆吾的“开明虎牙裂”、姬远玄的均天剑……一齐出手！

那人翻身飞舞，轻叱一声，周身绿光迸放，手臂扬处，一道六丈余长的翠光轰然横扫。

“轰隆隆！”山壑间轰雷回荡，气浪炸飞，光芒炽白，天地突然变作惨碧颜色。那人倏地一震，喷出一口鲜血，借助那气浪推送之力，背扛竐窳，急电似的朝南渊深处坠落，瞬间不见踪影。

众人骇然，心头一齐泛起连串的森寒疑问：此人究竟是谁？竟能以一人之力，抗击当世十余绝顶高手，安然逃出重围？他又为何要将竐窳抢走，逃入这凶险难测的昆仑禁地？

群雄骑鸟盘旋，裂壑尖牙林立，白雾森森，深不见底。一阵寒风从渊底倒卷狂舞，雾霭迷离，仿佛从地狱中呼啸而出的阴风鬼霾，吹得众人鸡皮疙瘩浑身泛起。

陆吾摇头沈声道：“渊深三百仞，到处都是凶兽毒雾，绝对没有生还的机会了。”

拓拔野怅然心道：“竐窳既与那神秘人一齐消失南渊，科大侠生死之谜也从此再也无法揭开来了。”隐隐之中，又觉得这未尝不是最好的结局。

龙神俏脸惨白，在寒风中摇曳不定，突然格格笑道：“科大哥，你放心，这次我绝不会放你走了！”红衣翻飞，突然朝渊底闪电冲落！

众人大惊，拓拔野心下一沉，待要反手抓握，已然不及，大叫道：“娘！”热泪蓦地迷蒙了眼睛。

雾迷深壑，风号寒渊，唯有余音溺溺，淡淡在耳。

群雄面面相觑，白帝慨然叹道：“好一个重情守义的奇女子！”西王母闻言脸色微变，蓝眸中闪过黯然神色。

冷风吹来，拓拔野心中森寒悲戚，空空荡荡。他自小父母双亡，流浪大荒，遇到科汗淮，敬爱崇仰，一如父亲；后来又与龙神戚戚投缘，心中早已将她视为娘亲，此刻，眼睁睁地望着龙神不顾一切地追随竐窳尸体冲入这凶险深渊，消失不见，自己又仿佛回到从前那无亲无戚的孤儿情状。

想到龙神对自己嫣然疼爱，轻唾笑骂的情景，拓拔野蓦地悲从心来，热血上涌，叫道：“白帝、王母，得罪了！”蓦地驾御太阳乌笔直电冲，朝渊底急坠而去。

风声呼啸，大雾层层离散，耳畔隐隐听见纤纤、姑射仙子等人的惊呼呐喊。拓拔野咬牙心道：“就算是刀山火海，也要闯上一闯。无论如何，一定要救出娘来。”

霜风如刀，扑面割裂。白蒙蒙、冷飕飕的雾气大浪似的从他身旁轰然拍过，汹涌上冲。他仿佛急速地坠入一个寒冷而深不见底的梦魇里。

太阳乌怒吼悲鸣，突然颤抖起来，翅膀掮动渐转无力。拓拔野微微一惊，蓦地想起陆吾所言，渊壑中尽是邪瘴毒雾，急忙运气输入太阳乌体内，将那浊恶之气硬生生逼了出来。

念力扫探，却不觉自己体内有何异状；又想起自己前几日中九冥尸蛊，迄今浑然无事，心中陡地一动，终于想通，心道：“想不到流沙仙子给我下的那许多毒苗，竟让我成了百毒不侵之身！”

一念及此，再无顾虑，当下振奋精神，封印太阳乌，御风下冲。

夜色初降，这深渊之下早已幽黑混沌。雾气愈重，淡绿色的邪瘴毒气缭绕弥散，寒冷而阴湿。风声呼呼，野兽凶狂的吼浪排山倒海似的响彻着，越来越清楚分明。

拓拔野下坠之势越来越快，又不知渊底究竟是什么地形，唯恐稍有不慎撞得重伤。当下鼓舞真气，双袖挥舞，将白雾瘴气劈卷开来，火目凝神，四下探望。

南渊上小下大，宛如壶状，此刻扫望，竟已浑然不见边际。拓拔野朝右下方拍出一掌，绿光电舞，过了片刻才响起一声轰隆回荡。默测距离，抄足飞掠，朝彼处御风冲去。到了近处，果然瞧见尖崖险石，嵘然壁立。

拓拔野正要攀附崖岩，忽听雷鸣怪叫，雾进霭散，一群长翼怪兽轰然冲出，朝着他暴雨似的扑来。“蓬蓬”闷响，无数道幽蓝、赤红的火焰汹汹喷舞，照得四下一片明亮。

拓拔野正没好气，喝道：“走开！”身势不停，急旋定海神珠，护体真气蓬然鼓舞，断剑如虹，青光电舞。

轰然震响，冲在最前的四只毒角翼龙被剑光劈碎，绞散迸飞。火焰四射倒卷，那群怪兽避之不及，纷纷着火，登时皮焦肉蚀；怪叫悲鸣，冲天逃离。

他翻身飞转，足尖急点峭壁，飞也似地朝下一路冲去。

崖壁峭陡湿滑，时有毒蛇怪虫自岩隙石缝闪电窜出，偷袭咬噬；飞雾迷离，兽影扑闪，毒火瘴气汹汹围舞。

拓拔野既知自己百毒不侵，又有护体真气罩护，毫不骇惧，断剑挥洒，碧光纵横，将毒虫以及浓雾中杀出的万千凶兽斩杀殆尽。

如此冲杀了一阵，瘴气毒雾渐转淡薄，兽吼之声亦渐渐淡却，隐隐听见水声轰隆，似有瀑布倾泄而下。凝神朝下望去，朦朦胧胧瞧见树影连绵，河水粼粼闪烁，当已到了南渊谷底。

拓拔野猛一提气，收敛下冲之势，御风飘然下落，稳稳地落在谷底草地。


第七章 前世今生

第十六卷 瑶池会

第七章 前世今生

大雾弥漫，月光暗淡，四周森林隐约，鬼影幢幢。

阴风吹来，湿漉漉地夹杂腥臭之气，更觉刺鼻。咫尺之外，幽蓝色的大河滚滚奔流，几具怪兽骸骨斜插河岸，远处大地斑斓绚艳，似是奇花异草随风摇动。

拓拔野默念燃光诀，指尖“轰”地冒起熊熊红光，四下登时一亮。突听草叶簌簌，低头望去，大吃一惊，脚下竟攒集着亿万彩色毒蛇怪虫，不住地蜿蜒蠕动，原来那绚丽烂漫的“花草”竟是漫漫蛇虫！

毒蛇虫豸似是对他身上气味颇为忌惮，团团围集，却不敢贸然上前。头顶怪叫迭声，一群群飞兽凶禽乌云似的汹涌盘旋着，虎视眈眈，亦不敢轻易冲下。与此同时，远处森林中星星点点地亮起万千幽光，闪烁不定，伴随着如潮吼声，也不知有多少凶兽正藏匿觊觎，伺机而发。

拓拔野心中微生寒意，忖道：“娘没有辟毒神物，在此多盘桓一刻，便多了一份凶险。必须尽早找着她，带离此地。”正思忖间，忽听群兽嘶吼，漫天鸟兽密集冲下，朝大河上游团团扑去。

心下一凛，眼光转处，只见一道人影从大河中闪电窜起，兔起鹊落，鬼魅似的消失在雾霭之中。电光石火，瞧不分明，但身影纤细，似乎是个女子。拓拔野失声叫道：“娘！”拔身掠起。

黑压压的凶鸟飞兽见他御风追来，登时惊啼怪吼，轰然飞散。拓拔野无暇理会，疾风飞掠，朝着那人影穷追不舍。

水声轰隆，前方银河飞泻，瀑流滚滚。那人沿着大河踏浪逐波，奔行越来越快，突然利箭似的怒射而起，破入银白水帘，消失不见。拓拔野不假思索，急电飞舞，笔直地冲入巨瀑之中。

四周漆黑，耳畔隆隆轰鸣，置身于一个深不可测的山洞中。拓拔野火目凝神，念力四探，察觉淡淡的气流动向，当下沿着甬洞朝里飞奔。

过了片刻，眼前突然一亮，高崖峭立，绿树环合，月光清亮，薄雾如纱，竟是一个狭窄的山谷。他缓步而入，穿过灌木丛，沿着崖壁朝前踱去，四下扫探，却始终不见那人身影，心下微感失望。

风吹树摆，枝影摇曳，远远地望见一个人影端然盘坐于崖壁之下，拓拔野大喜，疾掠冲去，奔到近处，“啊”地一声，大为失望。那人盘膝坐地，坚硬如岩，竟是一具石化已久的尸体。

月光从高崖上斜斜照耀，正好投射在石像的身上，英眉挺鼻，闭目微笑，栩栩如生，乃是一个英逸俊秀的年轻男子。

拓拔野浑身一震，心中突然觉得此人极是亲切，似曾相识，但是苦苦追索，怎么也记不起在哪里见过。蓦地又想起石化于南际山顶的神农，心中登时一阵黯然。

那石像右手斜举，紧握一柄狭窄修长的弧形石刀，刺入右侧的一个巨大树根之中。拓拔野“咦”了一声，大觉奇怪，却见那树根盘曲纠结，从崖壁中破岩而出，张牙舞爪地蔓延了数十丈。根茎刺棘密集，丝缕茎须飘飘摇摆，极似不死神树。

拓拔野心下更为好奇，仰头眺望，心想：南渊深三百仞，难道不死树的根茎竟亦深达三百仞吗？叉忖道：“不知这位前辈是谁？竟会坐化于南渊谷底。他死前怡然微笑，当无痛苦，但不知为何要将石刀刺入不死树中？”

月光照在石刀上，突然闪起一道眩光。拓拔野心中一动，伸手轻弹石刀。“当”一地一声脆响，石块陡然震裂，簌簌掉落，一道青白寒光刺目闪耀。那石刀之下竟是一柄锋锐绝世的神兵宝刀。

刀身狭长优雅，在月色下流动着银白色的冷光，令人肝胆皆寒，不敢逼视。刀身上刻了几个小字，凝神细望，竟是“天元逆刃”。

拓拔野心中一动，觉得这四字似乎听谁说过，蓦地一凛，想起当年在古浪屿上，蚩尤曾经抚摸着苗刀叹道：“长生刀虽是天下第一等的神兵利器，但是比起八百年前的古元坎古大侠的天元逆刃，那就差了一截了。”

一念及此，心中大震，难道这石像竟是八百年前威震四海的第一奇侠古元坎？拓拔野心里怦怦大跳，凝望石像左手，发觉其小指赫然断了半截，果然吻合传说中古元坎断指救美的韵事！心下再无怀疑，一时呆住。

金族游侠古元坎当年纵横大荒，降妖伏魔，行侠仗义，留下无数美谈韵事，被视为大荒千古第一传奇人物，备受景仰。拓拔野儿时流浪大荒，便曾听许多游侠说起他的传奇事迹，悠然神往，恨不能化身为他，啸傲江湖；想不到若干年后，自己竟会在昆仑南渊发现他的石化之躯！但是传说中，他在西海受大荒四神围攻，身负重伤，不知所踪，为何竟会坐化此处呢？这其中不知又有多少不为人知的故事？

拓拔野怔怔地望着古元坎石像，心潮澎湃，百感交集，心道：“古大侠是金族前辈，其生死一直是大荒之谜。我应当将他背回昆仑山，交与白帝、王母，也好让他风风光光地入土为安。”当下退后三尺，朝着他恭恭敬敬地拜了三拜，说道：“古大侠，得罪了。”伸手抱住石像，朝外拔移。

岂料那天元逆刃牢牢嵌入不死树根，任他如何搬移，石像始终纹丝不动。拓拔野生怕震碎石像，不敢太过用力。当下伸手握住天元逆刀的刀柄，凝集真气，奋力外拔。刀身轻颤，嗡然脆响，却依旧分毫不动。

拓拔野大奇，绞尽脑汁，奋尽全力，始终不能奏效。苦笑之余，微感沮丧，以他眼下真气之强沛，居然连半截刀身也不能抽出！

他蓦地一楞，月光淡淡地照在天元逆刃上，草地上白光闪耀，竟晃动着一行模糊字影。心念一动，伏下身来，仰头上望，只见天元逆刃的背面刻着几行淡淡的上古文字，奇形怪状，月光透射，投影草地。

拓拔野看了片刻，突然一震，这些上古文宇与十二时盘上的文字何其相似！当下探手取出十二时盘，翻转背面，交相对照。

月光照射在十二时盘的反面，登时闪起眩目的绿光，反射在天元逆刃上。天元逆刃一震，白光刺目闪烁。绿光、白芒突然交叠闪耀，“轰”地积聚为一道七彩光芒，闪电似的照在不死树根之上。

绚光流离，木须飘摇。光影之中，神盘与弯刀上那扭扭曲曲的上古文字都宛如蝌蚪似的浮动起来，相互交错参差，恍然合为一体。终于在树根上影射出数百个上古文宇，金光闪闪。拓拔野又惊又奇，隐隐觉得其中似有极为重大地奥秘。

“轰隆！”一道闪电霍然劈过，深谷雪亮。狂风怒舞，月光黯淡，那几百金光文宇迸飞四射，闪闪如星。“砰啷”激响，岩壁忽然炸裂，不死树的树根如章鱼隆爪般飞扬乱舞，蓦地将拓拔野紧紧缠住！

绚光如涡流激旋，树根纵横飞射，拓拔野瞬间如被海蟒紧缚，卷溺于狂猛的漩涡之中。心下大骇，急旋定海珠，真气轰然鼓舞，却依旧动弹不得。

树根急速扭曲缠舞，裂围成一个巨大的藤洞，黑漆漆幽森森，如獠牙巨口，择人而噬。轰然震响，天地猛烈摇荡，赤白蓝黑碧橙紫……无数道彩光从那树根黑洞中飞射冲出，飓风般地剧烈卷扫起来。

拓拔野眼前一花，呼吸窒堵，头痛欲裂，“啊”地一声大吼，蓦地被吸入那强光深洞之中！

绚光流转，急速飞冲，无数幻影从他身边盘绕穿梭，笑声、哭声、呐喊声、窃窃私语声……万千声音交叠炸响，他脑中轰然，意识如大雾离散，流星飞舞。

迷糊之中，他看见自己的皮肤急速迸裂开来，如蛇蜕层层脱飞，骨骼剧痛裂响，手臂、双腿、周身……都在不住地变幻形状，心中骇惧惊恐，无以名状。仿佛掉入一个可怕的梦魇，张大嘴，想要狂呼呐喊，却发不出一丝声响、无法醒转。

不知过了多久，眼花缭乱，蓦地冲入一个巨大的绚光涡旋。轰然剧震，剧痛锥心，仿佛被撕裂成无数碎片。忽然强光耀眼，耳边沉寂，疼痛陡然消失。

眼前光芒炽白，一时无法视物。只听见清脆的鸟鸣，树叶在风中沙沙作响，蝴蝶在花丛里扑翔翅膀，一只鸟儿在疾风中转向……清凉的风拂面而过，鼻息之中满是甜蜜的芬芳。温柔舒惬，清旷恬静，刹那之间，天壤之别。

拓拔野迷茫、喜悦，又感到一丝恐惧，突然想道：“难道我已经死了？此刻竟是在仙界？”

突觉脖颈一痛，寒意彻骨，只听一个娇媚甜腻的声音恨恨道：“你这寡情负心的小贼，我要将你碎尸万段！”

拓拔野闻声陡然大震，如被雷电轰击，醍醐灌顶，失声叫道：“眼泪袋子！”眼前白光涣散，隐隐看见一个美若天仙的黑衣女子，发红如火，肤白胜雪，柳眉如画，俏眼含嗔，正是他朝思暮想的雨师妾！

拓拔野狂喜惊异，几要迸炸，一时间将先前的怪事抛之脑后，颤声道：“好姐姐，我想死你了！”热泪盈眶，猛地张臂搂去。颈上蓦地剧痛，似有锐利尖刀刺入，痛吟声中，眼光下扫，方才发觉一柄匕首抵在自己咽喉。

雨师妾“啊”地一声，缩回手去，蹙眉咬唇，惊疑不定地盯着拓拔野，眼圈一红，凄苦欢喜，突然扑簌簌地落下泪来。

拓拔野心中大痛，浑然忘了颈上伤势，急问道：“好姐姐，怎么了？是谁欺负你了？”

“当”地一声脆响，雨师妾手中匕首掉落在地，顿足哭道：“除了你这薄情寡义的小贼，还有谁敢欺负我！你只管去找她，何苦又来甜言蜜语地哄我。”

拓拔野心中一惊：“难道她知道了我和仙女姐姐之事？”登时一阵心虚惭愧，怔怔地说不出话来。

                  ※　　　　　　　※　　　　　　　※

雨师妾见他默然，更是伤心，哭道：“在你心里，我究竟算什么？欢喜的时候，便嘴里抹蜜哄我骗我，态意轻薄：不高兴的时候，接连几月也不见踪影。人家还以为你出了什么事，没日没夜地祷天告地，敢情……敢情你竟是和那臭丫头厮混一起！你这薄情寡义的小鬼，我不顾一切地和你好，不顾天下人百般嘲笑，只盼你对我真心相待，难道这样也不成吗？”说到伤心处，花枝乱颤，玉箸纵横。

拓拔野心中如遭重锤，愧疚、疼痛不可抑。心道：“她待我痴情一片，今生今世如何报得来？”轻叹一声，伸手搂她入怀。

雨师妾蓦地挣脱，红着脸啐道：“你想干嘛？你当我是你收服的怪兽吗？召之即来，挥之即去。”虽仍是珠泪滚滚，语气却大有缓转。眉眼娇嗔，更添风情无限。

拓拔野心中一荡，低声道：“好姐姐，从今往后，我便是你收服的怪兽。只听你一人之命，召之即来，挥之即去。”

雨师妾“呸”了一声道：“又来哄我，鬼才信你的话呢！”俏脸晕红，大为欢喜，忍不住破涕为笑。

拓拔野心潮激荡，猛地将她紧紧抱住，朝她樱唇上吻去。雨师妾“嘤咛”一声，周身绵软滚烫，玉臂舒张，懒洋洋地搂住他的脖颈，在他贪婪而渴切的激吻中轻轻颤抖，春水似的融化开来。

良久良久，两人方才轻轻地分开。拓拔野百感交集，恍然若梦，擦去她脸上未干的泪珠，低声道：“好姐姐，往后我不再让你掉一滴眼泪了。”

雨师妾一颤，双颊酡红如醉，突然吃吃地笑起来，伸手拧住他的耳朵，柔声道：“小鬼头，你说要做我一人的怪兽，召之即来，挥之即去，可不许耍赖了。”

拓拔野微笑道：“你若不信，只管用你的苍龙角管我便是。”

雨师妾蹙眉道：“苍龙角？什么苍龙角？”拓拔野一愣，往她腰间扫望，玉带空空，哪有苍龙角？心中一凛，忽觉不妙。

雨师妾脸上一红，啐道：“小鬼头，眼睛往哪里瞧？”素手轻扬，一道乌光行云流水似的缠住拓拔野的脖颈，嫣然道：“你若是再不听话，和那臭丫头鬼混，姐姐就将你变成大蛤蟆，瞧瞧还有没有姑娘家愿意睬你。”

那黑带柔韧丝滑，赫然竟是水圣女乌丝兰玛的冰蚕耀光绫！拓拔野心中一沉，突然闪过一个可怕的念头：“难道她不是眼泪袋子？”冷汗淋漓，蓦地抬头望她。笑靥嫣然，美艳如画，分明是雨师妾，只是似乎少了几分妖娆，多了一份柔媚娇羞。再细看片刻，越发觉得不似。

拓拔野大凛，凝神戒备，笑道：“好姐姐，这冰蚕耀光绫是你的吗？”

雨师妾讶然望他，突然眼圈一红，恼道：“你连这也记不得了吗？若不是那日你在北海，用你的这把刀划破人家的冰蚕耀光绫，人家又怎会与你相识？”

拓拔野越听越是糊涂，骇然心惊，顺着她的眼光朝下望去，发觉自己腰上不知何时悬了一柄狭长弯刀，珊瑚笛和断剑却不翼而飞！指尖轻颤，将那弯刀倏然拔出，白光耀目，寒气逼人，竟是天元逆刃！

拓拔野“啊”地一声惊叫，蓦地朝后疾退数步。刀身波光摇荡，晃出自己的脸容。斜眉入鬓，星目炯炯，英逸俊秀，居然与那古元坎的石像一模一样！目光扫探，自己白衣飘飘，玉带斜垂，身材似乎高大了一尺有余。脑中轰然，几乎骇得魂飞魄散雨师妾蹙眉道：“古郎，怎么了？”

拓拔野颤声道：“你……你叫我什么？”

雨师妾讶然地望着他，突然“噗哧”一笑道：“讨厌！你又来吓我了。古元坎古大侠，你又想玩什么花样？”

拓拔野面色大变，喃喃道：“古元坎？我是古元坎？”急速转身四望，蓝天白云，阳光斜照。高崖险峭，尖石嵯峨，身旁岩壁树根盘叫，仍在那南渊谷底之中。只是四周繁花似锦，浓香袭人，绿树环织，彷佛碧云缭绕，生气勃勃，与先前月色下的峡谷大为不同。

雨师妾见他满脸惊骇，魂不守舍，顿足嗔道：“好啦！古郎，你别再逗我啦！”拓拔野思绪飞转，呼吸不得，苦苦思忖。

却听远远地传来几个女子清脆的呼喊：“螭羽仙子！螭羽姐姐！你在哪里？”

雨师妾花容微变，失声道：“糟啦！她们找我来了，我得走啦！若是被她们瞧见你和我在一起，一定又要为难你了！”

拓拔野骇然道：“你……你是螭羽仙子！”螭羽仙子是八百年前水族七仙子之一，传说她与古元坎苦恋，古元坎失踪之后，她跳入西海殉情而死。难道……难道自己竟回到了八百年前？脑中轰然，突然裂痛难忍。

“雨师妾”叹气道：“好歹你还没忘了人家的名字。”嫣然一笑道：“今夜蟠桃会后，我在恰謦谷等你，你若是不来，我就将你变作大蛤蟆。”轻轻地吻了他一口，红着脸，喜滋滋地翩然而去，瞬间消失在远处的石洞甬道中。

拓拔野云里雾中，怔怔地望着手中的天元逆刃，想到先前那古怪奇异的情形，脑中陡地一亮，骇然忖道：“是了，难道竟是那十二时盘和天元逆刃、不死树根交相作用，使我……使我回到八百年前？但我又为何会变作古大侠？难道是我附体到他的身上吗？或者……或者我的前世就是古大侠？”心中大震，又惊又奇，只觉此事太过匪夷所思。

蓦地采手入怀，十二时盘赫然犹在。周身上下，除了这十二时盘之外，再无一物属于“拓拔野”所有。拓拔野望着四周陌生而又熟悉的一切，望着刀身映照中古元坎的脸容，忍不住轻轻颤抖起来。一生之中，从未有如此刻这般恐惧害怕。

突听箫声寥落，如诉如泣。拓拔野霍然一震，转身望去。绿树红花簌簌摆动，一个绿衣女子转身疾步而出，素手悬握一管洞箫。清丽绝世，翩翩如画，竟是姑射仙子。

拓拔野失声道：“仙女姐姐！”待要追去，却又忽然顿住。蓦然想起既在八百年前，这女子自非姑射仙子。

那女子停住身形，回眸冷冷望他，秋波横流，伤心欲绝，淡淡道：“古大侠既已下定决心做她的灵兽，任由召唤，又何必缠我？仙女姐姐？清萝可担待不起。”

拓拔野登时恍然，原来她竟是八百年前的木族清萝仙子。早闻古元坎风流倜傥，处处留情，想不到与她竟也有一份孽缘。突然想道：“难道我前生当真就是古大侠？早在八百年前便与两位姐姐纠葛不清了吗？”脸上滚烫，不知是喜是忧。

清萝仙子见他怔然而立，殊无挽留追回之意，眼眶一红，转身翩然飞起，御风而去。

拓拔野叫道：“姐姐，等等……”正要追去，脑中突然又是一阵裂痛，“啊”地大叫一声，摔倒在地。

眼冒金星，耳中噪音滚滚，如惊雷迸炸。幻象迷离，无数影像从自己眼前眼花缭乱地闪过，念力迸散，意识渐转混沌。依稀觉得自己关于拓拔野的记忆逐渐淡去，而关于古元坎的诸多回忆却越来越加鲜明，巨浪般地层层淹涌……

迷蒙之中，拓拔野心道：“糟糕，只怕当真要变回古元坎了……”蓦地想起龙神，想起驸马选秀，想起纤纤，想起雨师妾和姑射仙子，心中大痛，猛地一咬舌，乘着剧痛中的瞬间清明，霍然站了起来，喃喃道：“不成，我要回去，我要回到八百年后！”

奋起全力，大喝一声，将天元逆刃刺入不死树的树根中，“轰！”气浪迸爆，猛地将他掀了起来，摇曳飘荡。

拓拔野咬牙忍痛，左手颤抖着将十二时盘放到刀身之侧。阳光刺眼，嗡然激响中，神盘宝刀激撞起碧光白芒，冲天乱舞，投射在树根上。

轰隆巨震，天昏地暗，飞沙定石，那狂猛耀眼的七彩绚光漩涡似的迸爆怒转，一股难以想像的强大吸力轰然鼓舞，将拓拔野陡然吸入……

天摇地动，彩光迷离，彷佛整个世界突然崩塌了。在那混乱而惊人的光流涡旋里，拓拔野倏然昏迷。

不知过了多久，拓拔野迷迷糊糊地醒了过来，恍惚中想起发生之事，蓦地大叫一声，跳将起来。

阳光明丽，微风清冶，深壑中一片宁静。绿草轻拂，十二时盘静静地嵌在地隙中，闪耀着淡淡的碧光。咫尺之距，古元坎石像微笑盘坐，右手所握的天元逆刃依旧插在不死树根中。低头自望，青裳鼓舞，断剑斜悬，珊瑚笛红光闪耀，天元逆刃所映照的脸容又变回了“拓拔野”那英秀的颜容。

一切都与昨夜一无二致，除了那不死树断裂而烧焦的树根，以及枯死的万千树须。拓拔野心下一阵恍惚，突然分辨不出自己是否当真回到了八百年前，或者，那仅仅是一场幻梦？

他呆呆地站了半晌，弯腰拾起十二时盘。翠光隐隐，那背面的上古文字突然变得极为熟识，看了片刻，心中大跳，失声低呼，其上的每一个文字他竟全都认识！俯身凝望天元逆刃，其上刻写的那些上古文字，原本宛如天书，此刻却也毫无难处，朗朗可读。只是文字破碎，极难连贯，语意夹杂不清。

拓拔野脑中一亮，突然明白，必定是此次穿梭时空，唤醒了某些深埋着的前世神识，是以毫不费力地认出这些上古文字。心中又惊又喜，夹杂着一丝莫名的恐惧。回头凝望古元坎神像，忖道：“原来我景仰不已的古大侠，竟然就是自己的前世！难怪初见他时，觉得这等面善亲切。”心下仍觉颇为古怪滑稽，难以相信，苦笑不已。

看着那天元逆刃，又想：“不知岩壁中的半截刀身是否还有文字？待我再试着拔出来看看。”握住刀柄，奋力朝外拔移。突地一松，轰然倒飞，握着刀柄蓦地飞退了六、七丈。“砰”地一声，石像手臂炸裂，摇晃倒地。

想不到这次竟毫不费力地拔了出来。

                  ※　　　　　　　※　　　　　　　※

拓拔野大感意外，凝神探看刀身上的所有文字，依旧残缺不全。皱眉心想：“这些上古文字当是法术神诀，但不知为何破碎不成章句？”

忽地心念微动，想起两大神器交相作用后，那互相参差叠合，投射在树根上的金光文字，登时明白：“是了，时盘上的上古文字须和天元逆刃上的文字交错合并，才能组成完整的字句！”

他聚意记事珠，凝神默想昨夜那闪闪发光的金字，闭眼默念道：“昔者盘古，破阴阳两气，始有宇宙。四方上下曰宇，古往今来曰宙。宇之表无极，宙之端无穷。盘古之气浩然天地，是谓之道；盘古之神充盈太虚，是谓之神。夫宇宙有道，五界唯神。神与道合，则无极不可往也，无穷不可尽矣。得此道者，神与化游，光阴一寸，可纵横宇宙之涯，穷极四表八荒。夫此道也，谓之回光……”

拓拔野陡然大震：“回光诀！”难道这两大神器所刻的，竟就是上古失传的金族法术“回光诀”？

相传回光诀为盘古大神所创，练成此法，则可以纵横宇宙，穿梭时空，无所不能。但太古浩劫，刻此神诀的五色石被女娲大神用作补天，仅有断章残句流传后世。数千年来，又因传本不同，分为“回光诀”、“光阴诀”、“神游诀”等诸多流派。其中又以“回光诀”最为正宗。但是战历六百年，西荒蛮族联合水族、土族攻灭昆仑，“回光诀”也因此失传。想不到竟会分别刻写于十二神盘与天元逆刃上。

蓦地想起昨夜遇见的长留仙子，她似乎也从某处学得回光诀的断章，练成了惊神泣鬼的“一寸光阴”。倘若自己也能习得其中奥妙，岂不可以帮助蚩尤击败水妖，重建蜃楼城，恢复大荒和平吗？想到此处，拓拔野登时精神大振，仔细往下看去。

但那“回光诀”极是艰奥生涩，竟比《五行谱》还要难懂几倍，其间又似乎有断漏之处，越到后来，越是拗口难解。

拓拔野读了片刻，只觉头昏眼花，真气凌乱。心中一惊，忖道：“万事顺其自然，眼下无法参详，是我修行不足，倘若强行索解，只怕反要走火入魔。”

当下不再多想。转身望见横亘在地的古元坎石像、碎裂的手臂，拓拔野心下慨然。心里忽然萌发强烈的冲动，想要重新回到八百年前，探明自己前世的生死之谜。但立时想起眼下身负的重托，收敛心神，忖道：“罢了，等这些事情了结之后再说吧！”默念法诀，真气飞舞，将断臂重新续上。

当是时，突听远处隐隐地传来此起彼落的叫声：“拓拔太子！拓拔太子！”

拓拔野一振，凝神细听，似是陆吾带着游痕等侦兵正四处寻他。心下大喜，正要应答，突然想道：“也不知金族知不知道古元坎坐化此处？一定不知，否则早已将天元逆刃收去了。古元坎选择在此处坐化，只怕也不想让旁人发觉。我现下若是将金族众人唤来，未必便是好事。待我日后查清了他生死原由，再禀明白帝便是。”

当下将天元逆刃重新插回崖壁，又将古元坎的石像稳稳放平，躬身拜了三拜。突然想到自己竟给“自己”行此大礼，实在滑稽之至。忍不住哈哈大笑，转身飞掠，从那山洞甬道一路飞奔而出，穿透巨瀑，重回南渊之中。

虽是早晨，南渊中仍是白雾弥漫，光线幽暗迷离，比之瀑布后的晴朗山谷又是一番情景。凶兽飞禽闻见他的气息，纷纷惊慌逃散。拓拔野纵声叫道：“陆虎神，拓拔在此！”

欢呼迭起，白雾中人影隐约闪烁，陆吾带着数十名精锐侦兵飞冲而下，喜道：“太好了！我们找了太子整整一夜哩！现在西陵公主总算可以安心寝食了。太子如若不累，咱们立即赶去参加驸马选秀吧！”

拓拔野心下感激，行礼谢道：“只是我母王尚未找到……”

游痕笑道：“太子放心，我们昨夜已经找着龙神了，她只是中了些兽毒，已经交由灵闪十巫救治了。十个老妖……老神仙见是太子的母亲，都打点起十万二分精神哩！”

拓拔野大喜，既有十巫相救，龙神定当无恙。当下谢过众人，骑乘怪鸟，随着他们朝瑶池飞去。一路相询，得知那抢走竐窳的神秘人依旧没有找着。竐窳中既无科汗淮的真身，龙神又中毒昏迷不醒，昨日的那番风波也就自行平息。纤纤的情绪也已大为稳定，只是担心拓拔野生死，昨夜彻夜未眠。拓拔野听了心中稍稍安定。

艳阳高照，天蓝似海，雪山纯净明丽。

众人急速飞抵群仙宫，此时驸马选秀的第二轮已经进行过半。八殿群雄见拓拔野平安归来，轰然震动。

乐声悠扬，拓拔野在众人注视之下，微笑行礼，穿堂过廊，回到四海殿席上。纤纤大为欢喜，暗地松了一口气，紧绷了许久的俏脸终于露出笑意。姬远玄、烈炎、六侯爷等人见他安然无恙，俱是大喜，纷纷传音招呼。

扫望八殿群雄，拓拔野心中忽起沧桑之感，虽只相隔一夜，他却在八百年间穿梭了一趟。若非自己及时醒觉，将天元逆刃插回不死神树，只怕自己此刻早已完全遗忘了“拓拔野”的神识，彻底还复为古元坎，在八百年前的瑶池，参加另外一个蟠桃会了。想到此处，心下微觉荒谬。

六侯爷嘿然道：“小子你来得正好，就快轮到你了。鼌围、涉驮被十四郎和杜岚击败淘汰，形势大大不妙。你若是不来，纤纤公主多半立时又要终止选秀了。”

话音未落，却听玲珑浮台上一声大喝，龙石赤光迸爆，一掌击中张玳，将他击落瑶池之中。赤火大殿登时一片欢腾。

黑木铜大声道：“第七场，龙族太子拓拔野对阵水族白云飞白公子。”群雄又是一阵骚动。自昨日拓拔野两招击败木族葫芦仙之后，众人便对这新近崛起的传奇少年刮目相看。听说由他上阵，登时大感兴趣。

柳浪低声提醒道：“城主，这白云飞剑术惊人，据说尽得当年水族‘剑仙’离瑰芝的真传。只因风流自赏，花名在外，极少与人动手，名气不是很响。城主千万不要轻敌。”拓拔野点头起身，飘然掠入玲珑浮台。

号声激越，鼓声密集，群雄轰然叫好。白云飞白衣飘飘，背负长剑，俊朗英挺，神采夺人，与拓拔野昂然对立，瑶玉互映，登时赢得八殿佳丽的一片娇呼声。

白云飞朝着纤纤优雅躬礼，扬眉笑道：“白某能为公主献力争宠，又能藉此与风采照人的拓拔太子同场切磋，幸何如哉！”

拓拔野心道：“既要打击对方士气，便要痛击其锋芒最烈之处。”当下微笑道：“白公子客气了。听说公子剑术通神，不如咱们便以剑术一决高下，如何？”

白云飞一楞，笑道：“太子果然是快人快语，白某欣然从命。”眉尖一扬，笑道：“不过今日既是驸马选秀，如此风雅韵事，岂可蛮夫似的一味砍杀，大煞风景？白某有一提议，不知太子愿否一听？”

拓拔野微笑道：“白公子请说。”

白云飞笑道：“双方各作一首曲子，配以诗句，交由殿中的任意一人演奏。双方根据诗曲旋律、词意，临时演化出剑招。一曲终了，谁能占得上风，谁便是胜方。太子以为如何？”目光灼灼逼视，甚是得意。

他昨日目睹拓拔野大展神威，瞬间击溃无相，心中颇有忌惮之意，不敢直攫其锋，是以想出此计。他自负剑术高明，又精湛音乐、诗歌，便想以己之强，攻彼之弱。而白帝酷好音乐，自己投其所好，若能藉此大显身手，令拓拔野相形见绌，则光彩更甚，机会大增。

群雄闻言大觉有趣，众女更是兴致勃勃，就连素来淡泊的白帝，目中亦露出兴趣神色。拓拔野对白云飞计量了然在胸，微笑道：“白公子如此风雅提议，拓拔野岂敢不从命？”

白云飞大喜，从怀中掏出准备好的陶埙，微笑道：“素闻白帝精擅陶埙，小侄今日客随主便，就用陶埙与拓拔太子切磋切磋吧！”当下凝神聚气，悠然吹埙。

埙声悲旷苍凉，意境古远，彷佛大汉悲风，汪洋夜月。跌宕转乘之间，如孤云野鹤，去留无迹，听得众人无不心旷神恰。

白帝微微颔首，露出嘉许之色。就连拓拔野，亦忍不住暗自激赏，心道：“此人果然不负风流之名。我须得尽心竭力，彻底压过他才是。”

一曲既了，众人齐声喝彩，白云飞咳嗽一声，朗声作诗道：“西风其凉，雨雪其秀。惠而好我，携手同行。其虚其邪？既亟只且！西风其寒，雨雪其霏。只影随行，孤雁南飞。其虚其邪？既亟只且！山有榛，隰有苓。云谁之思？西方美人。彼美人兮，西陵之人兮，寄心明月。”

八殿轰然叫好，这诗即兴而作，清雅缠绵，又寓含对西陵公主的倾慕，确是上作。众女芳心大动，无不青睐有加；唯有纤纤嘴角一撇，冷笑不语。

白云飞没有瞧见，心下得意，朝后退了一步，笑道：“拓拔太子，轮到你了。”眼神满是嘲弄之意。

拓拔野微笑不语，棋逢对手，斗志激昂。思绪飞转，想着以什么曲子彻底压下他的风头气势。刹那之间，诸多曲子从耳畔一一掠过，却觉得无一符合今日情势。沉吟中撞见姑射仙子澄澈凝视的妙目，心中登时一动，笑道：“献丑了。”反手一转，抽出珊瑚笛，悠然吹奏。

姑射仙子低咦一声，又惊又喜。笛声清亮欢悦，空灵疏雅，带着一丝淡淡的寂寞和倜怅，赫然竟是前夜在章莪山顶，两人一齐合奏的“天璇灵韵曲”。

听那笛声悠扬跌宕，清灵悦耳，众人尘心尽涤，飘飘欲仙，仿佛乘风而起，浴着月光，穿掠晴朗的夜空，与丝缕飞云一齐翩翩扬舞，飞过泠泠雪山，飞过寂寂森林，飞过潺潺冰河……

朝阳明丽，晨风鼓舞，瑶池水光潋滥。拓拔野长身立于玉石浮台，衣袂猎猎，裳飞带舞，横笛宛转，十指跳动如飞，众人听得如痴如醉。

姑射仙子恍惚想起当时情景，双颊滚烫如火，烧得周身火热。见他灼灼地盯着自己，羞意大作，一时不敢凝视他的眼睛，芳心怦怦剧跳，倏地别过头去。

拓拔野见她俏脸嫣红，不敢直视自己，娇羞之中似有绵绵情意，更是情动难已，不能自持。一时之间，竟似乎忘了身在何地，仿佛又与她回到了寂寥空旷的雪峰天湖，并肩相依，笛箫合曲……

一曲既罢，笛声溺溺。拓拔野深吸一口气，凝神朗声道：“月冷千山，寒江自碧，只影向谁去？万丈冰崖，雪莲花落，片片如星雨。听谁，露咽箫管，十指苔生，寥落吹新曲。人影肥瘦，玉蟾圆缺，昆仑千秋雪。斜斟北斗，细饮银河，共我醉明月。奈何，一夜春风，心如桑叶，又是花开时节。”

八殿寂然，过了片刻，群雄如梦初醒，轰然击掌叫好。纤纤笑若春花，嫣然得意。眼见众女娇呼频起，秋波荡漾，尽往拓拔野而去，白云飞面色大转难看。

人群之中，姑射仙子闭着眼睛，眼捷轻颤。听他在大庭广众朗读自己所写的歌词，仿佛被他抽丝剥茧，一层层地揭开自己紧紧封闭的内心，又是害怕又是欢喜又是迷惘。想起前夜的那些旖旎情景，突然觉得呼吸不得，心慌意乱。

电光石火间，她的心底闪过一个念头，娇躯不自禁地颤抖起来。这几日以来，那一再让她恐惧而又期待的情感宛如狂潮巨浪，轰然鼓舞，在这一刻将她彻底淹没……

却听拓拔野朗声道：“久闻木族圣女箫技天下无双，如蒙仙子准许，比剑之时，拓拔想请仙子代为吹奏这‘天璇灵韵曲’。”

八殿轰然，万千双炽热的目光一齐投射到姑射仙子的脸上。她“啊”地低吟一声，娇靥晕红，心乱如麻，想要推拒，但与拓拔野的目光方一交集，立时觉得酸软无力，当下身不由己，轻轻地点了点头。

就在此时，忽听殿外号角长吹，迎宾使朗声道：“玄水真神、北海真神、拘缨国主驾到！”

《第十六集完　待续》


第一章 零落成泥

第十七卷 金刀驸马

第一章 零落成泥

号角破空，蓝天白云丝缕飞散。迎宾使长声道：“女水真神、北海真神、拘缨国主驾到！”

八殿轰然。拓拔野心中一沉，蓦地又是一阵大跳。雨师妾！终于可以见到雨师妾了！身形微颤，狂喜难抑，蓦地转头望去。一时间，伊人的音容笑貌潮水般涌人心头，充盈漫溢；相形之下，那令他深恶痛绝的烛老妖此刻反倒显得无足轻重了。

乐声悠扬，一个沙哑低沉的声音蓦地响起：“烛某来迟，众位万请恕罪。”那声音虽然不大，却震得众人耳中一阵嗡然。黑水大殿中衣袂蟋窣作响，水族群雄纷纷肃然起身。白帝等人亦起身行以侯礼。

拓拔野微微一凛，这才想到即将与这神秘的水族巨奸见面，狂喜少敛，心中忽地一阵愤怒，隐隐夹杂着说不出的兴奋与紧张。

玄水真神烛龙又称“烛九阴”，意指其光芒威力之大，甚至可以洞彻九渊阴暗之处。身为大荒十神之首，法术神功通天彻地，世人畏服，其时大荒素有“烛龙其视，天地皆昼；烛龙其暝，天地尽晦。其吹为冬，其呼为夏，风雨是谒，神鬼役从。”之谚。虽颇多夸张，但其神力却可见一斑。自神农羽化之后，他便被公认为当今天下第一人物，即便是大荒五帝，亦不足与之争雄。

烛龙心机深沉，擅长变化之术，极少以真面目示人，传说中乃是人面蛇身的怪物。但此次蟠桃大会，当着天下英雄之面，自然不能再以伪装示众。四年以来，拓拔野率众与这老妖明争暗斗了诸多回合，胜负参半，却始终未能一识其真面目。此刻遭逢，心中不免好奇，不知这令天下人畏惧憎恨的老妖究竟怎生模样？

鼓乐喧阗，使女分列，一行黑衣玄袍的贵侯飘然而入。

走在最前的四个大汉身高十尺，劲装弯刀，抬着一个黑藤丝轿椅，昂首阔步，神色极是倨傲。椅上斜斜坐了一个瘦小的老者，高冠白发，乌金丝袍飘飘飞扬。脸色枯黄黯淡，长须如银，八字白眉拖曳下垂，一双竖长的眼睛似闭非闭，昏昏欲睡。双手枯瘦，鸡爪似的蜷曲在腿侧，时不时地轻微颤动。

拓拔野微微一怔，心道：“难道此人就是烛老妖？”原以为老妖必定气势威霸，令人不敢逼视，不想竟是这么一个病恹恹的老儿。念力探扫，只觉他神如风烛，气若游丝，竟似大病将死。正自惊疑，却见水族群雄纷纷朝那老者躬身行礼，齐呼“真神福安”，果是烛龙。

拓拔野心下微感失望，忽地又想：“是了，这老妖奸诈阴狡，定是故意装病示弱……”但隐隐觉得似有不妥，以常理推度，此次蟠桃会事关大荒未来格局，烛老妖若要瓦解己方的四族联盟，当以强势登场，威慑对手，稳固盟友才是，怎会故意示弱？

他心下牵挂雨师妾，无暇多想，迅速朝后搜索扫望。

烛龙之后，便是那凶残暴戾的双头老祖禺京、禺强“兄弟”。当日在方山与他相逢时，恰遇日食，瞧不分明；此刻细看，登时更增厌恶之感。那老妖虎背熊腰，腰缠银亮长鞭，乌金丝麻长袍拖曳在地；颈上两个硕大的头颅不住地转动，左侧头颅豹眼鹰鼻，深沉阴骛；右侧头颅肥颊细眼，阔嘴狮鼻。两头偶一相对，抵额接鼻，丑怪无比。

双头老祖身后紧随一个娇丽美人，彩巾缠头，珠贝摇曳，顾盼生姿，正是那拘缨国主欧丝之野。那双月牙眼水汪汪地瞥向拓拔野，嫣然一笑，情意绵绵。拓拔野对这蛇蝎美人殊无好感，微微一笑，便不再理会。

欧丝之野身后是六名水族贵侯与二十五名黑衣丽人。众丽人手腕脚踝均锁着粗大的玄冰铁链，行走之间“叮当”脆响；神色羞怯惶恐，不敢四下张望。这些女子都是当日在方山上见过的北海女奴，想不到双头老祖竟将她们带到了昆仑山上。

拓拔野目光停顿，突然全身一震，终于再次瞧见了雨师妾！

人影翩翩，缤纷交错。她默默地混藏于那列女奴之中，戴着藤木面罩，缠头下露出几绺如火红发，显得格外地引人注目。黑衣似云，赤足如雪，随着鼓乐的节奏韵律地走着；晨风鼓舞，黑袍卷扬，妖娆婀娜的身姿若隐若现，苍龙角跳跃如翠绿的音符。

拓拔野呼吸不畅，悲喜交织，整个世界突然变得一片宁静。

万籁无声，只听见她呛然脆响的锁链、落叶般飘零的足音；那脚步仿佛一声声跺在他心头最柔软处，带来甜蜜而酸楚的疼痛。

他呆呆地凝视着，浑然忘了周遭的一切，狂喜与悲戚仿佛巨浪似的层层汹涌，让他在浪尖与涡旋里跌宕沉浮。多么想不顾一切地冲入朝露阁，与她紧紧地相拥，带她离开这喧嚣而迷乱的人群啊……这一刻，他忘了纤纤，忘了蟠桃会，忘了四族联盟，甚至忘了姑射仙子……

过了片刻，他方才如梦初醒，渐渐听见八殿嘈杂的私语，瞧见许多人惊讶狐疑地朝着雨师妾指指点点，又是鄙夷仇憎，又是垂涎妒恨。想来亦有许多人猜出这红发女奴便是赫赫有名的水族龙女。龙女虽然妖冶放浪，但对情人选择却颇为严格，八殿群雄中多有遭其拒绝、侮辱的倾慕者，此刻见她沦落为女奴，不免幸灾乐祸。

拓拔野陡地一震，心中剧痛，突然明白当日在方山飞车之中，雨师妾为何不肯与自己相认了。她原是金枝玉叶，在水族之中地位超然尊荣，突然被贬为万人唾弃的低贱奴隶，犹如从高高云端掉入九渊深处。以她心性，又怎愿在自己至爱之前备受折辱？

隐隐听见有人道：“咦，那……那不是龙女吗？他奶奶的，这淫妇怎地成了北海女奴？”

“嘿嘿，说不定这荡妇自己犯贱，想要尝尝被双头老祖凌虐的滋味哩！”

“哈哈，做了老祖女奴，那可有得她乐了！奶奶的，哪日爷爷我也到北海，专门点她服侍，好好爽上一回。”

拓拔野狂怒不可遏，循声弹指飞舞，几道气箭凌厉似电，准确地朝那淫笑浪语处怒射而出。只听“哎哟”惨叫，桌案倾倒，那几人乐极生悲，疼得四处打滚，满地找牙。

殿中正自骚乱，忽听烛龙沙哑地说道：“白帝、王母，犬子归天之后，族人悲恸，北海真神为了配置不死药，救活犬子，竟瞒着烛某与长老会，擅自闯入方山禁地，失手打伤金光神，取走小半块三生石，实是罪不可赦……”

少昊哈哈笑道：“失手打伤金光神？取走小半块三生石？烛真神说得好生轻巧，金光神昏迷三日，至今尚未醒转哩！”金族群雄纷纷怒视双头老祖，愤慨已极，若非身为东道主，只怕早已围涌而上，大卸八块了。

烛龙道：“本族长老会得讯之后，已经重重责罚了北海真神，并连夜搜集了七十二颗‘北海转元丹’，委托烛某带至昆仑，送与金光神疗伤。只是三生石已化为齑粉，再难还复，愧歉之至！”顿了顿又道：“不过，北海真神终究是为了救犬子，方酿此大错，烛某伏乞白帝、王母恕罪。”

双头老祖似笑非笑，躬身行礼，齐声道：“禺京、禺强伏乞白帝、王母恕罪！”

黑水大殿轰然附和，一时声浪震天。

金族群雄尽皆愤慨，心道：“石头姥姥不开花，这是‘伏乞’还是威逼？”

西王母淡淡一笑道：“北海真神乃是水族神巫，我们岂敢治罪？来者是客，蟠桃会上莫提这些事情。烛真神贵体有恙，一路风尘仆仆，还是快请入座吧！”不置可否，将水族群雄顶了回去。

鼓乐齐奏，黑水大殿人潮纷涌，烛龙一行次第入席。

钟声铿然，陆吾高声道：“拓拔太子、白公子，请继续吧！”群雄目光这才纷纷从黑水大殿转移至玲珑浮台。

白云飞微微一笑，转身朝着双头老祖行礼道：“北海真神福安，小侄想借神上的媸奴，为我吹奏‘雨雪曲’，万请准许。”

拓拔野心中“咯咯”一响，却听禺强哈哈笑道：“白公子果然好眼力。她善吹苍龙角，想来吹埙也不在话下。”黑袖一挥，冷冶道：“媸奴，还不快去？”雨师妾盈盈起身，脚链脆响，低着头翩然走到殿前环廊上。

群雄耸然动容，低语纷纷。此刻，众人都已猜到这红发女奴便是大荒第一妖女雨师妾。但她为何从一国之王沦落为女奴，却是百思不得其解。不过自日华城一战后，龙女与龙神太子的私情便传得沸沸扬扬，令五族中爱慕龙女的群雄大吃干醋。眼见两人在如此尴尬的情境中重逢，众人不免都有些幸灾乐祸，笑嘻嘻地袖手旁观。

白云飞笑道：“有劳媸奴了！”指尖一弹，淡白色的鱼型陶埙稳稳地落到雨师妾的素手之中。她轻轻点了点头，双手轻握陶坟，樱唇微启，抵在吹音孔上。

阳光暖暖地照在她的藤木面具上，秋水明眸平静无漪，殊无喜怒。大风卷舞，黑袍飞扬，陶埙忽地发出一声悲凉的呜咽。

众人低声惊咦，衣袍翻飞处，她那双晶莹如雪的玉腿上，竟纵横交错布满了青淤血痕。历历分明，触目惊心。

拓拔野脑中嗡然震响，想要传音询问，喉中却仿佛被巨石塞堵，发不出丝毫声响；狂怒悲苦，热泪盈眶。

当是时，白云飞大声道：“西风其凉，雨雪其雾……”突然银光怒舞，寒气袭人，人影疾闪，长剑如狂风暴雪朝拓拔野急攻而来。

众人低呼，拓拔野一凛，只觉那剑气迅疾逾电，迫在眉睫，一时竟无暇拔剑，唯有急速飞退。埙声悲旷苍凉，如荒漠孤风，呼号怒卷。那剑光亦如暴风悲舞，穷追不舍。

“嗤嗤”连响，被剑气所激，拓拔野衣裳接连绽裂，胸肋、大腿等处火辣辣生疼，鲜血激射。刹那之间，竟已受了七处轻伤。

八殿轰然，女子尖叫声此起彼落。忽听箫声悠扬，清雅疏淡，姑射仙子吹起了“天璇灵韵曲”。

                  ※　　　　　　　※　　　　　　　※

银光乱舞，剑势妖魅莫测，无论拓拔野如何飞掠绕窜，剑气离他心脏、咽喉等要害始终只有三寸之距，稍有不慎，立时便要命丧当场。数次想要抽暇拔剑，却被其凌厉剑气完全压制，不能得空。

拓拔野心中骇然，始知柳浪所言非虚，若以剑法而论，此人绝对可以列入大荒前五，远在自己之上！适才牵挂雨师妾，心绪紊乱，被他强占先机，一时落尽下风；若以定海神珠施展法术，自可脱困反攻，但先前即已定下规炬，只是比试剑术，自己又岂能出尔反尔？当下凛然凝神，全力闪避，伺机反击。

两人在八殿之间御风飞掠，闪电绕舞。八殿时而鸦雀无声，时而惊呼迭起，众女花容失色，纷纷为拓拔野捏了一把汗。

纤纤轻咬指尖，心中狂跳，眼见曲子已经演奏过半，拓拔野依旧不得拔剑，闪避得极是吃紧，她紧张得透不过气来，暗自苦苦祈告。

人影飞闪，剑光眩目。两人过处，大风呼卷，寒意凛冽，檐铃激荡，琉璃瓦上倏地凝结一层淡淡的白霜。

“天璇灵韵曲”清亮悦耳，如清泉漱心，令拓拔野迅速宁静下来。虽然依旧躲避得颇为狼狈，但却已经逐渐摸清了白云飞的剑势。心中一动，忖道：“此人剑法凌厉妖异，快捷莫测，倒有些像长留仙子的‘一寸光阴’。若能预测其剑势，便可以快制快，打他个措手不及。”

正思忖间，香风扑面，那熟悉的甜蜜芬芳之气倏地钻入鼻息。这一瞬间，他恰巧从雨师妾身前飞过，忍不住朝她瞥了一眼。见她秋波荡漾，蓦地闪过温柔、凄楚、关切的神色，心中登时大痛，几乎把持不住。

只听白云飞朗声道：“……只影随行，孤雁南飞。其虚其邪？既亟只且！”剑光纵横飞舞，气浪绵密如层层银涛炽焰。拓拔野正自心猿意马，左肩右胸齐齐一痛，鲜血长喷，又引来一片惊呼声。

雨师妾娇躯一颤，埙声蓦地失声走调，白云飞的剑势登时一顿，堪堪偏差毫厘，从拓拔野脖颈右侧半寸处电闪而过，肤裂血流，数十根发丝断裂飞舞。

群雄惊呼声中，拓拔野藉机陡然下沉，长啸道：“人影肥瘦，王蟾圆缺，昆仑千秋雪……”身影变幻飞舞，呛然脆吟，一道碧翠剑光冲天破舞，无锋剑终于出鞘。

“当当”脆响，光轮爆破，银光万点，如月下雪花随风狂舞。白云飞低咦一声，满脸骇讶，翻身飘然飞起。虎口震裂，长剑几乎拿捏不住。

突听“啪”地一声巨响，一道弧形银光从黑水大殿中破风裂舞，重重地抽打在雨师妾的背上。雨师妾娇躯剧震，黑袍开裂，露出一抹雪白的背脊。一道鲜红的伤痕赫赫在目，赤艳的血珠陡然沁出，丝丝滑落。

众人骇然，尽皆怔住。禺强狞笑道：“贱人，连曲子也吹不好，真是丢了我的脸面。”

禺京桀桀冷笑道：“只怕她故意吹走调，吃里扒外，护着这小子哩！”话音未落，黑袖飞舞，银光雷电劈闪，又是“啪”地一声锐响，狠狠地抽打在雨师妾的身上。

彩巾缠头陡然裂碎，红发飘扬，黑袍撕裂；雨师妾几乎半裸着身子，疼得簌簌颤抖，却不发一声，挺直了身子，继续吹奏陶埙。

拓拔野热血上涌，狂怒已极，断剑遥指，厉声喝道：“双头老妖，你想干嘛？”

禺京阴恻恻地笑道：“龙神太子瞧不见吗？我在管教女奴咧！”

禺强龇牙笑道：“这贱人皮痒得紧，一天没抽上几鞭，就吃不下饭，睡不着觉。怎么，太子也有兴趣替我管教管教吗？”说话之间，龙鲸牙骨鞭雷霆电舞，又接连抽了雨师妾六、七鞭，碎帛飞扬，皮开肉绽。

众人大哗，不忍卒睹。白帝、西王母等人紧蹙眉头，虽然颇感愤怒，但根据大荒法约，主人鞭挞奴隶，乃是天经地义之事，旁人无权千涉。

拓拔野气怒欲狂，浑身颤抖，每一鞭似乎都抽打在他的身上，痛彻心骨，血管几乎要炸裂开来。一时间竟萌发强烈冲动，恨不能立即冲上黑水大殿，将那双头老妖斩为碎段。

突听白云飞喝道：“山有榛，隰有苓。云谁之思？”剑光如厉电，刹那劈落。

“哧”地一声，拓拔野后背衣裳碎裂，鲜血冲射喷涌。众人轰然，纤纤惊叫一声，浑身瘫软，几乎不敢再看。

拓拔野正怒不可遏，念力所及，感受到剑气袭来，浑身真气登时火山似的进爆；身子蓦地一移，那银亮的剑光从他右肩没入，破胸冲出。大声喝道：“斜斟北斗，细饮银河，共我醉明月！”身形电闪，沿着那道剑光飞速后移。断剑飞舞，碧光如银河倒泻，轰然飞卷。

“叮！”银光碎裂，白云飞低喝一声，手掌震裂，长剑脱手。耳边听见拓拔野长声喝道：“一夜春风，心如桑叶，又是花开时节……”眼前一花，碧光深浅乱闪，胸上一凉，一道寒气瞬间插入。他惊骇欲狂，蓦地闪过一个念头“我命休矣！”大叫一声，登时晕厥。

檐铃脆响，八殿寂然。箫声清了，绕梁回荡。

众人惊骇地瞪视着玲珑浮台上空。拓拔野凝风伫立，右肩贯穿一柄淡青色的长剑，剑身嗡嗡震动。右手反转，断剑抵在白云飞的左胸，只需再进半寸，立时便贯穿心脉，神鬼难救。过了片刻，白云飞突然睁眼大叫道：“我死啦！我死啦！”轰然掉落，“扑通”一声掉入瑶池之中。

众人又是吃惊又是好笑，想不到拓拔野竟能突出险招，刹那之间反败为胜。水族群雄更是惊怒交集，半晌无话。

清风卷舞，红发飞扬，雨师妾倚栏痴痴地凝望着拓拔野，犹自吹奏着陶埙，曲调苍凉悠远，赫然是那句“山有榛，隰有苓。云谁之恩？”反覆绕转，凄楚欲绝，彷佛风中芦苇，雨里梧桐。

拓拔野怔然凝立，浑然不见众人神情；脑中迷乱，失魂落魄，听到回肠荡气处，忍不住热泪夺眶而出。

钟声回旋，第八场比试由姬远玄对阵水族泠邪。

泠邪是新近崛起的石者城年轻城主，其父死于土族姬承纥之手，因而极恨土族中人。少年时搏杀孟极豹，以其獠牙混合北海玄冰铁，制成“寒冰牙刀”。两年前，曾以此刀斩杀大荒著名土族游侠库布里，由此名动天下。一年之中连败三名真人级高手，被烛龙破格擢升为城主。其杀父仇人姬承纥乃是姬远玄的族叔，由他来迎战姬远玄，实是再妙不过。

钟声方响，泠邪便如狂虎疯豹，全力猛攻，寒冰牙刀光芒凛冽，如冰河进浪，将姬远玄追得险象环生。

众人瞧得惊心动魄，均未料到这籍籍无名的骠悍少年方一出手，便将当今风头极健的黄帝少子压制下风。想起蟠桃会上众少年的惊人表现，心中各自感叹——当真是长江后浪推前浪，短短几年间，大荒竟出了这么多少年高手！

拓拔野此时已是魂不守舍，只瞧了片刻，便无心观战，目光如磁石附铁，紧紧地萦系在远处的雨师妾身上。她跪坐在众女奴中，泥塑似的动也不动，蚝首微仰，妙目凝视着檐角蓝空，眼波突然变得蒙胧而柔和，也不知在想些什么。

顺着她的眼角望去，碧蓝的晴空风起云涌，那层层翻叠的白云迅速地离散聚合，变幻出各种形状。拓拔野忽地想起当日神农所说的那句话：“人生聚散离合，如浮云变幻，宇宙万物，尽皆如此……”心中登时一阵剠痛悲凉，咬牙忖道：“好姐姐，不管东西南北风，也绝不能将我们吹散。这次我再不与你分离了！”

禺京、禺强似乎感觉到他炽热的目光，两个怪头突然一齐朝他望来，凶睛绿光闪动，嘴角露出一丝狞笑，蓦地转头朝着雨师妾大声呼喝。雨师妾木然起身，脚镰叮当，走到他的身边，跪立斟酒。

禺强故意瞟了拓拔野一眼，淫笑着伸手探抓龙女的胸脯，雨师妾一震，倏地起身后退，美眸中闪过一丝怒色。“当”地一声脆响，禺京变色怒叱，也不知念了什么法诀，她颈上、双踝的锁镣登时收缩，俏脸瞬间雪白，痛楚低吟，委顿在地。

拓拔野惊怒交集，霍然起身，却听禺强狞笑道：“贱人，你是老子的奴婢，老子想要怎样便怎样，他奶奶的乌龟海胆，你居然还敢反抗？”龙鲸牙骨鞭银光怒闪，霍霍地抽打在雨师妾的身上。“劈啪”裂响，力道奇大，八殿群雄的目光纷纷移转过来。

禺京、禺强桀桀怪笑，甚是得意张狂。长鞭一抖，紧紧卷住雨师妾的脖颈，将她倏地拖了过来，一脚踩在她的背上，怪眼瞥向拓拔野，咧嘴大声笑道：“贱婢，天王老子也救下了你。再不乖乖听话，老子将你赏给犬戎做奴妾，让你只能日日夜夜跪着，作一条母狗。”

“砰！”拓拔野气怒攻心，一脚绊翻了桌案，正欲大步上前，却被六侯爷、柳浪一齐拉住。柳浪低声道：“城主，老妖故意这般气你，乃是想让你方寸大乱，难以继续比试。你若是按捺不住怒火，岂不上了他的当吗？”

六侯爷点头道：“柳军师说得不错。眼下最为紧要的是莫让水妖奸谋得逞，保住纤纤姑娘不入虎口。等到选秀结束，再救龙女不迟。”顿了顿，叹道：“他奶奶的紫菜鱼皮，何况龙女现在是老妖的奴婢，他想要怎样，别人又岂能干涉？”

八殿万千双眼光积聚在他的身上，或同情；或愤慨；或妒恨：或幸灾乐祸……拓拔野咬牙握拳，怒火熊熊燃烧，望着雨师妾蜷身卧地，微微颤抖，更是心痛如绞。禺京、禺强狞笑望着他，凶睛中满是挑衅之意，长鞭高举，只要他再踏出半步，立时又要一鞭击下。

拓拔野深吸一口气，将那狂烈的怒火强行压了下去。眼中厉芒大作，盯着禺京、禺强森冷地一笑，心中暗自发誓：“终有一日，要让你们求生不得，求死不能！”徐徐地坐了下来：心中充斥着从未有过的悲怒与仇恨，仿佛阴郁而狂烈的炽火，一阵阵地烧得他生疼。

当是时，匆听玲珑浮台上传来一声惊怒厉喝，橙黄光芒冲天进爆，檐铃激荡。泠邪翻身跌飞，口喷鲜血，笔直地坠入瑶池清波。姬远玄抱剑于胸，徐徐落地，微笑道：“承让。”

众人愕然，适才分明还是泠邪大占上风，怎地在瞥望雨师妾的刹那之间，场上便局势逆转？

第九场比试由烈碧光晟对阵李白石。一个是水族长老，一个是火族前长老，倒也算得旗鼓相当。不料钟声方响，李白石便大袖飘飘，弯腰朝烈碧光晟遥遥一拜，自行认输，洒然离台。

众人大为意外，但旋即释然。两人以实力相较，李白石确实相去颇远，与其输得灰头土脸，还不如及早抽身退出，保全颜面。况且李白石等人参加选秀，最大的目的乃是为十四郎护驾，对拓拔野等人形成包夹之势，个人成败，却是殊无所谓。烈碧光晟与水族暗中结盟，已是天下皆知的“秘密”，由他进入九强，对于水族亦无害处。

二轮既罢，拓拔野、姬远玄、烈炎、烈碧光晟、十四郎、杜岚、龙石、刀枫、江冰恋九人胜出。金族长老会稍加商议，决定将九人分为三组，每组三人，抽签回圈比试。每组决出一名胜者，做为最后的驸马人选，供西陵公主选择。

                  ※　　　　　　　※　　　　　　　※

正乍时分，三组抽签分定。陆吾公布组别名单时，群雄忐忑，惊叫、欢呼声不绝于耳，吵嚷已极。陆吾朗声道：“第一组，赤帝烈碧光晟、炎帝烈炎、铁木将军刀枫。第二组，南炎法师龙石、黑白岛主杜岚、水仙城主江冰恋……”

还未说完，黑水，黄上两殿已是一片哗然。前六人既已确定，剩下的那组自然是拓拔野、姬远玄与十四郎。水族群雄惊怒沮丧，大感不妙，有人突然尖声叫道：“他奶奶的乌龟海胆，定是有人施法作弊，不算不算！重新抽签分组！”

土族、龙族群雄大哗，轰然反唇相讥，想到水妖机关算尽，反倒落得如此田地，都极是兴高采烈。

十四郎却对满殿的喧嚣听若不闻，斜眼凶光闪耀，冷冷地瞪视着拓拔野，尽是仇恨、兴奋而狂怒的神色，嘴角挂着阴森的笑意，右手缓缓收紧，将掌中的青铜杯拧为铜水，汩汩滴落。

六侯爷勾着拓拔野肩膀，举杯笑道：“妙极妙极！有你和姬小子一齐夹击，小水妖只能乖乖地回朝阳谷相亲去了。”忽地眉头一皱，嘿然道：“不过你和姬小子只有一人能够胜出，倘若不是你，纤纤公主—定又翻脸不认帐，宁可做一辈子老姑婆了。以她的倔强性子，就是天崩地裂，五族大乱，她也不会改变心意呢！拓拔磁石，是胜是负，你可要好好想上一想。”

拓拔野下意识地朝纤纤望去，见她板着俏脸，轻怒薄嗔地凝视自己，心里一阵愧疚。他之所以加入驸马选秀，只想帮助姬远玄扫清障碍，撮合他与纤纤。但心底却未尝不明白，纤纤对自己情深一往，即便姬远玄技压群雄，拔得头筹，她也必定不为所动。自己的这一厢情愿，到头来多半徒惹纤纤伤心而已。

六侯爷见他皱眉不语，失笑道：“小子，纤纤姑娘如花似玉，对你又死心塌地，有什么不好？别人求之不得的美事，怎地到了你这便成了天大的苦差？他奶奶的紫菜鱼皮，我说你也别思前顾后了，索性打败姬小子、小水妖，娶了纤纤就是。”

看了看黑水大殿，压低嗓子道：“你若对龙女念念不忘，大不了蟠桃会后，咱们集结重兵，打水妖个措手不及，将她抢回，一齐娶作老婆便是。”

班照、成猴子等人闻言，无不眉飞色舞，齐声附和。

柳浪吞了口口水，点头正色道：“侯爷说的是。大丈夫理应多娶妻妾，广蓄奴婢，城主贵为太子，更当如此。城主若能当上金族驸马，有白帝、王母相助，四族联盟固若金汤，大半天下已入囊中，大事何愁不成？不但圣法师可以轻松复城，我们这些人，也能早日洗脱流囚身份，不必再终日惶惶，藏头匿尾。”

拓拔野面上一红，心中微有所动，沉吟不决，忍不住朝雨师妾望去；见她默默跪坐于双头老祖的桌前，忍气吞声受其颐指气使，浑无从前那妖娆冶荡的风情，心中登时又是一阵大痛，忖道：“雨师姐姐为了我，放弃一切，沦落至此，我又怎能在此时心生旁念？况且这些年，我始终视纤纤为亲妹子，殊无男女之念，又岂能为了四族联盟，便昧心做金族驸马？这样哄她，对她岂不是更加不公吗？”

心乱如麻，目光转处，忽然瞧见一双清澈妙目凝视自己，登时如饮清甜幽泉，躁乱大消。姑射仙子缓缓地放低箫管，望着他浅浅一笑，转过头去。不知何以，那刹那的眸光中，竟似蕴藏着淡淡的失落、欢喜与哀伤。

拓拔野蓦地一震，这才想起此时此刻，在这瑶池宫八合大殿中，竟坐着他生命中最为重要的三个女子，心中登时生出奇妙而怪异的感觉。耳畔倏地响起当日龙神的叹息：“臭小子，你喜欢的究竟是哪一个呢？”

忽然想起适才在玲珑浮台与白云飞生死相决时，他的耳中心底，响彻的都是雨师妾如泣如诉的磒声；姑射仙子的洞箫反倒如清风过耳，了然无痕，自重见雨师妾的那刻起，所有一切都被他抛之脑后，就连这令他神魂颠倒的仙子，竟也一时忘得一干二净。难道……难道自己？心中狂跳，一个念头从迷乱的思绪中陡然跳出……

管弦齐奏，仙乐飘飘，又是中歇时刻。众使女穿花舞蝶，将酒菜蔬果端入各殿。

群雄观战半晌，早巳饥肠辘辘，闻到酒肉香味，食指大动，纷纷倾饮大嚼。

忽听天吴笑道：“如此醇酒传肴，岂能没有美人助兴？北海神上，久闻北海女奴精擅歌舞，何不藉着今日，让我们人家开开眼？”群雄大喜，轰然附和。

禺京桀桀笑道：“水伯有命，岂敢不从？只怕这些蠢婢扫了人家的雅兴哩！”

黑袖一挥，二十五名北海女奴飘然起身，朝着众人盈盈行礼，穿堂过殿，到了玲珑浮台上。

鼓磬清脆，笛箫悠扬，众女奴翩翩歌舞，脚镣锁链发出悦耳而整齐的声响，伴着那跌宕的曲乐，更觉节奏鲜明。清扬柔和的歌声和谐交揉，纯净如雪山明月，婉转如行云流水，令人心旷神怡，飘飘欲仙。

风和日丽，清波荡漾。众人眼前一亮，只觉身在仙境，这二十五名载歌载舞的绝色女子，分明是天上仙子。群雄听赏入神，八殿无声。六侯爷、柳浪、李白石、白云飞等风月老手亦神魂飘荡，怔怔不语，便连杯中美酒倾洒大半也浑然不觉。

衣裙翻飞，玉人交错，那绺红发烈火似的熊熊燃烧，深深地吸引着拓拔野的目光。二十五名美艳女奴中，只有雨师妾戴着面具，瞧不真切，但也正因如此，更添神秘之感，撩人遐思。她妖媚在骨，虽不过慵懒起舞，但随意间流露出的万千风情，亦是以让其他女子黯然失色。八殿男子的大半目光都如胶似漆地粘在她的身上。

拓拔野悲喜交叠，目睹她戴着脚镙，屈辱歌舞，想起从前她张扬冶荡、魅惑众生的风姿，心中更加刺疼难过。

一曲既罢，八殿掌声雷动，轰然叫好。

青木大殿中，一个男子叫道：“果然是闻名不如见面，北海女奴当真妙不可言。只是隔雾看花，未免有些不过瘾，不知北海神上能否让媸奴除下面具，也好让大家一睹芳容？”群雄虽知媸奴必是雨师妾，但久未目睹姿容，被这番歌舞撩拨，早已心痒难耐，闻言纷纷大声附和。八殿女子大为不悦，尽皆鄙夷冷笑。对着艳名远播天下的第—妖女，哪个女子不是妒恨交织？

禺强哈哈笑道：“杨长老，不是老祖小气，只是我这媸奴有个怪脾气，衣服裤子均可脱，面具却万万不能脱。就连我拿她也没奈何哩！你若能将她面具除下，我便将她送你侍寝一夜！”

拓拔野面色剧变，这老妖成心侮辱雨师妾，竟当着天下英豪的面做出这等荒唐承诺。怒火如沸，心中忽地一动，闪过一个念头，忖道：“是了，这倒是上天赐给我的绝好机会！”

那杨长老惊喜交集，颤声道：“神上此言当真？”双眼发光，清瘦的白脸突地变为酱紫色。

禺强嘿然道：“我北海真神何时说话不算数？”

禺京点头怪笑道：“此次蟠桃会，白帝、王母为西陵公主选秀驸马，留下一段佳话，我们客随主便，也依样画葫芦，聊以助兴。今日谁能摘下媸奴面具，便可做她一夜的主人，绝无戏言。”

群雄哗然，跃跃欲试。杨长老大喜，霍然离席，笑道：“一言为定！”生怕别人抢先，闪电似的朝玲珑浮台扑去。


第二章 金风玉露

第十七卷 金刀驸马

第二章 金风玉露

杨明去势极快，如卷狂风，檐铃震荡，“叮当”脆响。众人哄然，翘首观望。

玲珑浮台上娇呼迭起，众女奴花容失色，纷纷退藏到台沿玉柱之后。大风鼓舞，雨师妾玉雕似的凝立不动，裙袍飘荡，龙角摇曳，那双美眸在藤木面具后闪耀着冷冷的光芒，竟有凛然不可侵犯的冰霜冷艳。

杨明呆了一呆，不敢逼视，哑着嗓子笑道：“碧螺城杨明，向媸奴讨乞面具。”

雨师妾眼波荡漾，默然不答，微带嘲讽之意。她虽已是奴婢之身，然毕竟久为国主，地位尊崇，藤木面目与玄冰铁链仍掩不住那华贵妖娆的楚楚风情。杨明对她倾慕久矣！十年间屡遭拒绝：此刻双方虽然身份悬殊，但直面玉人，却依旧自惭形秽，连呼吸也困难起来。

八殿群雄见他呆呆站立，大感不耐，纷纷呼喝，恨不能立时取而代之。

杨明略一凝神，低声道：“得罪了！”倏地电冲而出，绿影飞闪，双手朝雨师妾的面具抓去。铁链叮当，雨师妾翩然飞舞，宛如一朵黑云迤逦飘扬，瞬间避让开去。

八殿轰然，鼓乐齐奏，两人在清波玉台上穿梭绕舞，旋转追随。

欢呼、惊叫声不绝于耳，声浪震天。拓拔野紧张之至，生怕雨师妾避之不及，被他抓下面具；一颗心吊在嗓子眼上，随时都要跳将出来。

“哧”地一声，碧光飞舞，万千道丝索电封卷舞，倏地将雨师妾紧紧缠住。杨明大喜，颤声叫道：“抓到你了！”俯身疾掠，探手抓住了她的面罩边沿。

拓拔野心下一沉，八殿惊呼惋叹，愤愤如雷。

却见黑光一闪，杨明惨叫一声，冲天飞起，眉心赫然插了一根牛毛似的乌针。原来在这电光石火之间，雨师妾竟从口中喷出一根毒针，突施暗算。杨明狂喜之下，殊无防备，登时被打了个正着。

众人惊叫声中，杨明重重摔落在地，瘦削的白脸急速变作青黑色，双眼惊怖凸出，说不出的丑恶难看。他喉中“赫赫”作响，说不出话。嘴角怪笑，艰难地爬将起来，摇摇晃晃地朝雨师妾走去。

雨师妾美眸中闪过惊讶、愤怒而羞恼的神色，突然素手一分，将浑身紧箍的丝索震飞开来，当空旋舞凝合，化为一道九股绳鞭。

“嗖！”破风怒舞，那道九股绳鞭挟带隐隐风雷，重重地抽击在杨明的身上。

碧光霍霍，绳鞭霹雳狂风似的抽打，“啪啦”脆响，衣碎皮裂，血肉模糊，他哑声隆叫，仰首摔倒，乌血在身下迅速地洇散开来。

众人惊呼，大为不忍。却见杨明挣扎了片刻，竟又支撑着爬起，跌跌撞撞地走向雨师妾，伸长手臂，颤抖着朝她的面具探去。

众人愕然，无不动容。气息将尽，他竟仍想一睹芳姿！拓拔野心中一跳，想不到他对雨师妾痴心若此，想起自己的三心两意，惭愧更甚。

杨明走了两步，“咯啦”脆响，膝骨断裂，萎顿倒地。抽搐半晌，终于不再动弹，但那双凸眼却依旧依恋地凝望着雨师妾，嘴角挂着欢喜的笑容，似乎觉得能死在倾慕的女子手中，也是一件甜蜜无已的关事。雨师妾香肩微颤，蓦地抛开手中的绳鞭，转过身去。

八殿鸦雀无声，众人都想不到竟是这等结果。

禺强狞声暍道：“贱婢！好大的胆子，竟敢当众残杀木族长老！老子揭了你的皮！”银光电闪，龙鲸牙骨鞭怒劈而出。

忽听句芒叫道：“且慢！杨长老既敢登台，便已考虑到各种后果。你情我愿，死得其所，又怎能怪责媸奴？北海神上不必介怀。”木族群雄寥寥附应。

禺京收住鞭势，佯装沉吟，怪笑道：“句木神说得也是。鲜花有刺河豚剧毒；哪位朋友想要上场摘这奴婢的面具，可要十二分担心了。”

话音末落，竟又有几十人轰然应答，争先恐后地朝雨师妾冲掠而去。人影交错，相互阻挠，“蓬蓬”连响，气浪层叠进放。

拓拔野心中一紧：此时不去，更待何时？蓦地抄足飞掠，怒箭似的冲出四海殿，藉着定海珠穿透汹涌气浪，抢在众人之前落定立身，高声道：“龙族拓拔野，恳请一睹姑娘芳容。”

八殿大哗，纤纤霍然起身，怒视场内，咬唇不语。那冲上浮台的数十豪英亦大感意外，面面相戏，极是恼恨沮丧。

禺京森然笑道：“拓拔太子不是已经参加驸马选秀了吗？怎地还有如此风流雅兴，想要和媸奴共度春宵？”群雄轰然，西王母花容微微一沉，极是不悦。

拓拔野视若不见，淡然微笑道：“怎么，不成吗？”黑水、青木、赤火三大殿登时嘘声大作，纷纷叫道：“哪有这等便宜事？要嘛做驸马，要嘛挑媸奴！”

禺强哈哈大笑，将喧哗声压了下去，戏谑道：“想不到拓拔太子和我是同好哩！嘿嘿，只要你能摘除媸奴面罩，有何不能？”

禺京斜睨雨师妾，扬眉怪笑道：“媸奴，你若愿意陪他一夜，便自行解下面罩吧！”

众人一凛，登转寂静，纷纷凝望雨师妾。群雄皆知她对拓拔野颇为钟情，猜想此番必定门动解除面罩，投怀送抱；一时无不妒恨沮丧，忐忑不安。

岂料雨师妾木然而立，瞧也不瞧拓拔野，只是轻轻地摇了摇头。群豪低呼，大感诧异。禺京嘿然道：“既然如此，那就只能看拓拔太子的本事了。”

拓拔野心中一沉，又是失望又是惊讶，蓦地忖道：“她定是受双头老妖胁迫，才违心若此。”悲愤交织，微微一笑，传音道：“好姐姐，摘下面罩随我走吧！你放心，我绝不让这些水妖再伤你—根寒毛。”雨师妾动也不动，依旧只轻轻地摇了摇头。

拓拔野忍住失望，正欲继续劝慰，八殿嘘声又起，有人叫道：“拓拔小子，她不想跟你走，你还罗里罗嗦地作甚？快快闪到一旁去，让我试试！”浮台上的群豪轰然附和，纷纷抢身上前，朝雨师妾冲去。

人影缤纷，气浪汹涌。

拓拔野正没好气，见状更是恶从心头起，憋了半晌的怒火在这一刻一齐爆发，纵声长笑道：“只怕你们没这个福分！”倏地急旋绕舞，长生真气滔滔鼓舞，剑光如电，绿芒纵横劈裂。

只听“哧哧”轻响，惊呼迭起，那数十道人影纷纷后退，其中大半惨叫着掉入瑶池之中，水花四溅。

笑声回荡，拓拔野飘然落地，衣袂卷舞，断剑呛然入鞘。回身冷冷地扫望台上余下的十几人，森然微笑道：“再上一步，斩断双足。”他竟在瞬息间以定海珠弹压众人身势，施展“万木朝春”闪电般刺伤群雄膝骨，将彼等一齐震飞。

台上群豪面色惨白，呆呆地望着双膝上深达寸许的伤口，惊怒交集，突然一阵剧痛酸软，大叫着跪坐在地。

八殿大哗，无下骇然恚怒。蟠桃会以来，拓拔野一直温雅随和，不知为何刹那之间竟判若两人。卓然傲立，碧气鼓舞，那双眼神凌厉儡人，杀气凛冽，令人望之心生惧意。

六侯爷倒抽一口凉气，喃喃道：“他奶奶的紫菜鱼皮，想不到这小子发起狠来，竟也这般凶恶。”

哥澜椎、成猴子等人却极是兴奋，齐呼过瘾。

柳浪摇头叹道：“城主已经中了水妖圈套，成为众矢之的，你们还这般高兴？水妖搬出龙女，便是旨在干扰城主，令他不能专心于驸马选秀。他越是为了龙女动怒，便越中水妖下怀。”顿了顿，嘿然道：“城主为红颜一怒冲冠，方寸已然大乱，保不准还会做出什么惊人之举。”眉头紧皱，极是担心。

说话问，受伤群雄已被金族卫士扛出浮台，黑水、青木等殿群情如沸，纷纷朝着拓拔野叫喝怒骂。拓拔野听若罔闻，心如钢铁，望着雨师妾咬牙传音道：“雨师姐姐，不管你愿不愿意，就算与天下人为敌，今日我也一定要救你离开！”

雨师妾肩头微微一颤，红发在风中急剧地飘拂，催情蛇曲伸不已。过了一会儿，终于徐徐转过身来。妙目滢光闪烁，深深地凝视着拓拔野，凄然传音道：“小傻蛋，你……你这又是何苦？”

相隔如许之久，重又听到她那佣懒娇媚的声音，拓拔野悲喜难抑，视线突然变得迷蒙。强忍胸中奔涌的心潮，微笑道：“好姐姐，你终于肯和我说话了吗？摘下这面罩吧！让我好好看看你。”缓步走上前去。

雨师妾突然朝后退了一步，脚缭叮当，颈上锁链清脆震荡。眼巾闪过悲苦恐惧的神色，摇头传音道：“忘了我吧！我已经不再是雨师妾啦！不过是……不过残花败柳、奴婢之身……”声音轻颤，眼圈一红，泪珠倏地滚落。

拓拔野心中大痛，喉咙中彷佛被什么堵住了，体内的热血却在喧嚣地涌动。摇头嘎声道：“好姐姐，难道你现在还不明白我的心吗？我怎么能忘了你？不管你变作什么身份，始终是我至为欢喜的眼泪袋子。从今日起，我要你永远留在我身边，再也不分离……”声音沉痛而嘶哑，每说一句，便往前跨近一大步。

雨师妾被他那热辣辣的目光烧灼得微微颤抖，冰冷的身子急剧烧烫起来，双颊潮红似火。听他步步紧逼地低声倾诉，芳心剧跳，全身酸软乏力，泪水不住地滚落着。

心中凄楚、苦痛、甜蜜、幸福……宛如怒潮卷溺。当他靠近到咫尺之距，那熟悉的男性气息排山倒海，令她瞬间淹没窒息。她突然崩溃了，心乱如麻，柔情汹涌，多么想抛离一切，紧紧地抱住这宿命的男子啊！今生今世，永不分离。

但当拓拔野的指尖轻轻地触到面具的边缘，她忽然一震，蓦地清醒，心底闪电似的掠过一个念头：“绝不能让他看见自己！”倏然后退，翩翩立定，强忍住心中那如割的绞痛，含着泪笑道：“听了你这些话，姐姐好生欢喜，什么苦痛都不枉了。小傻蛋，记住我从前的模样，可别忘记啦……”突然素手一翻，握着一柄蛇形匕首朝自己心窝刺去。

拓拔野“啊”地大叫，心胆欲裂，待要扑救，已然不及。

                  ※　　　　　　　※　　　　　　　※

众人惊呼声中，几道白光、黑芒从白金、黑水两殿同时闪起，气浪进爆，眩光刺目，只听见雨师妾颤声娇呼，那蛇形匕首突地冲天飞射，亮起耀眼的白光。众人心中一宽，知道她必已无恙。

拓拔野惊魂甫定，生伯她重又寻死，蓦地疾身掠进，双手急拍，将她周身经脉尽数封住，左臂舒张，搂住她的纤腰，稳稳落地。心中惊疑不定，忖想：“她为何宁死也不让我看见脸容？”伸手颤抖着取下了那藤木面罩。

八殿轰然惊呼，拓拔野脑中嗡然炸响，热血冲顶，仿佛万千个焦雷一齐轰奏，险些站立不住。

雨师妾怔怔地凝望着拓拔野，目中神色痛苦欲绝，嘴角泛起凄楚的笑容，低声道：“这样的雨师妾，你还喜欢吗？”倏地闭上眼睛，泪珠簌簌掉落。

阳光灿烂，水光摇荡。那张原本娇媚如仙、雪白细腻的俏脸上布满了虫蛇咬噬的累累疤痕，淡紫浅绿，凹凸不平。额上以朱砂等物剠写了两个大字“媸奴”，赤红如血，触目惊心。

昔日大荒最为美艳的第一妖女竟变得丑陋无已。

拓拔野惊怒悲愤，颤抖着轻抚她的睑颊，心中如被万箭揽射，千刀齐剐。张开嘴，想说些什么，却发不出声响，视野迷蒙，一颗滚烫的热泪滴落在她的脸上，涸化开来。突然明白为何她当日在方山上一再拒绝相认，而今日宁可自刎也不肯揭开面具了。

八殿寂然，众人骇异地望着二人，目瞪口呆。那些原本想要撩揭佳人面具的豪雄突然觉得一阵庆幸；一些胆小的女子只看了片刻，便觉得一阵害怕烦恶，转头不敢再看。

禺京冷森森地怪笑道：“既叫‘媸奴’，当然就是个丑八怪啦！拓拔太子没有吓着吧？”

禺强笑道：“这贱人吃里扒外，屡教不改，烛真神失望透顶，特将她赏我为奴，命我好好管教。嘿嘿，她不是自以为风骚美貌，勾搭外人吗？我就让她从此变作媸奴，连猪狗也望而却步。”

禺京叹道：“可惜她虽然丑怪无比，每日点名要她相陪的宾客还是不计其数哩！真是奇哉怪也！”

双头老祖一唱一和，桀桀怪笑，得意已极。龙族群雄大怒，纷纷破口大骂，黄土、白金诸殿亦愤愤不平，轰然一片。

拓拔野越听越加悲怒欲狂，体内真气翻江倒海，气血冲涌，突然抱紧雨师妾仰天长啸。啸声高亢激烈，云进雾散，钟鼓齐鸣。众人一凛，暗自心惊。

听那啸声悲苦郁怒，八殿众女深感恻然，恨不能抱他入怀，抚平其伤；想到一代妖娆降身为奴，丑怪若此，对雨师妾亦大起同情之心。纤纤咬唇怔怔不语，心中又是难过又是妒恨。

檐铃激荡，铜钟铿然。

拓拔野长啸半晌，胸中那悲郁之气依旧如浓雾集结不散，他一生之中，从未有如此刻这般悲愤仇恨。怒火熊熊，真气鼓舞，玲珑浮台四固的波涛随着他的情绪起伏，跌宕喷涌，忽高忽低。

啸声突然转高，“铿！”断剑在竹鞘中呛然自吟，一道森寒杀气脱鞘怒射，骤然指向黑水大殿。“叮当”脆响，殿檐的铃铛登时碎裂。

众人色变，水族群雄纷纷凝神戒备。哥澜椎等人低骂声中，纷纷握住兵刀，只待拓拔野一声令下，便立即扑往黑水大殿，与众水妖杀个鱼死网破。群雄怒目相向，剑拔弩张，战斗态势一触即发。

拓拔野蓦地止住啸声，冷冷地扫望水族群雄，嘴角挂着愤怒、鄙夷而森寒的微笑。目光如冰锥刺骨，众人无不心生寒意。唯有烛龙病撅佩地斜身靠坐，竖长的眼睛似闭非闭，偶尔闪过两点森蓝的幽光，仿佛此事与他殊无关系。

八殿肃静，掉针可闻。

突听姬远玄鼓掌微笑道：“盘古兵法有云：‘不战而屈人之兵’，三弟不费吹灰之力，就赢得媸奴一夜之主，果然高妙。这‘海龙啸’更是惊天动地，令人叹服！驸马选秀中，贤弟若还如此智勇，愚兄只能甘拜下风了。”

拓拔野一凛，知他在暗示自己既已救得雨师妾，当以大局为重，全力参与驸马选秀，不必再与水妖纠缠。眼见双头老祖、乌丝兰玛、句芒等人笑吟吟地望着自己，心道：“这些奸贼故意激我发怒，妄图搅乱蟠桃会，破坏我四族联盟。我若沉不住气，岂不正中他们圈套？”

强忍怒气，低头俯望雨师妾，见她睫毛轻颤，泪珠末干，心中又是一阵裂痛。耳畔响起她的凄然言语：“这样的雨师妾，你还喜欢吗？”热血轰然上涌，心中激荡，低声道：“好姐姐，在我眼里，你永远是天底下最美的女人。我喜欢你胜过世间一切。”不顾众目睽睽，低下头来，轻轻吻去她脸上的泪痕。

众人轰然，雨师妾周身一震，红霞飞涌，双眼不敢睁开，泪水却汹涌而出，哽咽凄然道：“你……你……”激动悲喜，说不出话来。

拓拔野嘴唇温柔地扫过那凹凸不平的肌肤，热泪盈眶，心中刺痛难忍，多么想将她的脸容与内心的创伤一同舔平啊！双臂紧紧地抱住她，恨不能将她箍入自己体内。

她的呜咽、呻吟与气息仿佛春风海浪，温柔而汹涌地卷席着，在他的心底激起一阵阵甜蜜而痛苦的战栗……

这一刻，他如此清楚的发觉，自己竟是这么深爱着怀中的女子。一个鲜明的念头红日似的从喧嚣的心海里跳跃而出，温暖而耀目地攀升着，照亮了原本黑暗纷乱的世界。

良久，他才缓缓抬起头来，那炽烈的仇恨与悲怒已经奇迹般地烟消云散，柔情汹涌，内心重新恢复清明。

当下转头朝着姬远玄微微一笑，传音道：“姬兄弟，纤纤就交付给你了。”姬远玄一怔，正欲发问，他已经转过身，放低雨师妾，朝着白金大殿躬身拜礼，朗声道：“白帝、王母，拓拔野恳请退出驸马选秀。”雨师妾失声惊咦，蓦地睁开妙目。

“当”地一声，纤纤手中玉箸摔碎在地，娇躯轻颤，俏脸惨白。八殿轰然，惊叫、欢呼、惋叹之声喧喧沸腾。西王母淡蓝的眼中闪过凌厉之色，淡淡道：“拓拔太子最后一轮退出，不知何故？”

黑水大殿哗声一片，纷纷叫道：“那还用说？定是生怕惨败在烛公子手下，赶紧夹着尾巴溜之大吉。”

“说来就来，说走就定，你当驸马选秀是跳丰年舞吗？”

“他奶奶的，我看这小子多半是故意捣乱，拿西陵公主耍着玩哩！”

拓拔野充耳下闻，朗声道：“拓拔野已有妻室，实在不该参加驸马选秀。唐突冒犯之处，万请白帝、王母海涵！”

众人大哗，西王母冶冶道：“是吗？不知太子妃是谁？”

拓拔野俯身将雨师妾抱起，昂然而立，扬眉微笑道：“就是她，龙女雨师妾。”

雨师妾“啊”地一声，周身僵硬，美眸中露出难以置信的神色。群雄无不骇然，瞠目结舌地望着两人。

水静风停，万籁无声。一时之间，整个瑶池宫彷佛都凝固了。

一言既出，拓拔野如释重负，说不出的轻松畅快，微笑着凝视雨师妾，说道：“王母明鉴，拓拔野对龙女铭心刻骨，早已心下立誓要娶她为妻，终身相守，不离不弃。这些日子寻她不着，一时糊涂，才有了竞争驸马之举。现在她既已重新出现，我又岂能一错再错，背弃誓言，另行他娶？既有妻室，更不敢继续蒙蔽公主，令公主委屈。多有冒犯，恳请白帝、七母恕罪……”

他话语沙哑温柔，竟似是说与雨师妾听的、龙女痴痴地凝望着他，眼波如春冰，一点一点地融化开来，荡漾着，闪烁着，泪水一颗颗地划过脸颊。咽喉甜蜜地麻痒而疼痛着，体内似乎有什么破碎了，断裂了，迸爆了……巨大的幸福交掺着悲苦，像狂肆的浪潮卷扫五脏六腑，带给她一阵阵酥麻的战栗。

泪水不断地迷蒙了眼睛，她不能心跳，不能呼吸，多么想在这一刹那甜蜜地死去。这一刹那，她是全大荒最幸福的女人。这一刹那，她忘记了所有的屈辱与苦难，重新变为那颠倒众生、自信美丽的龙女。

八殿寂寂无语，群雄神色各异，惊讶、迷惑、敬佩、厌憎、赞赏、不屑……尽皆有之。众女则听得心迷神醉，又是妒忌，又是羡慕，又是惋叹，隐隐中亦替雨师妾感到欢喜。

西王母脸色阴沉，淡淡道：“原来如此。拓拔太子既是心中立誓相娶，想来还未行过大礼？”

拓拔野微微一怔，唯有点头应是。西王母淡然又道：“既是如此，那便算不得有妻室。拓拔太子可继续驸马选秀……”

“不必了！”纤纤突然出言打断，木无表情地望着拓拔野，冷冷道：“拓拔太子既心有所属，姑姑又何必强求？让他退出便是。”

八殿哗然，六侯爷、柳浪等人更是惊愕莫名，想不到纤纤竟出此言。

拓拔野又是惭愧又是感激，行礼道：“好妹子，多谢你了。”

纤纤勃然色变，突然厉声冷笑道：“拓拔太子请自重！我是金族公主，与你非亲非故，八竿子也打不到一处！若再嬉皮笑脸讨我便宜，休怪我翻脸无情！”

众人均知她与拓拔野的亲密关系，见她突地疾言厉色，无不愕然。

拓拔野面红耳赤，尴尬已极，一时不知如何应答。又听她冷冷传音道：“拓拔野，今日之辱，纤纤永志不忘。终有一日，我要让你后悔愧疚，生不如死！”那双杏目怨毒悲恨地深望了拓拔野刹那，蓦地起身拂袖，风也似的穿过殿堂，消失在通道之中。众使女慌忙尾随而去。

八殿如沸，水族、木族群雄幸灾乐祸，纷纷义正词严地叱骂拓拔野，慷慨激昂，莫可言表。金族、龙族群雄颇为尴尬，只管举杯喝酒。

拓拔野恍然不觉，呆呆地望着纤纤消失在甬道转弯处，想着她所说的话，心中突如被万针刺扎，痛不可抑，深知以纤纤的偏激脾性，两人之间再无转圜余地了。刹那间，脑海中掠过从前与她一起的诸多情景，快乐的、悲伤的、甜蜜的、酸楚的……穿梭如风，交织如雾，压得他喘不过气来……

四年兄妹缘分，终于就此恩断情绝！

虽然隐隐之中，他早已猜到会有此日，但这一刻一旦来临，心中沉痛之剧烈，竟远远超过了自己的预估。

                  ※　　　　　　　※　　　　　　　※

雨师妾颤声叹息道：“傻瓜，我已经不是从前的雨师妾，不值得你这么做啦！既知道你的心意，便已经足够了。”双眸闪闪，那疤痕累累的脸颜上漾开温柔而甜蜜的笑容，凄楚动人，柔声道：“快去追回纤纤吧！她才是最配你的人呢！”

拓拔野摇了摇头，忍住怅然悲伤，微笑道：“你是我的妻子，她是我的妹子，这是我好不容易才想明白的事情，不会再糊涂了。”语声低柔，其意却是斩钉截铁，不容商榷。雨师妾樱唇颤动，欲语还休，泪水滚滚淌落。

忽听禺强鼓掌怪笑道：“果然是郎情妾意，天作之合，真真让人羡慕。但是拓拔太子好像忘了一件事，你只不过是媸奴一夜之主，我才是她的主人哩！想要娶她为妻，也得问问我这主人同不同意吧？”水族群雄轰然附和。

拓拔野怒火又起，哈哈笑道：“根据大荒五族律法，凡有贵族愿娶女奴为妻，则该女奴立即恢复自由之身，任何人不得干涉。难道双头老祖想要抗法吗？”

禺京嘿然道：“大荒律法的确如此，我又岂敢违抗。嘿嘿，可惜媸奴原是雨师国主，算是荒外之邦。根据雨师国律法，奴隶若想恢复自由，除非主人大发善心，又或者有人为他赎身……”

禺强涎着脸怪笑道：“可惜我这主人偏偏对媸奴情有独钟，不肯大发善心；无论别人出多高价钱，也绝不转卖。”细眼长眯，肥颊乱颤，笑得狂肆已极。

拓拔野心下大凛，怒火熊熊。龙族群雄纷纷怒骂不已。

烈炎朗声道：“北海真神此言差矣。雨师国隶属水族，当然算是大荒邦国，岂能特例？”

姬远玄也道：“不错，何况龙女本是水族中人，又是朝阳谷主的亲生妹妹，自当按大荒律法处置。”

天吴突然淡然笑道：“龙女勾结外人，倒行逆施，罪大恶极，我早已将她逐出家门，永不相认。烛真神亦已削其水族族民之籍，逐为荒外夷民。至于雨师国，长老会一个月前已将他们割裂驱逐，任其自生自灭，算不上我水族臣藩。因此，无论从哪方面来说，她早已不是大荒中人了，自然不能按大荒律法来处置。”

众人哄然，拓拔野大怒，心道：“她是你亲妹子，你竟薄情如此！”

雨师妾浑然不觉，痴痴地望着拓拔野，又是凄凉又是甜蜜，心想：“我变得丑陉若此，他竟毫不在乎，甘愿舍弃金族驸马娶我为妻。只要能做他一夜的妻子，今生今世，夫复何憾？”嘴角微笑，泪水却又簌簌滚落。

却听禺强哈哈笑道：“这么说来，拓拔太子岂不是一点机会也没有了吗？”

禺京怪笑道：“那也未必。我倒有一个提议，或许可让媸奴恢复自由，只怕他没这个胆量哩！”

拓拔野怒气上冲，哈哈笑道：“天下没有我拓拔野不敢做的事，且说来听听。

禺京阴骘豹眼冷冷的瞪视拓拔野，森然道：“咱们当着天下英雄的面，公公正正地生死决斗。倘若你能杀了我，媸奴自然归你；但若是我一不留神杀了阁下，嘿嘿，你就来世再娶她为妻吧！”

语如惊雷，众人轰然。

拓拔野心中一沉，忖道：“此獠身为大荒十神，修为远胜于我，与他相斗，必死无疑……”登生怯意，踌躇不决。眼角瞥见雨师妾面面目全非的脸颜，想起她所受的凌辱，悲怒又起，心道：“他奶奶的紫菜鱼皮，雨师姐姐为了你失却一切，你为她冒点危险又算得什么？这龟蛋老妖欺人太甚，不杀此獠，不足以雪恨！”热血上涌，长声笑道：“妙极！拓拔野正想割了你们头颅做葫芦鼓，为我娘子敲奏婚乐！”

八殿又是一阵大哗，女子惊呼声不绝于耳。雨师妾面色大变，颤声道：“傻瓜，你疯了吗？你岂是他们的对手！我……你……你这不是自寻死路吗？”情急之下，媸颜煞白，泪水滚滚，连话语也变得凌乱起来。想要起身阻拦，却苦于经脉被封，动弹不得。

姬远玄，烈炎，六侯爷等人无不变色，纷纷劝阻，就连陆吾，少昊等金族诸雄也忍不住传音相劝，奈何此时拓拔野心意已决，微笑不听。

愚强、禺京目光闪动，狞笑道：“一言为定！”转身朝白金大殿行礼，嘿然道：“此事乃是我与拓拔太子之间的私人恩怨，与蟠桃会无关，还请白帝、王母不必介怀。”

白帝与西王母对望一眼，料知已无可挽回，当下无奈点头应承。西王母淡淡道：“但瑶池宫是大荒各族和平欢聚的圣地，绝不能做为生死决斗之处。你们若执意相斗，请另觅他处。”

水族群雄见她未加反对，登时大喜，一齐呼喝鼓舞，声势喧嚣。烈碧光晟、句芒等火、木群英则微笑观望。

数月以来，龙族、土族、火族、金族之所以能挫败他们的谋划，联结同盟，全赖拓拔野穿针引线。虽然他的武功法术尚不及如今炎帝，比之那真气突飞猛进的蚩尤似乎亦有不如，但他的个人魅力却颇为出众，天生有一种令人信服的力量，颇能团结诸雄，领袖群伦。可以说，他是四族联盟的中心枢纽，亦是水妖同盟的眼中钉、肉中刺。若能将他除去，则四族联盟必可上崩瓦解。

是以蟠桃会伊始，水族便将矛头对准拓拔野，想方设法挑拨他与其他三族的关系，一计不成，又生一计。拓拔野为了雨师妾退出驸马选秀，无形之中得罪了金族：此刻又自寻死路，竟敢与大荒十神之一的双头老祖生死对决，怎不让水族同盟喜出望外？

眼见水妖奸计得逞，六侯爷、柳浪等龙族群雄面色难看，忧心忡忡。当下暗自商议部署，仓促定计，一旦拓拔野遇险，也好立即援手相救。

八殿如沸的人群中，唯有姑射仙子神色黯然，落寞伫立，怔怔地眺望着拓拔野及他怀中的雨师妾，芳心迷乱刺痛，空空荡荡，说不出的失落、担忧。

号角长吹，锣鼓齐鸣。蓝天澄澈，白云急速离散飞舞，瑶池浩淼，千帆相竞。

各族群雄乘坐着万千帆船，乘风破浪，欢呼啸歌，在碧翠色的天湖上团团围聚成巨大的圆环形状。

密集的鼓声中，两艘快船从南北两侧箭也似的冲出，风帆猎猎，八名壮汉运桨如飞，朝着天湖中心急速驶去。

雪浪滚滚，朝着船舷两翼急速翻涌。拓拔野傲立舱头，衣袂翻飞。狂风急剧地抽打在脸上，清寒凛冽，体内的热血却越发滚沸起来。想到即将开始的生死决战，紧张、兴奋掺杂着莫名的恐惧，一浪接着一浪在他心头翻腾，不知不觉中，掌心已经沁满了汗水。

号角破空，鼓声咚咚，群雄呐喊如雷鸣响彻，隐隐地可以听见哥澜椎、班照等人的怒吼。

远处碧浪分涌，白帆鼓舞，双头老祖所乘的快船迎面驶近，转瞬间相距不过两百丈之遥，已经可以清晰地看见那两个不断转动的丑怪头颅。

禺强、禺京狰狞一笑，凶睛寒光大盛，宛如四道厉电劈裂而至，拓拔野周身一震，突然感到一阵强烈的怖意，心中突突狂跳，彷佛被一双无形的大手扼住咽喉，几乎喘不过气来。

双头老祖狞笑着一齐翕动大嘴，不知在说些什么，目光凶厉，宛如碧绿的鬼火幽光不断地跳跃。拓拔野呆呆地望着两对绿光凶瞳：心中那莫名的恐惧越来越强烈，周身寒冷，如浸冰水。手指突然颤动起来，继而痉挛似的传向全身。

头昏脑胀，神智恍惚。迷迷糊糊中，拓拔野突然闪过一个念头：“糟了！中了这妖魔的摄心术！”心下大凛，奋起念力苦苦挣扎。但他的神念比起双头老祖终究相去太远，一旦陷入，如同被巨蟒缠缚，再不得挣脱。

风声呼呼，那锣鼓喧哗声越来越远，越来越淡，几乎听不见了。自己浊重的呼吸，狂乱的心跳，闷雷似的在耳旁轰隆作响。隐隐之中，只觉得有一股暴戾而狂猛的杀气飓风似的急速推进，朝着自己滚滚逼迫而来。

当是时，一声苍凉诡异的号角陡然响起，带着奇魅的节奏，妖冶地跌宕飘匆。万兽悲吼，百鸟惊啼。受其干扰，那四道凶瞳幽光蓦地一黯，拓拔野混沌的神智登时清醒，大暍一声，凝神聚意，蓦地从那念力锁缚中脱离而出。

锣鼓喧阗，呐喊如沸，视听登时清明。拓拔野冷汗涔涔，暗呼侥幸，多亏雨师妾及时相劝，否则不及交战，便要惨死于老妖之手。

大风鼓舞，浪涛滚滚，两船相距不过百丈之遥。

拓拔野意守丹田，真气汹汹导引，将紧张畏怯的感觉从心底逐一驱散。思绪飞转，决计吹奏“金石裂浪曲”，驾御珊瑚独角兽与老妖鏖战。

“轰！”突听一声惊雷巨响，拓拔野震得肝胆欲裂，气血乱涌，珊瑚笛险些脱手飞出。

惊涛进舞，巨浪滔天，八名大汉惊叫落水，快船倏然爆裂。白沫雪浪如万千银龙咆哮着铺天盖地劈砸而下！

双头老妖抢在他之前，擂奏起海神天鼓；惊心动魄的生死决战终于在昆仑瑶池展开。


第三章 九死一生

第十七卷 金刀驸马

第三章 九死一生

天鼓惊雷，巨浪悲奏。

众人惊呼声中，拓拔野冲天飞起，急转定海珠，借势随形，从万千水柱浪墙中闪电穿出。饶是如此，胸肋仍被巨浪拍中，剧痛攻心，险些岔气。

“轰隆隆！”迭声巨响，海神天鼓密集狂暴，惊涛进射，大浪纷摇，朝着他层层叠叠地劈打拍撞，远远望去，彷佛无数银白色的巨龙冲天入地，咆哮乱舞。拓拔野方甫抽暇吹笛，却觉四面浪涛挤压拍裂，气血翻涌，笛声登时失调。“嘀”地一声锐响，双肋剧痛，似乎被万钧夹击，体内真气仿佛长河决堤，从笛孔轰然泄出。

拓拔野大骇，急忙翻转珊瑚笛，全神贯注探察四周水浪气势，一面因势利导，穿飞闪避，一面苦苦思忖对敌之计。只觉身陷天罗地网，那凶霸狂猛的气浪压得他窒息气堵，心下骇然，暗暗叫苦。

前几日在方山西海，曾与老妖激战，情景仿佛，形势却大大不同。那时他倚借姑射仙子与定海神珠之助，吹笛御兽，居然与老妖难分胜负。正因如此，他心底对这威震大荒的双头老怪微起轻敌之意，隐隐中觉得他也不过尔尔。当老妖以雨师妾为饵，挑衅搠战时，他未多加思索，便傲然应承。岂料方一交手，便被老妖的海神天鼓压迫得捉襟见肘，落尽下风，稍有不慎，立有性命之虞，若无定海珠，只怕这一刻早被打成重伤了。

水珠纷射，狂涛纵横。拓拔野越斗越是心惊，始知老怪念力真气远在自己预想之上，突然一凛，想道：“难道这一切都是水妖精心布置的阴谋？当日在方山西海，这老怪竟是故意示弱，诱我轻敌中计，置于死地？”一念及此，冷汗涔涔而出，蓦地一阵恐惧、后悔。

“轰！”狂涛怒卷，水浪如玉柱横扫，激撞在他腰肋上，一时心怯气弱，竟避不开来。拓拔野低吼一声，朝后翻飞，痛彻心肺。耳畔隐隐听见群雄惊呼，夹杂着一声苍凉的号角，如泣如诉。

拓拔野一震，眼前蓦地掠过雨师妾的睑容，那惊惶悔惧登时迸散消弭，忖道：“即便我早知老怪修为深不可测、此行凶多吉少，为了雨师姐姐，我也断断不会退却。纵然是九死一生，亦要放手一搏！”想到此处，心头大热，彷佛有团烈火在熊熊燃烧。

当下抖擞精神，将万千杂念迅速摒除驱散。自小流浪江湖，使得他越是身处逆境，越是坚强乐观，此刻心魔既除，热血汹汹，斗志迅疾昂扬高涨。

透过重重水幕，看见双头老怪狞笑着踏浪奔来，双手在青黑色的皮鼓上急速拍击，节奏诡异。拓拔野心中倏地一动：“他既是以鼓御浪，必有节奏可循。只要熟识鼓声规律，就可乘隙逃出。”他对音乐极富天分，任何曲子过耳不忘，当下凝神倾听，辨别测算海神天鼓的节奏韵律。

千舟回旋，群雄林立，鼓声、号声、铜锣声密奏交织，呐喊喧哗不绝于耳。

惊涛骇浪如怒狮狂龙，咆哮奔舞，拓拔野跌宕穿梭，悠忽飘荡，宛如风中柳絮，水中浮萍，每每在至为凶险处堪堪避过，看得群雄心痒瞻寒。

雨师妾伫立船头，红发如火起伏，那藤木面罩后的妙目泪光闪烁，悲喜交集，心中又是忧惧，又是骄傲，又是欢喜；短短数月，宛若隔世。比起日华城外与木神句芒激战之时，拓拔野的修为又突飞猛进，竟能孤身在双头老祖的海神天鼓下支撑如许之久。

听着群雄的鼓舞呐喊，她蓦地想起四年前东荒千里围猎时的情景。那时她指着在猛兽群中高歌猛进的拓拔野，骄傲地对天吴说，这个少年必定会名动大荒。四年之后，谶语成真，他已经成为龙神太子、当世风头最健的翩翩俊彦。

千舟之中，红衫翠袖翩翩舞动，娇呼莺啼悦耳动听，几乎所有的女子都在为拓拔野鼓劲呐喊，他每一次化险为夷，都能引来一片雀跃欢呼。雨师妾望着碧波中自己寂寥的倒影，心里忽然涌起凄凉自卑之感。

突听拓拔野清啸一声，御风踏浪，从数十道水柱间巧妙穿过，高高飞起，瞬间突破了老妖的“天鼓海神阵”。

如潮呐喊声中，他于半空旋身急转，横笛于唇，终于吹响了“金石裂浪曲”。

笛声高亢激越，裂空震耳，如险峰嵯峨，犬牙交错，巨浪拍到身前，立时被笛声真气劈炸为纷扬雪沬。　哥澜椎、班照大喜，悬挂了半天的心登时落地，哈哈叫道：“龟他孙子，只要太子吹起这曲儿，谁也降他不住啦！”

柳浪眯起双眼，瞥了瞥身边怔然不语的雨师妾，摇头嘿然道：“你们忒也小看北海老妖了，只怕城主的麻烦才刚开始呢！”

天鼓轰隆，笛声凛烈。浩淼瑶池骇浪滚滚，如银蛇窜舞，白马奔腾；雪涛迸散四射，直卷碧空，如烟如雨如雾，迷迷蒙蒙。拓拔野悬空凝立狂风巨浪之中，动也不动，衣袂随着笛声的跌宕婉转，上下翻飞，鼓舞不息。

群雄擂鼓吹号，业已分作两大阵营，各为一方鼓气呐喊。但无论是哪一边，都不自禁地对拓拔野产生越来越强烈的惊佩之意。

北海真神位列大荒十神，虽然荒淫暴虐，为世人所唾，但其法术真气之强，却可谓惊神泣鬼。这场生死对决打从一开始，结局便似已注定。就连六侯爷等人也早已打定主意，稍有不妙，便立即一哄而上，救了太子逃之夭夭。想不到拓拔野竟能与老妖对峙半个时辰而毫发无伤，实在大出众人意表。班照等人越发兴高采烈起来。

天鼓急促妖邪，双头老祖徐徐破浪而来，乌金丝袍鼓涨如帆，猎猎震响。突听禺强呼啸怪吼，红光满面，黑色真气冲天飞舞，如玄柱擎天。天鼓脱手怒射，悬空翻飞，银光一闪，龙鲸牙骨鞭闪电似的抽打在鼓面上，发出惊天动地的巨响。

拓拔野耳中嗡然一响，头颅几欲迸炸开来，气血翻涌，难过已极。

“砰啷！”碧浪炸射，瑶池中心突然现出一个巨大的漩涡，带动四周水面急速飞转，道道弧形水浪离心扩散，转瞬间整个瑶池湖面都开始旋转起来，千舟剧摆，群雄惊呼，乱作一团，百余人猝不及防，失声大叫，跌入滚滚涡旋。

“轰！”漩涡中心突然冲涌起巨大水柱，朝着拓拔野急撞而去。拓拔野大喝一声，身子急速旋转，碧翠真气螺旋绕舞，如同耀目光梭，冲天怒射。

湖心水柱盘旋怒舞，如万千巨龙交缠冲天，四周水浪绞扭旋飞，划过无数银白色的圆弧水线，朝着水柱滚滚聚合。刹那之间，整个瑶池圆锥似的闪电隆起，四面飞旋，仿佛一个巨大的陀螺。

天旋地转，水浪冲天，无数小船离心飞甩。人影缤纷，惊叫不断，群雄纷纷御空踏浪，朝瑶池岸边飞去。

哥澜椎等人海生海长，久经风浪，便是海啸也丝毫不惧，此时如鱼得水，驾舟长啸，极是快意。只是苦了柳浪、成猴子等人，紧紧趴在船舷，腹内翻江倒海，吐得面如土色。雨师妾俏立船头，浑身湿透，紧张地凝望着漫漫水雾中的拓拔野，一颗心怦怦乱跳。

拓拔野急旋高飞，直冲起百丈之遥。那滚滚水柱穷追不舍，咆哮着，喷涌着，直欲将其吞噬。笛声激越，攀升至最高处，突如冰峰炸舞，星河冲泻。

红光刺目，怒吼震天，珊瑚独角兽高跃横空，昂首咆哮。

“轰隆隆！”那道巨大的水柱登时进炸开来，彷佛解散的股绳，道道旋转离甩，四散飞扬。隆起的瑶池登时坍塌，水珠缤纷飞舞，在阳光下闪烁着漫漫绚光。

拓拔野方自暗舒一口气，却听海神天鼓惊雷爆响，一道眩目的乌金炽光陡然铺天盖地。经脉剧震，真气乱涌，耳旁听见雨师妾急促传音：“小心！老怪解开龙鲸封印了……”

双头老祖齐声桀桀狂笑：“受死吧！小子！”那道银亮色的龙鲸牙骨鞭横空划过，闪起一道耀眼的圆弧。

“蓬蓬！”闷响叠炸，瑶池巨浪冲涌，进散开的水柱突然重新凝聚，围绕着骨鞭急速缠舞，光芒刺目，气浪吞吐，刹那之间形成一只巨大的龙鲸形状。“裂海玄龙鲸！”远处群雄失声惊呼。

“呜——嗷”那龙鲸火眼凶光爆闪，张口咆哮。刀牙错立，一道黑光喷涌飞射，猛地撞击在珊瑚独角兽的身上。

赤光四爆，气浪迸炸，独角兽恕吼摇晃，朝后翻飞。

拓拔野喉中一甜，险些喷出一口鲜血，心中大骇，蓦地调息运气，急吹笛曲。笛声汹汹激越，珊瑚独角兽周身红光大作，蓝目凶芒电射，昂首咆哮，雷霆飞冲，宛如赤炎飓风朝那龙鲸狂飙扫去。

“轰隆！”一团绚光当空进爆，姹紫嫣红，突然朝着四面八方急速扩散，整个蓝天都变作桃红纱帐。水花四射，滚滚气浪轰然卷扫。

独角兽发出一声凄厉愤怒的嘶吼，突地化为紫红轻烟，倏然收回珊瑚笛内。黑光闪耀，数十道阴邪凌厉的真气随之闪电破入，拓拔野十指、咽喉如被巨锥猛刺，痛不可抑，周身经脉陡然一紧，几欲迸裂。轰然闷响，当胸又被山岳似的气浪剧撞，再也抵受不住，剧颤喷血，面如金纸，高高抛起。

众人惊叫声中，那龙鲸鳍掌如巨翼舒张，嘶声欢鸣，甩尾翻转，再次朝着拓拔野当头砸下！

雨师妾心中一沉，正欲吹奏苍龙角解困，蓦地铿然脆响，颈上、手腕、脚踝的玄冰铁链齐齐绞紧！她眼前一黑，气血滞涨，周身酥震欲裂，登时萎顿瘫软。剧痛之中听见烛龙那沙哑而冰冷的传音：“贱婢，我要你亲眼看着他被碎尸万段。”那声音犹如一柄利刃直插心扉，令她肝胆尽碎，魄散魂飞。

“轰！”巨大的黑光气浪鼓舞拍到，绿光碎裂，拓拔野护体真气瞬间迸破。周身骨骼“劈啪”爆响，经脉断裂，再度喷出一口鲜血，仰面翻身，笔直朝下急坠。

天旋地转，水浪扑面。

禺强桀桀怪笑道：“小子，且看你够不够填我神鲸的牙缝！”龙鲸应声欢鸣，横空摆舞，庞大的乌黑色身躯遮天蔽日，咆哮冲下。血盆巨口獠牙森然，两丈余长的红舌跳跃吞吐。腥风呼卷，恶臭难当。

拓拔野意识混沌，想要腾挪闪避，却力不从心。迷迷糊糊中，闪过一个可怖的念头：“难道今日我竟要死在此处吗？”周身倏地一阵冰寒，恐惧惊惶稍纵即逝，旋即又想：“未到最后一刻岂能轻言放弃！我若是死了，雨师姐姐岂不要永远受着老贼的凌辱？”热血上涌，也不知哪里来的力量，大喝一声，蓦地翻手拔剑，青光电舞，朝那龙鲸最为柔软的舌头刺去。

“嗤！”碧光及处，长舌曲弹，那龙鲸吃痛狂吼，猛地喷出一道巨大的光团气浪。拓拔野早有防备，定海珠倏然倒转，藉着那股汹汹气浪的狂猛冲势，陡然翻身下冲，破入滔滔雪浪。

“哗隆！”黑光击中湖面，巨浪冲天，一股赤红色的鲜血在翠浪雪沫中泛散开来。

龙鲸怒吼穷追，驮着双头老祖自半空雷霆坠下，重重撞入汹涌碧涛之中，湖心进炸，偌大瑶池剧烈晃动，数百艘小船横空飞舞，巍然壮观。

                  ※　　　　　　　※　　　　　　　※

水珠缤纷洒落，锣号齐齐顿止。瑶池波涛剧荡，数千群雄沿岸而立，偃旗息鼓，一片寂然，各自凝神屏息观望。

清澈碧翠的浩淼湖面雪浪滚滚，泡沫纷扬，不可见底，众人只能以念力察觉到湖底剧烈鼓舞的气浪。每一次气浪的撞击，都令湖面激起数十丈高的浪潮，四周冰山雪峰亦随之隐隐震动。

梭子船在波浪中猛烈摇摆，六侯爷、哥澜棰等十余人紧张四望，大气不敢喘。雨师妾艰难地从冰冷的船板上爬起，望见碧浪中洇散残留的几缕血丝，心中空洞恐惧，

几乎站立不住。闭眼忖道：“上苍！只要你能保得他平安无事，雨师妾愿三生为奴，媸丑卑贱，任人践辱……”

大风呼啸，群鸟悲鸣盘旋，空气中弥漫着淡淡的腥臭之气，时间仿佛凝固了一般不知过了多久，湖心突然迸炸冲涌，一道人影直飞上天，青衫猎猎，正是拓拔野。群雄轰然，班照等人大喜，纵声狂呼。

雨师妾膝下一软，跪坐船舷，泪水涌将出来。突听众人齐声惊叫，芳心—颤，蓦地抬头望去，却见拓拔野身形一顿，弯弓似的绷紧身子，朝天喷出一大口鲜血。

红血缤纷，在耀眼的阳光中怒放如菊，洒落如雨，映着蓝天白云，凄厉而又妖艳。雨师妾脑小嗡然一响，呼吸心跳齐齐停顿，催情蛇陡然蜷缩。

六侯爷沈声道：“动手！”与班照、哥澜椎、盘谷等人一齐踏浪冲天，朝着拓拔野疾冲而去，忽听烛龙沙哑的声音惊雷似的当空炸响：“既是生死对决，旁人只管好好看着。”几道狂猛气浪如飓风席卷，六侯爷等人眼前一黑，气血奔乱，身不由己地朝下翻坠，稳稳地跌落到梭子船中。

当是时，瑶池湖心又是一阵轰隆巨响，炸翻起翠绿雪白的层层涛浪，地动山摇，方圆十里水雾笼罩。那龙鲸嘶声欢吼，笔直冲出水面，巨尾摇摆，张开森森巨口，似乎只等着拓拔野跌落其中。

双头老祖骑乘在鲸背之上，哈哈狂笑，得意已极，也不追赶。禺强纵声怪笑：“小子，你号称龙神太子，到了水里也不过是条小泥鳅罢了，竟敢和我北海海神斗水比浪，真他奶奶吃了龙鲸胆了。”

拓拔野身在半空，酸软无力，几已虚脱。风声呼呼，阳光刺眼，碧蓝的天空海浪似的摇晃起来，扑面溅射的水浪混合著鲜血、寒风，咸涩辛辣，宛如海水。

在水中与那龙鲸苦斗许久，他早已遍体鳞伤，经脉多处震断，右手险些连断剑也拿捏不住了。喷出这口鲜血，气息不继，眼看就要朝下坠落。刹那间想起当年与蚩尤在海上苦斗鲨群的情景，嘴角泛起一丝苦笑，喃喃道：“鱿鱼呀鱿鱼，想不到我这只乌贼终究还是要葬身鱼腹。”心底绝望，微起悲凉之意。

恍惚中想要找寻雨师妾，俯头望去，碧翠的湖面闪耀着眩目波光，四周雪山倒转摇动，万千人影迷迷糊糊地连作一片，隐隐听见欢呼、惊叫、怒吼以及似有若无的哭泣。视野昏花，一阵烦恶欲呕，再也强撑不住，倏地朝下摔落。

风声凛冽，惊呼不断，龙鲸的巨口宛如血红色的无底深渊，刀牙错立，闪烁着淡蓝色的光芒。突然之间，拓拔野的心底闪过一个奇怪的念头，觉得这情景似曾相识。

也是巨浪滚滚，也是血盆大口，也是千钧一发……

脑中轰然，胀痛欲裂，大叫一声，万千幻象烟云流水似的卷过。经脉微变，丹田突地冲起一道充沛的真气，汹汹贯注右臂，拓拔野“啊”地一声低呼，鬼使神差地挥剑反撩。断剑铿然长吟，一道雪亮银光脱剑电舞，眼花缭乱地朝那鲸口纵横劈裂。

“咻咻”激响，断牙飞舞，龙鲸只道他已无反抗之力，猝不及防，剧痛之下惊怒悲吼，滚滚黑光再次从喉中迸爆弹射。

拓拔野脑中混乱，却似乎福至心灵，闪电似的自动闪避，于凶猛气浪之间自如穿梭，蓦地冲入那巨口之中；断剑银光耀射，如进雪决河，滔滔不绝地朝那龙鲸上颚、软舌狂攻猛斫。

龙鲸怒吼悲嘶，蓦地合上巨口，痛苦狂怒地跳跃甩摆，朝瑶池重重冲落。双头老祖又惊又怒，厉声喝道：“小贼自取灭亡，我要你碎尸万段！”

黑暗之中，那奇怪的感觉更为强烈，拓拔野先前分明已经气衰力竭，此刻却觉气海充盈，一股强沛刚厉的真气源源不断地冲涌向四肢八脉；脑内万象缤纷，身不由己，冥冥之中似有一股神秘的力量指挥着他使出诸多意表之外的奇怪招式。那剑光凌厉刚猛，大开大合，威力无穷，竟似是从未见过的绝世刀法。

白光厉烈纵横，龙鲸的长舌、软颚均被斩得寸寸断裂，血肉模糊。惊雷狂吼夹带着滚滚黑光气浪汹汹不绝地从其喉咙进爆炸舞，在黑暗中闪耀起团团紫黑炽光。

拓拔野惊喜讶异，不容多想，索性彻底放松，随着那奇怪的意识恣意闪避、劈斫，圆转如意。瞬息之间，便冲过龙鲸食道，朝其体内急掠而去。

“轰隆”巨响，惊涛裂舞。龙鲸方甫撞落瑶池，又立即弹舞跳起，发疯似的穿过道道碧浪水柱，朝蓝空冲去。忽而上窜，忽而下坠，怒吼悲鸣，摇摆摔舞，痛苦已极，双头老祖急念法诀，竟也控制不住，面色大变。

众人惊愕不解，猜想适才拓拔野多半是故意示弱诱敌，乘其不备大举反攻。当下议论纷纷，锣鼓号角重新响彻云霄。班照、哥澜椎等人对拓拔野极是敬佩，不疑有他，更是兴高采烈，欢呼狂喊。

碧涛起伏，小舟摇曳。雨师妾怔怔地望着半空中那狂蹦乱跳的龙鲸，惊疑、欢喜、担忧、忐忑，百感交集，心潮比这瑶池波涛还要汹涌。

“蓬！”一道银电似的光芒从龙鲸喷气孔怒爆而出，裂海玄龙鲸发出一声凄烈骇怒的狂吼。光芒剧闪，万千水浪从气孔中滚滚喷涌冲射，龙鲸庞大的身躯陡然瘪塌朵朵水花缤纷绽放，白光怒舞，一道青色人影飞射冲天，哈哈笑道：“老妖，你这海豚胃口忒也不好，连我这区区小泥鳅也消化不了！”断剑纵横，两道弧形白光快逾闪电，一闪即没。

“噗噗”连响，龙鲸背皮翻裂，一大段脊骨迸刺横空，倏地碎断开来。轰隆震响，乌光波荡碎裂，这凶狂海兽悲鸣嘶吼，蓦地炸飞开来，消弭无形。气浪鼓舞，一大团雪白水浪四下喷涌，银亮色的龙鲸牙骨鞭断折飞扬。

群雄骇然，几乎不敢相信自己的眼睛。北海真神的龙鲸封印号称北海三大封印之一，竟在刹那之间被拓拔野击破！

双头老祖又惊又怒，只道拓拔野深藏不露，扮猪吃象，险些连肝肺也一齐气爆，一齐厉声喝道：“小贼，竟敢使诈诓我！老子……老子……”气怒之下竟说不出话来，大喝一声，冲天飞起，闪电似的朝拓拔野扑去。半截龙鲸牙骨鞭风雷电扫，“呼”地一声，狂风怒舞，卷起一道十余丈长、两丈余宽的汹猛银光，朝他当头劈落。

来势汹汹，如雷霆山岳，鞭风所至，周围空气登时轰然着火，远远望去，仿佛彗星流火，怒卷长空。鞭影投映处，天湖惊涛鼓卷，纷纷冲天炸射。

拓拔野心念如潮汹涌，一气呵成，青衣鼓舞，衣带如飞，在黑光鞭影中飘飘欲仙，姿势优雅洒落，极是好看。断剑刺劈斫砍，耀射出道道眩目弧光，仿佛一柄狭长光刀纵横开合，气芒刚厉凛冽，竟与老妖斗得难分难解。

众人目瞪口呆，骇异难解。无相、白云飞等人面色忽白忽红，哑口无言，心中均想：“原来这小子竟如此厉害！先前与我相斗时，他若竭尽全力，我哪里还能全身而退。”冷汗涔涔，连呼侥幸。

雨师妾又惊又喜，低声道：“他……他这是什么剑法？又好像是刀诀，好生奇怪。你们见过吗？”六侯爷与柳浪等人张大了嘴，呆呆摇头，俱是诧讶至极。

看了半晌，金族中人面色大变，有人忍不住脱口道：“奇怪！龙神太子怎地竟有如此强沛的白金真气？”

乌丝兰玛、句芒等人面面相觑，惊疑万状，蓦地想道：“难道是白帝、王母与他勾结，暗中传授？”纷纷朝白帝、西王母望去，见他们亦是惊愕皱眉，不似作伪，众人心中更是大惑不解。

柳浪心道：“难道这剑法竟是城主在古浪屿时从金族弟兄那儿学来的？”但旋即又想：“他奶奶的，倘若谁有如此通天彻地的剑法，早逃之夭夭了，还待在那岛上作甚？”

空中气浪层叠进爆，银光黑芒厉电穿梭，雷霆似的阵阵炸响。大浪冲天鼓舞，人影交错，转瞬间又激斗了数十回合，仍是不分胜负。

双头老祖久攻不下，越发恼恨惊恚，只觉拓拔野身法飘匆，变幻莫测，剑诀凌厉刁钻，防下胜防，招式之奇之妙，生平见所未见。自己竭尽全力，竟不能伤之分毫，反倒时而被他迫得险象环生，惊出一身冷汗。暗自忖道：“听闻这小子当年是神帝使者，难道他竟在神帝临死前得其真传？”一念及此，心下不由起了气馁惊怯之意，气势大敛。

数日前在方山上，他与蓐收激战半晌，大耗真元；又被神秘黑笠人一掌打成重伤，虽经疗复，但终究不在颠峰状态。此刻为拓拔野气势所慑，心中生怯，缩手缩脚，实力更是大打折扣。

拓拔野却越斗越勇，灵思泉涌，奇招妙想纷呈迭出，真气源源不绝，随心所欲。

这种奇妙情境从未有过，惊喜快慰，纵声笑道：“你这烂骨断鞭不要也罢！”鬼魅疾进，银光迸爆怒刺，直射老妖执鞭右腕。

这一剑挟夹风雷，急电飞舞，光芒气浪凌冽已极。双头老祖心中大凛，蓦地右腕回收，长鞭气芒进炸，兜头劈卷，顺势拍出左掌，一道汹汹真气轰然鼓舞，如盾如锤，朝着拓拔野剑尖疾撞而去。

众人惊呼，二者相距不过三丈，这般剧烈相撞，多半两败俱伤，但双头老祖尚有一鞭优势，相较之下，拓拔野更为凶险吃亏。

拓拔野哈哈长笑，倏地侧身避让，周身银光怒放，汹汹冲向断剑剑锋。“当”地脆响，那道剑芒光浪在撞着黑光气盾之前，忽然弯折回转，银光眩目，霹雳似的划过一道圆圈，绕过双头老祖，不偏不倚刺入其右腕脉门。

“哧！”鲜血激射，断手飞舞，长鞭破空悠扬。老妖惊怒惨叫，左手气浪光盾登时一颤，擦着拓拔野胸前冲过。狂风凛冽，他长发、青衫尽皆朝后鼓舞飞扬。

众人大骇，白帝、王母陡然变色，失声道：“天元诀！”群雄闻言无不色变，叠声惊呼。

                  ※　　　　　　　※　　　　　　　※

天元诀乃是八百年前的金族奇侠古元坎根据天元逆刀所创刀法，凌厉刚烈，变幻莫测，其中最为著名的便是这式“回风石舞”。当年他曾以此式，一刀斩断火族大神“青虎炎魔”的右腕，轰动大荒。传言中描绘的招式，便与拓拔野适才所为如出一辙。古元坎失踪东海之后，天元刀法便从此失传，是以众人方才目睹拓拔野激斗之时，始终不能猜透；但这一招方一使出，立时便泄露究底。

一时间，众人心中均是惊骇难言：“为何他竟会这失传了八百年的刀法？”

大风鼓舞，白帝声音清清楚楚地传入拓拔野的耳中，拓拔野陡然一震，脑中灵光飞闪，恍然大悟。想必自己通过不死神树穿梭时空之后，业已唤醒了深埋于心的部分前生神识。适才即将掉入鲸口之时，那生死一瞬的危急情状，重新激醒了沉睡的古元坎元神，是以不知不觉中便将天元诀等失传已久的金族绝学滔滔不绝地使将出来。

但是自己为什么能将真气转化为白金真气呢？难道竟是由于四年来苦修“五行谱”，潜移默化之功？

拓拔野思绪急转，惊讶震撼，一时也不知究竟是悲是喜，脑中突然又是一阵撕裂胀痛，大叫一声，心乱如麻，眼前昏黑，彷佛滚滚洪流从自己神识中喧嚣涌过，那充沛刚烈的白金真气突然消弭四散，酸软无力。心中一惊：“糟了！‘古元坎’又要睡着了！”

双头老祖正自捧着断腕惊怒狂暴，见他神色狂乱，怔怔不语，当即大吼一声，轰然推出一掌。

“蓬！”黑光气浪汹涌飞舞，宛如两道乌龙交缠咆哮，重重地撞击在拓拔野胸膛。拓拔野避之不及，青衫迸裂，仰头喷出一大口鲜血，倏地抛飞出数十丈外。心下惊骇，奋力凝神，却再也找不回那泉涌灵念与滔滔真气。

众人轰然，想不到局势竟又在瞬间逆转，水族群雄惊讶狂喜，纷纷大吼道：“杀了他！杀了他！”

双头老祖一击得手，亦是一愣，想不到竟会如此简单轻松。虽觉古怪，但此时怒恨交加，不容多想，怒吼声中掠身疾追，奋起真气，趁着他尚未回过神来，狂风暴雨似的一阵猛攻。

雨师妾大骇，待要不顾一切地御风冲去，却觉脖颈、手足一紧，窒息无力，又被烛龙以念力将锁链绞紧。周身酥麻，泪水在眼眶里不住地打转，绝望地看着双头老祖咆哮横空，道道真气光浪排山倒海似的激撞在拓拔野的身上，心痛如绞，柔肠寸断。

黑光怒舞，气浪炸飞。拓拔野全身酸软，殊无招架之力，登时接连中掌。剧痛攻心，经脉进断，三根肋骨瞬间断折。所幸双头老祖重伤之下，真气不济，虽然连攻四掌，却尚不足以致命。

待到第五掌气浪汹汹拍至之时，拓拔野眼前金星四射，大叫一声，面色惨白，断线风筝似的朝下飘坠，几欲晕迷。

“轰隆隆！”万里晴空突然响起一阵焦雷，震得众人心悸神颤。

狂风大作，飞沙走石，天色陡然变黯。众人一凛，抬头望去，却见滚滚黑云从四周雪山峰顶汹汹涌出，惊涛狂潮似的飞扬卷舞，一浪盖过一浪，急速奔腾推进。

刹那之间，西天红日便被巨兽似的乌云争相吞噬，适才晴光媚好的碧虚长天顷刻黑云密布，昆仑群峰笼罩于阴冷诡异的黑暗之中。

飓风呼卷，拓拔野下沉之势登时减缓，倏然卷起三丈来高，翻转跌宕，又斜斜摆舞，朝湖心悠悠荡荡的掉落。

天昏地暗，森寒刻骨。浩淼瑶池之上，突然升腾起无边的幽蓝迷雾，迅速随风弥合离散，说不出的妖邪诡异。群雄面面相腼，莫名的不安如同这突如其来的妖雾，无声无息地在众人心头弥漫开来。众女更是花容失色，寒毛直竖。

一道闪电陡然亮起，照得天地一片雪白，浩淼天湖森蓝透彻，众人清楚地看见彼此眼中那惊惶的神色。雷声震耳轰鸣，在群峰问隆隆回荡，彷佛万千鼓椎，急促的敲击着每个人的心口。

“扑通！”浪花四溅，拓拔野斜斜飘荡，终于摔落滚滚波涛。

双头老祖如梦初醒，狂吼道：“臭小子，想浑水摸鱼吗！”陡然电冲而下，朝着圈圈荡漾的涟漪疾扑追去。

当是时，电闪雷鸣，狂风怒啸，“劈里啪啦”之声大作，众人头脸剧痛，“哎呀”大叫，竟是无数拳头大小的冰雹怒箭似的呼啸射落。群雄纷纷鼓舞护体气罩，一时间，瑶池沿岸闪耀起万千五色光圈，仿佛漫漫霓彩灯笼，幻光流离，缤纷辉映黑暗中划过无数道银光白线，密集交织。数十里瑶池水浪朵朵，涟漪四漾。冰雹越来越大，越来越密，片刻后竟变作车轮大小，激撞在草地上，登时砸出万千深坑。

远处瑶池宫的琉璃瓦“当当”激响，不断的传来破裂碎断的声音，铜钟、檐铃叮当密奏，急促清脆。

飓风狂舞，冰雹四射。天湖波涛汹涌，岸边野花纷纷拔地而起，缤纷飞扬，长草贴着土地剧烈起伏。众人站在狂风之中，窒息气堵，几欲随风卷去。气罩忽瘪忽鼓，摇摆伸缩，被那巨大的冰雹密集击打，下住地凹陷曲弹。

狂风越来越猛烈，冰雹密集，众人睁不开眼，隐隐瞧见四周白蒙蒙一片。双头老祖不能视物，无法追击拓拔野，单掌飞舞，气浪进卷，将激射而来的巨雹击飞开来；懊丧狂怒，徒自在空中咆哮怒吼。

又过了片刻，飓风狂肆，冰雹更大更急。湖面惊涛滚滚，宫殿毁坏甚巨，四周雪山轰隆震动，竟似要引发雪崩。众人大惊，真气稍弱者，气罩纷纷破灭，头破血流，痛叫惊呼此起彼伏，唯有鼓舞真气奋力抵御。蓦地又传来一阵尖叫，竟是两个女子被狂风卷起，冲天飞去，所车身旁众人眼疾手快，将她们及时拉住。

眼见局势一团混乱，越发危险，白帝朗声道：“众位朋友，天气恶劣，今日蟠桃会就先到此为止吧！迎宾使自会带各位返回贵宾馆。”

群雄大喜，轰然应诺。唯有水族众人犹自不甘，纷纷叫道：“不成不成，北海神上和拓拔小子的决斗还没结束哩！”

话音未落，闪电劈落，天地陡亮。雷声轰隆炸响，远处雪山剧烈摇晃，突然“轰”地一声崩塌炸舞，雪浪滚滚冲落。众人大骇，纷纷仰头眺望头顶雪山。

飓风咆哮，轰然鼓舞，几个水族贵侯惊呼乱叫，横空飞掠，重重摔入瑶池之中。

冰雹密集狂暴，发疯似的攒射猛击，众人再也抵受不住，纷纷叫骂道：“明日再比就是，他奶奶的，你赶着投胎吗？”

“稀泥奶奶的，想必你想被砸成泥肉酱了？老子恕不奉陪！”

正自争吵，双头老祖突然大叫一声，被两个径达一丈的冰雹先后砸中后背，“扑腾”一头栽落湖中。他原已身负重伤，真元消耗极大，这般猛捱一击登时气血岔乱，半天竟没能浮出水面。

众人一愣，捧腹狂笑。突然“哎哟”四叫，乐极生悲，亦被冰雹纷纷砸中尊头。

白帝朗声道：“龙神太子与北海真神的比斗明日继续。大家先行回馆吧！”众人轰然叫好，随着迎宾使，乘鸟骑兽，穿掠漫漫冰雹狂风，怪叫呼喝，朝诸峰飞去。

天昏地暗，冰飞雪舞，密集的冰雹激撞在湖面，掀起狂猛的波涛。雨师妾卧坐船头，望着金族、龙族群雄将拓拔野救出水面，朝岸边飞去，方自舒了一口长气。周身虚脱无力，忧喜交集。

这突如其来的狂风暴暂时挽救了拓拔野，但是明日呢？明日他能否从那凶狂老妖的手下侥幸逃生？


第四章 阴差阳错

第十七卷 金刀驸马

第四章 阴差阳错

纱窗映绿，烛影摇红。焚香搦搦，暖炉熊熊。

屋外冰雹已止，但飓风益猛，暴雪狂肆，水晶窗外凝结了一层厚冰，内侧水雾迷蒙。拓拔野躺卧在柔软的犁牛毯上，微笑着与侧坐床沿的雨师妾四目交会，心中悲喜交织，宛如隔世。明珠灯下，她的眼波如此温柔动人，仿佛星夜海浪，明月春江。

这三个时辰里，众人络绎不绝地前来探望拓拔野，送来灵丹妙药，助其疗伤，直到此刻方才一一散尽。双头老祖接连重伤之后威力大减，所攻的五掌虽极是凌烈，对拓拔野却无致命之虞。经过灵山十巫的妙手解救，拓拔野震断的经脉、肋骨已经一一续上，淤血也都尽数化去。连服诸族各种仙丹之后，其元神真气业已大大恢复，若能过得明日一劫，只需精心调养数日，便可完全好转。

为了不打扰拓拔野休养，尽快为明日恶战做好准备，白帝特精选了三百卫士守护在拓拔野下榻的石屋之外，五步一岗，十步一哨，戒备森严。除了灵山十巫寥寥数人之外，非经白帝允许，任何人不得擅入方圆五百丈内。

此时此刻，方圆五百丈内，只剩下拓拔野与雨师妾两人。

炉火“劈啪”作响，火星跳跃；烛光摇曳，长长短短，将二人的影子拉远，又拉近。两人心潮汹涌，千言万语，却不知从何说起。半晌，拓拔野方才哑声道：“好姐姐，他们早都走了，你将面罩摘下吧！让我好好看看你。”

雨师妾微微一颤，美眸闪过苦痛凄楚的神色，摇头黯然道：“你已经瞧过啦！不看也罢！”

拓拔野心下难过，忖道：“她容貌伤毁，已成心魔，我若不能对此处之泰然，她必定更加自卑伤心。”当下扬眉笑道：“大胆妖女！我现下已是你夫君，夫君之命也敢违抗？”

雨师妾“噗哧”一笑，红着脸啐道：“你未尝打败那老妖，谁是你娘子呢！”想到他今日在天下群雄面前公然认她为妻，双颊滚烫，悲喜羞涩，不由低下头去。

拓拔野心中一荡，笑道：“只要你答应做我娘子，打败那老妖又有何难？”蓦地跳起身来，探手朝她面具抓去。雨师妾早料他必定偷袭，翩然绕开，脚镣叮当，格格笑道：“小滑头，你想干嘛？”

“砰！”拓拔野经脉未愈，行动不便，手肘登时撞到床沿，疼得倒抽凉气。雨师妾失声道：“你没事吧？”又惊又悔，急忙将他扶住。

拓拔野忍住疼痛，蓦地搂住她的腰肢，笑道：“这回跑不了啦！”

雨师妾惊叫一声，全身酥麻绵软，再也动弹不得。

兰馨扑鼻，软玉在怀。拓拔野心弛神荡，低头轻吻那雪白秀颈。雨师妾低吟一声，肩头微颤，乳丘剧烈起伏，欲拒还迎。那甜蜜诱人的芬芳缭绕鼻息，更引得拓拔野情火轰然窜烧。心中怦怦乱跳，顺着脖颈朝上缓缓舔噬，倏地含住她冰冷的耳垂，哑声道：“好姐姐，这些日子我想死你啦！”

雨师妾如遭电击，簌簌颤抖，泪水倏然流下，数月来的屈辱痛苦似乎在这一瞬间都得到了回报，心中又是甜蜜又是酸苦，紧紧地抱住拓拔野，颤声道：“傻瓜……”

两人紧紧依偎相拥，再也不能分开。拓拔野道：“当日我在破庙里足足等了三天，你为什么一直没有来？是被烛老妖绊住了吗？”

雨师妾轻点螓首，眼圈一红，低声道：“我以为今生今世再也见不着你了。但是……但是真见着你，我的心里却又说不出的担心害伯……”突然“啊”地一声，面具已被拓拔野掀开，惊惶失措，想要起身跳开，却又怕伤了拓拔野，仓促之下急忙别过头去。

瞪光摇曳，她的脸靥浮凸不平，刺字鲜红加血，泪痕闪着淡淡的光泽。拓拔野心中又是疼痛，又是怜惜，右手轻轻捧住她的脸颊，沈声道：“你害怕什么？怕我见了你的脸容，再不要你吗？”

雨师妾身子一颤，闭起双眼，凄然笑道：“傻瓜，对你我还不了解吗？你心地这般善良，见我沦落至此，又怎会不要我？我只害怕，你终日面对着我这丑怪女婢，原先的喜欢会一点一点地消磨殆尽。倘若那样……我情愿永远不要见着你，即便是悄无声息地死了，也好让你一直记得我从前的模样……”

拓拔野心中大痛，热泪盈眶，将她扳过身来，紧紧地箍住她的肩膀，一字字地道：“我要你永远记住一件事：拓拔野娶你为妻，绝不是可怜你，更不是因为感激，而是铭心刻骨的喜欢。我喜欢你从前的容貌，也喜欢你现在的疤痕。我喜欢你胜过这世间的一切。这种感情不会变淡，只会像陈酿老酒，一日比一日更加醇厚强烈。你若是不信，可以剜出我的心来，它不会骗你。”他这番话说得痛切而真挚，说到最后一句时，心中抽搐地疼痛。

雨师妾怔怔地望着他，两道清泪倏然淌下，嘴角漾开一丝温柔的笑意，又是欢喜，又是悲戚，摇头柔声道：“不必了，小傻蛋，我已经听到它的声音啦！”玉臂软绵绵地搂住拓拔野的脖颈，将头斜枕在他的肩头，泪水簌簌掉落。

拓拔野心中一宽，亦忍不住流下泪来，紧紧地抱着她，悲喜浮沉，百感交杂。暗香弥绕，烛光跳跃，炉火熊熊闪耀，屋内安宁平静，温暖如春。屋外，那狂肆的风雪从缝隙问传来尖锐的呼号，悠远得如同来自另一个世界。

两人就这么依偎着，平和、温柔、甜蜜而幸福。

不知过了多久，雨师妾梦呓似的叹了一口气，如轻烟薄雾般虚弱飘渺，微笑道：“这些年来，我虽然风光无限，却常常觉得自己命苦福薄，心底里丝毫也不快活；被老妖毁容之后，更觉得上天对我好生不公。但直到现在才发觉，原来上苍竟是如此恩眷于我……得夫如此，夫复何求？”

拓拔野心下感动，轻轻的吸吮她的耳垂，吹气说道：“得妻如此，神仙也不做。”耳垂乃是雨师妾的敏感带，被他这般撩拨，麻痒难当，格格一笑，将他轻轻推开；双颊火红，竟突然有些害羞。拓拔野心旌摇荡，捉狭心起，正容道：“是了，被你这般插科打诨，夫君险些忘了正事。”

雨师妾见他说得严肃，略为一怔，微笑道：“什么？”拓拔野左右他顾，蓦地闪电似的翻身将她压倒，笑道：“春宵良辰，夫君竟忘了和娘子圆房，这不是天大正事吗？”雨师妾娇躯绵软，在他身下无力地挣扎，红着脸笑道：“好不要脸，还没拜过天地，就想玷人清白。”

拓拔野笑道：“此心天地可鉴，何必拘泥俗礼？此处洞房花烛，你的盖头我也揭开了，接下来自当是圆房了。”探手迳解她衣襟，朝那雪丘幽谷摸索而去。雨师妾“嘤咛”一声，酥颤入骨，几欲晕厌，许久未曾与他亲热，这些日子相思益苦，此时久旱逢甘露，被他这般胡乱摸探，恣意轻薄，登时瘫软无力，情迷意乱地任他摆布幽香扑鼻，娇喘吟吟。那滑腻柔软的肉丘滚烫如火，烧得拓拔野情火如沸，顷刻燎原。正欲分花拂柳，长驱直人，却听石门突然传来“砰砰”轻响，似有人在迭声叩门。

雨师妾一颤，蓦地清醒，低声道：“有人来啦！”

拓拔野吮舔她的肩头，含糊不清道：“多半又是前来采病的，不必管他。天大地大，没有圆房事大……”

雨师妾吃吃而笑，被他亲吻到敏感之处，不由酸软情动，但听那敲门声越来越响，心绪忐忑下宁。

当下趁着拓拔野松手勾她腰臀之际，缩身一滚，翻了开去。掩住衣襟，笑道：“你去开门吧！说不定是那两个小指美人。若是她们知道你不顾伤势，和我做此天大正事，只怕一怒之下往你的药里加上几棵断肠草呢！”

拓拔野又是气恼又是好笑，知她说的是巫姑、巫真，适才她们为他疗伤时，听说他娶龙女为妻，娇嗔大发，醋意冲天，痴情之状令他颇为消受不起。雨师妾带上面具，笑道：“再不开门，她们便要从门缝里钻进来了。”翩然朝石门而去。

“轰！”石门方开，一阵狂风怒卷而入，石桌、香炉登时“乒呤乓啷”四下乱撞。雨师妾呼吸一窒，突觉两道人影电也似的朝拓拔野扑去，失声叫道：“小心！”想要追阻，却被一道强猛无已的气浪震得跟舱后退，心下大寒，不知来者究竟是谁？

“砰！”石门紧闭，大风顿止，石床上赫然已经多了两人；左边那男子蓬头垢面，乱须如车，乌衣长裳褴褛邋遢，满脸玩世不恭的笑容；右面坐了一个矮矮胖胖的秃头老者，长须飘飘，腆着大肚，腰间挂了一支污迹斑斑的大弯角，旁边悬了一个巨大的酒葫芦，正笑嘻嘻地打量着拓拔野二人。

                  ※　　　　　　　※　　　　　　　※

雨师妾正自惊疑，却见拓拔野“啊”地一声，极是欢喜，朝那乌衣男子行礼笑道：“赤前辈别来无恙？拓拔有伤在身，不能相迎，还请勿怪。”

她心中一凛，蓦地想道：“难道这邋遢汉子竟然就是两百年前的大荒雨师赤松子？”

乌衣男子倏地拙住他脉门，探察经络真气，耸然动容，起身哈哈笑道：“拓拔小子，你倒真是海鳖命，早知双头老怪接连五掌也打你不死，我们也不必大张旗鼓，掀起这场冰风暴了。”

拓拔野一愣，又惊又喜，笑道：“原来这场风暴竟是前辈为我张罗的挡箭牌吗？”急忙大礼谢过。

乌衣男子手掌一翻，气浪鼓舞，将他稳稳托起，扬眉笑道：“小子，当日你救我一命，我不过拍拍屁股扬长而去，今日你又何必与我客气？”顿了顿，斜眼瞥望那矮胖老头，嘿然道：“何况今日若没有这老疯子相助，我又哪能招来这么大的狂风？”

拓拔野心中一动，失声道：“难道这位前辈竟是土族风伯？”他曾听蚩尤述及与风伯激斗之事，适才初见这矮胖老者，便隐隐觉得似曾相识，经赤松子这般一说，登时恍然。下午这场冰风暴突如其来，凶狂恣肆，为大荒数百年来所罕见，众人心中都有些惊骇，只道是五族有甚言行惹怒苍天，召来如此恶兆，不想竟是两百年前的大荒雨师与当世风神的联手杰作。

风伯见他们神色惊愕，不由大为得意，摇头晃脑哈哈笑道：“稀泥奶奶的，当今之世除了风爷爷我，谁还有如此能耐？”声如破锣，刺耳嘹亮。

拓拔野莞尔道：“小子有眼不识泰山，风神恕罪。”心下暗自诧异，自己与他浑无关系，当日蚩尤一行还险些被他的飓风刮得一命呜呼，何以今日他竟会出手相助？

赤松子似是瞧出他心中疑惑，嘿然道：“拓拔小子，我和这老疯子是一百多年的老朋友了，就如同你和那愣小子蚩尤一样。”

风伯眼中一亮，咧嘴叫道：“是了，那蚩尤小子呢？怎地没跟你在一起？那混小子有点意思，现在敢和风爷爷我这般死缠烂打斗气的可没几个啦！稀泥奶奶的，快快叫他出来，与我再斗上几合……”

他说得高兴，口沬横飞，却没瞧见拓拔野黯然的神色。雨师妾生怕拓拔野担心蚩尤，影响伤势恢复，微笑道：“原来风神上昆仑山是为了找人打架吗？”

风伯瞪眼道：“那是自然，白老头开蟠桃会，昆仑山上到处是自大狂妄的欠揍小子，正是找人打架的绝妙场所。打完架还有关酒可以偷喝，房子可以乱拆，稀里哗啦一场糊涂，真他奶奶的妙不可言。”哈哈狂笑。

拓拔野早闻这疯疯癫癫的老儿生平有三好：打架、喝酒、破坏。今日一见，果不其然。心想，蚩尤对打架与喝酒亦兴味颇浓，又是桀骛倔强的恶脾气，难怪这老疯子与他不打不相识，视若忘年知己。

雨师妾心中一动，笑道：“风神若想在今年的蟠桃会上鼓着腮帮玩个痛快，有一个人必须早早收拾了，否则只怕你连一丝微风也吹不起来呢！”

风伯急忙问道：“谁？白老头？白丫头？石呆子……”

他一连念了一长串名字，雨师妾只是摇头，见他挠头抓耳，心痒难搔，方才指着拓拔野微笑道：“就是他。”

拓拔野一愣，不明所以。风伯瞪着眼睛看看二人，奇道：“小丫头，这小子不是你男人吗？难道你要风爷爷帮你谋杀亲夫？”

雨师妾双颊滚烫，笑啐道：“你胡说什么？我只是让你将他赶得越远越好。你不知道他有个定海神珠吗？他和白老头是亲家，若见你在此捣乱，岂能袖手旁观？趁着他现下伤势未愈，赶紧将他一口气吹回东海。没了他妨碍，今年的蟠桃会就由得你胡闹了。”

风伯吃了一惊，眼睛滴溜溜的望着拓拔野，咧嘴笑道：“定海珠？稀泥奶奶的，瞧不出你小子竟有这等稀罕宝贝。小丫头提醒得不错，风爷爷我……”

赤松子嘿然打断道：“老疯子，你倒真是四音古琴缺筋少弦，这小丫头是生怕拓拔小子明日死在双头老怪的手上，所以才想借你之手，正大光明地送他逃之夭夭哩！嘿嘿，明日众人不见了这小子，听说是老疯子一气吹回东海，要怨也只能怨你疯癫发作，又怎会怪拓拔小子胆小怕死？小丫头，我说得不错吧？”

雨师妾被他一语道破心机，双颊微红，无意隐瞒，微笑道：“赤前辈果然明察秋毫。前辈既然想要救小野，索性好人做到底，将他送回东海便是。”

赤松子哈哈笑道：“小丫头，他若是回东海，你岂不是要重新做回那老怪的女奴吗？若是如此，他定当带着虾兵蟹将找我拚命，嘿嘿，吃力不讨好的事不做也罢！”

拓拔野微笑道：“前辈果然是我知己……”

话音未落，“噗噗”轻响，赤松子忽然将他周身经脉尽数封住，笑道：“小丫头，我有一个法子，可以让你夫君明日风风光光地胜出，何必做这等临阵脱逃之事？”

雨师妾大喜，盈盈行礼，颤声道：“那我就先谢过前辈了！雨师妾来世做牛做马，也要报答前辈的恩德。”

赤松子嘿然道：“那倒不必了。我帮这小子，除了当日欠他一条性命之外，还有一半是因为你呢！”

拓拔野二人心下大奇，赤松子淡淡道：“当年若不是你曾祖父黑水雨师在小侯山下救我一命，我又岂能活到今日？若不是他倾囊相授，我又怎会呼风唤雨的本事？恩同再造，我欠你雨师国甚多，这一辈子是还不清了。”

雨师妾又惊又奇，他曾祖父原是水族雨师，位列昔年水族十仙，后因祈天求雨失败，被黑帝眨为庶民，流浪天下，不知所踪。不知何时何地救过赤松子？

风伯听得不耐，叫道：“稀泥奶奶的，罗里罗嗦地干嘛？再不快些，天就要亮了。”两人将拓拔野盘坐于石床之上，使其双手交错，抵于两脚脚心，而后分别盘坐于他身前身后，四掌齐发，按住他的前胸后心。

“蓬蓬”闷响，拓拔野周身一震，只觉两股鼓然不同的气浪轰然鼓舞，汹汹不绝地灌入体内，五脏六腑翻江倒海，骨髓经脉剧痛如裂，“啊”地一声，喷出一口鲜血，登时晕厥。

雨师妾大惊，正欲抢身上前，却听赤松子喝道：“小丫头放心，肯定不会让你夫君少一根头发。只管好好看着，莫让旁人打扰……”面色陡然变为赤紫，一道红光从头顶轰然冲起，映射在水晶明珠灯上，登时将整间石屋照得姹紫嫣红。与此同时，风伯怪叫一声，一道黄光蓬然鼓舞，与赤红气芒交相辉映，化作橙黄淡绿诸多颜色。

三人齐震，气浪鼓舞，雨师妾气息一窒，身不由己地朝后飞退，“砰”地撞在墙上，经脉震痹，双腿麻软，一时竟站不起来。屋内“乒乓”连响，石桌石椅四下乱撞，珠灯摇曳，烛火明灭，一片混乱。

赤松子与风伯汗水涔涔，不住颤动，双手死死地抵住拓拔野。昏暗中，可以清楚地瞧见一对赤光黄芒宛如两条长蛇，在拓拔野全身经脉急速游走，交错飞舞，刺目闪烁，眼花缭乱。拓拔野体内宛如透明，彩光闪烁不定，连内脏与骨骼的形状也瞧得一清二楚。那颗定海神珠在他丹田处缓缓旋转起来，越来越快。

雨师妾心中一跳，蓦地明白他们竟是将自己真气毫无保留地输入拓拔野体内！又惊又喜，泪水叉莫名地涌了上来。拓拔野只要能将这当世两大高手的真气在体内留住一日，明日之决斗胜算便大大增加。纵不能击败老怪，也不至于命丧当场。

正自欢喜，忽听“哧哧”轻响，拓拔野的奇经八脉绚光闪耀，幻彩流离。黄光赤芒与碧绿色的真气交相撞击，登时如巨浪惊涛，怒卷进爆，灵山十巫续接好的经脉又接二连三地断裂开来。拓拔野闷哼一声，簌簌颤抖，彩光如万千箭矢，从他体内破体冲出，所经之处，皮肤表面竟渗出颗颗鲜血，情状诡异已极。

赤松子与风伯鲜血齐喷，脸色惨白，尽是惊愕沮丧的神色，但双手却依旧附着拓拔野胸背，丝毫也不移开。

雨师妾大惊，突然明了：“是了，他们的真气属性不同，又都极为强霸；小野大伤初愈，这般强行输入，岂能不震伤经脉？”一念及此，芳心大寒，急忙急掠上前，错手想将三人分开，岂料手掌方甫触及拓拔野身体，便觉一股强大的涡旋引力骤然吸来。她惊呼一声，双手如磁石附铁，紧紧地压在拓拔野的肩头，再也无法收回。

“嗖！”她的手少阴心经、太阴肺经门户大开，真气如潮，源源不绝地抽离体外，被那股强烈已极的涡旋引力急速吸往拓拔野体内。雨师妾大骇，想要凝神敛气，却觉心慌神躁，身不由己，真气如落花流水春去也，丹田登时大空。

真气滔滔流逝，经脉痹痛，雨师妾只觉自己宛如被掏空的竹子，在狂风中簌簌颤动。神智渐转混沌，眼角余光依稀瞧见拓拔野的脸容，在变幻莫定的流离彩光里闪耀着温润的光泽，体内的经络闪闪发光，不断迸破，却又不断地自动续合，古怪已极。

突然之间，她恍惚地闪过一个念头：“若能将真气尽数送给拓拔野，助他打败老怪，自己纵使变作废人又有何妨？”想到此处，那恐惧、慌乱之情登时烟消云散，心底里反倒涌起说不出的欢喜与快慰。

当是时，忽听“咄咄”连响，石门又响起款叩之声。雨师妾、赤松子、风伯三人周身震痹无力，紧紧地吸贴在拓拔野身上，混沌恍惚，动弹不得。虽然听见那敲门声越来越急，却偏偏连说一句话的气力也没有。

“砰”石门撞开，大风呼啸，烛火陡然黯灭。四人剧颤，碧翠、橙黄、赤红、淡黑光芒交织绕舞，将黑暗的石屋照耀得光怪陆离。

门口那人惊咦一声，沈声道：“拓拔太子，你没事吧？”蓦地关上石门，白影一闪，急电似的冲至石床。霓光之中，那人脸容清晰分明，竟是金族白帝。

雨师妾大喜，松了一口气：“白帝既到，小野得救了。”此念未已，一道气浪鼓舞飞卷，蓬然分扯，登时将自己四人生生拉散。赤松子三人方自欢喜，却听白帝骇然低吟一声，那气浪陡然消逝无形。

“砰”地一声轻响，白帝身不由己地闪电飞起，双手牢牢吸附在拓拔野的腰肋，白光进爆，滚滚真气倏然涌入其阴骄、阳维两脉。“哧哧”声中，五色霓光爆涨逆旋，拓拔野体内那股螺旋引力骤然变大，如同巨大漩涡将四人紧紧吸到一处。彼此真气都如长河汇集，滔滔卷溺，轰然冲入拓拔野经络、丹田。

“轰！”五人齐震，拓拔野突然慢慢地旋转起来，雨师妾四人手掌吸附其身，不由自主地随着他一齐绕转移动，真气滚滚外泄。

白帝大汗淋漓，皱眉凝望赤松子等人，想要说什么却发不出声、当世几大超一流高手就这般绞麻花似的纠缠凝固，动弹不得，随着业已昏厥的拓拔野的节奏当空悠悠旋转，惊愕、惶恐、迷惑……面面相观。

雨师妾突然觉得说不出的滑稽，忍不住无声地笑了起来，但是蓦地又是一阵害怕：倘若连白帝也不能将他们分开，天下又有谁能做到？这般持续下去，究竟后果如何？拓拔野会不会经脉尽碎而死？

                  ※　　　　　　　※　　　　　　　※

暖炉“劈啪”脆响，火光渐渐地黯淡了。幻光流彩，霓虹闪耀，五人在半空中无声地旋转着，速度越来越快，五道真气汹汹冲涌，在拓拔野的经络中绞扭激撞，仿佛从不同雪山冲卷下的冰川融水在同一个河道里撞击回旋。每一次碰撞都要带来惊涛骇浪，形成更大的涡旋。拓拔野的经脉不断地迸裂，又在各种真气的挤压下，不断地自动续接。但是，随着那股螺旋巨力越来越猛烈，外涌而人的四属真气越来越强大，经络迸断速度逐渐快过了愈合。

不知过了多久，炉火完全熄灭了，冰寒的狂风咆哮着从门缝钻入，呼号窜舞，众人透骨森寒，就连心似乎也在冷飕飕地颤抖。白帝四人团团飞转，周身真气似乎都已经被吸尽了，但双手却依旧生了根似的贴在拓拔野的身上。

“仆仆”闷响，拓拔野的肌肤突然开始鼓动起来，此起彼伏，宛如海浪；体内彩光变幻，透明如灯笼，无数绚芒真气乱窜飞舞，直欲迸爆冲出。毛孔进裂，丝丝气芒婶溺散出，在黑暗中宛如万道青烟彩雾，缭绕飞舞。

雨师妾芳心乱跳，酸软无力，眼睁睁地看着拓拔野体内真气汹汹爆舞，绿光波碎，鲜血如汗，一颗颗地渗出皮肤，心里焦急、慌乱、害怕、迷惘……忖道：“难道他当真要死了吗？”想到此处，登时锥心恐惧，呼吸不得。

当是时，屋外狂风态肆，大雪飞扬，远远地传来似有若无的呼喊。四人彻耳倾听，却又什么声音也听不见了。

屋内黑暗寒冷，死一般的沉寂。拓拔野体内的绚光忽明忽灭，照得四人的面色阴晴不定。

过了片刻，屋外突然响起一片喧哗之声，脚步“沙沙”，如潮涌近，隐隐听见槐鬼、离仑等人叫道：“北海神上留步，白帝有命，明日清晨以前，不许任何人打扰龙神太子……”

只听一人阴沉沉地厉声喝道：“既是生死决斗，自然到死方休，你们金族仗着是东道主，就想要袒护那小子吗？拓拔小子，快滚出来！他奶奶的，想当乌龟，缩着脑袋装死吗？”竟是禺京！真气充沛雄浑，震得屋内回音搦搦。

白帝等人一凛，齐齐闪过一个念头：“这厮恢复得好快！”

“乒乓”之声大作，惨呼下断，禺强狞笑道：“老子原本只想要那小贼的彻命，你们既要找死，那便怨不得我了！胆敢挡我者，格杀勿论！”

惊呼怒喝不绝于耳，双头老祖的呼暍声越来越近，直往石屋大门逼迫而来。

雨师妾心中大骇，此刻拓拔野经脉伤毁，昏迷不醒；白帝、赤松子等人又精疲气竭，动弹不得，倘若被这老怪冲入偷袭，后果不堪设想。

又是一阵闷响惊叫，似是众金族卫兵纷纷抛飞跌落，禺京冷森森地叫道：“再不出来，老子就拆了你的乌龟壳！”声如惊雷，竟已在石门之外。

“轰！”石门迸裂炸舞，狂风呼卷着漫漫雪花，潮水似的冲入。

隆叫迭起，四个金族卫兵一齐破撞飞入，“砰乓”连响，鲜血进射，转眼变作四具尸体，软绵绵地从石墙上缓缓滑落。

双头老祖齐声桀桀怒笑道：“臭小子，纳命来！”大风鼓舞，气浪爆炸，黑光如电飞舞，刹那穿空冲到。

“呼隆！”老怪身在半空，左臂猛然进涨，八道炽烈乌光从奇经八脉汹汹激射而出，宛如黑龙呼啸，绕臂飞舞，蓦地在拳头处绞缠为一条巨龙，咆哮奔腾，雷霆万钧地飞撞在拓拔野的咽喉！

“轰隆隆！”惊天震响，绚光炸射。

雨师妾刺眼难当，双耳欲聋，喉中一甜，只觉一股难以想像的巨力当胸猛撞而来，双手剧痛，两股真气汹涌澎湃地从掌心倒灌而入。

“砰！”白帝、赤松子、风伯、雨师妾登时脱离飞散，身不由己地冲天飞起，撞向屋顶。

赤橙黄绿青蓝紫黑白……屋内万千道霓光眩目闪耀，菊花似的丝瓣飞扬，层层翻涌。巨震轰天，气浪蓬鼓，整个石屋蓦地迸爆炸射！

“喀啦啦”脆响叠爆，双头老祖发出一声惊骇凄厉的惨叫，笔直地从雨师妾眼前飞过，半空划过一个圆弧，当头插入雪地之中。

狂风呼啸，大雪纷扬，片片雪花合着冰层，悠扬地卷舞着，无声地飘落在茫茫雪地上。白帝四人匍匐在地，拓拔野低首垂胃，盘坐于石床上，似乎犹在沉睡之中，周身闪耀着淡淡的碧光。

数十丈外，双头老祖枯木似的倒插于冰雪之中，双腿僵直开叉，动也不动。一只雪鸦“哑哑”叫着，悠悠地落在他的脚心上，昂首睥睨，扑扇翅膀。

数百名金族卫士瞠目结舌地伫立于风雪之中，半晌方才反应过来，急忙纷纷呼喝着上前扶起白帝四人，见他们虽然气息微弱，心跳犹在，方才舒了一口气。围在拓拔野身边的几个卫士突然惊叫后退，张惶望着拓拔野七窍缓缓溢出的鲜血，失声叫道：“龙神太子……龙神太子死了！”

雨师妾恍惚中听见，宛如焦雷轰顶，登时清醒。“啊”地一声，奋起全力，挣扎着爬了起来。天旋地转，四周白茫茫一片，依稀看见一群人围着拓拔野惊呼惋叹。

她的心突然剧痛如绞，热泪汹涌，也不知哪里来的气力，推开身旁卫士，踉踉跄跄地奔了过去。

众卫士见她奔来，纷纷让开。她抚摸着拓拔野冰冷的脸庞，颤声叫道：“小野！”拓拔野僵直而坐，心跳顿止，气息全无。体内的绿光渐浙地暗淡了，七窍流出的鲜血淌过脸上的冰雪，沿着她的指缝划过玲珑素手，滚烫地烧灼着她的肌肤。

雨师妾呼吸不得，喃喃道：“小野，别吓姐姐啦！”泪水不断地滚落，在脸颊上凝成冰晶。大风吹来，她感到一阵从未有过的寒冷，紧紧地抱着拓拔野，簌簌颤栗着，在这苍茫雪地的暗夜，茫然、恐惧，不知如何是好。

众人心下恻然：心道：“想不到人言水性杨花的龙女，竟是如此痴情。”

雪落无声，万籁俱寂。

只有那只雪鸦在老怪的脚掌上蹦蹦跳跳，欢鸣迭声，时而低下头来，咄咄啄击着老怪的脚心。老怪的脚丫蓦地颤动了一下，雪鸦怪叫惊飞，盘空旋转了片刻，又落到另一个脚掌上，歪着脑袋，怯生生地啄击。

老怪突然发出一声怪吼，“砰”地冰块炸射，雪鸦惊逃，他从雪地中轰然冲起，两头一齐怒吼道：“拓拔野，我要杀了你！”

“呼隆！”黑光怒放，身形暴涨，双臂爆射出万千道玄芒，倏地化为无数黑翎，继而双腿波光晃动，化为巨大粗壮的鸟爪……转眼之间，竟变做一个身高三丈的双头北海巨枭。

两个鸟形人头凶睛寒芒怒射，蓦地发出一声凄厉狞恶的咆哮，黑影电掠，瞬间从众卫上面前穿过，以迅雷不及掩耳之势，牵起十余丈长的猛烈黑芒气浪，重重撞在拓拔野后背上！

轰隆巨响，气浪冲涌，雨师妾眼前一黑，双臂登松，抛飞摔落。

青裳裂舞，七道乌血从拓拔野的七窍怒射喷涌，体内彩光大作，周身经脉闪闪发亮，赤红、碧绿、橙黄、玄黑、银白五道光线齐头并进，汹汹游舞，突然揉合交融，闪耀起刺目无匹的碧翠眩光。

“砰！”一道碧光从拓拔野后心冲出，巨浪似的倒撞在双头巨枭身上。

老怪正自哈哈狂笑，突然“咦”地一声，两个鸟形怪头凶睛凸出，闪过惊骇恐惧的神色，狂笑蓦地化为凄厉的惨呼。

黑光绿芒缤纷炸射，老怪的两个怪头一齐喷出冲天血雨，乌翎碎裂进飞，巨躯轰然曝裂，肠子连带着鲜血、幽绿的体液飞扬渐射，“劈里啪啦”地摔打在雪地上。

雪沬纷扬，拓拔野周身一震，冻得铁青的脸倏地还原血色，睁开双眼，哈哈笑道：“痛快！痛快！这一下撞得我好生痛快！”

老怪四眼凸出，惊怖地瞪着拓拔野，巨大的身躯晃了晃，轰然塌倒，再也不能动弹。嫣红的鲜血在雪地上急速洇散开来，一缕黑光悠匆飘渺，朝着漫天彤云倏然飞去。

众人惊愕骇然，怔怔不语。四周贵宾馆中的番国贵侯听见声响，早已隔着水晶窗朝外观望，见到这般情形，均张大了嘴，目瞪口呆。

大荒十神之一的双头老祖竟被拓拔野护体真气反震而死！

雨师妾又惊又喜，恍然若梦，颤声道：“小野！”想要爬起身来，却酥麻无力。

拓拔野飞掠到她身边，将她紧紧地抱在怀里，笑道：“好姐姐，我还以为再也不能抱你了。”激动欢悦，热泪掺着污血滴落在她的面罩上。

雨师妾喃喃道：“你……你没有死！”反反覆覆地念叨着，手掌颤栗地抚摩拓拔野温暖的脸颊，悲喜难抑，抱着他的脖子失声痛哭。突然气血翻涌，眼前一黑，就此昏迷。她早已精疲力竭，只因牵挂拓拔野生死，方才强撑到此刻，眼见爱郎无恙，心中一宽，再也支撑不住。

狂风转小，大雪悠扬卷舞，夜色正深，天地苍茫。

众人怔怔呆立，依旧云里雾中，不知这一夜究竟发生了何事。但有一件事却是一清二楚、历历分明：拓拔野明日不必再与双头老祖生死对决了。

三日之内，北海老怪偷袭龙神太子却反被震死的消息，将会传遍整个大荒。


第五章 金刀驸马

第十七卷 金刀驸马

第五章 金刀驸马

迷迷糊糊也不知过了多久，雨师妾低吟一声，悠悠醒转。睁开双眼，灯火跳跃，炉火熊熊，她躺在白绒熊毛毯上，身上盖了几层雪鸟茸羽，极是温暖。拓拔野正与白帝、赤松子等人围坐在三丈外的青铜火炉旁，见她醒来，登时大喜奔至。

雨师妾见他神采熠熠，安然无恙，心中欢喜，微笑道：“小坏蛋，你没事吧？可吓死姐姐啦……”眼角瞥见白帝、赤松子等人灼灼望着自己，登时脸上一红，微起羞涩之意，将剩下的半句亲昵话语吞了进去。

风伯瞪眼叫道：“臭丫头胡说八道，这混小子将我们的真气都吸了个干净，还能有个屁事？稀泥奶奶的，风爷爷我倒是快断气了。”声音虚弱，显是气竭神亏，仍未恢复。白帝与赤松子盘腿坐在一旁，亦在闭目调息。

此处乃是犀脊峰明月贵宾馆的某处空屋。雨师妾昏迷之后，为了不惊动群雄，引起更大的波澜，金族卫士遵照白帝意旨，将拓拔野等人暂时转移到近水楼台，只密报了西王母等人。

白帝、赤松子、风伯、雨师妾四人真气几被吸尽，经脉断裂，真元耗损极大，非经数月调养不能恢复。拓拔野等了片刻，见西王母等人尚未赶到，便自行为四人轮番输导真气，将四人经络重新疏通。

此刻听风伯怪责，拓拔野神色尴尬，苦笑道：“小子累得各位前辈如此，实在惭愧之至……”

赤松子哈哈笑道：“拓拔小子，是我们强行给你输气的，你惭愧什么？想不到阴差阳错，不必等到天明就打死了那双头老怪，真他奶奶的痛快之极！”

白帝睁开眼睛，微微一笑道：“赤雨师说得不错，冥冥之中自有天意，此事的确怪不得太子。不知太子现下感觉如何？”

拓拔野道：“多谢白帝，小子体内真气充沛，好像有使不完的力气，再好也没有了。”

白帝点头道：“那就好。只是从今日起，太子每日必须调气运息两次，每次至少半个时辰，否则五属真气必定要相冲相克，稍有不慎，只怕仍有性命之虞……”

雨师妾吃了一惊，失声道：“有这么厉害？”

白帝微笑道：“拓拔太子吉人天相，或是寡人多虑，但终究小心为好。只要过得十天半月，将残留体内的其他四属真气化散体外，就当平安无事。”

拓拔野拜道：“多谢白帝指点，拓拔铭记在心。”顿了顿，忍不住皱眉道：“晚辈始终不太明白，我的真气比起各位前辈大有不如，为何反而能将各位前辈的真气尽数吸入体内？又为何竞能在五属真气的冲击下不伤脏腑经脉，保存性命？甚至能将北海老怪突然震死？这其中……当真好生古怪。”

风伯咧嘴叫道：“稀泥奶奶的，你问我们，我们又去问谁？早知道你小子像海绵似的将老子真气吸个干净，风爷爷我说什么也不上这老虬头的恶当！这下可好，没有三、五个月是缓不过这口气了。他奶奶的，这几个月不能鼓风，不能打架，若那恶婆娘找上门了，岂不是还得躲躲藏藏？真他奶奶的窝囊……”

他吹胡子瞪眼，越想越怒，哇哇叫道：“不管了，不管了！”蓦地从腰间摘下酒葫芦，“咕噜咕噜”地灌了两口。还未来得及咽下，一张冬瓜脸“唰”地胀得通红，咧着嘴，眉开眼笑地打了个酒嗝，突然一头栽倒在地，鼾声大作。

众人莞尔，想不到他酒量果真如此之差。赤松子嘿然道：“小子，此事看似难解，其实却简单之极。你丹田中有一颗定海珠吧？嘿嘿，就是这颗小小珠子使的古怪。我与老疯子给你输送真气之时，两道真气冲入气海，与你的真气绞在一处，鬼使神差地牵动了定海珠逆旋倒转，形成巨大的气旋，这股气旋合三人之力，又有定海珠作怪，一旦形成，其吸引力远远超过了每一个人的力量，因此又立即反过来将我们的真气滔滔不绝地吸入。嘿嘿，我们这可谓作茧自缚……”

拓拔野登时恍然，脱口道：“越多人加入，这气旋就变得越大，彼此之间反倒越难脱离，直至……直至每一个人气竭虚脱而死……”

赤松子扬眉嘿然道：“或者你先承受不住我们的真气，经脉迸裂而死。”

众人心中森然，面面相觑，突然觉得后背一阵凉飕飕地发冷，颇有些庆幸。

雨师妾温柔地望着拓拔野，带着笑意叹息道：“所幸禺强、禺京及时赶到，一拳打散了气旋，救了我们的性命。”

拓拔野微笑道：“他舍己救人，被我们五人的气旋震飞受伤，做了一回雪地里的鸵鸟。”

雨师妾“噗哧”一笑，又蹙眉奇道：“但是当时小野分明已经气息全无，为何被老怪全力一击，反倒活转过来，并将老怪一下震死呢？”

赤松子嘿然道：“这便是另一个关键所在了。拓拔小子，你的经脉在五属真气不断地冲撞下竟能支撑这么久，甚至可以自我续接，可知是为什么吗？”拓拔野心下茫然，突然一动，脱口道：“潮汐流！”

赤松于一愣，皱眉道：“什么？”

拓拔野稍加解释，说道：“潮汐流的第一要义便是随时随地改变经脉，因时应势，变化如意。定是我昏迷之中，神识自动以‘潮汐流’不断地改变经脉，使得五属真气得以调节控制。”

“潮汐流”乃是科汗淮独创的意气双修的法诀，众人闻所未闻，此刻听拓拔野提及，无不动容。赤松子素来狂妄自负，此时亦不免露出惊佩之色。

白帝叹道：“难怪断浪刀当年被誉为‘大荒五十年后第一人’，竟能创出这等惊神骇鬼的独门法诀。只是……可惜，可惜。”摇头轻叹，神色颇为黯然。

雨师妾微笑道：“原来这便是当日他传给你，用来疗伤化气的法诀吗？”忖道：“科大哥待我如亲生妹子，竟连潮汐诀也毫不隐瞒地传了给他。”想到科汗淮生死未卜！心中一阵刺痛难过，对纤纤更是倏然泛起负疚之意。

赤松子喃喃道：“意如日月，气如潮汐。好一个科汗淮！想不到这些年大荒竟是豪杰辈出，殊不寂寞。”回过神来，点头道：“小子，你能自保经脉，这潮汐流当有莫大功劳，但却不是根本原因。”

拓拔野心中一动：“难道竟是这些年修行‘五行相化’，潜移默化之功？”

神帝的《五行谱》中说到可以通过意念力控制、改变某物或自身的五行属性，是谓“五行相化”。适才五属真气在体内汹汹游走，相互撞击，极是凶险，难道竟是自己无意之中施展出“五行相化”，使得这五属真气浑然融合吗？想到此处，心中不由狂跳起来。

赤松子目光灼灼地盯着他，似笑非笑道：“根本原因是因为你小子本是‘五德之身’！”

雨师妾失声惊呼，又惊又喜。白帝耸然动容，徐徐道：“原来赤雨师也看出来了。”

唯有拓拔野惑然不解，喃喃道：“五德之身？”

当年在古浪屿上，他曾听羽卓丞说蚩尤乃是天生木灵、木德之身；在赤炎城中，亦曾听祝融等人说烈炎是火德之身，但从未听说过何为“五德之身”。

白帝微微一笑道：“不知拓拔太子可知‘五界五神’？混沌界中的太乙金真、太乙木真、太乙水真，太乙火真，太乙土真五大神识是天下万物的元神之源。万物根据自身依附的五神比例，分为五行属性。人亦如此。通常来说，每一个人的经脉、心脑所能依附的五神都不是平均分配的，一定有某一种元神大于其他四属。例如火族族民的身体结构，注定他附着的太乙火真远远多于其他四神，但是万事无绝对，总有些例外。比如拓拔太子就是如此。”

拓拔野奇道：“我？难道我与常人有什么不同吗？”

赤松子嘿然道：“岂止不同，简直是天差地别。你的经脉、心脑、丹田五行属性完全平均，没有任何一属格外突出，是千古难得一见的‘五德之身’。古往今来，我所知道的也不过三人而已；一个是盘古大神，一个是神农大帝，还有一个便是你了。”

拓拔野心中突突乱跳，怔然不语，暗想：“难道当年神帝与我相遇，传我五行谱，都是天数吗？”雨师妾笑吟吟地望着他，又是骄傲又是欢喜，心中充满了温柔与甜蜜。

赤松子笑道：“小子，你且别高兴得太早。五德之身固然为天下少有的圣人之躯，但那终究不过是躯壳而已。玉不琢，不成器，你若不勤于修行，也不过是平庸之辈。”

白帝点头道：“五行之道博大精深，寡人金德之身，浸淫‘白金道’百多年，也不过如此小成。拓拔太子若想真正修成‘五德之身’，只怕要比常人多付出五倍的努力才成，切切不可因此自大荒疏。”他对拓拔野颇为欣赏，不自觉中已将他当作自己的子侄一般谆谆教诲。

拓拔野凛然道：“两位前辈教导，拓拔野永铭于心。”众人相视而笑。

到了此刻，拓拔野心下已是一片明了，想通了所有关节。今夜这一场阴差阳错的巧合，使得他无意之中吸得当世四太高手的雄浑真气。但这四人的四属真气太过强猛，非他现在所能承接，动辄有经脉迸炸之凶险。正当五人彼此绞缠、生死一发之际，双头老祖正巧杀到。老怪倾尽全力所发的“八脉飞龙”逆向撞击五人气旋，将彼此生生震散，无意间反倒救了他们的性命。

五人分散后，五属真气集结在拓拔野经络、心脑，窒堵郁积，难过已极，令他心跳气息尽皆顿止。偏巧此时老怪苏醒，再次化为兽身奋力猛击，使得他经络内胀堵的五属真气反震进弹，得以化散。老怪却犹如被当世五大高于合力猛击，重伤在身更难抵挡，登时毙命。

此事说来错综复杂，匪夷所思，其中巧合之处更比比皆是。若不是赤松子、风伯输入他气海的真气激起定海珠逆旋，就不会形成那古怪而强猛的气漩涡流，将众人真气源源吸入；若不是五人分属五族，便不会形成“五气合脉”的凶险情境；若不是他为五德之身，修行过“潮汐流”、五行相化，他便不能依据体内真气改变、修复经脉，苦苦支撑如此之久；若不是双头老祖及时赶到，他们只怕早已气爆或气竭而死但是阴差阳错，竟使得他们化险为夷，此中缘由或许只能归结为冥冥天意。

白帝突然想起一事，将拓拔野召到一旁，沉吟传音道：“拓拔太子，下午你与北海真神决战之时，突然使出一套奇怪的刀法，与本族失传已久的‘天元诀’有些相似，不知是由何处得来？”他对此事始终心存疑惑，甚感不解，是以今夜去而复返，想问个究竟，不想却卷入这场意想不到的变故中。

拓拔野不敢隐瞒，当下恭声传音，将昨日追入南渊之后如何遇见古元坎石化之躯，如何误打误撞经由不死神树返回前生之事一一道来，至于遇见螭羽仙子、清萝仙子之事则掠去不提。

白帝耸然动容，此事之离奇古怪，犹在今夜之上。怅然道：“想不到古前辈竟是石化于南渊之底！”凝望拓拔野，嘴角泛起淡淡的微笑，淡淡道：“难怪寡人初次见你，便觉得你与本族有莫大渊源，想不到……想不到你竟是古前辈转世。”又是欢喜，又是曦嘘。

他出神了片刻，传音道：“拓拔太子，此事你不必向其他人提起，否则只怕会招惹不必要的麻烦。”拓拔野大奇，请教其故。

白帝目中掠过黯然沉痛之色，淡然道：“古前辈虽是本族大英雄，却因某种缘由深受本族忌恨，八百年来一直不得平反正名。他的‘天元逆刃’又关系到‘回光神诀’，是各族觊觎的宝物，倘若众人得知他坐化南渊之底，只怕从今往后，昆仑永无宁日，太子永无宁日。”

拓拔野凛然应诺，心想：“不知当年究竟发生了何事？竟让古前辈与母族势如水火？”但心知此事必定是金族禁忌隐秘，不敢多问。

过了片刻，檐铃脆响，石门款叩，陆吾带着长乘神、神牛勃皇等金族顶尖高手匆匆赶到，各个神情凝重，风尘仆仆。

拓拔野等人见西王母未来，微觉不妙，果听陆吾等人拜倒沈声道：“我等护驾来迟，万请陛下恕罪！今夜昆仑上下发生咄咄怪事，千名巡逻侦兵、三百只守岗的六首树鸟全部失踪，各峰贵宾馆的哨兵都有意外死伤，似是有大批外人秘密侵入。现在王母正指挥各部全力搜索，查寻线索。”

众人变色相觑，寒意大盛。昆仑山的防卫素以严密著称，巡逻侦兵、守望鸟兽更是机敏之极，究竟是何方神圣这等了得，竟能乘着狂风暴雪，神不知鬼不觉地掳走所有岗哨，侵入昆仑群峰？他们的目的又是什么？

白帝沉声道：“各族贵宾可有伤亡？”

陆吾道：“目前尚未发现，王母已经增派大量卫兵前往诸峰护卫。”

白帝似是松了一口气，沉吟片刻，令陆吾等人立即前往各峰巡逻，自己与拓拔野等人则随着众卫士赶往昆仑宫恒和殿。

这一夜，昆仑风雪漫漫，侦兵不绝，但直到雄鸡唱晓，东方渐白，始终再没发生什么玄异之事。白帝、王母不敢放松警惕，增派精兵扼守各峰要道，以防不测。

翌日清晨，云开雪霁，晴空万里。

数十里瑶池结了一层厚冰，宛如—面巨大的水晶圆镜，倒映着巍巍雪山、朗朗晴天，浑然一体，颇为壮丽。经过一夜暴风雪，瑶池宫一片狼藉，宫阁殿宇多有破坏残损，王母急遣八百能工巧匠全力修复，到了中午时分，瑶池宫已是焕然一新。

冰湖如蓝晶翠玉，宫宇似冰雕玉琢，红墙绿欗水光摇曳，琉璃金瓦残雪覆盖，在阳光下灿灿生辉，别有一番清雅寥阔的韵味。

各族群雄在金族众迎宾使的引领下，有条不紊地穿廊入殿，入席坐定。丝竹鼓乐喧哗热闹，使女卫士穿梭不绝，酒菜蔬果源源不断地送至众人桌前，一切井然有序，与昨日殊无二致。眼见金族效率若此，群雄心中均生肃然敬服之意。

拓拔野与雨师妾、龙族群雄迤逦入殿之时，八殿轰然，土族群雄、海外番侯纷纷起身，鼓掌叫好。显然，昨夜龙神太子手足不动，震死北海水神之事早已不陉而走，漫山皆知了。

水族群雄瞪视拓拔野，直欲喷出火来，心中惊疑、愤怒、恐惧、羞耻、迷惑……不一而足。烈碧光晟、句芒等人目光灼灼地盯着拓拔野，惊异骇讶，厌憎更甚。

拓拔野视若不见，牵着雨师妾的素手，微笑着翩然穿过，与姬远玄、烈炎等人招呼问候。他们俱极欢喜，纷纷离席向龙女送上异宝珍奇，做为贺礼。一时间万千目光睽睽毕集，拓拔野二人再度成为八殿焦点。

龙女此生惯出风头，受人瞩目原已是稀疏平常之事，但不知何以，此刻戴着面罩与拓拔野携手穿行，竟是芳心剧跳，双颊滚烫，仿佛又变作当年那单纯快乐的少女，心底里从未有过的骄傲、欢喜、害羞。

众人坐定之后，钟声铿然，八殿肃静。

陆吾朗声道：“今日进行驸马选秀的最后一轮比试，每组优胜者便可做为驸马人选。第一组，赤帝烈碧光晟、炎帝烈炎、铁木将军刀枫。第二组，南炎法师龙石、黑白岛主杜岚、水仙城主江冰恋。第三组，水族公子烛鼓之、土族公子姬远玄、龙神太子拓拔野……”顿了顿道：“既然昨日拓拔太子已经宣布退出选秀，今日的第一场比试便由烛公子与姬公子进行。”

八殴轰然，拓拔野远远地望向白金大殿中的纤纤，她今日戴着雪莲花冠，银丝白裳随风卷舞，彷佛莲花开落。俏脸雪白，淡施脂粉，掩不住双眼红肿，似是哭了一夜。螓首低垂，长睫颤动，冷冷地看着自己的双手，也不知在想些什么。

拓拔野心下黯然，想要传音与她，却又不知说些什么，终于不敢启口。雨师妾知他心意，悄悄地握住他的手掌，柔声道：“今日蟠桃会散后，我和你一齐去看看她吧！她终究是你妹子，倘若因此生分了，岂不可惜？你低声下气地哄她一哄，陪个不是，她多半便心回意转啦！”

拓拔野心下感激，点头微笑，但想起昨日纤纤决绝的言语，心中却是殊无把握。

此时人声如沸，鼓乐喧天，姬远玄、十四郎已经到了玲珑浮台之上，比试即将开始。姬远玄金冠玉带，黄衫飘舞，微笑自若，神采照人，引得八殿女子秋波频传，窃窃私语。

拓拔野心道：“姬兄弟人中龙凤，纤纤若能嫁他为妻，我也放心了。”但不知为何，心中总有些惴惴不安，彷佛在害怕着什么。但究竟害怕的是什么呢？隐隐约约始终不能明白，当下勉力凝神敛意，传音道：“姬兄弟，这一战事关重大，你只可胜，不可败。”姬远玄朝他微微一笑，点头示意。

忽听当空响起一声雷霆似的厉喝：“且慢！”七道黄影电射穿掠，从八殿飞檐之问疾冲而下，稳稳地落在玲珑浮台上。

“姬修澜！”

“大胆乱贼，竟敢到此捣乱！”

黄土大殿哗然，怒喝惊呼如潮汹涌。当先那人金冠橙衣，昂然而立，目光凌厉怒恨地瞪视着姬远玄，周身黄光吞吐，尽是阴鸷桀骛之气，正是姬远玄的胞兄，当日阴谋叛乱失败而被软禁的姬修澜！另外六个黄衣汉子背负长枪，骠悍凶狂，赫然是姬修澜的师弟兼近身侍卫“黄龙六枪”。

众人又惊又奇，拓拔野与白帝等人对望一眼，大觉不妙。自白驼叛党被镇压之后，姬修澜便被软禁于黄帝宫中。他既能从阳虚城脱身赶至此地，土族中必定是发生了什么意想不到的变故。

水族、木族群雄人为幸灾乐祸，纷纷起哄，只等着坐山观虎斗。

姬远玄神色自若，微笑道：“大哥，你来了。”

姬修澜森然道：“特来取你项上人头。”转身朝白金大殿微一行礼，厉声道：“白帝明鉴，这小贼陷害忠良，结党叛乱；勾结外人，弑父篡位，实为十恶不赦的奸徒，岂能做金族驸马？姬修澜今日来此，便是清理门户，亲手诛杀这奸恶小贼，为我父王、为我枉死的三千族人报仇雪恨！”

众人轰然，西王母淡淡道：“原来今晨盘踞昆仑山下的八千铁骑便是姬太子带来的精兵吗？我道是哪里来的大军想要剿灭我昆仑呢！”

拓拔野心下一凛：“难道昨夜潜入昆仑，掳走金族侦兵的就是姬修澜？”

姬修澜道：“昆仑圣地，姬某岂敢不敬？所以只让三军在山下待命，我亲自上山诛杀这奸贼。”

姬远玄置若罔闻，淡淡道：“大哥，是应真神放你出来的吗？”

姬修澜冷冷道：“应真神义薄云天，岂是像你一样的卑鄙小人？你勾结蚩尤，刺杀父王，人神共愤，阳虚城上下都已随我举义。应真神感念旧情，不忍亲自杀你，只在山下等你的首级。你若是有一丝悔疚羞惭，立即自刎以谢族民！”

黄上大殿哗声不断，听闻阳虚城叛乱，应龙也站在姬修澜一边，一些土族贵侯不免露出惊惶恐惧的神色，犹豫不决。

拓拔野心道：“原来是应龙老贼作怪，难怪姬修澜如此有恃无恐，竟敢闯到昆仑山上与姬兄弟搠战。”

黄帝驾崩之后，应龙已是当今土族第一高手，即便是武罗仙子等人与之相比，也是大大不如。姬远玄又带着族中贵侯与诸多亲信前来参加昆仑蟠桃会，土族邦内自然出现了权力真空。此时有应龙撑腰，无怪姬修澜可以在短短数日内东山再起，控制阳虚城局势。

姬远玄沈声道：“大哥，为什么直至今日，你仍不觉悟？眼下父王惨遭奸贼谋害，土族内外交困，正是你我兄弟同心团结，共御外侮的时候，怎能私心自顾，骨肉相残？岂不令亲者痛、仇者快……”

“住口！”姬修澜目皆欲裂，厉声喝道：“虚伪小人，还敢惺惺作态，掩人耳目！若你体内流的果真是姬家的血，就抬起头来和我一决生死！”

姬远玄目中闪过悲凉苦痛的神色，苦涩地一笑，转身朝着白金大殿行礼道：“白帝、王母，姬远玄想借贵地了结家事，唐突之处，万请见谅。”

众人大哗，拓拔野心下一沉，姬修澜号称上族蛮塍大神转世，勇冠三军，当日在阳虚城中他曾与姬修澜对过一招，深知其“双旋裂天枪”威霸凌厉，实不在其时自己与蚩尤之下，甚至或有过之。姬远玄虽然颇为机智勇武，但比起他来终究逊了一筹，如此对决，可谓凶多吉少。

一旦姬远玄不测，姑且不论驸马选秀的结果、纤纤之前途，土族必定被姬修澜与应龙控制，沦为水妖附庸。其时四族盟裂，天下失衡，局势更为凶险混乱。姬远玄素来顾全大局，稳重睿智，怎地此次会做出如此冒失之事？

黄土大殿中呼声四起，武罗仙子、计蒙、涉驮、包长老等人纷纷起身劝阻。姬远玄朝土族群雄遥遥一拜，朗声道：“今日土族分崩离析，全因我兄弟内争而起。解铃还需系铃人，此结既由我们兄弟而起，自然也由我们解开。姬远玄避无可避，唯有听天由命。倘若姬远玄遭遇不测，还请诸位尽心辅佐太子，团结一心，攘外安内，以慰黄帝在天之灵。”

说到最后一句时，突然衣裳鼓舞，冲天飞起，朝着远处瑶池抄掠而去，远远地说道：“大哥，随我来吧！莫让你我之血污了瑶池宫祥和圣地。”

姬修澜厉声长啸，破空追去，“黄龙六枪”紧随其后。众人哗然，纷纷唤兽驱鸟，追随观望。

清风猎猎，拓拔野与雨师妾骑乘太阳乌，御风并舞，朝下俯瞰。

冰湖如镜，明丽如画，倒映蓝天白云，彷佛无底之渊，深不可测。姬远玄在冰湖上抄足飞掠，海鸟似的滑翔穿梭，朝远处巍峨雪山冲去。

姬修澜尾追不舍，越来越近，突然眼放厉芒，大喝一声，右掌拍出。黄光进爆，一道螺旋气芒缠臂绕舞，宛如飞龙怒吼盘旋；掌心一翻，“蓬”地震响，一杆青铜龙头螺旋枪蓦地自掌心冲出，从那黄色的螺旋气芒中反向旋转，闪电似的倏地朝姬远玄后背怒射而去！

“缠龙逆天枪！”众人变色惊呼，拓拔野心中一凛，搂抱雨师妾腰肢的手不由微一颤动。

雨师妾麻痒难当，格格一笑道：“你在担心姬远玄吗？”

拓拔野苦笑道：“当然了，难道我还担心姬修澜吗？”

说话问，两道螺旋气芒逆向飞转，黄光耀眼怒射，锋芒凌厉。“砰！”姬远玄避之不及，背部衣裳登时碎裂，血箭飞射。低喝一声，两袖鼓舞，勉强冲天逃逸。

群雄惊呼，拓拔野心下一沉，暗呼不妙。雨师妾柔声道：“小傻蛋，放心吧！姬小子定然不会有事。倒是那姬修澜怕是要倒楣啦！”

拓拔野奇道：“你怎知道？”

雨师妾抿嘴微笑道：“我是大荒第一妖女，这等小事还算不出来吗？”故意掐指一算，笑道：“是了，本神算料定不出十招，姬修澜便会惨败于你结拜兄弟之手。”

话音末落，姬修澜厉暍震耳，手掌翻飞，双旋裂天枪黄光破舞，凌烈如电，已将姬远玄逼得险象环生。橙光迭放，气浪滚滚，两人一前一后在冰湖上迤逦电掠，气芒所至，瑶池冰炸雪飞，碧浪喷涌。

匆听姬远玄喝道：“你是我大哥，长我七岁。我已让你七招，从此再无亏欠了。”倏然顿身，衣裳轰然鼓舞，万道黄芒怒射逸出，晃得众人睁不开眼。

拓拔野心下一凛：“好强的黄土真气！”

姬修澜怒极反笑：“小贼，还敢逞口舌之利！”大吼声中，双臂齐损，双旋气芒怒爆飞转，枪尖“轰”地爆开橘黄色的汹猛光浪，倏地分又飞舞，化为两只巨大的狰狞龙头，咆哮交缠，朝姬远玄当胸飞旋冲撞。

众人惊叫声中，姬远玄纵声长啸，突然翻身飞转，箭也似的朝那缠龙逆天枪迎面冲去，右手飞舞，均天剑如电怒射，当空闪耀起一团橙黄光球。

“嗷——呜”那黄色光球曲伸弹舞，猛地爆起一声狂吼。光芒进爆，忽地化做巨大的独角龙头怪兽，鹿身马蹄狮尾，三只火目妖艳血红，周身烈火熊熊，怒吼着席卷起橘红色的炎焰狂风，当头猛撞在那飞旋怒吼的双龙之间。

“轰！”橘红、橙黄、淡黄、浅绿……层层光浪飞涌迸爆，万千道黄光气箭四面八方怒射电冲，冰湖轰隆作响，四处炸裂，碧浪银涛冲涌招摇，块块坚冰交错翻飞，又被纵横劈舞的气箭撞射成纷扬的冰层。

三眼麒鳞兽霹雳穿梭，瞬间怒吼着破入双旋裂天枪中。那两条交缠飞舞的巨大光龙凄嚎惨叫，倏地化解迸散，悠扬卷舞。姬修澜目中闪过不可置信的惊疑神色，身体剧震，喷血翻飞。

气浪鼓舞，黄光破碎，那两条黄龙蓦地消失，幻化为那杆青铜龙头螺旋枪。枪身陡然后撞，从姬修澜双手之间闪电滑冲，厉电似的刺入他的胸膛，“咄”地一声，脊椎碎裂，血肉激溅。他闷哼一声，身体弯曲如弓，发出一声凄厉而狂怒的嚎叫，笔直坠落。

“嗷——呜”三眼麒麟兽昂首咆哮，倏地化为一缯黄光收入均天剑中。姬远玄飘然转身，凝空悬立，缓缓将剑插还入鞘，目中闪过古怪的神色，说不清究竟是欢喜、得意还是悲戚。

“蓬！”姬修澜蜷缩着摔落在地，被自己的双龙枪死死地钉在瑶池厚冰上。冰层“喀啦啦”地脆响，裂开了几道缝隙，鲜血泪汩地流入冰缝。他双手握着胸口的裂天枪，颤抖着想要拔出来，双眼惊怒、憎恨、痛苦、恐惧地望着半空中飘然翻身的姬远玄，张开嘴，想说什么，却只发出“赫赫”的声响。

众人惊骇无言，想不到姬远玄竟只用了一剑便击败了勇武绝伦的姬修澜！土族群雄愕然惊喜，几乎不敢相信自己的眼睛，有人低声喃喃道：“黄帝陛下！”这声音彷佛海浪似的汹涌波动开来，土族众人纷纷拜倒在冰湖之上，激动高呼：“黄帝陛下！”敢情姬远玄这一剑的风姿竟与黄帝当年殊为相似。

拓拔野心中迷乱困惑，乱作一团。以姬修澜适才这一枪的惊天气势，即便是自己，亦不敢贸然直攫其锋，但姬远玄竟只一转身，便以这式再也简单不过的“飞沙定石”重创蛮塍转世。当日在东荒松林，他也曾目睹姬远玄使出这式剑法，御使麒麟兽破解流沙仙子的毒虫大阵，但当时那一剑的速度、力量、威力与今日根本不能同日而语。短短数月，姬远玄竟似突飞猛进了数层境界，直臻大荒顶尖高手！

但他既已精进如斯，为何前几轮驸马选秀之时，面对那些远远不如姬修澜的对手，竟只是勉强胜之，赢得颇为惊险呢？如此深藏不露，又有什么居心用意？

正自迷乱不安，却听雨师妾悠然道：“我猜得不错吧？姬远玄心计深沉，可比你狡猾得多啦，没有万一把握之事，他又怎会去做？”

拓拔野心中一震，望着那凝风而立的姬远玄，心里竟殊无欢喜之意，反倒升起一种莫名的不安与寒意，就像当日在阳虚城上空，目睹姬远玄谈笑间智除乱党、反败为胜。

姬远玄飘然落下，叹道：“大哥，你若是现在迷途知返，我们依旧是兄弟，远玄必不计前嫌……”

姬修澜恨恨地盯着姬远玄，突然奋尽全力朝他唾了一口，嘶声狂笑，刺耳难听。

那“黄龙六枪”互相使了一个眼色，喝道：“大胆逆贼，还不觉悟，罪不可赦！”蓦地抢身冲上，六支长枪黄光电闪，齐齐刺入姬修澜胸腹！

他陡然一颤，张大嘴，双眼怨毒地瞪视着姬远玄，嘴角缓缓地流出鲜血口涎，突然头一偏，不再动弹。

众人大哗，六人急忙弃去长枪，跪伏于地，大声道：“我们六兄弟被奸人蒙蔽，险些酿下大错，今日乞盼能弃暗投明，重归黄帝麾下……”

姬远玄怔怔地望着姬修澜的尸体，身躯微震，突然哈哈大笑道：“好一个弃暗投明！姬远玄岂能收你们这些弑主求荣的鼠辈！”声音愤怒凌厉，剑光一闪，黄芒纵横，那六人失声惨叫，还未来得及起身，已被他急电似的斩去人头。

六个人头在冰湖上骨碌碌滚转，瞪大眼睛，犹自充满了恐惧、悔恨、怨毒的神情。

姬远玄怔立片刻，俯下身来，轻轻地抚摩着姬修澜的脸庞，眼圈一红，掉下泪来。倏地翻手将他双眼合上，起身道：“鼍围、泰逢，你们将我大哥的尸体送到山下，让应真神带回阳虚城厚葬。其他事情，等蟠桃会后再说吧！不必在山下与他们冲突。”

鼍围、泰逢起身领命，扛着姬修澜的尸体，骑鸟腾空，朝山下御风飞去。

钟声长鸣，群雄重回八殿坐定，嘈语纷纷，仍在议论适才之事。

过了片刻，鼍围、泰逢二人乘鸟归来，喜色浮动，朗声道：“姬公子，应真神见了太子尸体，已经当场觉醒，断指立誓，从此效忠公子，永无二心！”土族群雄大喜，欢声雷动；水族、木族群雄神色悻幸颇感沮丧。

拓拔野心道：“这老贼果然是墙头草，闻风而动。”

武罗仙子微笑道：“恭喜公子。蟠桃会后，武罗回到阳虚城立即与应真神—同召集巫祝，筹备公子登基典礼。”

土族群雄轰然道：“黄帝陛下千秋万岁！”一时间，昆仑瑶池竟仿佛成了阳虚黄帝宫。

群雄轰然，纷纷向姬远玄道贺。姬远玄摆了摆手，摇头道：“多谢各位美意。只是父王、太子新亡，一切言之过早。等父王的三年丧期过了再说吧！”众人闻言，越起敬重之意。

西王母微笑道：“姬公子仁义睿智，土族中兴指日可待。”群雄尽皆附和。

风波既定，钟声铿然，陆吾宣布姬远玄与十四郎的比试重新开始。十四郎方欲起身，忽听烛龙淡淡道：“不必比了，这场比试姬公子已经赢了。”

众人大哗，土族群雄则高声欢呼。十四郎惊怒愕然，殊不服气，但敬畏烛龙，不敢抗声反驳，只能恨恨坐下。

八殿群雄心下却是一片雪亮，以适才姬远玄一剑击溃姬修澜的惊人表现来看，十四郎决计不是他的对手，与其自取其辱，倒不如全身而退，保留实力。烛龙果然老谋深算，深谙屈伸之道。

当下陆吾宣布道：“第三组优胜者，土族姬远玄公子。”正欲宣示第二场比试，却听纤纤冷冰冰地说道：“不必再比啦！我愿意嫁与姬公子为妻。”

八殿轰然，土族群雄大喜欢呼。白帝微笑着解下腰间宝刀，亲自递到姬远玄的手中。语声鼎沸，人影纷乱，烈炎等人欢喜不尽，纷纷上前向姬远玄道贺。

拓拔野怔忡木立，心中淆乱，竟丝毫感觉不到欢悦之意，想要前去向姬远玄道贺，双腿却如灌了铅似的迈不开来。转头望去，正好撞见纤纤那双冰冷的眼睛。四目相对，他脑中空空荡荡，喉咙仿佛被什么堵住了，突然感到一阵刺骨的寒冷、悲伤与疼痛。

阳光刺眼，鼓乐喧天。

“拓拔大哥，我喜欢你。”恍惚之中，从那飘渺的云端传来很久很久以前纤纤银铃般的笑语。


第六章 情丝难断

第十七卷 金刀驸马

第六章 情丝难断

“蓬！”一朵朵烟花在宝蓝色的星空中层叠炸射开来，彩菊似的缤纷怒放，流霞溢彩，光怪陆离。钟鼓齐鸣，瑶池宫中发出震天欢呼。

星辰璀璨，十八里瑶池宫华灯辉映，无边冰湖倒映着漫天烟火，冰峰雪山镀照着泠泠霓光，更觉玲珑剔透，宛若仙境。

冷风扑面，檐铃寂寥，拓拔野斜倚长廊，与雨师妾并肩眺望那五光十色的夜空，怔怔不语，心中怅然。歌舞喧哗之声从远处殿台亭榭隐隐传来，感觉如此飘渺，仿佛来自另一个世界。

雨师妾柔声道：“还在想纤纤吗？”

拓拔野轻轻点了点头，微笑道：“从前每年夏天，我都会带着纤纤在古浪屿的白沙滩上燃放烟花。她最喜欢看着烟花，听着海浪，吃着我烧烤的鱼肉了。火族的弟兄为了讨她欢喜，必定挖空心思，早早制作了许多稀奇古怪的花火，逗得她开怀不已。日子过得真快，一转眼她便要嫁人了。”心下悲喜惘然。

雨师妾抿嘴微笑道：“姬远玄要守三年之丧，才能登基、迎娶纤纤呢！女大当嫁，你这做哥哥的难道竟不欢喜吗？”

拓拔野微微一笑道：“姬兄弟神功盖世，倜傥风流，又是今后的黄帝，得妹夫如此，我这做哥哥的还有什么不欢喜？”

雨师妾微笑不语，过了半晌突然悠悠道：“你对姬远玄倒是挺放心呢！”

拓拔野心中突地一跳，不知其意。雨师妾道：“此次驸马选秀，姬远玄深藏不露，直到最后一轮才显山露水，你不觉得奇怪吗？”

拓拔野沉吟不答，心底里隐隐约约地想到了一个念头，却不敢相信。

雨师妾叹道：“小傻蛋，你的心地太也善良，终有一日要吃大亏呢！这个姬远玄可不同于蚩尤，你将他当作兄弟至交，他却未必。前几轮比试，他之所以韬光养晦，一来是为了不吸引众人注意，让你这傻小子成为众矢之的；二来是迷惑你，倘若与你交手，便可以像适才对姬修澜那样，突施辣手，打你个措手不及。”

拓拔野苦笑道：“不可能吧？我早和他说过了，参加驸马选秀只是为了帮他铺清道路，助他一臂之力……”

雨师妾格格一笑道：“傻瓜，君子坦荡之言到了小人耳中只怕反倒成了凶险奸谋呢！你既然无意争夺驸马，又为何搅这赵浑水？再说，他可不是傻子，纤纤对你的一腔痴情，难道他还瞧不出来么？倘若你一不小心闯入最后一轮，被纤纤钦点为驸马，那他岂不是竹篮子打水，蜘蛛网兜风吗？宁信其有，不信其无，换作是我，只怕也会这么做呢！”

拓拔野心中大震，半信半疑，半晌方摇头道：“姬兄弟不是这样的人。我们既已结拜兄弟，同仇敌忾，他又何苦提防、算计我？”

雨师妾明眸凝视，叹道：“他连自己亲生兄长都要算计，何况是你？”一顿了顿，又道：“今日姬修澜死得古怪蹊跷，你不觉得吗？”拓拔野心中“咯登”一响，疑惑地朝她望去。

雨师妾道：“黄帝驾崩已有数日，姬远玄、武罗仙子等贵侯要人都已聚集在昆仑山上，土族境内势力大空。倘若应龙当真要扶持姬修澜造反，为何不乘隙攻克其他城邦，巩固势力？反倒让姬修澜冒险上昆仑与姬远玄对决？应龙老奸巨滑，难道竟会在占尽优势的情形下与对手公平决斗么？即便他当真老糊涂了，又怎会让姬修澜孤身上山，而自己竟在山下等侯？他将所有的赌注都压在了姬修澜身上，难道不知道姬修澜一死，自己便大势已去？”

她不紧不慢地娓娓道来，直说得拓拔野心中大寒，沉吟不语，半晌方道：“你觉得为什么呢？”

雨师妾柔声道：“你聪明绝伦，偏偏太过善良，不能揣测小人之心。以我这妖女看来，姬远玄早就想杀他这个胞兄了，但为了维护自己的仁义之名，赢得众人爱戴支援，不但不能动手，反而还要竭力地做出友爱的姿态。所以当日镇压了白驮乱党，他还苦苦地袒护姬修澜，传做佳话。黄帝既死，姬修澜更加不得不杀，所以他就故意让应龙扶持姬修澜，激使姬修澜上昆仑与自己对决，名正言顺地将他杀死。你也听见啦，姬修澜一死，应龙便急忙做出悔悟姿态，宣布效忠姬远玄。试想，连应龙都支持姬远玄了，土族之中又有谁敢再生贰心呢？”

拓拔野心中烦乱，摇头道：“姬修澜是应龙的弟子，应龙又怎会谋害自己的弟子，转而扶持姬远玄？这不过是你的臆测罢了。”

雨师妾微笑道：“不错，的确是我的臆测，但却是合情合理。应龙不是呆子，更不像你这般重情讲义，否则当日白驮被诛、姬修澜受囚之时，他早就挺身而出，誓死抗争了。黄帝虽死，土族绝大多数的高手都站在姬远玄这边，姬远玄又练成了绝世神功，甚至不在当日黄帝之下，应龙何苦还要袒护那毫无前途的姬修澜？”

拓拔野哑口无言，雨师妾又道：“姬远玄在众人面前大展神威，一剑杀死姬修澜，又在众人拥护之下成为未来黄帝，风头大大地盖过了你。即便纤纤不同意，以西王母这样重利实际之人，自然也会招揽他做金族驸马……”

拓拔野越听越是烦乱，想要反驳却觉得雨师妾的推断无懈可击，不敢相信却又隐隐觉得不得不信。在他心底深处，其实早也有这些顾虑与不安，但却始终不敢深想，此刻被雨师妾这般抽丝剥茧般一一道出，登时冷汗涔涔。

雨师妾突然话锋一转，凝眸道：“小野，你可知烛龙老妖是如何评介天下英雄吗？”

拓拔野微微一怔，登起好奇之意，不知在这老妖心底，当今之世究竟谁才能算得英雄？

雨师妾道：“起初老妖将我削籍为奴之后，仍挖空心思想让我回心转意，是以令我做他的贴身女婢，侍奉左右，片刻不离。那一日，我听见……”见拓拔野神色突转古怪，似有一丝妒恨恼怒之意，她心中一颤，又是刺痛，又是甜蜜，脸颊滚烫，

咽喉窒堵，半晌方低声道：“你……你放心。从前我白暴白弃，做了好些羞耻之事，但我既然已经喜欢了你，就再也不愿做回从前的龙女啦！那老妖软硬兼施，我始终没有屈从，他一怒之下，才将我赐给了双头老怪……”

拓拔野心中苦甜酸涩，难以名状。蓦地勾手搂住她的纤腰，将她拖入怀里，一股野火熊熊地窜将上来，紧紧地箍抱着她，咬牙切齿道：“你是我的女人，从今往后我绝不会让任何人碰你一根寒毛！”

雨师妾浑身一颤，委屈、悲苦、伤心、凄楚……一古脑儿地涌了上来，泪珠簌簌，颤声道：“傻瓜，我……我喜欢做你的女人，做你一个人的女人……我知道我配不上你，但只要你愿意要我，就算做你的奴婢，我也甘之若饴……”

拓拔野咽喉加刀割，紧紧地箍着她，恨不能将她箍入自己的身体，嘎声道：“我当然要你，我要你做我妻子，给我生下许许多多个小拓拔野。”

雨师妾“噗哧”一笑，泪水却又涟涟地流了下来，在他滚烫而宽厚的怀里哭道：“从四年前遇见你的那一刻开始，我的心、我的身体，再也没有给过别人。当日双头老怪鞭打我，要我选择侍寝，还是将头伸入‘千虫鼎’，我……我……我只想为你做一个清清白白的女人……”

拓拔野“啊”地一声，宛如被焦雷所劈，周身震麻，惊骇苦楚。方知她竟是为了死守贞洁，而宁愿自毁花容月貌，突然之间羞惭愧疚，觉得自己好生自私狭隘、龌鹾卑劣，蓦地挣身后退，“劈啪”脆响，狠狠地抽了自己两个耳光。

雨师妾吃了一惊，失声道：“你干嘛？”探乎抚摸着那红肿的脸颊，心疼不已拓拔野热泪倏然涌了出来：心中激动，倏地将她抱住，摘去她的面罩，狂野地亲吻着她的秀发，她的额头，她的脸颊……吮吸着那两瓣沾泪的颤栗的唇，柔软而脆弱的舌尖，吮吸着那一声声虚弱的呻吟、甘甜而酸苦的呼吸……

漫天烟花绚丽地绽放着，夜风徐徐，檐铃叮当，两人的身影在廊下的晶莹冰湖里分叠重合，轻轻地，轻轻地颤动着……

许久，两人方才依依不舍地分开来。雨师妾唇瓣红肿，火烧火燎，周身仍热辣辣地烧灼着，心迷神醉地望着拓拔野，飘飘忽忽如在云端。清亮的星光下，眼波迷蒙，笑靥温柔，媸颜焕发出淡淡的光辉，显得说不出的妩媚动人。

她突然“啊”地一声失笑道：“被你这般一打岔，我都忘了往下说啦！”

拓拔野亦回过神来，笑道：“是了，你说烛老妖是如何评介天下英雄来着？”

此时心情极好，先前的疑虑、担忧与颓靡早已消弭大半。

雨师妾道：“那几月里，在他身边侍奉时，常常听见你和蚩尤的好消息，我心里好生欢喜。有一日，老妖与北海众将、巫祝谈论赤炎城形势时，曾经说道：‘赤飙怒不过一介蛮夫，不足为惧。当今之世，当真算得上英雄，可与我族一较短长的，只有四个人。第一便是西王母白水香，此女目光长远，果决冷静，远胜须眉；第二个乃是这火族的烈碧光晟，运筹帷幄，深沉狡狠，实是了不得的枭雄……’”

拓拔野奇道：“老妖既如此忌惮烈老儿，为何还要扶持他登上赤帝之位？”

雨师妾道：“远交近攻，这也是不得已的办法。土族、金族素来不沭老妖：木族又夹困在你龙族与土族之间，形势堪忧；倘若不与烈碧光晟结盟，又如何能形成战略优势，割裂、包围金、土、龙三族？赤飙怒与烛老妖宿怨甚深，一旦他重掌大权，火族必定成为大敌。所以只能与烈碧光晟狼狈为奸，各取所需。”

拓拔野点头道：“那么第三个又是谁？”

雨师妾道：“这第三个嘛！便是今日的金刀驸马姬远玄。”

拓拔野大感愕然，虽然姬远玄年青有为，但当今之世豪杰何其之多，烛老妖何以独独对他如此青睐有加”？

雨师妾叹道：“你想想，老妖为了扳倒黄帝，辛苦经营了十年，方在土族中安插了许多内线，策动白驼、应龙支援姬修澜造反。原以为天衣无缝，大功告成，岂料竟被姬小子瞬间翻盘，转败为胜。眼看多年努力毁于一个毛头小子之手，姬小子的狠忍狡辣岂能不令老妖惊服？”

拓拔野想起当日情状，心中又是一凛，那一战姬远玄的确有惊无险，赢得漂亮之极，但如今想来，若非早有预谋部署，绝难如此从容不迫，大获全胜。

雨师妾柔声道：“老妖目光极是毒辣精准，他对姬小子如此忌惮防范，多半不会有错。你既与他结盟，也应小心为是。”

拓拔野拍栏远眺，怔怔不语。倘若姬远玄当真是如此狠辣深沉的人物，那么纤纤嫁他为妻岂不可怕？他若是真心喜欢纤纤，倒也罢了；但若只是冲着金族驸马而来，处心积虑安排若此……想到此处，心中大震，寒意更凛。

雨师妾知他心意，悠然道：“姬小子究竟是否好人，我也不敢断言，真希望只是我小人之见呢！但防人之心不可无，他终究不是鱿鱼，对他切莫推心置腹。另外，纤纤还需等上三年，才能与他完婚，倘若此前发觉不妥，你还可以竭力阻止。”

听到最后一句，拓拔野心中登时一动，松了一口气。微笑道：“是了，那令烛老妖忌惮的第四个人又是谁？”

雨师妾嫣然一笑，眼波中满是绵绵情意，柔声道：“自然便是我夫君拓拔太子了。”

拓拔野大奇，哈哈笑道：“想不到老妖竟如此看重我。是因为被我横刀割爱的缘故吗？”

雨师妾轻啐一口，笑吟吟道：“他说你是神帝临终所托的奇人，必有出奇之处。短短四年之中竟能从寻常少年变作大荒一流高手，资质惊人；又颇有个人魅力，竟能统御那些桀骛凶狂的汤谷流囚，当上龙族太子。”眼波流转，叹道：“只可惜耳根、心肠太软，儿女情长，不像是能成就大事的霸主。”

拓拔野笑道：“我本就不想做什么劳什子的霸主，只想和你做一对神仙夫妻，逍遥快活。”雨师妾双颊飞红，甚是欢喜，轻轻地靠在他的怀里。

烟花绚丽，清风如水，两人依偎在长廊星光之中，心底说不出的甜蜜，再也不想回到那喧哗的八合殿去。

不知过了多久，星空寂寂，烟火渐稀，偶有几朵在雪峰崖角处寥落绽放。群仙宫中的歌舞喧哗声越发响亮起来，人声笑语，觥筹交错。

夜风卷舞，雨师妾身上的玄冰铁链叮当脆响，颇为悦耳。拓拔野心念一动，蓦地想起那柄号为“天下第一利器”的天元逆刀，忖道：“有此神器，再坚韧的北海锁链也如烂木泥土！”登即一阵欢喜，低声笑道：“好姐姐，我带你去一个地方。”拖起她的素手，穿廊掠空，朝南渊御风飞去。

雨师妾微觉好奇，想要开口相询，转念又想：“我已经是他的人啦！就算他下火海，上刀山，我也如影追随，甘之若饴，又有什么可问？”一念及此，心下酸甜，绵软无力；当下微笑不语，任由他抓着自己的手，在夜空中猎猎飞行。

夜色苍茫，大风凛冽，云雾丝缕飞散。两人沐着星光，在万里长天之下乘风遨游，仿佛变成了海底的游鱼，说不出的自由惬意。

一路南飞，穿越漫漫雪岭，竟未遇见一个金族巡卫，两人头感诧异，均想：“莫非今夜昆仑夜宴，金族卫士亦到各处欢庆去了？”隐隐之中虽微觉不妥，但此刻二人心情欢悦甜蜜，对于身外诸事都无暇多想，只是牵手并肩飞翔。

衣袂鼓舞，脚底生寒。拓拔野俯头下瞰，瞥见自己二人的身影急速地掠过雪峰冰壑，仿佛比翼飞鸟，心中一震，突然想起那对蛮蛮鸟，想起清丽出尘的姑射仙子，想起章莪山上如梦似幻的一夜，想起蟠桃会上她那落寞黯然的眼波……意动神摇，怔忡若失。这几日以来，他或是牵挂雨师妾，或是惦念纤纤，少有想起姑射仙子的时候。

此刻念及，百感交杂，滋味莫可名状。

目光转处，正好撞见雨师妾的眼波，柔情蜜意，似酒浓醇；她嫣然一笑，转开头去，媸颜光彩照人。拓拔野心中乱跳，登起羞惭自责之意，忖道：“拓拔野呀拓拔野，雨师姐姐对你如此情深意重，你既已视她为妻，怎能心猿意马，摇摆不定？何况仙子姐姐乃圣女之身，注定不能有凡尘俗念，又岂可对她有非分之想？”

又想：“娘说得不错，‘若无呷蜜意，切勿攀花枝’，我明明最是喜欢眼泪袋子，偏偏又对仙子姐姐无法割舍，这犹豫不决的毛病可当真要彻底改上一改了。一脸上滚烫，暗下决心，从此之后绝不再对姑射仙子恋恋不舍。但想到与她再无瓜葛，竟又是一阵莫名的刺痛难过。

凝神敛意，移念他想，忖道：“也不知娘的伤势怎么样了？这两日忙着比武，也没来得及看她一看……是了，她在不死树下治疗，正好带上雨师姐姐顺道看望她去。”精神大振，嘴角露出一丝微笑。

胡思乱想间，两人已经穿掠突兀险峰、茫茫夜雾，抵达琅玕森林的峡谷隘口。远远便瞧见壑中绚丽彩光冲天吞吐，将蓝黑夜空辉映得五光十色，变幻迷离。四下俱寂，竟听不见一声野兽嘶吼。

雨师妾大奇，低声笑道：“这不是琅歼林吗？你带我上这昆仑禁地做什么？”

拓拔野微笑道：“你既是我妻子，自然要拜见婆婆大人了。”

雨师妾“啊”地一声，双颊晕红，忽地又变为雪白，颤声道：“你……你是要带我去看龙神吗？”

拓拔野笑道：“我娘又不是三头六臂，你怕什么？”

雨师妾强颜一笑，咬唇不语。水族与龙族积怨甚深，她又是荡名远播的大荒第一妖女，现在又变得如此丑怪，龙神会喜欢自己吗？倘若遭她厌憎，又该如何是好？芳心狂跳，竟是从未有过的紧张害伯。

拓拔野知她心中所想，探手搂紧她的纤腰，微笑道：“好姐姐，你放心。你可知我娘最喜欢谁，最听什么人的话？是与你青梅竹马一齐长大的断浪刀科大侠。当年科大侠曾对我娘说，她与你颇为相似呢！就凭这句话，我娘对你一定非常喜欢。”

雨师妾大喜，笑道：“真的吗？”她对龙神与科汗淮之事所知甚详，龙神苦恋断浪刀，二十年痴心不悔，爱屋及乌，想来对自己当不至太过排斥。想到此处，一颗心稍稍落定。但始终有些忐忑下安，思量片刻，仍将面具戴上。

玉树银花，五彩斑斓，漫漫琅玕林在星光夜色里闪着瑰丽迷离的绚光。拓拔野飘然落定，抱拳朗声道：“龙族拓拔野恳请假道琅玕林，探望龙神陛下，万请各位通融。”一连喊了三遍，回音激荡；林中却一片死寂，始终杳无答覆。

两人对望一眼，大感诧异，难道这里的守卫、巡兵也都离岗欢庆去了？等了半晌，始终不见应答，拓拔野只好大声道：“如此得罪了！”拜了一拜，牵着雨师妾翩然掠入琅玕林，徐徐踏空滑行。

林中幻光流离，万籁俱寂，竟无半声虫鸣鸟语。两人敛息聚气，携手穿行，许久也没有瞧见一只毒蛇猛兽，与前几日那珍禽异兽遍布林间的光景回然两异。拓拔野越发诧异，笑道：“想必这些怪兽嗅着你的气味，早巳逃之夭夭。”

但一路行去，始终没有瞧见人兽虫豸；彻耳倾听，方圆数里之内亦感受不到任何生物的呼吸，生机勃勃的玉林琼海竟突然变作空山死谷。两人越觉不妙，想起适才沿途人影全无，更是一阵大凛。猛兽毒蛇逃得一干二净倒也罢了，但琅玕林乃昆仑禁地，金族素来重兵防护，断断不会抽撤一空。况且昨夜发生巡兵失踪的怪事之后，白帝、王母在各昆仑重地纷纷加强防备，琅玕林更是重中之重，怎会不见一个人影？

正自狐疑，忽然大风呼卷，琼林摆舞，霓光摇碎，发出金属激撞的铿然脆响，一片淡蓝色的雾霾从林中深处悠悠渺渺地弥散而出，所过之处，花草登时蔫枯。

两人大凛，立时凝神闭气，默诵“辟浪诀”，“砰”地轻响，气光飞舞，笼罩四周。那蓝雾看似徐缓，弥散速度却极是惊人，触及真气光罩，登时“哧哧”激响，气罩上漾开无数淡青色的涟漪。

妖雾弥合，转眼之间已将二人吞没其中，放眼望去，四周幽蓝朦胧，影影绰绰，仿佛置身于午夜深海。大风鼓舞，气罩急剧摇摆，涟漪激荡。

拓拔野沈声道：“此处必有变故，我们立即赶回群仙宫报信……”话音未落，突见一道人影倏地从左侧穿过，“嗖嗖”锐响，无数只似蛇似蝎的斑斓怪虫闪电似的怒射而来，瞬间穿透气罩，嘶声张口噬咬，拓拔野喝道：“妖孽敢耳！”碧木真气随着定海珠逆转反弹，化作九道气箭爆射飞舞，青光闪处，那万千怪虫登时炸为碎片。他大喝声中，气如潮汐，断剑脱鞘，碧光如电迤逦，朝那道人影尾追而去。

妖雾迷离，隐隐听见清脆的笑声，黄光一闪，“叮”然脆响，断剑冲天飞起。

拓拔野心下一沉：“此人好强的真气！”念诀捏指，断剑倏然折转，再次电射而去。

阴风呼啸，琼树林涛，突然响起一声凄迷的号角，“砰砰！”爆响，草地陡然进裂炸射，怪啸怒吼如雷进爆，无数地底凶兽破上冲出，朝着拓拔野二人猛扑围攻。

雨师妾格格笑道：“哎哟，是谁偷学了我的看家本领？”斜举苍龙角，仰颈长吹。号角一起，大风卷舞，红发黑袍翻飞飘扬。众怪兽惊狂惨叫，团团乱转，纷纷匍匐在地，发出阵阵悲鸣哀吼。

那人笑道：“不打啦不打啦！你们两个欺负一个，羞也不羞？”声音沙甜妩媚，宛如热透的苹果。

拓拔野灵光一闪，失声道：“是你！”

妖雾陡然离散，玉琪树下一个黄衣少女款款俏立，娇小玲珑，赤足如雪，苹果似的脸上挂着天真无邪的笑容；素手勾着一支细长弯曲的浅绿色玉石号，轻轻摇荡，耳垂上的赤练蛇随其节奏悠然摆舞；腰上斜插了一柄三尺来长的褐色七节鞭。赫然竟是大荒第二妖女——流沙仙子洛姬雅！

洛姬雅嫣然道：“拓拔野，算你还有点良心，没将本仙子忘记。”大眼一转，左右打量雨师妾，笑吟吟地道：“原来你就是龙女吗？听说你美若天仙，把这傻小子迷得神魂颠倒，连金族驸马也不做了，真让我有些不服呢！是了，不如你摘下面罩让我瞧瞧，究竟有多美貌。”不知何以，话中竟似有一丝淡淡的醋意。

雨师妾自被毁容之后，最恨别人提起此事，心下恚恼；眼波闪动，似笑非笑地盯着洛姬雅的妙目，柔声道：“原来你就是流沙仙子吗？果然像个长不大的孩童呢！仙子有令，怎敢不从？只是我早已发过毒誓，天底下除了他之外，谁看了我的脸都要刺瞎双眼；仙子这双眼睛又大又好看，若是刺瞎了岂不可惜？”

这两女子分列大荒第一、第二妖女，彼此之间闻名久矣，却始终缘铿一面。此刻邂逅，针锋相对，各不相让，中间又横亘了一个拓拔野，感觉颇为微妙。

流沙仙子“噗哧”一笑，歪着头自言自语地叹道：“原来大荒传言是真的呢！龙女妖娆风骚，素来喜欢抛头露面，若不是被烛真神毁容为奴，又怎会戴着画具，宁死不肯见人？可惜可惜。”

雨师妾娇躯陡然僵硬，格格笑道：“我也听说流沙仙子从小被人下了剧毒，再也无法长高，成了侏儒美女，今日一见果不其然。可惜可惜！”

拓拔野知她杀机已起，急忙握紧她的素手，干咳道：“流沙仙子，此处是昆仑禁地，你怎会在这里？”一言方出，脑中一亮，已然明白。脱口道：“是了，你想趁着蟠桃会之机到这琅玕林里偷盗灵药花草！”

洛姬雅双靥飞红，插着腰笑啐道：“臭小子，什么偷盗不偷盗的，你说得好生难听。本仙子是光明正大地到此采集单药，治病救人。既知是昆仑禁地，你又为何鬼鬼祟祟……”

拓拔野此时疑窦尽消，除了这妖女又有谁能放出毒雾妖霾，神不知鬼不觉地将林中的守卫、虫兽迷昏，驱逐得一干二净？只是不知她此番想要搜寻的又是什么奇花异车？那些守卫又被她藏到何处？心下不免微感好奇。

流沙仙子瞟了两人一眼，酒窝深深，甜笑道：“不过既然咱们都进了昆仑禁地，就全是同等大罪啦！我才不管你们来这干什么呢！井水不犯河水，你走你的阳关道，我过我的独木桥。青山不改，绿水长流，后会有期。”话音搦搦，黄衣飘飘，已如精灵似的消失在玉树丛中。

她倏然而来，倏然而去，只留下轻纱似的幽蓝薄雾，和一缕淡淡的幽香缭绕鼻息。拓拔野宛如作了一场短暂的幻梦，怅然若失；与雨师妾对望一眼，忍不住笑将起来两人原本担心昆仑有什么意外之变，此刻既知是流沙仙子所为，反倒大转轻松。

当下御风腾空，携手并飞，迳直朝不死树飞去。

出了琅玕林，穿越绵绵密林、蒙蒙大雾，终于来到南渊崖畔。大风吹来，寒意彻骨，隐隐听见大浪似的兽吼鸟鸣；下死树斜倚峭壁，枝叶翻滚，须条乱舞，发出沙沙巨响。雨师妾想到将要见着龙神，登时又是一阵紧张，一颗心不住地怦怦乱跳。

拓拔野见树屋漆黑，猜想他们多半已经入睡，大声道：“十个老妖怪，拓拔野来看望龙神陛下，快快起床！”

喊了几声，没人应答。拓拔野笑道：“他奶奶的紫菜鱼皮，再不起来我就踢门啦！”牵着雨师妾飘落树下。

推门而入，树屋中凌乱一片，全无人影。拓拔野微微一楞，心道：“难道他们也被流沙仙子的毒雾赶走了吗？”旋即否定，以这十个老妖怪的修为，洛姬雅的毒药蛊虫决计伤他们不着，更不会因此闻风而逃。

转身出了树屋，环首四顾，星光疏落，不死树下空空荡荡，落叶翻飞，一派凄清冷落的景象。林风呼啸，清寒入骨，拓拔野怅惘迷茫，忽然没来由地一阵害怕。

雨师妾柔声道：“别担心，他们多半带着龙神前往群仙宫赴宴去了。我们先回八合大殿看看再说吧！”

拓拔野心想：“灵山十巫用毒如神，娘又是天下顶尖高手，合在一处几无敌手，我这可是瞎操心了。”定了定神，笑道：“不必了，我先带你去一个地方。”

狂风扑面，妖雾离合，两人御风急坠，直冲南渊之底。气罩滚滚，瘴气辟易。雨师妾软绵绵地依偎在拓拔野的怀中，紧紧相贴，听着他的心跳，闻着他的气息，心中喜乐欢悦，如这南渊一般无穷无尽。

拓拔野已是第二次跃入南渊，轻车熟路；抱紧雨师妾在峭壁上飞点跳跃，一路下冲。壑中怪吼怒啼不绝于耳，那些妖兽凶禽飞扑围集，尚未靠近，远远地闻着他的气味，立即惊惶失措地哀鸣逃离。

身侧光影朦胧，险崖急掠，雨师妾芳心蓦地一跳，突然闪过一个奇异的感觉，彷佛这情景似曾相识，待要细想追思，却又飘渺悠匆，忘得一干二净。但此时与爱郎偎依，满心甜蜜，懒洋洋地不愿多想任何琐事，当下闭上眼睛，微笑着任由拓拔野带她到那神秘之地。

到了渊底，浓雾缭绕，群兽辟让。拓拔野鼓舞真气驱散四周毒雾瘴气，燃气为光，拉着雨师妾沿河飞掠，凌空穿过那滚滚飞瀑，迳自冲入那山洞之中。

柳暗花明，山重水复。两人穿过那幽黑的甬道，一气奔入那狭长的山谷。月光清亮，峭壁如雪，碧树长草随风起伏。

雨师妾“啊”地一声，顿住身形，满脸惊诧之色。

拓拔野奇道：“怎么了？”

雨师妾怔仲片刻，摇了摇头。咬唇笑道：“没什么，想不到这里竟还有个山谷。”心中却想：“这里好生眼熟，难道竟是梦中来过吗？”

拓拔野微笑道：“随我来！”拽着她穿过漫漫灌木，直奔古元坎石像处。

月华如水，草木飘摇，在这陌生的渊底山谷飞奔着，那依稀相识的感觉却越来越发强烈，有一刹那她甚至能预想出下一刻的情景来……雨师妾心中怦怦狂跳，突然有些害怕，喉咙彷佛被什么扼住了，脑中迷乱，呼吸不畅，仿佛在迷茫的梦境里奔跑着当她终于奔至那斜陡崖壁，看见那尊盘坐的石像，看清月光下石像那闭目微笑的俊逸容颜，那奇怪的感觉陡然攀升至顶点，彷佛火山岩浆似的在她头顶轰然爆炸开来。她娇躯剧颤，脸色雪白，蓦地一阵晕眩，心中反覆狂乱地涌上一个奇怪的念头——她一定见过此人！

拓拔野朝石像拜了三拜，超身低声道：“你可知他是谁吗？他是八百年前的金族奇侠古元坎……”还有半句话自觉太过荒谬，没有说出来。

雨师妾全身一震，吃了一惊，山中越发迷乱起来，恍惚忖想：“奇怪，他……他若是古大侠，我又怎会见过？”

拓拔野瞧不清她面具后的脸容，见她怔怔不语，只道她惊诧在此处见到这千古第一传奇人物。心中一阵莫名的苫涩，忖道：“倘若她知道我前生乃是古大侠，她便是螭羽仙子，不知又会如何惊讶？”

略一敛神，伸乒握住天元逆刀，微笑道：“好姐姐，有了古大侠的这柄宝刀，你身上的玄冰锁链就可以解开啦！”

雨师妾方知他带她来此，竟是为了此事，心下感动，泛起丝丝温柔甜蜜之意。嫣然一笑，正要说话，却突然听见远处传来一声厉喝：“你往哪里走？”

两人陡地一惊，画画相觑，不知是何人追到。拓拔野想起白帝昨夜的警告，心道：“糟糕，此处是金族绝密之地，连白帝、王母也不知古大侠石化于此，若是让人发现我们与古大侠在这里，只怕会引起诸多麻烦。”不容多想，反手一推，将天元逆刀连柄没入不死树根，抱起石像，拉着雨师妾闪电似的窜入那树根盘结的缝隙之中不死树根穿岩透壁，盘曲纠结，其间缝隙狭长婉蜒，颇为隐秘，越往里行反倒越加宽松。拓拔野二人低头钻入深处，七折八转，到了高深宽敞处将石像放好，转身坐定。

雨师妾方甫坐下，突然“啊”地一声惊呼，霍然起身；雪亮的月光照耀在外面的白壁上，斜斜返照入树根缝隙，斑斑点点地漏下，迷离的光影之中竟赫然坐着一具槁黄的骷髅！

拓拔野微吃一惊，凝神扫探，树洞中声息全无，并无其他异动；那具骷髅被他逸出的真气所激，“咯啦啦”一阵脆响，登时碎断塌倒。

雨师妾松了口气，“噗哧”一笑，红着脸道：“我可越发胆小了，竟被一个骷髅吓着。”不知何以，自从进入这山谷之后，她便没来由地心神不定，惶惶不安，宛如惊弓之鸟，与平素判若两人。拓拔野微微一笑，握住她的纤手，将她拉到身旁。

那尖利的厉喝声越来越近，遍谷回荡不绝，竟是一个女子。拓拔野敛神聆听，觉得那声音好生熟悉，分辨片刻，心中大震，脱口道：“长留仙子！”

雨师妾业已听说拓拔野与姑射仙子在章莪山顶遇见瑰氏之事，闻言大奇，低声道：“她不是去西风谷找金神了吗？怎地几日杳无音讯，竟到了此地？”

两人正自惊疑，又听一个木讷的声音干巴巴地说道：“这里是族中禁地，你究竟想要怎样？”

雨师妾娇躯一颤，眼波流转，传音道：“石神金夷！”


第七章 昨日重来

第十七卷 金刀驸马

第七章 昨日重来

此时月光明亮，透过交错盘曲的树根空隙，可以清晰地瞧见山谷中的情景。狂风大作，林木起伏，一个素衣女子骑乘着一匹五尾独角赤豹怒飘似的冲入其中，那赤豹仰颈怒吼，发出巨石激撞的轰然怪响。

雨师妾动容道：“独角炙！这凶兽消失了几百年，怎么竟破长留仙子收伏？”

她对天下异兽如数家珍，当下稍作解释。原来这凶兽又叫“狰”，原为金族上古妖兽，吞石吐火，极是凶悍，一旦与火族的另一种凶兽“狞”合体，便转化成大荒至恶妖兽“狰狞”，凶狂无比。

“狰”、“狞”二兽八百年前被金族“紫电光神”白阿斐收伏，凶焰少敛。战历七八三年，白阿斐等大荒四神在西海围攻古元坎，两败俱伤。一个多月后，白阿斐神秘失踪，狰狞兽也随之消匿大荒，不想竟在八百年后成为长留仙子的坐骑。

长留仙子骑炙盘旋，冷冷道：“石大头，就定这里了。你若能在这击破我的‘一寸光阴’，本姑娘从今往后绝不再踏入西风谷—步。”

拓拔野心中一动：“她为何要将金神带到此处？”还不及多想，又听见那木讷的声音金钟似的说道：“一言为定。”白影一闪，草木贴地乱舞，一个魁伟男子昂然立定。头大如斗，浓眉长眼，方方正正的脸容如石削斧凿，浑无一丝表情；黑发如墨，肤似古铜，灰白色长衫猎猎飞舞，气势如山岳，不怒自威。

拓拔野念力所及，只觉他真气如渊似海，深不可测，敬畏之意油然而生：心道：“原来他就是金神石夷。”

金神石夷人称“石头人”，缄默寡言，绝少喜怒，两耳不闻山外之事，一心浸淫法术武学，故大荒中人戏言“金神哭笑，石头开花”。

当时世人虽公认大荒十神之中，烛龙法术修为最高，但石夷数十年来始终隐居西风谷，极少现身，神秘莫测，一身修为究竟高到何等境界，没人能准确估量得出。昔年无名氏所排定的“大荒帝女神仙榜”，将他列为天下第四，仅次于神农帝、烛龙与赤帝飙怒；虽不足信，却可见世人之推崇。

长留仙子凤眼厉光电扫，冷笑道：“你若是输了呢？”素手一翻，掌心赫然多了一柄九寸长的碧玉尺，圆润通明，水纹波荡，稍一翻转，在月光下变幻为万千颜色，霓光纵横，瑰丽难言，正是那“似水流年”！

石夷瞳孔微一收缩，盯着那神尺，木无表情地道：“随你处置。”

长留仙子厉声长笑，也不知是愤怒还是欢愉，双手紧握，尖尖指爪嵌入掌心，几滴嫣红的鲜血从指缝间倏然滴落。素衣飞舞，白发飘扬，银白色的真气浑身吞吐鼓动，叮然脆响，尺端彩光大作，如长虹贯空，流离破舞。

石夷目中闪过一丝讶异之色，缓缓举起右手，捏指为诀。长衫鼓舞，一道耀眼的白光真气蛟龙似的破臂飞卷，“呼”地一声，从掌心中轰然冲出，银芒滚滚，化作一柄素光长尺。

石夷的“素光神尺”乃是金族上古神器，以西海寒光铁、禺渊日月石混制而成，号称大荒第一神尺，排名犹在火族火正尺之上。据说练成“素光神诀”之后，持此神尺，可在满月之夜返照时光，穿梭古今。拓拔野听闻已久，今日始得一见。

两人举尺遥遥相对，巍然不动。真气汹涌，白光霓虹冲天交错，夜空瑰奇，飞云迸散，狂风飞旋怒转，谷中四壁照得光怪陆离。

拓拔野心中一跳，蓦地涌起一种奇怪的感觉，彷佛预感到将要发生什么可怕之事。雨师妾手心满是冷汗，紧紧地靠着拓拔野，轻轻地颤抖起来，心中那似曾相识的感觉越来越加强烈。这山谷、月光、树洞、身旁紧紧相依的男子……一切都是如此熟悉，宛如梦境重历。莫名的巨大恐惧犹如阴云罩顶，浓雾弥漫，压得她透不过气，迷乱却又瞧不分明……

当是时，长留仙子厉喝一声，身影疾闪，一道绚丽无匹的霓光雷霆电射，呼啸横空。石夷动也不动，素光神尺银光爆放，白虹怒舞。

“蓬！”霓光素芒笔直相撞，发出震耳欲聋的巨响。气浪进飞，光箭四射，强烈而绚丽的光芒铺天盖地地闪耀着，四壁轰然剧震，石飞土崩。

彩光蓦地射入树洞中，拓拔野“啊”地一声，只觉万箭钻心，痛不可抑。“噗！”衣裳开裂，十二时盘自动冲飞而出，铿然激响，在树隙的月光中急速旋转，折射出万干道深碧浅绿的幻光，破洞反射。

“轰！”那翠绿光芒厉电呼啸，不偏不倚地破入两道尺芒的交撞处。光浪迸爆，整个山谷剧烈地震荡着。白光、翠芒、霓电交缠飞舞，蓦地化为一道巨大的霞虹气柱，冲天破云。

霓虹贯月，霞光交错，当空圆月突然散放出一轮淡蓝色的幽光。“轰隆隆！”晴空惊雷，夜空陡然一亮，刺眼难当。

刹那之间，炽光如怒海狂潮，四下蔓延，倏地涌入那树根洞隙之中。强光耀眼，将雨师妾的面具照得明亮，那双秋波迷乱惊骇，一闪即逝。拓拔野心中一紧，彷佛被谁陡然攥住，剧烈地抽痛起来，不顾一切地将她奋力抱住。

“砰隆！”狂风大作，天昏地暗，整个世界似乎都迸碎坍塌了，树洞陡地收缩，密网似的交织挤压。拓拔野眼前一黑，喉咙腥甜，几乎晕厥，下意识地将雨师妾护在身下。黑暗中，依稀感觉树根交缠撕扯，宛如万千巨蟒疯狂扭动，将他绞得动弹不得。

突然一阵剧烈的震动，树根飞卷，离甩炸散，一股强掹的力量将他二人陡然抛飞而起。身下一空，大风凛冽扑面，如刀割浪打，森寒刻骨，两人竟已飞摔到半空之中仰望夜空，天幕扭曲变形，也不知从哪里飞涌出万千云层，环绕着那轮明月、那道霓柱滚滚奔腾，层层叠叠地向山谷挤压而下。

深黑色的云海翻腾卷舞，宛如万千怪兽漫天咆哮奔腾；那绚光霓虹盘旋飞舞，穿透滚滚黑云，彷佛巨大而妖丽的擎天玉柱。乌云漩涡的正中，雪白的圆月散发出柔和叉剠眼的淡蓝光轮，一圈圈地沿着那霓柱闪耀绕卷，飞瀑也似的朝着山谷中倾落。狂风卷舞，飞沙走石，漆黑的山谷里，气浪翻卷，道道幻光彩环涟漪飞荡……这情景如此瑰奇而又妖异。

拓拔野二人紧紧相拥，在狂风里随波逐流地飘荡着，恍恍惚惚，经脉封闭，周身浑无一丝气力。

天摇地动，四周到处都是崩爆炸响、雨师妾仿佛置身梦魇，迷狂害怕，张大嘴却喊不出声来。光影迷蒙，咫尺之距，拓拔野的睑容一点点地模糊起来，水纹般地荡漾着，渐渐地融合成一张俊秀的容颜……那明亮的双眸、温暖的笑容，如此熟悉而又如此陌生，她仿佛记得又仿佛遗忘。紧张，害怕、激动、欢悦……心狂乱地跳着，柔情奔涌交糅，电光石火间忽地想到了一个名字，登时一阵头晕目眩，情迷意乱。哑着嗓子，恍惚地颤声喊道：“古郎！古郎！”

拓拔野迷迷糊糊中听见她的呼喊，登时如醍醐灌顶，陡然清醒。难道……难道她已经想起自己的前生了吗？

风声呼啸，未及惊觉，两人已经重重撞落在地，剧痛锥心，骨骼仿佛寸寸炸散开来，搂抱着滚了十余丈方才止住身形。

只听空中轰然震响，黑云滚滚压下，明月泠泠闪光，霓光巨柱急速膨胀，眩目耀射，瞬息笼罩了整个山谷。炽光闪过之后，震动渐渐止息了，碎石尘土在七彩霞光里悠扬飘舞，缓缓落地：灌木、长草在微风中轻轻地摇摆着，沙沙作响。

不知何时，黑云离散，彩光黯淡，山谷中又恢复了原来的静谧，只有那轮高悬的明月依旧散发着妖异的柔和蓝光，将谷中照得雪亮。

拓拔野、雨师妾此时已然完全清醒，想要爬起身来，却依旧酥软无力；四下扫望，丝毫不见石夷与长留仙子的身影。万籁俱寂，落针可闻，偌大的山谷空空荡荡，竟只剩下他们两人。正自面面相腼，惊疑不定，却听树叶簌簌，一个男子从身旁的树林中走了出来。

两人吃了一惊，转头望去，那男子白衣素冠，腰悬紫铜长剑，气宇轩昂，颇为英武，只是眼光电扫之时，眉楷轻扬，嘴角似笑非笑，神色颇为怪异。

拓拔野心中又是一跳，觉得似乎曾在某地见过此人，待要细想，却又记不分明；心底无缘无由地升起一丝厌憎之意。

那白衣男子在拓拔野身旁两尺处站定，昂然转头四顾，竟对横卧在地的二人视若不见；微微一笑，从拓拔野身上跨过，朝着不死树大步定去。

拓拔野大奇，难道这人竟是瞎子吗？但他若是瞎子，为何眼睛又如此奕奕有神？

隐隐觉得颇有蹊跷。忽觉雨师妾的手掌一阵冰凉，轻轻地颤抖起来，转头望去，只见她呆呆地望着那人背影，眼波中满是恐惧之色，彷佛受了极大惊吓一般。

拓拔野从未见过她如此害怕，心下大凛，忙传音相询。一连问了三遍，雨师妾方如梦初醒，勉强一笑，低声道：“你认得他是谁吗？好奇怪，不知为什么，我瞧见他时竟……竟然说不出的害怕，好像在哪里见过一般。”

拓拔野陡然一惊，蓦地闪过一个模糊的念头。不待细想，却听那白衣男子朗声笑道：“古兄，西海一别无恙否？白某找遍整个大荒，想不到你竟藏在鼻子底下。”

拓拔野心中又是一震，难道他说的竟是古元坎古大侠？

不死树下传来一个懒洋洋的声音，笑道：“紫电光神难道竟是属狗的吗？我躲在这万丈深渊下居然也给你找着，厉害厉害。”一个素衣男子从洞隙中悠然踱出，俊逸挺拔，斜眉朗目，满脸浑不在乎的微笑，与那石像殊无二致，赫然便是古元坎！

雨师妾呼吸突然停滞，蓦地明白那白衣男子是谁了，他竟是八百年前金族双神之一的紫电光神白阿斐！但她……但她为何竟会与这八百年前的两大奇人相遇？难道自己竟回到了八百年前？

拓拔野脑中灵光一闪，业已豁然了悟。这圆月、素光神尺、似水流年、十二时盘、天元逆刀、不死神树、石夷的“素光神诀”、长留仙子的“一寸光阴”……天时、神器、法术激荡交融，鬼使神差地扭转时空，再度将他们送回八百年前的同一个月圆之夜！

白阿斐哈哈笑道：“古兄也忒高估我了，白某哪有这等本事？多亏了螭羽仙子相告，我才有幸与古兄重逢。”左手从怀中掏出一个银白色的冰蚕丝袋，轻轻一抖，光芒闪耀，滚出一个黑衣女子。

雨师妾“啊”地失声惊呼，娇躯大颤，如被雷电所劈。那女子红发雪肤，眉眼如画，娇艳动人，竟是另一个自己！心中惊疑骇异，迷惘狂乱，先前那种种奇异的感觉突然如岩浆喷涌，直贯头顶，“轰”地一声，脑中蓦地一片雪亮，登时明白。

四野寂静，她这一声惊呼显得格外清晰，古元坎与白阿斐竞依旧浑然不觉。螭羽仙子秋波泪光滢滢，嘴角微笑，痴痴地凝视着占元坎，又是伤心又是欢喜，睫毛一颤，泪水倏然滑落。显是被封了经脉，动弹不得。

古元坎笑道：“白兄这话好生有趣，螭羽仙子贵为水圣女，我与她仅有数面之缘，她又怎知我在这里？是了，难道是她占卜算得？”

白阿斐哈哈笑道：“古兄何必过谦？那日你诈死从西海消失之后，螭羽仙子不惜跳入西海殉情，天下轰动，妇孺皆知。嘿嘿，金童玉女，真真羡煞旁人。”

古元坎又惊又奇，眯眼瞥望螭羽仙子，目光温柔，微微一笑；转而斜睨白阿斐道：“打开天窗说亮话，白兄究竟想要怎样？”

白阿斐笑道：“白某既从西海中救起水圣女，又岂会有什么恶意？只要古兄将天元逆刃转送给我，白某便成人之美，让你与水圣女团圆终老。”

拓拔野心中“咯登”一响，方知他是觊觎这天下第一神兵利器。又想：“只怕这厮真正想得的还是‘回光诀’。”

古元坎扬眉笑道：“倘若我不肯呢？”

白阿斐笑而不答，俯下身来，“吃”地一声，陡然撕开螭羽仙于左臂衣裳，手指轻轻地摩挲着那嫣红的守宫砂，悠然道：“久闻古兄风流倜傥，不想也是个守礼君子，与水圣女相好这么久，她居然还是处子之身。若换了白某，嘿嘿……”

螭羽仙子一颤，惊异愤怒，倏地闭上眼睛，俏脸绋红，又转惨白。

古元坎目光凌厉如电，眉枪一跳，立即又变回那蛮不在乎的笑容，哈哈笑道：“紫电光神好大的胆子！对水圣女也敢起非礼之想，也不怕天打雷劈吗？”

白阿斐笑道：“我当然没有这么大的胆子，但是它便说不准啦！”反手拔出紫铜长剑，轻轻一抖，白光进放，一只巨大的怪兽怒吼跃出。那怪兽狮头龙角，形如巨虎，银斑闪闪发光，昂首睥睨，凶狂咆哮，震得四周树叶簌簌飘落。

拓拔野心中一凛：“想必这便是狰狞兽了。”转头望向雨师妾，见她目光怔怔地望着螭羽仙子，又是害怕又是迷惘，不知在想些什么。

白阿斐抚摩着狰狞兽的侧肋，似笑非笑地盯着古元坎道：“我这只灵兽今日一不小心，误吞了数十种淫毒花草，一时之间又找不着母兽供它交媾，此刻正春情难遏呢！若是发起狂来，也不知它认不认得水族圣女呢？”

话音未落，右手一翻，“砰”地一声，螭羽仙子的黑衣登时寸寸迸散，丝缕飞扬。玉体横陈，雪白的胴体满布青紫瘀痕，想必此前业已遭受诸种凌虐羞辱。她咬唇怒视白阿斐，羞愤欲死，乳丘剧烈起伏。

狰狞兽三角凶睛红光欲喷，嘶声狂吼，硕大阳物如紫红血柱，陡然膨胀硬挺，丑恶之极。跃跃欲试，口涎如雨飞溅；若不是白阿斐拉住，早巳扑到螭羽仙子的胴体之上。

拓拔野又惊又怒，也不知哪里来的力气，蓦地站起身来，厉喝道：“无耻！”

断剑急刺，碧光如电，倏地朝白阿斐后背怒射而去。

“噗！”凛冽碧光破体贯穿，白阿斐后心涟漪似的波荡开来，朝着四周一圈圈地荡漾扩散，草地、树木、山谷、崖壁、夜空……也如水波倒影，乍破还合，碎光粼粼。

他这一剑竟彷佛刺入虚空的水潭之中！

涟漪渐止，白阿斐、古元坎三人飘忽摇荡了刹那，回归正常，竟似浑然不觉。拓拔野惊愕骇然，凝神细望，这才发觉山谷四周迷迷蒙蒙笼罩了一圈淡淡的七彩光环，

微风吹来，那圈光环便轻轻地吞吐摇曳。心中大震，蓦地明白了：他和雨师妾并没有真正回到八百年前，而是八百年前此时此地的幻影在眼前重现！是以他可以看到、听到，却不能真正地触着。

那虚幻而又栩栩如生的前生世界里，古元坎木然伫立，半晌方叹道：“白兄，你赢了。君子一言，重于昆仑。希望你能信守诺言。”解下腰间的天元逆刃，远远地抛了过去。

白阿斐抄手将天元逆刀接住，轻轻翻转刀身，狭长的刀锋在月光下流动着银亮的眩光，光影投射处，一行行奇怪的上古文字蝌蚪似的浮动着，像月光中的游鱼。他的脸上蓦地闪过狂喜之色，握刀的手轻轻地颤抖起来。

古元坎淡然道：“白兄，你既已得到宝刀，就请放了螭羽仙子吧！”

白阿斐嘿然道：“古兄放心，白某绝不会自食其言。不过，我若现在将仙子放了，你们两个突然联起乎来，白某只怕立即性命不保，要这宝刀还有何用？”

古元坎皱眉道：“白兄想要怎样？”

白阿斐指着西侧万仞绝壁，笑道：“只要古兄对着这‘洗心壁’发誓，今生今世绝不寻仇报复，伤我白阿斐一根寒毛，我便将水圣女交还于你，绝不食言。”

大荒五族立誓仪式殊不相同，水族发誓时双手捧水，土族立誓时搓土焚香，木族发誓时指缠碧草，火族立誓时将手伸入烈火，而金族立誓时，则以手握石。

古元坎点头应诺，毫不犹豫，大步走到那“洗心壁”旁，将手按到石壁上，大声道：“金族古元坎在此立誓，今生绝不向白白阿斐寻仇，伤他性命……”话音未落，突然面色剧变，奋力回抽手掌。用力极猛，脚下一个跟舱，掌心却如扎根石壁，纹丝不动。

拓拔野心下一沉，立知不妙，只见一道白影如雷飞闪，“嗤”地一声锐响，紫光怒舞，气旋飞转，陡然将古元坎钉穿在石壁之上！

“不要！”雨师妾失声惊叫，珠泪夺眶，摇摇晃晃地站了起来。心底森寒，周身冰冷，彷佛瞬间沉入北海冰洋。刹那之间，她似乎又变回八百年前的那个女子。

拓拔野将她紧紧抱住，想要出言安慰，脑中却是一片空白。惊骇愤怒，忐忑不安。八百年前的前生往事，仿佛咫尺鼻息，期间所隔却又何止万水千山？不能回避，无力阻止，只能怀着侥幸之意，眼睁睁地旁观着，暗暗祈祷……

白阿斐倏然疾退，哈哈狂笑，得意已极。那柄紫铜长剑贯穿古元坎后心，直没入柄，剑柄依旧在“嗡嗡”震动。这一剑快逾闪电，势若万钧，正是他威震天下的独门剑式“紫电光雷”。

白阿斐狂笑道：“古元坎呀古元坎，你聪明一世，终于还是糊涂一时。这‘洗心壁’上我早已涂满了‘锁魄蚀骨胶’，就等着你自投罗网了。嘿嘿，当日让你侥幸逃出西海，这次看你怎么金蝉脱壳！”

拓拔野闻言大凛，据《大荒经》所述，“锁魄蚀骨胶”乃是西海海底奇胶，传说上古之时，天崩地裂，西海海底出现一个巨大的涡漏，女娲大神以五色石补天之后，又以洞野山若木树脂混合拓木果、西海海泥和八十一种剧毒虫豸的浆血，制成“万合神胶”，堵住海底涡漏。这种神胶黏性极强，一旦粘上不得脱离，又因其饱含剧毒，且被女娲施法，一旦沾上，则蚀骨腐肉，痛楚不堪，无怪古元坎不得抽脱。但不知这奸贼从哪里寻得神胶，又何以能将神胶涂在石壁之上？

古元坎剧痛难忍，豆大的汗珠滚滚而落，哈哈一笑，想要说话却发不出声来；鲜血汩汩喷涌，滴滴答答地淌了一地。一个多月前的西海大战，他身负重伤，至今未愈，真气远不如平素，又被白阿斐以“紫电光剑”封住经脉，想要挣脱“万合神胶”，实是难如登天。

百丈之外，螭羽仙子泪眼迷蒙地望着他，悲痛忧惧，嘴唇翕张，玉箸纵横滑落。

白阿斐狞笑道：“仙子心疼了吗？放心放心，你的好情郎只消痛个九九八十一天，就彻底解脱啦！就算‘锁魄蚀骨胶’不会把他的魂魄锁入石壁，我这‘紫电光雷’也会让他慢慢地变作石头。到了那时，你们岂不是可以天长地久了吗？”声音恶毒阴寒，如尖刀似的插入众人心中。

拓拔野闻言大凛，惊怒不已，难道古元坎竟是因此而化为石人？但倘若白阿斐得逞，当年他为何突然消失？那树洞中的骷髅是螭羽仙子呢，还是这卑鄙凶诈的紫电光神？

古元坎喘着气，转过头哑声道：“白阿斐，古某究竟与你有什么深仇大恨？你……你……”心脉剧痛，气息不接，浑身轻轻地颤抖起来。

白阿斐嘿然道：“匹夫无罪，怀璧其罪，怪只怪你得了这把天元逆刀。天下人都想修行‘回光诀’，白某自然也不能免俗。嘿嘿，他日等我收齐天元逆刀、十二时盘、两仪钟三大神器，便可参透神诀，长生不死，纵横宇宙之间了。”

拓拔野心中一跳，忖道：“原来须将三件神器合到一处才能得到完整的回光诀，难怪那日我看得云里雾中。不知十二时盘何以会流入不死国？那两仪钟又在何处？”

白阿斐转身朝古元坎定去，探手入怀，掏出一盏海螺形状的玉晶铜灯；目光闪动，怪笑几声道：“古兄，白某取你一物，自当还你一物，否则岂不是白白占你便宜吗？”将那铜灯往他怀里塞去。

古元坎一震，又惊又怒，厉声道：“玉螺神灯！原来是你害死白荑仙子！”

白阿斐笑道：“古兄此言差矣，我可没有伤她毫厘，是她自杀身亡，干我何事？倒是古兄对此要负全责哩！谁让古兄风流倜傥，素有‘圣女魔星’之称呢？若不是你平素对她勾勾搭搭，害得她春心荡漾，她又怎会对我易容所化的‘古元坎’意乱情迷，半推半就？我虽然夺了她的处子之身，对她却温柔得紧，只不过趁她熟睡时拿下这盏神灯聊作纪念而已。我这般做也是为了玉成你们之间的美事哩！奈何她既已倾心于你，偏偏古兄又对她若即若离，害得她伤心之下终于自杀解脱。一族圣女就此香消王殡，古兄你于心何忍？”摇头叹息连连，故作满脸不豫之色。

拓拔野与雨师妾听到此处，心下了然，愤怒更甚。早闻八百年前金族圣女离奇自杀，神器玉螺灯下落不明，金族对此讳莫如深，绝口不提，不想真相竟是如此！

白白阿斐必是探知白荑仙子对古元坎芳心暗许，是以化作其身，诱奸圣女，然后盗取神灯逃之天天。不明究底的金族圣女眼见神灯遗失，而当夜情热若火的古元坎对她判若两人，痛苦不堪，留下绝命书自杀身亡，金族长老会从那绝命书中得知所谓真相，震惊愤怒，一面生怕此事有损金族声誉，不敢传扬；一面将古元坎逐出金族，全力剿杀。这也正是为何当日如日中天的古元坎突然变成众矢之的、孤家寡人的缘故。

古元坎浑身颤抖，怒不可遏，咬牙道：“原来如此，多谢阁下赐教释疑。”

白阿斐嘿然道：“古兄忒客气了，白阿斐还得感谢你这姻媒哩！若不是你，我又怎能对朝思暮想的圣女一亲芳泽，怎能攫取其处子真元，平添真气？”哈哈狂笑，放肆已极。

古元坎强忍怒气，冷冷道：“古某落入你手中，要杀要剐悉从尊便。但你也算是大荒宗师，既然答应放了水圣女，还请言出必践。”

白阿斐瞥了水圣女那雪白的胴体一眼，淫笑道：“古兄放心，我白阿斐说话向来算数。等我破了螭羽仙子的处子之身，再让我这狰狞兽泄过火之后，自然会用‘锁魄蚀骨胶’将她与你粘到一起，生生世世绝不分离。”狰狞兽似是听懂他的言语，欢声狂吼，阳物陡然暴涨。

拓拔野脑中轰然一响，狂怒如沸，恨不能冲入那幻影中，将他碎尸万段。雨师妾娇躯剧震，紧紧地抓握他的手掌，眼波中满是痛苦狂乱的神色，催情蛇亦随之盘蜷紧缩，微微颤动。但他们纵有翻天覆地之能，也只束手无策，徒呼奈何了。

白阿斐将天元逆刀收入乾坤袋中，负手踱步，嘴角挂笑，自言自语道：“等到九九八十一日后，长老会到此一看，顿时恍然大悟。敢情古大侠兽性大发，强奸水圣女，又被水圣女奋力刺死，双双毙命。古大侠怀中又藏了玉螺神灯，正应验了白荑仙子的绝命遗言。真相大白，淫贼伏诛，只可惜天元逆刃不知下落。嘿嘿，说不定从此之后，会有许多蠢蛋潜入西海，捞寻宝刀哩！却不知这神器已经成了白白阿斐的囊中之物！”

说到此处，心花怒放，忍不住仰天狂笑。半晌方止住笑声，喃喃道：“两位不能在阳世好合，索性到冥界结为夫妇，只可惜这杯喜酒我是喝不成了。等我练成‘回光神诀’，登上白帝之位，一定会回到此处为你们上香祭奠的。”蓦一采手，白光如练飞舞，将螭羽仙子倏然卷缠，轻轻一扯，横空摔落到他的脚下。狰狞兽咆哮追至。

古元坎淡淡道：“白阿斐，古元坎对天发誓，你若敢碰她一根寒毛，定让你从此求生不得，求死不能。”

白阿斐狞笑道：“将死之虫，还想化蛹？我倒要瞧瞧你能将我如何？”蓦地一脚踏在螭羽仙子的脸颊上，左旋右转，草汁、沙土混和着行行清泪，在她那挤压变形的脸颊上洇化开来。那狰狞兽低头恶狠狠地瞪着她，兴奋不已，赫赫怪叫，口涎不断地滴落。

雨师妾眼前一花，只觉得脸上火辣辣地烧痛，仿佛他正践踏在自己的脸颊上。那相隔数百年的屈辱、悲苦、愤怒……翻腾鼓舞，烈火似的烧灼全身，引起一阵阵晕眩的颤栗。恍惚之中，眼前又出现了双头老祖态意凌辱自己的情景，刺耳淫亵的叱骂，裂痛攻心的鞭挞……心神迷乱，悲怒恐惧，突然怖声尖叫。

拓拔野大骇，将她拦腰抱住，不断摩挲，温言抚慰。迷迷糊糊之中，她突然哭了起来，十指深深箍入拓拔野后背，哽咽道：“古郎，古郎，救我……”拓拔野心中剥南，咬牙不语。

白阿斐歪着头，缓缓蹲下身来，伸手捏住螭羽仙子的双颊；目光灼灼，神情古怪地朝她口中扫望，扬眉怪笑了丰晌，突然狠狠地吻在她的唇上。

拓拔野与幻景中的古元坎齐齐一震，心如刀割，泪似泉涌，竟不敢再看。忽听白阿斐痛吼一声，猛地跳了起来，捂着嘴，鲜血长流。狂怒地猛踢了螭羽仙子一脚，含糊不清地孔道：“贱人！老子要废了你！”

螭羽仙子疼得脸色煞白，香汗淋漓，俏脸上却漾开一丝悲苦的微笑，恨恨地盯着紫霞光神，“噗”地一声，奋力吐出小半截血淋淋的舌头。

白阿斐狂怒之下，双眼血红，面容扭曲，变得说不出的狰狞可怖；蓦地咆哮一声，回身抽出“紫电光剑”，倏地刺入她双乳之间，将她生生钉穿在草地之上！

雨师妾“啊”地失声大叫，裂痛穿心，眼前一黑，登时萎顿晕迷。拓拔野大惊失色，念力采察，见她心跳、呼吸尽皆正常，心中方自一松，急忙为她输导真气。

古元坎惊骇呼喊声中，螭羽仙子裸躯微微一颤，嫣红的鲜血在身下氤散，雪白的赤足抽搐了刹那，眼波浙渐地涣散起来，怔怔地望着古元坎的侧睑，嘴角牵起一丝凄凉而甜蜜的微笑，泪水倏然滑落，在她耳根处凝结。

白阿斐吼道：“贱人，哪能让你死得这等便宜！”白光进爆，长衫震飞，赤裸地站在螭羽仙子身前，分开她的双腿，便欲挺入。

“住手！”拓拔野脑中嗡然一响，下意识地起身大喝、胸中悲郁愤怒，如巨石累积，呼吸不得，周身真气直欲炸将开来。

当是时，忽听古元坎一声厉喝，刚烈破云，宛如惊雷捶地，霹雳裂空。

“轰隆！”洗心壁炸飞乱舞，山崖崩塌，巨石冲天激扬。一道人影陡然一闪，电光石火撞向白阿斐后背。白阿斐大骇，迅疾转身回掌，两道白光撞个正着。

“蓬！”气浪进爆，炽光四射，白阿斐大叫一声，斜街跌飞，翻了两个筋斗摔落在地。

土石缤纷飞舞，流星密雨般地撞击在山谷中，天摇地动，尘土飞扬。古元坎昂然站在螭羽仙子身旁，纵声怒吼，神威凛凛，宛若天神。周身鲜血淋漓，双手兀自吸附着一块嶙峋巨石。他狂怒之下，趁着紫电光剑离身，经脉解开之际，竟以两伤法术将真气激发至最强，硬生生地震碎山崖，脱身冲出，发出雷霆一击。

白阿斐狼狈不堪地跟舱爬起，恼羞成怒，喝道：“既然你急着想死，我这就成全你吧！”弹指念诀，以气御剑。“咻！”紫电光剑倒射破空，闪耀万千道刺目冷光，急风暴雨地朝古元坎猛攻而去。远远望云，犹如闪电乱舞，龙蛇飞腾，其势惊天动地，每一道光芒所指，地裂石飞，气浪似飓风狂浪，草木碎如齑粉。

拓拔野心下骇然，忖道：“这厮虽然卑劣无耻，却端地是超—流高手。”一面为雨师妾输气，一面不由得又为古元坎担心起来。他重伤未愈，又刚刚以两伤法术自残，能敌得过凶狡阴毒的紫电光神么？何况那狰狞兽尚盘旋在侧，虎视眈眈，时而雷电似的凶狂偷袭，殊为可厌。

突听“嗤”地一声轻响，白阿斐腰闪的乾坤袋陡然破裂，一道银光爆放怒舞，朝他咽喉电刺而去；竟是古元坎以神念御使天元逆刀，突施反击。

白阿斐大骇，蓦地施放“移山填石诀”，紫气如虹，紫电光剑瞬间回转，“叮”地激撞在天元逆刀的刀身上。眩光进飞，白阿斐抱剑冲天飞起，倏然掠出五十丈外。

狰狞兽嘶声咆哮，银斑乱闪，霹雳似的朝古元坎扑去，巨口张处，红光怒喷，烈火碎石狂舞飞射。

“嗖！”天元逆刀凌空飞旋，银弧急舞，不偏不倚地从古元坎手掌与巨石之间劈过。“哧哧”轻响，血丝飞舞，古元坎双掌陡然脱离，一层薄薄的皮肉依旧紧贴在巨石上。他大喝声中，血淋淋的双手蓦地握住刀柄，寒光一闪，人影突然消失。

“澎！”当空气旋炸裂，血光爆射，狰狞兽凄声悲吼，突然裂成两半，左面半片化为狰兽，怪叫倒地，挣扎不起；右面半片却骨肉横飞，化为残尸碎片。

妖兽炸裂处，一道寒光如电飞舞，须臾冲至白阿斐面前。

叮当脆响，白阿斐突然“啊”地一声惨叫，右胸血箭喷涌，紫电光剑脱手飞舞，连柄没入百丈高处的石崖中。

光影闪耀，一切倏然顿止。白阿斐被天元逆刀贯穿右胸，凌空钉在石崖之上，又惊又怒，大骂不绝。古元坎听若罔闻，手如闪电，将他经脉尽数封住，而后抽出宝刀，飞身朝血泊中的螭羽仙子掠去。

“妙极！”拓拔野虽知那不过是前生幻影，却忍不住心中激动，大声喝彩。古元坎这一剑电光石火，雷厉风行，制敌于刹那之间，可谓惊神泣鬼；而其速度之快似乎犹在长留仙子的“一寸光阴”之上！

此时螭羽仙子业已奄奄一息，昏迷不醒。古元坎迅疾以法术封凝她的伤口，一面低声呼唤她的名字，一面为她绵绵不绝地输导真气。过了半晌，螭羽仙子微微—颤，缓缓地张开眼睛，神光迷离，气若游丝；眼见古元坎无恙，似乎甚是欢喜，苍白的脸颊泛起奇异的红晕。

古元坎又惊又喜，颤声道：“好姐姐……”刚一开口，眼圈陡红，突然掉下泪来。

螭羽仙子眼波温柔，嘴角微笑，蚊吟似的说道：“我好……欢喜，原来……原来我的死，可以让……你这般难过……”

古元坎身子一震，泪如泉涌，张大了嘴想要说些什么，却什么也说不出来，蓦地俯身将她紧紧抱住，热泪一颗颗地滚过她的脖颈。

螭羽仙子的纤手轻轻一动，彷佛想要举起来抚摸他的脸颊，可是却毫无气力，手指动了片刻，终于又无力地放下。低声微笑道：“傻瓜……你欠了我许多眼泪，现在……现在总算还我啦！下辈子……倘若还能遇着你，你……会不会只喜欢……喜欢我一个呢……”声音越来越微弱，渐渐低不可闻。

古元坎觉得她的身体越来越加冰冷，那微弱的真气也渐渐地脱体离去，心中大惊，大声呼喊。她双眼紧闭，唇角挂着淡淡的微笑，泪痕犹在，脸容如生，却再也听不见，回答不了了……

古元坎呆呆地望着她，许久许久，方才爆发出痛切的哭声。

明月当空，空谷寂寂，昨日便在咫尺鼻息。拓拔野心似刀剜，肝肠如绞，怔怔地望着怀中昏迷的雨师妾，想着螭羽仙子临终前的那句话，心中忽然一阵尖锐的痛楚、羞惭。

《第十七集完　待续》


第一章 似是故人

第十八卷 似是故人来

第一章 似是故人

月光雪亮地照在螭羽仙子的脸上，笑容犹在，姿容娇艳如生。颊边，那颗凝结的泪珠闪耀着淡淡的冷光，彷佛海底珍珠、夏夜荷露。

拓拔野怔怔无语，脑中始终萦绕着她临终所言：“……下辈子倘若还能遇着你，你会不会只喜欢我一个呢？”心痛如绞，羞惭难已。

古元坎呆呆地望着螭羽仙子，喃喃道：“倘若有来生，倘若有来生……”反反覆覆说了几遍，热泪滚滚，哽咽难言。过了半晌，摇晃着站起身，左臂抱着她，右手斜握长刀，茫然四顾，不知将欲何往。想到天地纵大，却再无伊人相伴，更是悲从心来，忍不住纵声长啸。

空谷回声如雷，巨石危崖滚滚崩裂。他啸吼半晌，蓦地放下螭羽仙子，转身朝阿斐大步走去，怒火欲喷，杀气凌厉，浑无平素那懒洋洋的魔魅笑容。

阿斐惊怒骇惧，动弹不得，口中兀自骂道：“姓古的，原来你说话是放屁吗？他奶奶的，刚刚发誓不伤我性命，现在就想反悔？”

古元坎冷冷道：“谁说我要悔改杀你？你道天下人都像你一般的卑鄙无耻吗？你放心，古某绝不杀你，但我要让你从今往后永远受地火煎熬，生不如死！”指尖一弹，那玉螺神灯急转飞出，在月光中闪耀一道莹光雪弧。

阿斐变色叫道：“你想怎样……”话音未落，已被古元坎一记掌刀重重地劈中咽喉，闷哼一声，双眼暴凸，脸容胀紫，登时晕厥。

古元坎素衣鼓舞，淡白色真气江河似的汹涌破体，冲入玉螺神灯中，“噗”地轻响，那神灯银光大作，漾开圈圈光漪，涡柱似的投射在阿斐身上。阿斐身体剧颤，簌簌乱抖，蓦地水波似的扭曲开来。

拓拔野顿时恍然，盖古元坎乃是以神灯封印这卑鄙凶人。

只听古元坎低声道：“天地神明，封其元灵，玉螺神灯，以为封印……”滔滔念诀，阿斐幻影摇摆，倏然被吸入那银光涡漩，消失不见。神灯一震，光芒一闪而没，飘飘忽忽地落到他的掌心。

古元坎将王螺神灯放在螭羽仙子尸身之前，黯然道：“羽姐姐，对不住，我不能手刃此獠为你报仇。但这恶贼魂灵受箍，生死两难，也算落得应有报应了。”蓦地转身，挥舞天元逆刃当空劈落，银光如电，倏地没入草地之中。

“轰！”草木迸碎，地裂石飞，谷中赫然出现一道十丈余长、三尺来宽的裂缝，深幽不可见底，隐隐有火光喷吐而出。白光一闪，古元坎将那玉螺神灯奋力甩入缝隙之中，狰兽悲嘶怒吼，竟不顾一切地随之跃入。又是一阵轰然震响，地缝陡然扭曲了片刻，逐渐合并复原。

拓拔野心下正自大快，怀中雨师妾“嘤咛”一声，悠悠醒转。她秋波横流，迷蒙恍惚，有一刻，浑不知此身为谁，身在何地。

拓拔野见她无恙，松了一口气。目睹前世生离死别，宛如亲身再历，一时激动难抑，蓦地将她紧紧抱住，掀开面具，往她唇上吻去。

雨师妾浑身一颤，突然想起一切，心中悲喜不自胜，泪水倏然滑落。

前生今世，这宿命的男子，带给她怎样的幸福、痛苦与坎坷……命运的轮回，就像是一个美丽而凶险的涡漩，明知那下面黑暗莫测，仍然不能遏止地向下跳跃。难怪四年前，当她在东始山下初见他时，竟莫可名状地钟情欢喜，死心塌地。

她恍惚地想着，心中迷惘、凄楚而甜蜜，残余的惊惶恐惧彷佛黎明的薄雾，在晨曦中渐渐散去。双臂环抱着拓拔野的脖颈，低吟着，颤栗着，虚软无力地任由他的舌尖在回中横行，灵魂似乎也在刹那间被他吸吮一空，只剩下滚烫的躯体。

两人犹如大劫重生，贪婪而渴切地缠绵着，不知过了多久，才从那恍然悲喜的情境中苏醒过来。执手相视一笑，突然都有些害羞，彷佛变得有些陌生，彼此都不再是从前的那个人了。

当是时，古元坎抱起螭羽仙子纵声长啸，大步朝不死树走去，将她小心翼翼地放入树洞之中。

雨师妾一颤，低声道：“原来那洞中的骨骸果然是螭羽仙子。”此时，她已经朦朦胧胧地想起一些前生往事，依稀记得这不死树洞乃是某年蟠桃会时，“她”与古元坎幽会的秘密所在。无怪乎先前自己钻入树洞时，竟有那般强烈的熟识之感。

古元坎从树洞中钻出，盘坐于地，闭目调气，口唇微微翕张，似乎在默诵法诀。过了片刻，真气团团盘转，衣裳猎猎鼓舞，一道银光从他头顶贯空飞舞。他大喝一声，倏地拔剑，闪电似的刺入树根之中。轰然震响，白光耀眼，继而七彩绚光迸爆飞旋，整个世界剧烈摇晃起来。

拓拔野恍然大悟，脱口道：“是了，他想要救活螭羽仙子！”古元坎必是知道这不死神树的奥妙，是以才将螭羽仙子尸身放入树洞，试图毕尽全力，以天元逆刃施放“回光诀”，将自己与螭羽仙子送回到从前。时空一旦交错，螭羽仙子自然也就不药而活了！

彩光波荡，轰然巨响，四周狂潮似的扭曲汹涌，一切都瞧不清楚了。但拓拔野却已猜到了答案，心下黯然。古元坎接连重伤，真元大耗，又中了阿斐的“紫电光雷”与“锁魄蚀骨胶”，如不及早运气调理，必定逐渐石化而亡。他为了救活螭羽仙子，不顾安危，奋力一搏，终于耗尽周身真元，功亏一篑，化作一尊石人。

狂风大作，眩光刺目，周遭一切迷蒙恍惚，两人彷佛陷入巨大的漩涡之中。混乱中忽然听见一个女子尖利的笑声：“我打败你啦！我打败你啦！老混蛋，我终于打败你啦！”狂喜激动，几近嘶哑，正是长留仙子的声音。

拓拔野心中一凛，难道那疯婆娘当真击败了金神石夷？虽知那婆娘神功惊人，转头四顾，绚光迷乱，瞧不真切。只听见长留仙子的狂笑声忽东忽西，似乎越来越近。蓦地听她惊咦一声，厉喝道：“臭小子，怎地又是你！”

拓拔野暗呼不妙，忽见人影一闪，“啪啪”叠响，还不及反应，两人经脉已被尽数封住。

“轰！”天地陡亮，波光碎荡，刺眼已极。待两人重新睁开双眼时，山谷中业已恢复宁静。明月高悬，山崖矗立，树木浓荫在夜风中沙沙作响，只是那不死树前再没有古元坎的身影。崖壁之下，那尊石像盘坐依旧，旁侧斜插着天元逆刃。

一切又与今夜初来时浑无两样，这一场八百年的幻梦终于醒了。

长留仙子站在身前，柳眉倒竖，凤眼凌厉，恶狠狠地盯着拓拔野，冷冷道：“臭小子，你的命倒挺大，流星竟也撞你不死。”

拓拔野目光电扫，见石夷纹丝不动地站立在三丈之外，竟似已被她封住经脉，心中暗惊，口中却哈哈笑道：“疯婆子，我是魁星下凡，鬼王见了还要掩着脸绕道而走，那颗流星和我更是亲家，怎舍得砸死我？”

长留仙子瞥了雨师妾一眼，冷笑道：“臭小子，短短三日，居然又换了个女人，你的桃花运倒旺得很呢！”

拓拔野脸上一红，不敢看雨师妾，大声道：“疯婆子，那天夜里你亲口说过，倘若流星撞不死我，就立即放了我们，你说过的话不算数吗？”

长留仙子冷笑道：“本姑娘说的话当然算数，但是我答应放过的是你和那白衣丫头，可不是这戴着面罩的女娃儿。”绚光一闪，“似水流年”倏然顶在雨师妾的脖颈，肤裂血流。

拓拔野大骇，失声道：“住手！”

长留仙子尖笑道：“我偏不住手，你能怎样？”神尺轻送，雨师妾脖颈一凉，心中大惊，蓦地闪过一丝惧意。

拓拔野惊怒交集，喝道：“臭婆娘，她与你素不相识，你要杀我便杀我吧！”

长留仙子这一尺原不过是虚探，尺端真气方甫入肉，立时便闪电回撤，血滴如珍珠飞扬，格格笑道：“你倒多情，那夜我要杀那白衣丫头，你说你喜欢她，甘愿为她而死；今日怎地又愿意为这女娃儿抵命了？”

突然面色一变，厉声道：“本姑娘生平最恨你这等轻薄滥情之徒，油嘴滑舌，动辄信誓旦旦甘愿为谁而死，我倒要看看你究竟有几条性命！”绚光飞舞，似水流年尺陡然转向，瞬间刺入拓拔野胸膛。

雨师妾骇得魂飞魄散，失声叫道：“仙子手下留情！”

拓拔野被她这几句劈头盖脑骂得羞愧难当，脸颊滚烫，心中酸苦，犹自怔怔细想，一时竟感觉不到胸口锐痛。

“哧！”鲜血激射，长留仙子突然一震，只觉五股巨大的真气彷佛狂潮入海，汹涌撞来，“啊”地一声，登时连人带尺被撞飞到十丈开外。

拓拔野原已被她封住经脉，真气不得流动，但她这一尺正好刺入他的膻中穴，郁结于此的五属真气登时沿着神尺反冲激射，瞬间爆发。神尺一旦离身，气流中断，拓拔野的经脉又立时恢复为封闭状态。

长留仙子衣袂飘舞，翩然站定，又惊又怒地望着拓拔野，想不出何以三日之间，他体内真气竟变得如此强沛可怖。若不是她反应极快，刹那后撤，只怕已被这五股真气震断心脉，死于非命！

她苦修“一寸光阴”数十年，原以为必定天下无敌，今夜又顺心如意地一举击败金神石夷，正狂喜不已，岂料却莫名其妙地在这少年身上栽了个大跟头，心中之骇怒实难描述。

惊疑不定地瞪着拓拔野，心道：“难道这臭小子当真是魁星转世？”想到流星也撞他不死，渐渐有些相信起来，一时骄狂气焰大敛，进退维谷，不敢上前。

雨师妾又惊又喜，隐隐猜到大概，抿嘴笑道：“多谢仙子手下留情。”

长留仙子哼了一声，顺水推舟，冷笑道：“臭小子，本姑娘今日心情大好，不愿妄开杀戒，便宜你了。你若再敢滥情寡义，东边风西边雨，小心我将你心挖出来，大卸八块。”

拓拔野此时方回过神来，赧然叹道：“仙子教训得是。”

长留仙子微微一愣，想不到他竟突然变得如此乖觉，正要说话，忽听袖里传出一个男子声音，不耐烦地喝道：“臭丫头，你既已打败了那小子，还不快将我放出来！罗里罗嗦的干什么？”

拓拔野二人微微一愣，不知她袖中所藏何人，声音雄厚，听来颇为耳熟，一时却想不起来。

长留仙子冷冷道：“急什么？你都在地底待了八百年了，还在乎这一时半刻？”袖摆飞舞，一盏海螺形状的玉晶铜灯飘然落地。

拓拔野、雨师妾霍然大震，蓦地明白此人是谁了！

长留仙子指风弹处，灯心一颤，蓦地跳起幽蓝色的火焰，火光摇曳，宛如一张扭曲变形的脸庞，果然便是八百年前被古元坎封印神灯的白阿斐！

一阵风吹来，白阿斐急剧摇摆，宛如妖魔，狰狞可怖，阴恻恻地道：“臭丫头，对你师父也敢这般放肆！这可真是世风日下，人心不古哩。适才的封印诀听清楚了吗？快将我放出来！”

长留仙子冷笑道：“你放心，本姑娘言出必践，可不像你那般言而无信。你虽然是本族巨奸，但好歹也传了我‘一寸光阴’，我自会还你自由。只是今夜一过，咱们之间便无恩无怨了，再敢以师父自居，可别怪姑娘我不客气。”

听到此处，拓拔野业已豁然明了。八百年前，白阿斐被古元坎封印入玉螺神灯后，抛入地底遭受地火焚烧煎熬。而长留仙子当年败给石夷之后，羞怒悲伤，跃入风龙涧自尽，不想阴差阳错，非但没死，反倒在地底遇见了阿斐。阿斐为了重获自由，与她达成契约：他帮助长留仙子击败石夷，而长留仙子则须将他从神灯里解印放出。

几十年来，阿斐授其神功，却始终无法打败金神，无奈之下，只好传以“回光诀”。阿斐昔年为了得到“回光神诀”绞尽脑汁，无所不用其极，对这神诀自有一番独特研究。长留仙子的“一寸光阴”倘若不是由他亲传，多半便是来自天元逆刃上的残篇断诀。

但要想将阿斐解印而出，除了需要足够的念力，还必须获知当年古元坎的封印法诀。盖因此故，长留仙子特意选择今夜，将石夷带到南渊山谷决战，一来克其雪耻，了遂心愿，二来占尽天时、地利、人和，利用两人对决时，神尺、念力的巨大力量，重现往日情景，获知神灯的封印诀，可谓一石二鸟。

孰料拓拔野为了劈断雨师妾的锁链，也赶在今夜双双到此，无意间目睹、参详一切，搅入这混局之中。

长留仙子真气鼓舞，神尺绚光流离，笔直地投射在神灯之上，口中念念有辞，倒背封印诀。“呼”地一声，狂风陡起，灯光明暗跳跃，剧烈摇曳。

拓拔野二人对望一眼，惊怒交加，齐声叫道：“仙子，此人罪大恶极，万万不可放他出来！”

石夷被封住经脉之后，原如石人似的缄默不言，此刻亦睁眼沉声道：“不可！”

长留仙子“哼”了一声，秀丽的脸容上泛起嫣红之色，柳眉倒竖，尖声厉笑道：“老混蛋，你说不可以，本姑娘就偏偏将他放出来，气也将你气死！”当下暴雨连珠似的急念解印诀。

阿斐大喜，幻影摇摆，同诵解印法诀。神灯嗡然脆响，缓缓地旋转起来，四周气流飞舞，绚光涡流。单凭长留仙子或阿斐的念力，自然不足以解开古元坎的封印，但一则当年古元坎封印之时重伤缠身，神念已经大大减弱；二则两人同力念诀，威力倍增，封印眼看便要告破。

拓拔野等人又惊又急，却苦于经脉被封，无能为力。长留仙子的独门封穴术极为诡异，以石夷真气之强，竟也不能冲开。

只听长留仙子与阿斐大声念道：“……印封为以，灯神螺玉，灵元其封，明神地天！”话音方落，轰然巨震，玉螺神灯流光溢彩，气芒如万蛇乱舞，三股绞拧的灯心突然迸解开来！

“轰！”一道白光冲天而起，狂笑声中，那光芒倏然聚合，回落在地，化为人形。英武雄伟，长眉星目，嘴角似笑非笑，正是那紫电光神。狰兽欢呼怪叫，挣脱长留仙子，撒欢似的奔到他身旁，绕圈跳跃，极是兴奋。

阿斐昂首睥睨，哈哈大笑，右臂一振，左侧悬崖石迸壁裂，一道紫光流星似的划入他的掌心，赫然是那柄紫电光剑。

长留仙子对他颇为厌憎，冷冷道：“白阿斐，本姑娘已经放你出来了，今后我们再无瓜葛。”

阿斐斜睨她一眼，笑道：“臭丫头放心，你只管找一处隐秘山谷，终身守着这姓石的小子，我绝不会纠缠不清，坏你好事。”

长留仙子脸上一红，又羞又怒，正欲发作，却见阿斐面色突变，对着自己身后的石夷大声喝道：“臭小子，哪里走！”

她大吃一惊，急忙转身望去，突觉背心一凉，一道紫光贯胸穿出！

众人失声惊叫，长留仙子心底一沉，蓦地明白中了那奸贼奸计，遭其暗算。念头方起，经脉要穴剧震酥麻，已被尽数封住，再也动弹不得。惊怒懊悔，厉声怒骂。

以她反应之快，原不会瞬间受制，只是她太过在意石夷，穷其毕生之力，方才将他降伏，此刻听闻他逃走，焉能不心神大乱？而阿斐又是神位级的绝顶高手，在地火中熬炼了八百年，真气更是突飞猛进，对她又知根知底，只需小小破绽空隙，便可一击得手。

阿斐伸手捏住长留仙子的脸颊，笑嘻嘻地说道：“臭丫头，这些年你对我不恭不敬，我大人大量，也不与你计较。但今夜你看见了八百年前的往事，知道了诸多不该知道的秘密，倘若被你传扬出去，白阿斐的一世清名岂不是全毁了吗？何况你已经学会了‘一寸光阴’，若不将你除掉，白某又安能放心？天元逆刃得来又有何用？”

长留仙子想要怒骂，刚一张口，心中剧痛欲裂，眼前一黑，险些晕厥。经脉震痹，周身如灌铅，说不出的僵硬沉重，连意识也变得混沌迷糊。

石夷怒极，大声喝道：“卑……卑鄙小人！你……你恩将仇报……我……”他素无喜怒，宛如石头，但此刻瞧见长留仙子被此獠使诈重创，不知何以，竟突然怒不可遏。原本缄默木讷，不善言辞，激动之下更是张口结舌，期期艾艾。

白阿斐笑道：“啧啧，想不到石头人也会如此激动，敢情你已经中了这臭丫头的道，有点喜欢她哩！莫急莫急，被我这‘紫电光雷’刺中，神仙难救，过不了多久，她也会变成一尊石人，那时你们岂不正好匹配？”

石夷紧皱双眉，古铜方脸胀得通红，脑中一片迷乱。他这一生醉心武学修行，不问世事，更不谙男女情缘，单纯如雪山冰河。数十年来，唯一接触过的女子便是长留仙子，虽然两人每次相见都是比斗争强，但时日一久，对这骄傲美丽的女子竟隐隐产生了一种说不出的淡淡感觉。隔了许久不见她来挑战，倒觉得心里空空落落，怅然若失。时间越久，这种感觉便越发强烈，有时修行之际竟突然无缘无由地牵挂起那张脸容，让他觉得说不出的迷惘、惶恐。他虽是大荒十神，几近天下无敌，但于感情之道，却是一无所知，束手无策。此刻听阿斐一说，宛若被雷电所劈，呆若木鸡，心中更加混乱起来。

阿斐哈哈怪笑，紫光一闪，将长剑抽出，转身雷霆电舞，瞬间刺入石夷紫宫、璇玑等九大要穴。

石夷一震，鲜血喷射，周身陡然僵硬，连舌头也彷佛瞬间凝结，更加说不出话来。怔怔地瞪着长留仙子，心底兀自狂乱地想着：“喜欢？什么……什么叫‘喜欢’？这究竟是武功，还是蛊毒法术？”

阿斐笑道：“这回可是货真价实的石头人了。”心中石头总算落地。“这些年他透过长留仙子与石夷连连间接交手，知他神通了得，甚至在自己之上。心下颇为忌惮，生怕他如当年古元坎那般舍命冲开经脉、奋力反击。因此故意扰其心神，乘其不备时，抢先一步痛下杀手。

长留仙子心痛如绞，狂怒、悲愤、懊悔、气苦、忧惧……张口无声，欲哭无泪，只能怔怔地望着石夷。身体迅速僵硬石化，呼吸滞堵，眼皮沉重，他的身影渐渐模糊……不消片刻，她便堕入永恒的黑暗，再也瞧不见这让她一生爱恨交缠的男子了。一念及此，一种强烈如尖锥的苦痛突然直刺入心，令她蓦地爆发出一声沙哑而凄厉的号哭。

阿斐怪笑道：“臭丫头，哭什么？说起来你还得感谢我哩！若不是我，你们又怎能在这等山清水秀的福地同穴而眠？能与古大侠和水圣女比邻而居，也算是你们的造化了。何况黄泉路上还有两人与你们做伴呢！”拔出长剑，施施然地朝拓拔野二人走来。

两人惊怒悲愤，莫可言表。经脉封堵，竟只有束手待毙。难道今生又要死在这奸贼之手吗？

拓拔野思绪飞闪，蓦地想起先前长留仙子一尺击来，反被自己震飞的情景，心中一动，忖道：“是了，眼下我体内有五属真气，虽然经脉被封，不能自由驾御，但真气涨堵于奇经八脉，只要一受外界之激，便立即反弹激震。即便不能震死这奸贼，却可借助那刹那的反震真气冲开经脉！”

方甫大喜，旋即心下一沉，又想：“不成，这厮的‘紫电光雷’极是厉害，一旦被击中，必定石化而死。即便我能瞬间解穴反功，最终也免不了一死。我死便也罢了，万一不能在石化之前杀了这奸贼，雨师姐姐岂不危险？昨夜阴差阳错，她的真气大半已输入我体内，真元虚弱，纵使我及时解开她的穴道，她必定也逃不脱白阿斐的毒手……”

又想：“不如趁这奸贼到身前之际，以意御剑，杀他个措手不及？”但念头方起，一儿即又知断不可行。“以意御物”虽非难事，但若想“以意御物杀人”却就不容易了。一则自己的念力需足够强大，二则要视对方的实力强弱。高手神念相争，凶险之至，稍有不慎，便有灵神被摄，魂飞魄散之虞。他的意念虽足以御使断剑飞空伤人，但要想一举击杀阿斐这等意气双修的绝顶高手，却是断无可能，不过自寻死路罢了雨师妾见他兀自皱眉沉吟，心中更觉凄苦，忖道：“难道这一切竟是三生命定？我和小野注定要死在这南渊山谷吗？”

一念及此，心底反倒奇异地平定下来，那森冷的恐惧登时烟消云散。眼波温柔地凝视着拓拔野，嘴角泛起一丝凄凉而甜蜜的笑意，又是哀伤又是欢喜，心想：“只要能在他的身边，是生是死又有何妨？”

只听阿斐的脚步声越来越近，拓拔野苦思良计，仍想不出万全之策，烦乱已极。眼光一扫，突然撞见雨师妾澄澈而温柔的日光，登时明白她的心意，心中大震，忖道：“罢了罢了！生死由命，只要能与雨师姐姐一起，竭尽人力，管它天意如何！”

一念及此，精神大振，心道：“先激他动怒，乱其心神，只要他一近身，我便凝神御剑，全力反击；倘若不能奏效，那便唯有趁着真气反震之时，冲开经脉，杀他个鱼死网破了。”乱麻尽斩，倏地涌起万千豪情，大声喝道：“白阿斐，睁开你的狗眼，认得爷爷是谁吗？”

阿斐双眼微眯，仔细打量二人，又转头凝望远处的古元坎石像，倏地一怔，神光大盛，掩抑不住惊讶狂喜，狞笑道：“天下竟有这等巧事！古大侠、水圣女，八百年不见，别来无恙？白某在地底无时无刻不在惦念你们哩，想不到我们又在这里团圆了！”

拓拔野哈哈笑道：“承蒙挂念，荣幸之至。也不知我们有什么好处，竟让你这等念叨？难不成你竟是个贱骨头，越被人折磨越是快活吗？”

雨师妾此时超然生死，对阿斐已毫不害怕，闻言格格脆笑，嫣然道：“既然如此，我们这次便让他好好快活，一万年也忘记不了吧！”

阿斐大怒，杀气凌厉，面上却依旧不阴不阳地笑道：“不敢当。只是世人常说，滴水之恩，当涌泉相报，古大侠让白某延年益寿八百春秋，这份恩情怎敢淡忘？打从今日起，我一定好好报答两位，让你们千秋万载快快活活，日日夜夜记得白阿斐。即便是哪天过得腻了，想要自己了断，我也万万不会答应。”语气森冷阴寒，令人听得毛骨悚然。

听到“自己了断”，拓拔野蓦地灵光一闪，掠过一个异想天开的念头，哈哈大笑道：“是了，我怎么就没想到呢？多谢提醒！”蓦地凝神聚意，默诵“御剑诀”，大喝一声：“起！”

“叮”地一声脆响，断剑飞舞，倏然冲天。翠芒流丽迥旋，电光一闪，陡然折转，朝着他自己的“膻中穴”怒刺而来！

雨师妾大骇，刚要惊呼失声，脑中一亮，蓦地明白了拓拔野的用意。拓拔野若想“以意御剑”击杀阿斐自无可能，但他却可以御剑“自杀”。换作常人常态，经脉被封后，真气一段时间内必定无法流动，这般御剑自杀实是愚蠢之至。

但自昨夜以来，他体内潜伏了五股截然不同的强霸真气，互生互克，暂时牵制平衡，一旦受外力所激，必定震荡失衡，反冲以数倍之力。只要断剑刺入膻中穴，郁结沉埋于奇经八脉中的五属真气便会受激反弹，在那一刹那形成一个稍纵即逝的突破口。

阿斐不明究底，只道他不甘受辱，想一死了之，大喝一声疾冲而来，银光真气交叠飞舞，倏地将剑柄缠住，朝后猛力拖拽。

但此时血珠激射，断剑气芒业已刺入拓拔野膻中要穴。拓拔野胸膛锐痛，突觉五股气流从穴道喷涌冲出。凝神聚意，默诵“潮汐流”。念力及处，潜伏奇经八脉的五股真气轰然震动，如冰川崩落，瀑布飞泻，朝着膻中穴的突破口激撞而去。

“砰！”绚光飞舞，断剑嗡然激响，受五气巨力与定海神珠反推，闪电似的反弹激射，倏然挣脱阿斐的白金其气，朝他当胸贯去！

阿斐怪叫一声，紫电光剑笔直地刺撞在断剑锋芒之上。轰然爆响，气浪迸飞，断剑破空飞扬，他亦周身大震，猛地朝后跌飞。

与此同时，拓拔野体内“噗噗”连响，如春冰乍裂，大浪奔涌，任督二脉豁然贯通。意如朗朗日月，气似汤汤河海，刹那之间，周身经脉尽数震开！

拓拔野身形一闪，抱起雨师妾腾空飞掠，右手疾拍，将她经络一一解开；顺势一抄，将落下的断剑握个正着。

雨师妾“嘤咛”一声，双臂舒张，紧紧将他抱住。死里逃生，惊喜激动，泪珠从笑靥上倏然滑落。

拓拔野纵声大笑，翠芒电冲飞舞，朝着阿斐眉心怒刺而去。

这几下如电光石火，一气呵成，出人意料之外。待阿斐惊觉之时，拓拔野断剑气芒已如青龙碧电，呼啸劈至。剑气汹汹，刚柔并济，变化莫测，真气之强如海啸狂潮，滔滔不绝。

阿斐剑芒方一相触，便觉五股属性迥异的强猛真气从剑尖凌厉劈入，势不可挡。心底大惊，蓦地闪过一个念头：“五行真气！”猛一翻身飞撤，移形换影疾退开去。

“砰！”断剑绚芒及处，地裂石炸，尘土飞扬。

拓拔野微微一怔，想不到威力一至于斯，蓦地明白定是昨夜吸取了四大高手真气之故。又惊又喜。一剑却敌，信心大增，真气绵绵不绝，剑光如银河飞泻，将阿斐杀得狼狈飞逃。

阿斐且战且退，惊愕恨怒，几欲迸爆。原以为古元坎转世之后必大不如前，不料竟厉害若此！以适才这几剑看来，他似已练成五行真元，真气之强绝对已凌越神位，远胜于己。心道：“他奶奶的，早知如此便一剑取他性命，白白给他喘息之机！”面色青白不定，懊悔恼恨，无以复加。

却不知他也高估了拓拔野。拓拔野虽是“五德之身”，体内又有强猛已极的五属真气，但毕竟修为不足，尚不能融合转化，御用自如；相反的，五气郁结相克，稍有不慎反倒还有经脉迸裂之虞。适才这雷霆反击之所以声势惊人，全因经脉方甫冲开，郁积五气如岩浆喷爆，又有定海珠相助，威力倍增。阿斐若与他多战数合，拓拔野的真气必定不强反弱。

奈何阿斐虽然凶顽奸恶，对古元坎却素有畏惧之心，虽已隔世，积威犹在。见他冲开经脉，神威凛凛，原已斗志大堕，此刻一处下风，更如惊弓之鸟，闻弦胆裂。

长啸声中，拓拔野横空穿掠，怀抱龙女在古元坎石像旁飘然落定。反手拔起天元逆刃，气芒吞吐，遥指阿斐，淡然道：“白阿斐，不以此刀取你项上人头，又怎能平两大圣女之冤，泄我前世之恨？”意态悠然，但那凌厉杀气却是直迫眉睫。

阿斐面色微变，气焰大馁，暗想：“这厮取了天元逆刃，不啻如虎添翼，又有那贱人相助，断难抵挡。留得青山在，不怕没柴烧，我刚解印逃脱，何苦逞强冒险？终有一日让他们知道我的厉害。”

当下扬眉哈哈大笑道：“故人相见，古兄就这般叙旧吗？好生让人伤心……”话未说完，突然破天电冲，沿着峭壁疾掠飞点，瞬自不见。狰兽悲吼，纵掠攀飞，紧追而去。

拓拔野一楞，想不到他堂堂神位高手，竟不敢应战，逃之夭夭；惊怒交集，待要解印太阳乌追去，却被雨师妾拦住，摇头叹道：“罢了，他当年号为紫电光神，除了‘紫电光雷’独步大荒之外，御风术快如闪电，也是一大原因。现在追去已经晚啦！”

见拓拔野犹自懊恼，忍不住莞尔笑道：“放心吧！我已经在狰兽身上洒了‘千里子母香’，定能将他们寻着。即使让他们逃脱，只需禀明白帝，昭告五族，天下纵大，也没有他容身之所。咱们还是先救金神吧！”

拓拔野又是气恼又是滑稽，与两师妾对望一眼，忽地忍俊不禁，笑将起来。但想到石夷、长留仙子惨遭毒手，笑容凝结，心情登时又转沉重，当下携手朝金神二人飞掠而去。

月华如水，清辉普照。草木掩映，石夷、长留仙子两相对立，虽然衣袂鼓舞，肤色润泽如生，但周身僵硬，气息全无，已经化作两尊石人。任凭拓拔野如何输气相救，已不能复活还转了。端详两尊石人的表情，竟是凝眸对望，神情古怪，也不知究竟是悲伤、欢喜还是迷茫。

拓拔野呆呆地望着两人，胸中如被巨石所堵，说不出的怅惘难过。这两人虽与他不甚熟识，但石夷为人内向缄默，痴迷武学，乃是大荒十神中最为单纯的人物，长留仙子虽偏激疯癫，却是命运坎坷的可怜女子。一个令他尊敬，一个让他同情，双双惨死于八百年前的余孽之手，焉不令他扼腕叹息？倘若他前世将阿斐直接了断，又怎会发生今日之事？想到此处，更是愧疚难当。

雨师妾低声道：“傻瓜，你别自责啦！冥冥之中自有天数，不是你，也不是白阿斐所能决定的。况且长留仙子这一生坎坷寂寞，暗恋金神却始终不得回报，现在与他同化为石，两两相望，对她来说何尝不是最好的结局？”

拓拔野闻言更感唏嘘。木立片刻，方回过神来，哂然道：“险些连此行的目的都忘了。”轻挥天元逆刃，将雨师妾身上的锁链尽数斩断。

两人在不死树下掘了个大坑，将古元坎石像和螭羽仙子的尸骨一齐埋入，立了一个小坟，刻碑为记。想到阿斐有可能去而复返，不敢将天元逆刃埋入坟中，仍由拓拔野悬挂腰间。

二人原想将石夷、长留仙子也合葬一处，但虑及他们非亲非故，又是当世金族前辈，自己这般擅做主张，倒颇唐突失礼。当下只好让他们伫立原地，等转告了白帝、西王母，再由他们处置。

两人收拾既毕，又在古元坎、螭羽仙子的坟前拜了几拜。一阵凉风乍起，尘土飞扬。月色清冷，风声呜咽，二人突然觉得一阵刻骨的悲伤，携手对望，怅然无语。

拓拔野想到螭羽仙子临终言语，忖道：“虽有天下至利的天元逆刃，却偏偏情丝难断！”蓦地一阵冲动，转过身，斩钉截铁地低声说道：“好姐姐，今生今世，拓拔野只喜欢你一人，如有变心，天打……”

雨师妾急忙伸手掩住他的口，摇了摇头，嘴角泛起温柔的笑意；眼眶一红，突然扑簌簌地落下泪来。痴痴地望着他，欲言又止，半晌方低声叹道：“尘埃落定，魂魄归真。咱们走吧！莫扰了他们清梦。”


第二章 不速之客

第十八卷 似是故人来

第二章 不速之客

圆月当空，星辰寥落，碧虚明净澄澈。俯瞰万里冰雪，寒山重叠，雾霭苍茫缭绕，宛如大河迤逦奔流。林涛阵阵，隐隐地传来几声夜鸟苍凉的悲啼，若有若无，遥远得如同来自天际。

出了南渊，看万水千山，天遥地广，两人竟突然有些迷茫，不知何去何从。瑶池群仙宫的夜宴此刻当正值高潮，但他们却不想即刻回到那喧嚣的热闹中去。当下索性放飞青蚨虫，追循阿斐踪迹。

冷风鼓舞，清寒扑面，拓拔野、雨师妾御风携手并舞，衣袖猎猎翻卷。想着今夜所历，心中百感交织。

在这苍茫寂寥的昆仑月夜，天地间彷佛只剩下他们两人了，前生、今世、蟠桃会、五族群雄、动荡的大荒……一切都变得那么虚无缥缈，就像山崖间随风弥散的夜雾，似乎触手可及，但真正抓着的却只有一掌潮湿与冰冷。

两人御风并舞，执手相随，穿过光怪陆离的琅轩森林、险壁嶙峋的昆仑壑谷，越过长草纷飞的山腰、冰雪皑皑的峰顶，又掠过突兀横斜的尖崖怪石、汹汹起伏的雪原林海，追随青蚨，往昆仑深处而去……

如此过了半个时辰，到了一个峡谷之中。雪岭拥簇，山崖傲岸，一条大河汹涌奔流，波光邻邻。两岸松杉绵延，芳草萋萋，野花绚烂开遍，极是幽静。河流折转处，两峰交错，地势凹凸，汇成一湾幽潭。

青蚨突然振翅嗡嗡，极是兴奋，闪电似的飞到那水潭上空，盘旋飞舞。拓拔野、雨师妾对望一眼，心下大凛，难道阿斐竟藏在这水潭之中？凝神戒备，悄声掠去。

凉风拂面，夹杂着一丝淡淡的腥臭之味。那水潭波光闪烁，暗影迷蒙，亦透着一股森森阴气。拓拔野火目凝神，隐隐瞧见潭底石隙之间，藏了模糊黑影，似是一人一兽。

两人正欲包抄上前，却听“澎”地一声激响，潭水喷涌，一道细长的水箭破空怒射，将那盘旋跌岩的青蚨虫陡然劈为粉未。

拓拔野心下一沉：“糟糕，还是让这奸贼发现了。”

“千里子母香”乃是取青蚨虫幼虫之血，揉以九种异草制成的药水，其味淡不可察；只要涂于某物，无论相隔多远，母虫均能循味追到。其效虽神奇，但一种子香只能与一只母虫相配，一旦该母虫亡殁，则纵有万千青蚨母虫，亦无法追循其香。眼下这只青蚨既已被阿斐所杀，若不能及时将他降伏，想要再行追踪便极之困难了。

“轰！”水浪翻飞，一道人影笔直飞起。

拓拔野大喝道：“哪里走！”断剑翻转，剑气横空怒刺。“仆！”那人避也不避，登时被剑光贯穿，轰然倒撞在潭边巨石上，倏地一颤，缓缓萎顿于地。

拓拔野二人微微一愕，想不到竟了结得如此简单。定睛望去，那人长眉入鬓，双目圆睁，果然是此前从南渊逃脱的白阿斐！只是他脸容扭曲变形，瞠自张口，呆滞的双眼中满是惊恐、愤怒、绝望、哀乞的神情，彷佛在死前的一刹那，见到了什么殊为可怖的事情。周身惨白浮肿，鲜血流尽，竟似早已死去多时。

雨师妾心下狐疑，蹙眉道：“他是真死还是装诈？”

拓拔野惊疑不定，飘然落在三丈之外，断剑隔空轻挑，将他翻转了数回；念力探扫，他气息、心跳尽止，殊无灵念反应，确已毙命。

再一细探，他浑身上下竟有六处致命伤口，除了拓拔野适才那一剑之外，心脏、肺腑还有五处重伤，伤口或烧灼，或齐整，或长出息肉……竟似由五属不同的强猛真气重创而成。难道他竟是遭五族高手夹击围杀吗？但最为怪异的，乃是他浑身不剩一滴血液，经脉中亦无一丝残存真气，彷佛被什么怪物将他连血带气吸纳一空，只余一具臭皮囊。

两人惊喜之余，又大感骇异，隐隐带着一丝说不出的不安和恐惧。不知是谁杀了这凶狡巨奸，令他死得这般惨烈难看？心中一跳，蓦地想道：“倘若他早已毙命，又如何能杀死青蚨，从水潭中跃出？难道……”猛地转身，同时朝那水潭望去。

身形方动，只听水声轰隆迸射，又是一道人影冲天而起，朝着两峰壁隙飞掠而去。

拓拔野与雨师妾对望一眼，齐齐忖想：“定是他杀死阿斐！”刹那间心底涌起强烈的好奇，都想一睹庐山面目。

拓拔野喝道：“朋友留步！”腾空斜掠，碧光怒爆，剑芒纵横飞舞，将他生生挡住。那人轻咦一声，似是颇为惊讶，蓦地转头瞥了拓拔野一眼，嘿嘿冷笑，突然亮起一道眩目无匹的碧翠刀芒，如绿浪林涛，汹汹席卷。

“砰！”深翠浅绿，幻光流离飞舞，照得天地皆碧。两人齐齐一震，交错飞退“苗刀！”拓拔野脑中如春雷炸响，惊喜欲爆，颤声叫道：“鱿鱼，是你吗？”此处光影昏暗，刹那间瞧不分明。但那人碧木真气雄浑无匹，所使钢刀极富灵气，锋芒所及，四周树木倾摇剧摆，当是长生刀无疑！

那人也不回答，趁着拓拔野愣神之机，如蛟龙出侮，破空飞去。

林叶翻飞，月光闪烁，瞬息间将那人的脸容照得雪亮。黑发凌乱，脸色惨白，双眼血红呆滞，嘴角豁了一个大口，露出森森白牙与鲜红色的齿龈，与蚩尤迥然两异，倒像是一具僵尸。手中那青铜长刀弯弯曲曲，双面皆刃，铜锈斑驳，凹线纵横，交织如木叶纹理，正是木族第一神器苗刀。

拓拔野心下一沉，方甫涌起的狂喜登时消逝得无影无踪。此人究竟是谁？为何苗刀竟会落入他手？难道……难道蚩尤已经死了？一念及此，当胸如被重击，心跳几已停顿。惊疑恐惧，脑中一片空白。

雨师妾见他呆若木鸡，一拽他衣袖，低声道：“小野，此人必定知道蚩尤下落，莫让他逃了！”

拓拔野如梦初醒，大喝道：“站住！你逃不了！”同雨师妾交错飞舞，不顾一切地御风追去。那人冷笑一声，身形快如鬼魅，陡然折转，又朝峡谷中冲去。上窜下伏，兔起鹃落，转瞬间已飞到百丈开外。

当是时，“轰隆”巨响，震耳欲聋，右侧万丈冰岭突然坍塌，群峰断裂，雪崩滚滚，巨石冰块迸飞怒射，遮天蔽月，瞬息之间将前方峡谷严严实实地堵住。那人身形疾顿，衣袖鼓舞，突如鹏鸟似的展翅高飞，迎着滚滚雪浪破空飞舞。

茫茫雪雾冰屑中，响起一声清脆悦耳的怒喝，一个淡淡的红色人影闪电穿飞，倏然冲到。人影过处，雪散石迸，“嗷——呜！”一条巨大的青龙平空冲出，咆哮飞腾，张牙舞爪，朝着那僵尸似的神秘人物当头扑下。

拓拔野又惊又喜，大声叫道：“娘！”这条凶厉巨龙赫然便是龙神的“青龙印”！雨师妾芳心一颤，呼吸莫名地急促起来。两人今夜正为龙神的离奇失踪担心，想不到竟在此处邂逅。

那人发出一声嘶哑难听的长啸，竟丝毫不避让退缩，苗刀电舞，碧光冲天闪耀。“呼”地一声，狂风骤起，峡谷两侧的浩瀚林海绵绵起伏，绿浪滚滚，无数道翠绿色的木灵气光宛如流星密雨，纵横飞舞，滔滔不绝地划过苍茫雪雾，没入苗刀之中。

“轰！”那人周身绿光大作，宛如透明。经脉彷佛无数道绿线交错，闪闪发光，与汇集而来的万千木灵紧密连接，交相辉映，倒像是一株参天巨树，根深蒂固，枝繁叶茂。

天地皆碧，雪峰翠染，峡谷中幻光流离。那青龙在他头顶咆哮飞腾，如被无形气幕所阻，一时竟无法冲下。

拓拔野失声道：“万木争春，天下长生！”心下大骇，此人究竟是谁？竟能参透长生诀的至高之境，感应四周木灵，将碧木车气与苗刀发挥得如此淋漓尽致！生平所见的木族顶级高手之中，雷神、句芒、姑射仙子比之竟都有不如，仅有夸父差可相媲。突然想起当日游痕所说，蚩尤因修练“摄神御鬼”妖法而魔化云云，心中大震：“莫非他当真就是鱿鱼吗？只因被九冥尸蛊控制，变得非人非鬼！连我也认不出来了？”越想越觉得吻合，冷汗涔涔而出。

正自惊惧担忧，却听那人嘶声啸吼，苗刀轰然飞卷，万千道绿光螺旋飞转，汇成一道巨大的光弧气浪，由下而上，雷霆万钧地破入青龙腹部！

“砰！”青龙一颤，发出狂怒、痛苦的悲吼，绿光波荡破碎，倏地化散开来，青烟薄雾似的缭绕收拢。龙神花容变色，娇躯剧震，嘴角沁出一线血丝，翩然飞退。

拓拔野大惊，叫道：“鱿鱼手下留情！”抄足飞掠，刹那冲挡在龙神面前，生怕蚩尤失心疯魔，误伤母王。

那人嘿嘿冷笑，看也不看他一眼，趁隙御风飞舞，冲入茫茫雪雾，转瞬消失无踪。

龙神柳眉倒竖，厉声怒叱道：“给我站住……”声音一颤，俏脸倏地雪白，突然坐倒在地，晕迷不醒。

拓拔野惊道：“娘！”急忙将她抱住。

山崩余势未衰，冰石飞滚，雪浪澎湃，朝他们席卷冲来。拓拔野不敢大意，背起龙神，牵着雨师妾转身乘风抄掠，一直冲到数百丈外，在那水潭边飘然停住。

峡谷中轰隆震响，雪雾弥漫，过了许久方才渐转寂静。水潭受那余震所扰，涟漪不绝，波光摇荡。潭边巨石上，拓拔野凝神为龙神把脉输气，皱眉不语。

雨师妾见状心中志忑，低声道：“你娘怎样了？”

拓拔野摇头道：“她体内余毒未清，邪气盘结，真气虚弱。被鱿鱼这一刀劈震，已经伤到经脉，受伤颇重，必须静养一段时日才能恢复。”说到“鱿鱼”二字，不由得叹了口气，怔怔不语。

雨师妾蹙眉道：“小野，那人……那人当真是蚩尤吗？我总觉得不像是他呢！”

拓拔野苦笑道：“我也希望不是他。但普天之下，除了他，又有谁能将苗刀使得这般出神入化？又有谁能……”心中郁堵担忧，摇了摇头，说不下去。

龙神忽然低吟一声，喷出一口黑血，迷迷糊糊地蹙眉喝道：“……别走！”

拓拔野心中一跳，低声道：“娘，是我！”双掌真气轰然奔卷，在她体内滔滔流转。

龙神“啊”地一声，长睫轻颤，碧绿眼波徐徐睁开，迷迷蒙蒙地望着拓拔野，嘴角勾起一丝欢喜的微笑，喃喃道：“臭小子，是你。”

拓拔野见她神思无恙，心下大宽，笑道：“是我！臭小子给母王陛下请安。”

雨师妾立在一旁，心中乱跳，妙目眨也不眨地盯着龙神的脸庞，又是紧张又是期待。

龙神微微一笑，蚊吟似的咳道：“贫嘴！”秋波流转，蓦地瞥见雨师妾，双眼倏地眯起。雨师妾双颊飞红，急忙垂下头去。口干舌燥，脑中空白，不知该说些什么，想要摘下面罩，却又不敢。她这一生中竟从未有如此刻这般羞涩局促。

龙神眉梢轻扬，低声格格笑道：“拓拔磁石，这又是哪根海底针呢？”

拓拔野见雨师妾竟紧张得说不出话，大觉有趣，伸手勾住她的腰肢，哂然道：“娘，她就是你的太子妃雨师妾，也就是科汗淮科大侠的义妹。”

雨师妾听到“太子妃”三字登时大羞，耳根脖颈都滚烫起来，骑虎难下，只好盈盈行礼道：“雨师国龙女参见龙神陛下。”

龙神嫣然道：“原来是龙女，科大哥……”突然想起某事，花容大变，失声道：“科大哥！”奋力夺身而起，气息不继，又倏然摔倒，拓拔野、雨师妾急忙将她扶住。

龙神推开拓拔野，气喘吁吁，怒道：“快！别管娘，快抓住那人，救出科大哥……”情急之下，脸红如霞，身形微颤，险吐又再背气晕厥。拓拔野二人惊愕不明，忙为她输导真气，询问因果。

龙神顿足催促道：“傻小子，那人就是在南渊崖上掳走竐窳的混蛋，快快将他截住，救出科大哥来！”

拓拔野吃了一惊，蓦地想起当日情景：不死树下，群雄毕集；一个神秘人趁着龙神与西王母相争之际，以迅雷不及掩耳之势抢走竐窳，逃入南渊之中。脑中一亮，那人的碧木真气深不可测，在白帝等十余名超一流高手的围攻之下，竟仍能从容逃脱。其面貌与今日之人虽然稍有不同，但身形、修为颇为相似，当是同一人！

龙神又急又怒，连说带催，断断续续地将此事来龙去脉说了个大概。原来那日她冲入南渊之后，彻夜追寻，终于在一处山洞找到那人踪影，正欲与他对决，偏偏毒瘴邪气一齐发作，昏迷不醒。她被金族卫兵送与灵山十巫救治，今日方甫醒转，便趁十巫不备，闯入南渊继续查寻。奈何那人极是警觉，闻风而逃，洞中则空空如也，浑无竐窳踪迹。所幸那夜晕厥之前，她已将“千里子母香”沾到那人身上。当下放飞青蚨，一路追寻，直到此处。

说到此处，龙神已是气息不接，眼波恍惚；强撑片刻，渐转昏迷。口中依旧含糊不清地催促拓拔野。

拓拔野从她手中接过青蚨，心下恍然，忖道：“灵山十巫突然失踪，想必是生怕我怪责，悄悄找娘去了。那人藏到潭中不是为了躲避我，而是因为娘亲。他杀死青蚨，多半以为那母虫是跟踪他的吧？”但那人究竟是不是蚩尤？倘若是蚩尤，晏紫苏为何不在其侧？倘若不是蚩尤，他这苗刀又从何得来？他为何躲在南渊之底？又为何要掳走竐窳、杀死白阿斐呢……诸多疑问接二连三地涌上心头，让他越发觉得扑朔迷离。好奇心大盛，决意务必追到那人，查个水落石出。

当下稍一思量，拔剑解印两只太阳乌，说道：“雨师姐姐，你带着我娘先回八合殿，请巫医为她排毒调理。我去找那人查个明白。”

那神秘人敌我难辨，修为深不可测，极是危险；而龙神重伤，雨师妾真气未复，他携带二女一同追循神秘人多有不便，难以保护她们安全。

雨师妾知他心意，虽然不舍担忧，也唯有点头应允。在他身上涂了“千里子母香”，低声道：“你多加小心，不必与他逞强相斗，只需尾随其后。我送你娘到群仙宫后，自会带着大家前来找你，那时再拿他不迟。”

拓拔野微笑答应，吻了吻她的耳朵，低声道：“好姐姐，等救出科大侠，我就让他做咱们的主婚人。那时你可不能再耍赖不与我洞房了。”那两只太阳乌急忙跳到一旁，扭头“嗷嗷”乱叫，似是在羞臊他一般。

雨师妾双颊滚烫，心中一阵甜蜜，轻啐道：“胡说八道，连鸟儿也瞧不起你啦。还不快走！”拓拔野哈哈一笑，匆匆骑乘一只太阳乌，冲天追去。

望着他的身影越来越小，逐渐消失在崇山峻岭、蒙蒙雪雾之后，雨师妾突然感到一阵莫名的怅惘、孤单，蓦地想道：不知此次相别，会不会如同从前一样，要经历万千磨折才能重逢？一念及此，心中颤悸，泪水竟无由地迷蒙了眼睛。

太阳乌“嗷嗷”怪叫，巨翅扑煽，笨拙地拍打她的背脊；尖喙则连珠似的轻啄她的手掌，麻痒难当。雨师妾忍不住“噗哧”一笑，拍了拍它的脑袋，笑道：“你在安慰我吗？”心情略好，强压住那不祥的预感，朝着昏迷的龙神低声道：“龙神陛下，得罪了。”将她小心翼翼地抱起，翻身骑乘太阳乌，朝着瑶池方向翩然飞掠。

青蚨嗡嗡鸣振，忽东忽西，拓拔野骑鸟紧紧尾随，在昆仑重山中蜿蜒折转，始终没有瞧见那神秘人的踪影。心下正自犯疑，却听太阳乌欢声长呜，冲过雪岭隘口。云开雾散，险崖交错，一个浩瀚冰湖扑入眼帘。

冰湖如镜，雪山倒影，宫殿亭阁星罗棋布，飞檐流瓦错落高低，歌乐弱弱，喧哗隐隐。他竟已回到瑶池群仙宫！

眼见青蚨急速朝曲径长廊飞去，拓拔野心下凛然，忖想：“难道那人已经混入八合殿？或者他原本就是宾客伪装？”不及多想，驱鸟俯冲，到了曲廊之中。他翻身跃下，封印神鸟，随着青蚨朝八合殿奔去。

青蚨振呜飞舞，突然顿住，在廊外冰面上盘旋缭绕，再不离开。拓拔野一震，探头俯望，猛吃一惊。廊外冰湖上歪歪扭扭地躺着那神秘人，双目圆瞪，目光呆滞，气息全无，显然业已毙命。

拓拔野又惊又奇，此人神功盖世，天底下又有谁能在这短短时间内取其性命？蓦地恍然大悟：“是了！金蝉脱壳！这尸身多半只是他的元神寄体。他发觉我在追踪，便舍弃此身，投寄他体。他奶奶的紫菜鱼皮，这一招厉害之极，茫茫人海，我到哪里找他真身元神？”狠狠一拍栏杆，沮丧无已。

正自恼恨，寒风鼓舞，檐铃大作，忽听夜空中传来一声淡淡的骨笛，飘渺恍惚，阴寒诡异。

拓拔野一凛，毛骨悚然，一股莫名的怖意如冷雾似的弥散开来，隐觉不妙，猛地扭头循声探望。却见雾霾弥合，六个黑笠人从远处冰山之巅徐徐御风飘来，脸色惨白，黑袍翻飞，宛如鬼魅。

拓拔野心念微动，觉得那当先飞来的黑笠人好生眼熟。凝神细望，蓦地想起，此人正是当日在方山一掌打退双头老怪，抢走三生石的水族怪客！正是有心栽花花不开，无心插柳柳成荫，找不到那神秘人，却和这黑笠客邂逅于此。想起蚩尤魔化与此人大有关系，心中愤怒，便欲腾空上前问个究竟。

六人越飞越快，当先那人哈哈笑道：“好热闹的蟠桃会！我们这些孤魂野鬼也来凑凑趣吧！”声音沙哑诡异，在群山之间轰然迥荡，说不出的刺耳难听。话语方落，骨笛突转高越狞厉，森寒凄怖。

阴风怒吼，长廊檐铃叮当乱响，灯笼“仆仆”接连破灭，十八里璀璨瑶池宫瞬间陷入无边黑暗。八殿歌舞登时寂然，群雄愕然，有人大声骂道：“他奶奶的，什么妖孽，竟敢到此放肆！”

那人哑声长笑，笛声凄厉妖邪，汹汹高攀，如险峡怒浪，万鬼齐哭。

八合大殿惊呼四起，突然响起一声凄厉恐怖的狂呼，一道人影撞破屋顶，冲天飞起，在半空停顿了刹那，笔直坠落。

继而八殿爆炸似的轰然响起万千凄嚎狂叫，数十道人影从殿阁亭榭飞冲而出，似乎想要逃之夭夭，但在夜空中狂乱地手舞足蹈了片刻，便簌簌摔落于冰湖之上，“喀啦啦”冰裂脆响此起彼落。

一时间，八殿嚎哭惊吼，乱作一团。

眼看奇变陡生，拓拔野心下大惊，这黑笠人究竟是谁？竟凶狂若此！当日他一掌击溃双头老怪倒也罢了，今日这八殿英豪无不是当世顶尖高手，何以一听这骨笛，便彷佛胆裂魄散，毫无抗拒之力？

正自骇然不解，却听白帝沈声道：“大家不要慌乱，围坐一起，凝神御气，压住体内蛊虫，千万不可被笛声所控……”声音清晰悠长，压过了那凶邪笛声，清晰地传入每个人的耳中。

拓拔野闻言恍然，敢情八殿群雄竟都已身中九冥尸蛊，难怪被他笛声所控！想来这妖孽不是在水中下毒，便是在酒菜里放蛊了。所幸自己早已百毒不侵，才能稀里糊涂地逃过一劫。但这蟠桃会上蛊毒高手众多，不知这厮是如何神不知鬼不觉地瞒过五族英豪，成功放蛊？

突地一凛，又想：“是了，定是水妖眼看驸马旁落，无望与金族联姻，索性撕下假面，施毒放蛊，与这妖孽内外夹击，妄想将各族英雄一网打尽！糟了！也不知雨师姐姐、娘亲到了殿中没有？”想到此处，心中更是大寒。不及多想，凝神聚气，朝着八合大殿狂奔而去。

拓拔野一面飞奔，一面竖耳聆听，八殿中传来的水妖惊呼声凄绝惨烈，不似作伪；而那些发狂欲死的五族群雄中亦有许多水族豪强，他不由得又疑惑起来：倘若水族当真与这黑笠人合谋，当趁势内外回应，全力歼灭四族群雄才是，何必装腔作势错失绝佳战机？蓦地想起黑笠人击溃北海真神、夺走三生石，杀死烛鼓之等事，心里倏然大震：难道这黑笠人和水妖竟不是一路的吗？

当是时，陶埙声起，悲怆苍凉，悠远高旷，凄诡阴邪的笛声登时稍稍一滞。显是白帝奋力以埙声真气扰其节奏，帮助群雄压制蛊虫。但他真元大损，意气虚弱，不过片刻，埙声复被骨笛逐渐压制。

拓拔野心道：“白帝真元虚弱，只怕不能持久，一旦被笛声彻底压过，形势便危险之极。”正欲拔笛相助，又听萧声清雅，寥落隽永，如汨汨清泉，朗朗明月，令人神智一清，浊念竟消，赫然是那首“天璇灵韵曲”。

拓拔野大喜：“有仙女姐姐相助，白帝当可无恙。”突想：“奇怪，为何仙女姐姐真气充沛，竟似丝毫未中毒？难道是因为当日在玉壶山服食了玄玉荣英？”却不知姑射仙子之所以未中蛊，实是因为她素来不用俗世膳食，仅以鲜花蜜冻果腹。

他一边思绪飞转，一边急速抄掠狂奔。

那黑笠人哑声笑道：“白帝陛下，通天河畔比试音律，你仗着那愣小子相助，侥幸胜了我半筹；今日又拉来这小姑娘帮手，嘿嘿，真是羞死人也！”笛声陡然急促，如暴雨妖风，山崩海啸。

只听“喀啦啦”脆响叠爆，冰湖四裂，无数惨白的头颅从冰层裂缝之间冒了出来，密密麻麻，宛如万千莲花在星夜盛开，诡异己极。

“乒砰”炸响，冰块四飞，水浪冲涌，万千僵鬼嚎哭怪吼，湿淋淋地冲天飞起，四面八方朝群仙宫围涌而入。

群魔乱舞，十里鬼哭，绚光气浪冲天交错，众人惊呼惨叫不绝于耳。片刻前歌舞升平的人间仙境竟变作妖怖鬼域。

拓拔野惊怒交集，反手抽拔珊瑚笛，还未及吹乐相助，无数尸鬼业已狂嚎着扑入长廊，挺矛挥刀，张牙舞爪朝他交叠猛攻。

“呛”青光爆舞，无锋剑倏然出鞘。这一剑气势强猛已极，碧光流转，直冲霄汉，照得四周僵鬼须眉皆绿。“轰！”数十尸鬼惨呼声中碎断抛飞，乌血溅舞，万千尸蛊四射飞扬，在星光下斑斓鲜艳地密集蠕动，妖异可怖，被剑气所激，迅即粉碎尘扬。

大河奔流，邻光闪耀，雨师妾骑鸟穿越绵绵林海，沿着峡谷迤逦折转，低掠穿行，朝着河的下游急速飞去。两岸雪峰连绵，冰崖倒掠，月光在山隙之间穿梭闪烁。

突然狂风鼓舞，雪雾纷扬。太阳乌凛然警觉，嗷嗷怪叫，忽然盘旋不前。雨师妾心下微惊，凝神四下察探。

大河澎湃，林涛汹涌起伏，淡黑色的云层徐徐漫过雪岭冰峰，团团笼罩在峡谷上空，月光越来越加昏暗，四周弥漫着无形的妖氛魅气。

远远地，传来一声虚无缥缈的骨笛，似有若无，淡不可闻。雨师妾心中一跳，突地有一种奇异酥麻的感觉在自己体内突然迸爆，丝丝缕缕地蔓延开来，继而感到虫噬般地阵阵刺痛。低头下望，面色大变，险些叫出声来。

冰肌雪肤在月光下青白透明，突突乱跳，此起彼伏，彷佛有千百只虫豸在皮下爬动一般。她心下大骇，念力探及，发觉自己体内竟有万千只蛊虫齐齐孵化，随着那笛声节奏汹汹四窜，急速蔓延！

刹那之间，她的心中突然闪过一个念头：“九冥尸蛊！”惊骇恐惧，脑中登时一片空白。

龙神突然低吟一声，周身僵硬，眼波迷乱，忽而恐惧，忽而凶厉，竟似被那笛声摄控，她的皮肤也开始不住地跳动起来。雨师妾骇异更盛，来不及细想究竟，急忙默念“凝冰诀”，奋起真气，将她瞬间冰化，冻结住所有蛊虫。

太阳乌回头灼灼地凝望着她，大声怪叫，似乎在等她发号施令。雨师妾心中一凛，咬牙心道：“现在再不逼出蛊虫，只怕赶到瑶池宫时，我们都已被尸蛊控制，失心疯魔，万劫不复了。”当下再不迟疑，驱鸟下冲，在草坡上盘旋停住。

雨师妾抱着龙神跃下鸟背，将她平放在草地上，四处眺望，寻找野兽骸骨。只有焚烧尸骨，才能以此气味逼出体内的尸蛊成虫，保得暂时平安。但极目搜寻，始终不见半具兽骸，心底越发焦急起来。蓦地想起白阿斐的尸体，心中一跳，当即便欲骑鸟返回。

当是时，忽听“轰隆”震响，大河巨浪滔天，漩涡水浪中蓦地涌出无数惨白浮肿的头颅，四下乱转，齐声号哭。万千黑洞洞的眼睛突然齐唰唰地凝聚在雨师妾的身上。

她心中大凛，冷汗涔涔，正想抱起龙神骑鸟飞离此地，忽地黑影飞闪，鬼哭狼嚎，万千僵鬼密密麻麻地跃出水面，四面八方朝她骤然扑至！

骨笛汹汹激烈，如黑云压顶，密雨倾盆。黑笠人飘飘忽忽地落在钟亭檐角，哑声笑道：“白招拒，你身中‘九冥尸蛊’与‘五行阴阳散’，越是运气，发作越快。嘿嘿，乖乖束手就擒，或可保得一条老命。”

话音未落，“蓬”地一声问响，白帝低喝一声，陶埙竟然炸裂开来。他大半真气已被拓拔野吸去，一日之间不过恢复少许，此时强撑片刻，终于抵受不住，被笛声震得一败涂地。

黑笠人哈哈怪笑道：“咦？堂堂金族白帝怎地变得如此不济？莫非陛下日理万机，呕心沥血，拖垮了身体？”埙声既破，骨笛更加凶厉逼人，将姑射仙子的箫声强行压住。八殿中狂呼迭起，不少人蛊虫发作，形如疯魔，纷纷朝殿外飞奔，方甫出殿，立时被众尸鬼撕为碎片。

妖鬼怪吼，前仆后继，汹汹围涌。

电光石火之间，拓拔野蓦地想道：“只要全力将那黑笠人杀死，蛊虫便无主是从，这些僵鬼亦群魔无首。”当下纵声长啸，蓦地回身转向，断剑纵横飞舞，杀开一条血路，穿廊过亭，朝着那黑笠人急速掠去。

口中唱道：“妖孽，有胆子便别用妖法害人，过来与拓拔爷爷堂堂正正斗上三百回合！”

八殿内龙族群雄闻声又惊又喜，纷纷雷霆呐喊。

黑笠人斜睨笑道：“嘿嘿，这里还有一条漏网之鱼。”身旁那五个黑衣人闪电掠起，凌空交错，形成五角形状，朝拓拔野迎面冲来。

人影闪烁，赤、橙、青、白、黑绚光雷霆怒射，五股各相迥异的雄浑真气狂风暴雨似的陡然撞至！

拓拔野眼前一花，只觉气浪迫面，芒刺在背，那五人真气分属五族，真元之强猛，竟似均在“仙级”之上！心下大骇，念力电扫，飞快地探算出五道真气的力量与变化方向，蓦地急转定海珠，借势随形，朝斜后方急堕，断剑斜扬，一式“回风舞浪”，气芒碧电似的刺撞飞舞。

轰隆震响，青光破空，那五道眩光真气离散飞射，气浪翻叠炸涌。五人凌空翻转，朝上方冲退。拓拔野则藉着那冲撞之力，曲线抛飞，蓦地一沉，飞鱼似的滑翔冰面，继续朝着八殿冲去。

黑笠人“咦”了一声，极是惊讶，怪笑道：“好小子，果然有些能耐，难怪口吐狂言。可惜不管你有三头六臂，今日都要化作一堆白骨。”笛声狞厉，高扬破空，万千尸鬼裂冰破浪，重重叠叠地狙击拓拔野。

只听“当”地一声震响，清旷刚烈，群山迥荡，骨笛登时暗哑了刹那。姬远玄高声喝道：“何方妖孽，竟敢如此猖狂，视天下英雄为无物！”一个青铜鼎飞悬半空，呼呼急转，不断地变大，橙黄色的光浪闪耀飞舞，激撞在鼎沿。嗡声激荡，如雷霆霹雳，震得众人双耳麻痹、心神清明。

姬远玄身怀土族神物“辟毒珠”，亦是百毒不侵之身，此刻偌大的八合大殿，竟只有他与姑射仙子神智清明，安然无恙。

黑笠人怪笑道：“好一个炼神鼎！”骨笛倏然一变，阴柔绵软，似有若无，在激越的鼎声之中缭绕攀升。众人只觉耳根、心喉酥痹发麻，周身无处不痛痒刺痛，彷佛有一柄尖刀不住地轻轻剐刮脊骨，难过己极。体内的蛊虫随着笛声节奏，或急或缓，忽轻或重地爬动咬噬，令人直欲发狂。

阴风怒卷，僵鬼扑面，拓拔野断剑飞舞，碧光纵横，将四面围涌的尸兵杀得骨肉横飞；一路高跃低伏，滑翔飞冲。

骨笛绵绵妖异，逐渐又压过了箫声鼎鸣，八殿中群雄惨叫之声遥遥相应。

转瞬间拓拔野便已穿飞四百余丈，距离八殿已不过百丈之遥。正自斗志高昂，斩妖破阵，忽觉那五个黑衣人再度当空冲下，狂飙似的朝他飞冲夹击。

“呼呼”风声激响，五人移形换影，刹那攻至。五道绚光气浪曜目横空，如五条巨龙迤逦飞舞，怒吼急撞，瞬间将拓拔野周身要穴尽数罩住。这次攻势之猛，气浪之强，竟在前番三倍以上！

刹那之间，拓拔野心中突然闪过一个念头：“难道白阿斐竟是死在这五人手中？”呼吸一窒，待要提气反击，体内那五道狂猛真气却蓦地自行激撞一处，督脉剧痛。忽听“蓬”地一声，眼前昏黑，全身痹痛，彷佛瞬间爆炸开来。

刹那间，他忽地想起白帝所言：“只是从今日起，太子每日必须调气运息两次，每次至少半个时辰，否则五属真气必定要相冲相克，稍有不慎，只怕仍有性命之虞……”不迟不早，不偏不倚，五行真气偏偏在此时相冲撞击。

与此同时，那五名黑衣人的真气四面八方怒撞而至，轰然震响，剧痛欲死。他登时大叫一声，喷出一大口鲜血，蓦地朝下急速摔落。

“噶啦！”脆响，冰块碎裂，水花飞溅，倏地沉入冰冷的瑶池之中。


第三章 石破天惊

第十八卷 似是故人来

第三章 石破天惊

气泡乱舞，碧波摇荡，冰水倒灌而入，拓拔野烧灼的经脉登时一阵清凉，疼痛大消，过了片刻，神智渐转清醒，但五气郁结，经络堵滞，仍极难动弹。

他瞬息之间提气过急过猛，郁积体内的五属真气登时失衡相冲，其势汹汹，不及调整经络穴道便已相克迸爆，若非那五人的五属真气恰巧夹冲撞到，强行抵消了鼓爆四射的真气，他必定经络碎断而死。正所谓因祸得福，那五人欲取其性命，不想反倒成了他的救命恩人。

凝神四望，只见远处湖心涡流滚滚，无数苍白浮肿的僵鬼从中冲涌而出，四下分散密布，悠悠荡荡地从身旁漂浮而过，朝上方冲去。他心中登时恍然：这瑶池湖底必定也如西皇山天镜湖一般，有一条秘密的涡流甬道直通地底，而这些僵鬼定是经由地底涡流来到这昆仑山顶。

眼见几个僵鬼眼白翻动，朝自己瞥来，拓拔野心中一凛，急忙奋起念力，默诵“幻光镜诀”，隐身匿形。此时经脉封堵，毫无反抗之力，稍有不慎，这些僵尸便足以要了自己性命。

寒流涌动，尸鬼穿梭。他一面舒展肢体，施展“鱼息法”，在水中自由呼吸；一面竭力运气调息，想要化解那郁结五气。但那金、水、火、土四属真气都是来自外人，又强猛无匹，极难控制，方甫运息调解，便剧痛锥心，几欲晕厥。

顺流飘荡，悠悠忽忽地穿过几根巨大的白玉石柱，柱上雕龙刻凤，赫然便是八殿大柱。

拓拔野大喜，急忙一脚勾住，以足底微弱真气吸住那石柱，一点一点地朝上方移去。碧波中红光摇曳，弥散着浓郁的血腥恶臭，僵鬼断尸一具具从头顶漂过。过了半晌，终于“当”地一声，撞到坚冰。

正欲鼓起余力，破冰而出，却听“喀喳”脆响，斜上方冰层陡然碎裂，一个头颅倒插陷入，双眼凸出，惊布地瞪视着拓拔野，口中“汨汨”地冒出一串气泡，鲜血从裂颅处激涌而出，涸散开来。那人秃额宽鼻，赫然竟是水族的那耶图罗长老。

继而“劈啪”、“喀啦”之声大作，冰层四裂，数百人头纷纷贯冰破入，神情惊骇，颅顶破裂，死状惨烈无比，大半竟是水族中人。拓拔野骇讶万分，心道：“难道那妖孽果真不是水妖？倘若如此，他究竟是谁？为何与五族为敌？”

骨笛凄厉，狂呼怪叫不绝于耳，炼神鼎与箫声仍在苦苦支撑。拓拔野透过冰缝罅隙朝上望去，只见八殿混乱，尸鬼交错奔走，竟已攻入大殿。

刀光剑影，血肉横飞，五族群雄各行其是，混乱无序，迅速被众僵尸分割成几块，只能各自为战。悬廊上、栏杆上、亭台上横七竖八地躺满了尸体，断头四滚，残肢横亘，鲜血雨似的密集滴落，击打出朵朵嫣红的血花。

残余的大部五族群雄业已退缩到黄土大殿中，接踵摩肩，背靠背两两而坐，一个在闭目调息，逼迫蛊虫；另一个则凝神戒备，奋力击退扑入的尸鬼。时有豪雄被笛声所惑，惨叫起身，狂奔出殿，立时被围峙在外的鬼兵撕心裂脑，抛入冰湖。

姑射仙子站在殿角，白衣飘飞，清丽如仙，洞箫淡雅寥落，在这血腥暗夜里听来更觉出尘不染。众尸鬼竟似惊慑于她的绝世风姿，自惭形秽，不敢近身。狂风卷来，鲜血点点溅射在她的白衣之上，彷佛雪地寒梅朵朵绽放。

五族群雄中，唯有她与姬远玄神智清明，未受蛊毒之惑，分别凝立于大殿南北角落，一面以箫声鼎鸣抗衡骨笛，防止群雄蛊虫发作，失疯发狂，一面则带领群雄奋力抵御鬼兵侵入。

拓拔野远远地望见她曼妙的侧影，心中怦然剧跳，忽然又是一阵莫名地怅惘；不敢多看，急忙移转目光，继续探察殿内形势，寻找雨师妾、纤纤、龙神等人的身影。

烛龙、祝融、句芒、烈炎、赤霞仙子等各族帝、女、神级顶尖高手均已身中蛊毒，按各自族别区隔盘坐，面色惨白，纷纷凝神运气压制蛊虫，时而轮流起身迎战，将攻入殿中的尸兵斩杀殆尽。西王母虽亦颇为难受，但端然盘坐，指挥若定。纤纤则坐在她旁侧，被金族众高手重重围住，护得滴水不漏。

白帝、赤松子、刑天、风伯等人原已真元大耗，此刻更是难以为继，苦苦强撑，黄豆大的汗珠滚滚掉落，难受已极。

九冥尸蛊与其他蛊虫最为不同之处，乃在于其幼虫的孵化数量、速度与寄生人体的念力、真气成正比。念力、真气越高者，其体内的蛊虫受激孵化的速度越快，数量越多，是以烛龙等五族顶尖高手受害最甚。中蛊者甚至不可妄动真气，以免催生尸蛊幼虫；一旦运气逼出一只蛊虫，立即因此催孵了五只，乃至十只蛊虫……恶性循环，源源激增，实是让人头痛之至。但此刻黑笠人吹笛御蛊，鬼兵凶狂围攻，众人又不得不运气抗敌、逼蛊，明知是饮鸩止渴，也无可奈何。

拓拔野四下扫探，始终不见雨师妾、龙神，稍稍舒了口气，心中突然“咯登”一响：他在昆仑山中绕转了许久才回到瑶池，她们二人理应先到才是。难道……难道她们也遇见了什么不测之事？凛然忐忑，惴惴不安。但此时多想无益，只能尽快冲开经脉，与群雄并肩击溃僵鬼。

炼神鼎当空旋转，黄光四射，宛如水瀑纱帐，将黄土大殿重重笼罩。僵鬼撞着那黄光，登时血肉绞散，凄嚎湮灭。但随着骨笛越来越加刺耳，那炼神鼎黄光逐渐黯淡下来，越来越多的尸鬼穿破黄光，冲入殿中，与群雄展开激战。

忽听几个南荒夷女尖声叫道：“焚烧尸体，用尸臭逼出蛊虫！”

众人恍然醒悟，火族群雄首当其冲，纷纷弹气为火，将大殿四周的尸体点燃焚烧。一时黑烟滚滚，恶臭薰天，当即便有无数尸蛊从众人体内破肤怒射，密密麻麻地爬满了大殿。

黑笠人怪笑道：“白招拒，看看你请来的都是些什么贵客？竟敢在瑶池公然放火，忒不把你放在眼里。不如我替你灭灭火，教训教训他们吧！”

笛声一转，汹涌变化如海浪。湖面冰层接连迸裂，水涛一浪高过一浪地拍打大殿，四处喷涌而入，登时将大火浇灭。

笛声高昂，万鬼纷涌，湿淋淋地四面冲入，越过焦枯的尸骨，发动一轮又一轮疯狂的猛攻，登时又将群雄死死压制。

拓拔野心下恼恨，忖道：“这恶贼好生奸狡，故意挑选在此时此地进攻，必是算准了这些鬼兵从水里越出，周身湿透，极难烧着，即便起火，也可以利用瑶池水浪泼灭火势。如此一来，众人便没法子用尸火逼出蛊虫了，唯有束手待毙。”

眼见鬼兵越来越多，气势极盛，群雄逐渐不支，他心下越发焦急，奋力运气，却始终不能重新冲开经络。听金族群雄长吹号角，齐奏金钟，似是在呼唤援兵，心中大奇：“是了，怎地过了这么久，始终没有金族军士赶来增援？”

此念方起，便听黑笠人哑声笑道：“嘿嘿，可怜困兽之斗，你们以为还有援兵相救吗？三万昆仑金卫都已成了我鬼国尸兵啦！”

拓拔野闻言大凛，蓦地想起昨夜大批巡兵、树鸟离奇失踪，今夜穿梭昆仑重山，始终未见一个卫士……等诸多怪事，恍然大悟：“是了！定是这妖魔使怪！”

这些妖魔多半早已通过地底涡流抵达昆仑，先神不知鬼不觉地以尸蛊将金族巡兵岗哨蚕食操纵，逐一剪其羽翼，了除了后顾之忧。埋伏妥当之后，再趁着今夜群雄毕集瑶池之机，大举围攻。眼下三万金族精兵纵使还有幸存，也丝毫不足以对抗鬼兵了。

想通此节，他又是惊怒，又是懊悔，早知如此，在那琅圩森林时就该立即返转，向白帝报知异常景况。旋即又想起白阿斐的惨死，再无怀疑，心道：“那厮多半是撞见这妖魔，被那五个黑衣人围杀灭口。”

大殿内鬼哭狼嚎，血雨缤纷，场面凄烈惨酷，宛如梦魇。笛声凄诡，直刺人心。转眼之间，又有几人惨叫发狂，形如疯魔。五族群雄斗志低迷，一面苦苦抗拒蛊虫，一面各自为战，越发招架不住。

众人惊怒交织，破口大骂：“稀泥奶奶的，龟儿子是谁？老子和你有什么生死冤仇？”

“操你祖宗个海螺不开花！有胆就别藏藏掖掖，报上名来！老子变作厉鬼也绝不放过你！”

黑笠人悠然吹笛，毫不理会，嘴角狞笑，双目中满是森然怨毒之意。

乌丝兰玛突然抬起头来，望着钟亭上那飘飘欲飞的黑笠人，失声道：“我知道你是谁啦！你！…你是黑帝汁光纪！”

众人讶然，骨笛顿上，鬼兵纷纷凝立不前。

黑笠人微微一怔，哑声狂笑道：“圣女果然冰雪聪明，寡人就是汁光纪！不过再也不是什么黑帝了，而是天上地下，唯我独尊的幽天鬼帝！”

峡谷妖云惨澹，鬼雾迷蒙，万千僵尸从河中纷涌而出，穿掠林海草坡，层层叠叠地围攻而至，情景诡异如梦魇。

太阳乌嗷嗷怒吼，昂首踏步，火球纵横飞喷，四周草地登时窜起熊熊火焰，转瞬形成一圈赤红色的火墙，吞吐跳跃，将雨师妾、龙神护在其中。

众尸鬼怪嚎着汹汹冲入，“蓬！”十几具僵尸倏地着火，踉踉跄跄地摔倒在地，皮焦肉烂，发出刺鼻的恶臭。火焰轰然高窜，色彩绚丽妖异，后面涌来的僵尸哀号惨叫，纷纷仆倒，尸积如丘。

骸骨“劈啪”断裂，焦臭扑鼻，幽蓝色的磷火丝丝飞舞。黑烟滚滚，黄浆四流。突然“轰”地一声炸响，无数只色彩艳丽的甲虫从火焰中飞窜而出，四下激射，弹飞不到五十尺，突然重重摔落，自动蜷缩抽搐，瞬间干枯。

骨笛声隐隐传来，越发凄厉诡异，雨师妾体内的万千尸骨幼虫急速孵化，随着血流，顺着经脉蔓延奔走，刺痛麻痒，难受已极。她心下骇然，情知己到千钧一发的时刻，不敢大意，急忙以指尖真气在龙神的手臂上划开四、五个血口，而后又咬破自己手指，凝神盘坐运气。

“仆仆”连响，血珠飞扬，几只尸蛊弩箭似的从她指尖伤口射出，掉入尸堆火焰，登时焦枯，发出辛烈恶臭。与此同时，龙神臂上的伤口血肉翻涌，亦有六、七只蛊虫被尸臭所激，弹射飞出。

雨师妾心下大喜，继续运气逼迫，片刻之间又有数十只蛊虫破体逃逸。太阳乌则昂然屹立二女身侧，巨翅横扫，炎风气浪呼啸鼓舞，将围涌而入的尸鬼拍得粉碎。

火焰熊熊，黑烟滚滚，无数尸蛊纵横弹射。僵尸越涌越多，前仆后继，不住地穿越火墙，四面咆哮扑来，太阳乌独木难支，逐渐有些捂架不住，突然昂首痛吼，被两个僵尸当头扑下，白爪利刃似的插入脊背，死死钩住不放。

雨师妾大惊，黑光飞舞，两记手刀闪电劈斫，将两尸鬼炸为粉末。太阳乌朝她怪吼两声，奋力振翅扑扫，荡开群魔，大步地朝外狂奔。

雨师妾心道：“它必是要带我们突围，离开此地。”虽然体内尸蛊成虫尚未除尽，但此刻情势危急，不容多想，当下抱起兀自昏迷的龙神，跃上鸟背。娇叱声中，气刀翻飞，奋力将两侧冲涌而来的妖鬼杀退。她真气为拓拔野所吸，远未复原，此刻与这些妖鬼相斗，不免颇感吃力。

太阳乌嗷嗷怒吼，奔冲了十余丈，蓦地振翅高飞。群鬼汹涌，几个僵鬼嚎叫着高高跃起，抓住太阳乌的双爪，试图将它朝下扯落。

雨师妾赤足凌空飞踢，将它们踢得碎裂迸散。但彼等骨肉裂炸之时，突然发出凄厉的怒号，数十只尸蛊闪电似的射入太阳乌的腹部！

神鸟悲吼，倏然剧震，猛力扑扇双翼，艰难地破空飞翔。众尸鬼漫漫如潮，尽皆仰头瞠视，举臂号哭。

雨师妾香汗淋漓，吁了口气。她生平遭遇的险恶情状也不知有多少，每次总能镇定自若，化险为夷。但这一次竟是从未有过的紧张骇惧。

正自庆幸，太阳乌忽然低声悲吼，回过头来望了她一眼，痛苦、哀怜、愧疚……蓦地一沉，笔直朝下陨落，重重地摔落在草地上！

“砰！”尘土飞扬，太阳乌巨躯一震，喉中发出低沉而暗哑的哀呜。远处群鬼狂呼乱嚎，潮水似的涌了过来。

雨师妾抱着龙神跃了下来，惊骇难过，用力拉动太阳乌，想让它重新站起身来。它瞪着雨师妾，轻轻的摇了摇头，巨翅无力地将她扫开，翅尖指着瑶池方向颤抖高举，似乎在催促她们尽快逃离。巨爪抽搐了刹那，再也无法动弹。

雨师妾心下一沉，害怕、恐慌、悲痛……交相杂陈。颤声呼唤，不住地拍打它的身躯，越来越用力，它却殊无反应，双目怔怔地瞪着雨师妾，黑色的血浆在身下缓缓淌开。

她呆呆地站着，喉咙窒堵，视线突然模糊了，温热的泪水倏然滑过脸颊。

她这一生驯兽无数，不管多么凶烈的妖兽到了她的面前都变得服服贴贴。但对任何一只野兽，她却毫无爱怜之心，鞭挞、折辱无不肆意为之。对她而言，所谓御兽，不过是以对野兽的弱点与兽性无情地加以控制，操纵它服从自己的每一个命令，令它对己恐惧乃是御兽第一要义。但直到这一刻，她才突然醒觉，自己从前的错误何其荒谬！

正自怔忡恍惚，耳畔突然响起凄怖厉嚎，十几个僵鬼率先冲到，白爪挥舞，血牙森森，跳跃猛攻。

雨师妾蓦然惊醒，恨怒交集，倏地咬破舌尖，施展两伤法术，将元气提升到最大限度；纤手如兰花开落，真气交错飞舞，登时将众尸鬼扯为碎片。

众鬼狂呼，团团将她围在核心，排山倒海地包拢猛攻。雨师妾杀心大盛，护住龙神奋力抵御，尸鬼骨肉横飞，四射迸炸，蛊虫缤纷如雨，惨烈已极。

当是时，一声雷霆怒吼当空炸响，峡谷轰然迥荡。群魔震慑，面面相觑，蓦地安静下来。雨师妾心中凛然，循声望去，面色骤变，失声道：“是你！”

大殿肃寂，鸦雀无声，听这妖魔自称水族黑帝，群雄无不愕然。天吴蓦地喝道：“大胆妖孽，陛下尚在黑水极渊闭关修练，你竟敢冒充陛下，妖言惑众！”

水族群雄如梦初醒，义愤填膺，纷纷怒骂道：“你奶奶的乌龟王八，想要挑拨离间，栽赃我们吗？”

“陛下仁慈宽厚，岂会像你这妖孽滥杀无辜，屠戮自己族民！”

“也不瞧瞧阁下尊容，还想冒充陛下？奶奶的，连做他的脚指头也不配哩！”

黑笠人冷笑不语，缓缓放下骨笛，黑色斗篷沿下，那双暗绿色的眼睛冷冰冰地扫望众人。被他目光轻轻一瞥，群雄心中无不寒意大凛，背上彷佛有万千湿漉漉的毒蛇蜿蜒爬过，恐惧之意油然而生。

他斜睨天吴，嘴角勾着阴森森的笑纹，淡淡道：“朝阳水伯，过了这么多年，璇玑穴的淤毒化清了吗？八个脑袋也该长齐了吧？”

天吴浑身一震，眼中闪过惊怖之色，颤声道：“你……”

黑笠人目光一扫，盯着水族穆长老怪笑道：“寡人赐你的那颗九星石呢？怎地不带在身上？怕被烛真神怪责吗？”穆长老面色剧变，还未待说话，他的目光又已移转到身旁的大将军童融脸上，嘿然道：“童将别来无恙？你的第九节骨椎还疼吗？有没有照寡人嘱咐刮骨化毒？”

童融“啊”地一声，朝后跌退一步，又惊又惧又喜，嗫嗫道：“你……你是……陛……”

片刻之间，黑笠人连喊了十七个水族贵侯，各轻描淡写地说了一句不着边际的奇怪言语，想来是各人不为人知的秘密。众人神色大变，尽皆张惶骇惧，大汗淋漓。

拓拔野见状心中大奇：“难道这妖孽果真是水族黑帝？据说黑帝仁厚高义，爱民如子，怎会变作这等凶残妖魔？为何攻袭蟠桃会？又为何戮杀本族族民？”

乌丝兰玛摇摇晃晃地站起身来，花容惨白，盈盈行礼道：“乌丝兰玛拜见黑帝陛下！”

穆长老等人如梦初醒，“扑通”一声跪倒在地，颤声道：“微臣叩见陛下！”

其他水族群雄面面相觑，惊疑不定，立也不是，拜也不是，尴尬已极，唯有烛龙盘膝而坐，听若罔闻，长眉低垂，细眼似闭，彷佛睡着了一般。

黑笠人仰天哈哈狂笑，声音嘶哑凄厉，又是悲怒又是怨毒，万千鬼兵浑浑噩噩地徘徊悬荡，随着他的笑声一齐嘶哑嚎叫，在这昆仑暗夜中听来，说不出的凄怖诡异。

天吴突然厉声喝道：“妖孽休要装神弄鬼，你绝不可能是黑帝陛下！”

黑笠人扬眉狂笑道：“绝不可能是黑帝？为什么？因为黑帝二十年前便已死在黑水极渊了吗？”突然顿住笑声，转头盯着烛龙，双眼凶光大作，森然笑道：“烛真神，别来无恙？二十年不见，寡人从阴间里回来找你了！”

众人哗然，大惑不解。拓拔野心中“咯登”一响，隐隐约约地猜到了大概。

烛龙巍然不动，睁开细眯的双眼，冷冷地瞥了瞥黑笠人，淡然道：“阁下是谁？请恕烛某眼拙。但你冒充黑帝，妖言惑众，已触犯本族族规第七条，罪当腰斩……”

黑笠人厉声长笑，直笑得涕泪交流，彷佛一生之中从未听过如此可笑之事，瞥望乌丝兰玛，喘着气道：“圣女殿下，敢问本族族规第三条是什么？”

乌丝兰玛脸色苍白，低声道：“谋弑帝、女、神者，寸砾锉骨，诛灭九族。”

黑笠人嘿然道：“那么本族族规第十二条、第十八条又是什么？”

乌丝兰玛碧眼中闪过恐惧、犹疑的神色，身子轻轻地颤抖起来，突地跪拜在地，颤声道：“知恶不报，罪同犯者；欺瞒族民，刺面剜足。乌丝兰玛罪不可赦，请陛下处置！”

水圣女高雅尊贵，极少如此惊惶失态，众人见状无不大愕。穆长老、童融等人更是骇惧忐忑，大感不安。

黑笠人淡淡道：“你有什么罪？为什么不说出来让大家听听？也好让他们死个明白。”这句话宛如钢珠似的一字字从唇齿间迸出，铿锵森冷，听来令人不寒而栗。

乌丝兰玛颤声道：“我……”正待说话，却听烛龙冷冷道：“圣女殿下玉洁冰清，何罪之有？妖贼竟敢危言耸听，蛊惑圣女！圣女殿下，你万万护守元神，切莫被蛊虫所控，说出子虚乌有的胡话……”

乌丝兰玛蓦地转过头来，雪白的脸颊“唰”地变得通红，胸脯剧烈起伏，冰冷的碧眼中闪过凌厉的怒色，冷冷道：“多谢真神提点，乌丝兰玛被妖人所控，神智糊涂已有二十年，今日却是从未有过的清醒。趁着今日天下群雄在此，我要说几句清明言语。”

烛龙细眼微张，厉芒稍纵即逝，嘴角牵起深深的斜纹，淡淡道：“清浊自辨，祸从口出。圣女好自为之。”闭上眼睛，不再说话。

环护烛龙身旁的众水族豪英纷纷怒目瞪视乌丝兰玛，满是憎恶敌意，有的竟已紧握刀柄，强忍蛊痛包拢上前，满殿气劲戟张纵横，将她重重困在其中，只要她稍有异动，立即便将围攻而上。一时间她竟从水族备受尊崇的圣女变作危险敌人，唯有穆长老、童融等人情不自禁地朝她身边靠拢。

众人更奇，大觉蹊跷，隐隐中猜到此事必定关系到水族中一件极大的秘密，一旦揭破，只怕立即引起水族群雄分裂反目。若在平时，其他诸族见着此等情形，多半心中窃喜，坐观虎斗，但此时大荒各族险海同舟，命运一系，谁也不希望水族内乱分崩，而被这些僵鬼所趁。是以满殿肃然，众人紧张敛气，便连成猴子等人也无心挑拨玩笑。

烈碧光晟沈声道：“水圣女殿下，眼下情势凶险，生死一发，不可受尸鬼蛊惑离间。有什么事情且待击退了他们再说。”句芒等人纷纷附和。

乌丝兰玛摇头高声道：“他不是什么尸鬼，的的确确是本族陛下。我要说的更不是蛊惑谣言，而是关乎本族生死存亡的天大秘密。”蓦地指向烛龙，厉声道：“烛真神，若不是二十年前你谋弑黑帝，篡权夺势，陛下又怎会变作这僵鬼之身？我们又怎会遭受这天谴报应！”

拓拔野心中一跳：“果不其然！”

群雄轰然大哗，穆长老等人颤声道：“圣女……你……你说什么？这些年陛下不是在黑水极渊闭关修练吗？”

天吴等人厉声道：“圣女已经被尸蛊所控，失心疯魔了，大家快将她拿下！”

水族群雄轰然混乱，数十名黑衣大汉挣扎起身，戈矛闪动，奋力朝乌丝兰玛围冲聚刺。

那黑笠人哑声大笑道：“先杀黑帝，再诛圣女，果然是一群无法无天的乱臣贼子！”嘴唇翕张，也不知念了什么法诀，那几十名大汉突然凄声惨叫，摔跪仆倒，抱头满地打滚，“噗噗”闷响，头颅爆裂，鲜血脑浆迸飞射舞，顷刻间抽搐死绝。无数彩虫从彼等骨缝血污中蠕动爬出，闪电似的朝周围众人冲弹而去。

群雄恐惧惊怒，一面骂不绝口，真气鼓舞，将蛊虫驱散，一面纷纷朝后溃退；如此一来，乌丝兰玛、穆长老、童融等十八人身旁登时空出了一大片空地，尸体堆积，蛊虫攒攒，再也没人敢贸然围攻上前。

乌丝兰玛盈盈行礼道：“多谢陛下相助。”黑笠人嘿然不语，但目中的凌厉杀意却已大大减弱。

乌丝兰玛道：“穆长老，陛下从前的确在黑水极渊闭关修练，但现在你若能进入极渊，便会发现里面只剩下陛下的一具骸骨了。因为陛下早在二十年前便已被烛龙害死在极渊之中！”

童将军、穆长老等人变色相觑，天吴喝道：“圣女已经被尸鬼操纵，大家莫听她胡言乱语。陛下仍在极渊修练，再过三月便可出关了！”

乌丝兰玛毫不理会，对着水族群雄淡淡道：“不知大家还记得大荒五五三年，北海挖掘出‘幽天玄金碑’之事吗？禹长老，你是那日的司仪巫祝，一定记得很清楚了。”

众人微微变色，站在童融身边的一个高胖老者迟疑了片刻，望了望烛龙，点头道：“此事关系重大，禹介子岂敢忘记？那年六月，暴雨不止，北荒十八条大河一齐泛滥，北海三百名巫祝在陛下与烛真神、北海真神的率领下彻夜作法，祭祀天地海河，直到第七日夜里，水势方才渐渐转小。为了赶在下一个洪峰到来之前控制水势，烛真神命各巫祝分成十八批，引领军士挖改河道，疏通江流。禹介子等人奉命改道幽水，却意外地掘出一个长三丈，宽、厚各六尺的黑铜长碑，上面刻着本族上古文字……”

拓拔野在冰下听到此处，心中登时一动，当日在古浪屿上，曾听群雄说起不少大荒逸事，知道此时禹介子所说之碑正是令黑帝从此闭关修行的水族奇物“幽天玄金碑”。

传说此碑为上古大神盘古亲手所刻，原本共分九块，分别为“苍天碧金碑”、“幽天玄金碑”、“炎天赤金碑”、“浩天白金碑”、“玄天乌金碑”、“朱天红金碑”、“阳天紫金碑”、“钧天黄金碑”与“昱天青金碑”。

九碑以上古百金炼成，其上分别刻写了九种通神彻鬼的绝世法术，乃旷古神物；据说一旦将九碑寻齐合并，更可成为无可匹敌的至尊神器。盘古将九碑分别沉于九方九条最为凶险的大河，以镇水势，造福万民。

大荒中人原以为这“九碑”不过是上古传说，不足为信，岂料竟在幽水中掘得其中一块，消息传出，天下震惊。黑帝大喜，以为天意中兴水族，急忙下令臣民在传说中“玄天乌金碑”、“昱天青金碑”沉水的玄水河、昱江遍寻挖掘，想要将这两块碑也一齐找到。

其他四族闻讯慌乱，不甘示弱，立即在各自疆域内仔细搜寻每一条江河，每一处湖泊，也想挖着上古神碑。但五族费时数月，掘崩了百条河道，引起浩浩水灾，仍然未能寻着其他神碑；在神农帝干预之下，这场突如其来的“掘碑大赛”方才不得已终止。

为了修行神碑上的“幽天大法”，称霸大荒，黑帝听从烛龙等人建议，携碑进入黑水极渊闭关苦修，从此极少露面。过了数年，其生平第一劲敌赤帝赤飙怒也随之闭关修练，水火两族由此各自进入烛龙与烈碧光晟掌政时期。故大荒有人说：“一碑掘出，两族帝退。”

乌丝兰玛道：“禹长老，三百巫祝中唯有你通晓古文，陛下当日曾特地将你召入密室查证询问，那碑上的文字你还记得吗？”

禹介子道：“上古神碑，蒙陛下恩许，有幸参研，自然记得每一个细节。碑文以太古盘古文所写，说得是盘古大神亲造此碑，镇伏天下河海……”脸上微起为难之色，咳嗽道：“只是这个……碑文后面记载的大半是本族绝密的‘幽天大法’，没有陛下御准，我也不敢往下细看。何况当日禹介子早已立下重誓，不敢透露其中只言片语……”

乌丝兰玛木无表情地点了点头，高声道：“夫水之妙，在乎无形；无形无势，故能无敌。欲修无敌之术，则必修无形之身。自断经脉，随心接愈，无形变化，大功可成……”

众人一怔，不知她说的这番怪话何指，禹介子却是面色大变，失声道：“你……你怎么知道幽天大法！难道当时你也在那密室之中吗？”

拓拔野大奇：“难道她说的竟是‘幽天大法’？‘无形无势，故能无敌’，这话虽然有几分道理，但为了修无形之身，竟要‘自断经脉’，还可‘随心接愈’，这岂不是太过匪夷所思了吗？修行之道在于修浩然之气，这‘幽天大法’断脉乱行，又是什么道理？”

乌丝兰玛缓缓道：“那日密室中只有陛下与禹长老你两人，我自然无法知道。这些法诀，却是乌丝兰玛从烛真神那儿不小心听到的。”

众人轰然，又惊又奇，有人叫道：“圣女这话好生奇怪，既然当日密室中只有陛下与禹长老，烛真神又怎么知道？”

拓拔野脑中灵光一闪，已然明白。心下大骇，转头望去，却见烛龙闭目养神，听若罔闻，隐隐可见一团淡淡的黑气在丹田处弥合跳跃，一滴滴紫黑色的血水从鸡爪似的指尖滚落在地，似乎在蓄气驱杀体内蛊虫。

乌丝兰玛微微一笑道：“你问得不错，烛真神为什么会知道？”碧眼怨毒地斜睨烛龙，也不直接回答，淡淡道：“北海挖出‘幽天玄金碑’的时候，我不过是八岁的女童，又怎识得上古文字？又怎知道人心险恶难测，猜得出此中的诸多奥秘？或许正因此故，烛真神方才向陛下、长老会大力举荐，让我接替楼兰仙子成为水族圣女。几个月后，陛下进入极渊闭关修行，而将全族大权交给烛真神与我共同执掌。我年方八岁，又能管理什么族事？每日不过随着烛真神进殿，坐在大椅上作个陪衬罢了！”

“那时我终日坐在石椅上不能随意动弹，听殿中百名花白胡子的长老喋喋不休地争论族中诸多大事，烦闷已极，半懂不懂，插不上口，只能呆呆地望着殿外的风光景物，看着树梢在春风里拂动，蝴蝶翩翩地穿过花丛，心里好生羡慕那些蝴蝶和飞鸟，心想即便是做一株院角的桃花、也比我快活得多了。”

“日复一日，我渐渐发现殿中的长老们发生了好些变化，那些敢于拍案大怒，吹胡子瞪眼的都一个个地不见了，只剩下些唯唯诺诺的胆小老头；新增的长老也都个个低头弯腰，笑容可掬，不敢说话，只是点头。殿里争吵声越来越少，唾沫星子也不再四下飞溅了，烛真神却一天比一天来得欢喜。”

她娓娓而谈，声音轻柔飘渺，倒像是在追忆童年往事，众人却听得心生寒意。当年烛龙掌权之后，党同伐异，短短一年之间便驱逐了二十八名长老，以各种罪名囚禁、诛杀了三十七名长老、二十多位城主；一时小人猖獗，奸佞横行，人人自危，缄言自守，惶惶度日，实是水族灰暗时日的开始。

乌丝兰玛道：“转眼间便过了十几年，我年纪越大，知道得越多，对烛真神的所作所为便越是不满。但那时长老会中大半都是他的亲信，剩下的也不过是些贪生怕死之辈，就连我身边的侍女也都是真神安插的耳目，我虽然厌怒，却也无可奈何。以我一介女子，又怎斗得过神通广大的烛真神呢？索性不再理会族中之事，全凭他做主，只有一些太过荒唐的事情会据理力争。如此一来，他对我也依旧礼重有加，相安无事。”

她苍白的脸上突然酡红一片，碧眼光芒闪烁不定，似乎想到什么为难之事难以决断，蓦一蹙眉，咬牙道：“大荒五七一年，我在北海邂逅了龙牙侯科汗淮，鬼使神差地喜欢上了他……”

话音未落，众人登时一片哗然，水族群雄群情激愤，趁势纷纷怒骂道：“好不知羞耻，身为圣女竟敢喜欢凡俗男子！渎神辱族，罪不可赦！”

“他奶奶的，喜欢旁人倒也罢了，居然喜欢这等大逆不道的叛贼乱臣！喜欢逆贼便也罢了，竟然还敢在大堂光众之下说出口来，真他奶奶的寡廉鲜耻！”

“快快住口，你这等贱妇还敢胡言乱语，没地脏了我们的耳朵！”

拓拔野亦料想不到她竟敢当众将此事说出，诧异之余，心中反倒微起敬佩之意，对她恶意大减，心道：“想不到她竟也是个敢作敢当的奇女子。”相较之下，竟比西王母更磊落勇敢许多。心念微动，眼角扫处，却见西王母不动声色地端坐于地，淡蓝色的眼中深邃冰冷，也不知在想些什么。

乌丝兰玛冷冷道：“我喜欢上龙牙侯之后，朝思暮想，那几个月里彷佛着了魔一般。有一次睡梦中竟情不自禁地呼喊他的名字，让侍女秋怜听见了。醒来之后，秋怜攒掇着让我向龙牙侯表白心事，那时我深陷情网，不知有诈，只道秋怜是真心为我着想，被她说动了心，便将爱慕之语写在树叶上，再交由风鸟传递于他。岂料秋怜那贱人竟是烛真神的耳目，风鸟方一飞出，便落入了真神的手中。”

众人失声惊咦，水族群雄大骂道：“贱人，真神英明神武，算无遗策，哪要安插什么眼线？只要听你打个嗝，就知道你拉的是什么屎，你那点龌龊心思，还想瞒得过去？”

乌丝兰玛听若罔闻，冷冷道：“第二日，烛真神将那树叶出示于我，我羞愧欲死，愤怒害怕，浑身发抖。真神说要我只管放心，我与他情同父女，他自会代我好好保管，绝不会落入旁人手中。那日长老会上，我被迫附和他与长老会的提议，诛杀洛梧城城主全族，并将大牢中的八十一名大将秘密处死。”

众人又是一阵轰然，都觉烛龙此法太过卑鄙，龙族、土族群雄更是禁不住大声怒骂。

乌丝兰玛道：“我回去之后，想要杀了秋怜泄恨，却又生怕因此得罪了真神，唯有作罢；终日恐惧若狂，六神无主，一连几天不敢熟睡，每次醒来都疑神疑鬼，生怕周围使女听见梦话。吃不下饭，睡不着觉，几日间瘦了一大圈，像个孤魂野鬼，惶惶不可终日……”

拓拔野听得怅然，微起同情之心。又听她道：“我魂不守舍地想了几日，决定不顾一切代价，务必要取回那片树叶，不再受烛真神的操纵、折磨。那天夜里，我悄悄地潜入真神宫，仔仔细细地搜寻每一处隐秘之地，岂料没有找着那片树叶，却听到了一段有趣之极的对话。”说到此处，她的声音逐渐地高了起来，凌厉悲怒，又带着一丝莫以名状的阴暗喜悦。

众人大凛，凝神倾听。烛龙双目紧闭，白眉不住地跳跃，丝丝黑气从掌心缭绕逸出，嘴角的皱纹越来越深，彷佛在无声而狰狞地低笑。

乌丝兰玛碧眼冷冷地望着烛龙，森然道：“我正在‘水神肠宫’的密室中反覆搜寻，突然远处甬道传来轻忽飘渺的脚步，听见烛真神低沉沙哑的声音：‘那人现下怎样了？’我又惊又怕，想不到竟在此时此地与他狭路相逢，急中生智，连忙将自己封印入屋角的钢炉之中。又听见水伯天吴笑道：‘真神神机妙算，他正竭心殚力地参透碑文，自寻死路哩！再过半年，必定经脉错裂而死，神仙也救他不得了……’”

天吴戟指怒喝道：“你胡说！我何时说过这句话？他奶奶的，我……我与你何怨何仇？你竟敢一再诬陷中伤！”衣裳鼓舞，双眼血红暴凸，狂怒己极。他身为大荒宗师，素来自制沉稳，从未有如此刻失态，众人见他气急败坏，反倒疑心大起。

乌丝兰玛也不理睬，兀自冷冷道：“我正不知他们说的是谁，却听烛真神嘿然道：‘夫水之妙，在乎无形；无形无势，故能无敌。欲修无敌之术，则必修无形之身。自断经脉，随心接愈，无形变化，大功可成……嘿嘿，想不到汁光纪聪明一世，竟被我这小小金碑蒙了心窍，听信这姑言妄语。十年自毁，罪在其身，算不得我弑帝杀主吧？’两人一齐哈哈大笑。”

八殿寂寂，鸦雀无声。众人听得惊骇震怒，面面相觑，说不出话来，敢情那“幽天玄金碑”竟是烛龙伪造之物！他以假碑欺瞒黑帝，诱使他修练所谓的“幽天大法”，兵不血刃，弑帝篡权，其讦之阴深狡狠，实在令人骨寒心冷！


第四章 谁与争锋

第十八卷 似是故人来

第四章 谁与争锋

冰湖如镜，冷月无声。千里雪岭响彻群鬼恸哭，极尽凄烈悲苦。

那黑笠人木立钟亭檐角，衣袂猎猎，暗绿色的双眼在夜色里闪动着凶厉的寒光，喉结滚动，想要说些仟么，却发不出声，只挤出两声暗哑而凄厉的喘息，彷佛凛冽西风刮过冰山的石隙。

禹介子脸色惨白，喃喃道：“难道……难道那金碑竟是假造出来的？但……但那上古文字决计错不了，其质料更是……更是太古之物，怎地……怎地……”

乌丝兰玛冷冷道：“天下又何止禹长老一人通晓盘古文？为何偏巧在那金碑掘出之后，博学强识的黎长老、马长老齐齐神秘暴亡？以真神通天之能，要假造一块金碑还不是易如反掌吗？”

这几句话犹如霹雳似的击入禹介子的心底，他身躯摇震，突然双膝一软，跪坐在地，颤声道：“是了，此事巧合之处果然极多，如今想来，那金碑也确有诸多疑点……倘若如此，禹某有眼无珠，岂不是成了弑帝谋反的乱臣帮凶吗？我……我……”冷汗滚滚，脸如金纸，突然大叫一声，瘫软晕厥。

殿内混乱，众人大哗，天吴厉喝道：“乌丝兰玛！你信口雌黄，含血喷人！倘若真如你所说，那金碑是真神假造，陛下为了修练金碑大法而走火入魔，那么陛下早该经脉错毁，暴毙身亡才是，为何一年之后竟会完好无损地出关，赐封龙牙侯，大赦天下？”

水族群雄如梦初醒，纷纷大声附和质问。拓拔野心下一凛，忖想：“不错，水族高手如云，倘若黑帝走火入魔，断断不会瞒过众人眼睛。是了！难道……难道当时‘出关’的黑帝竟不是汁光纪本人？”一念及此，心中大寒。

果听乌丝兰玛冷冷道：“那不过是你们‘一叶蔽日’的障眼法罢了！出关封赏的黑帝陛下根本不是真身，而是九尾狐晏卿离所化！”

众人轰然，九尾狐晏卿离乃是当今青丘国主晏紫苏的生母，美艳狡诈，乃是三十年前声名最为卓著的十大妖女之一，变化多端，神鬼莫测，若是由她化作黑帝，即便是帝妃、公主只怕也无法认出。

乌丝兰玛续道：“那夜我无意中听到这秘密之后，心中震骇恐惧，远在此前之上。等到真神和水伯离开许久，方才变回真身，悄悄回到宫中。一连数日，百经思量，想通了所有关窍；又趁众人不备，遍查黎长老、马长老废弃的家宅。总算上天有眼，掘地三尺，终于让我找到几块残留的拓片。”素手轻扬，几块铜铁悠悠旋转，在星光下闪耀着冷冷光芒。

铿然脆响，那些铜铁拼合成一面五尺来长、两尺来宽的残埙断面，上面隐隐浮凸着几行文字。几个博学通古的水族老者一齐低声读道：“……夫水之妙，在乎无形；无形无势，故能无敌。欲修无敌之术，则必修无形之身。自断经脉，随心接愈，大功可成……”念到此处，众人无不瞿然变色。想必当年两大长老根据烛龙密令，以上古文字写成碑文之后，将拓片暗自埋入家中地底，后虽惨遭灭口，这些拓片却由此保留了下来。

烛龙闭眼微微一笑，哑声道：“这倒巧了，圣女自称当日听到的是这句，在地下掘到的恰恰也是这句，更巧的是今日竟又偏偏将这些拓片带在身边，随时佐证。嘿嘿，果然是神机妙算，烛某佩服之极。”言下之意乃是暗指水圣女伪造拓片，诬言陷害。

乌丝兰玛淡然道：“天网恢恢，疏而不漏。上苍让我听到此句，寻着此语，正是天意昭然。这些拓片二十年来我终日带在身边，不敢有一日抛弃，今日终于派上了用场。若不是陛下亲临，我又怎敢揭开这深埋多年的秘密？只要能将功折罪，为本族、为陛下、为冥冥苍天铲除你这巨奸，乌丝兰玛个人荣辱、是生是死又算得什么？”语气虽轻和平淡，隐隐之中却自有一种干云豪气，让人听得心驰神荡，热血沸扬。

水族群雄轰然骚动，左右旁顾，茫然不知所从。大殿中不知谁尖叫道：“杀死烛龙老贼！”石破天惊，众浪汹涌，一时间，众人义愤填膺，浑然忘了环伺其外的万千尸鬼，一齐渲渲如沸地叫将起来。围困乌丝兰玛的水族豪英倒有大半转戈相向，朝着烛龙怒吼围拢。

烛龙喃喃道：“好一句‘天网恢恢，疏而不漏’！”突然睁开双眼，寒芒大作，周身黑光爆射冲天。怪啸声中，随手一掌拍出，玄光滚滚，狂飙似的朝乌丝兰玛轰然冲来。

黑风电舞，气浪迸飞，殿中数十人登时如被飓风卷溺，惨叫着分涌震退。童融等人嘶声惨叫，突然拔地飞起，脸容变形胀紫，如被无形之手瞬间扼住咽喉，“砰砰”脆响，飞撞石柱，横死当场。

众人大乱，尖叫道：“烛老妖要杀人灭口！”刀光闪动，叮当乱响，水族群雄相互怒喝叱骂，自行混战一处。

乌丝兰玛轻叱一声，冰蚕耀光绫如行云流水，爆蓬飞舞。“仆仆”轻响，烛龙玄光及处，丝带陡然蜷缩飞扬，她娇躯一震，被一股难以想像的巨力推送，身不由己地朝后摔飞，当空喷出一道血箭，登时昏迷不醒。

“轰！”黑光气弧四下飞撞，巨柱震裂，大殿摇晃，尘土簌簌飞扬，偏殿轰然倒塌，众人混乱惊叫，朝外推搡奔逃。姑射仙子衣袖飞舞，卷起乌丝兰玛，翩然朝外飞去。

拓拔野大骇，老妖身中蛊毒，居然仍有如此神威，竟能一掌击昏水圣女、震塌固若金汤的八合大殿！其真气之高，竟在自己见过的所有高手之上！

只听黑帝汁光纪哑声笑道：“烛真神，一别四十年，果当刮目相看。”骨笛凄裂，高亢破耳。万千尸鬼怒吼狂嚎，如石炸浪飞，层层围涌，朝烛龙前仆后继地猛攻而去。

“轰隆！”黑光冲天，大殿屋顶迸炸开来，无数尸鬼哀号碎裂，冲飞炸舞人血溅得梁柱、四壁斑斑点点，尸蛊如雨，簌簌掉落。

烛龙从缤纷的尸骨、血雨中直冲上天，半空急转盘旋，道道黑光离甩飞舞，在他四周绞旋成九道狰狞的黑龙，咆哮飞扬。

骨笛激越，尸鬼纷飞云集，丝毫顾不得攻击众人，四面八方朝烛龙冲去，发动一轮又一轮汹汹密集的惨烈围攻。烛龙急速旋转，九龙飞舞，真气狂猛，众僵尸触之无不粉碎炸裂。气弧四散迸飞，如万千弯刀在夜色中轮转飞舞，冰面四炸，水浪冲涌。

五族群雄四散奔逃，在龟裂晃荡的冰湖上站定，惊魂未定地抬头观望。目睹血雨腥风、一段段僵骨从四侧掉落，都觉气血翻涌，体内麻痒难当，说不出的恶心烦闷。此时黑帝的骨笛虽是用于指挥众尸鬼，但其音凶狂凄厉，众人体内的尸蛊闻声仍不免蠢蠢欲动，直欲钻入心脑骨髓，或欲破体而出。群雄骇惧，当下纷纷盘坐于地，运气调息，竭力压制体内那越来越嚣狂的蛊虫。

骨笛凌厉阴寒，如巨浪层涌，乌云翻飞，烛龙忽地发出一声愤怒的厉吼，九道气龙震颤蜷缩，黑光大敛。隐隐可见他周身肌肉翻滚，枯黄的皮肤下似乎有万千虫子在急速蠕动鼓舞。“仆仆”轻响，肩膀、两肋皮裂肉绽，鲜血激射，数十只彩色尸虫弹射飞扬。

黑帝森然笑道：“烛真神，当年你让九尾狐化作我次女，将那‘千尸蛊卵丸’骗我服下，害我神识错乱，变作行尸走肉，经脉尽断不说，连鬼也做不成了。这份大恩大德，汁光纪、永铭在心，一刻也不敢忘记。滴水之恩，涌泉相报，你身体里的这些蛊虫，可是我穷费十年时间豢养出来的天下第一尸蛊，滋味是不是颇为独特？”哈哈厉笑，悲怒、仇恨、怨毒、狂喜交杂一处，听来犹觉凄厉可怖。

烛龙闭目不答，八字长眉簌簌颤抖，大汗淋漓，干瘪的脸颊上亦开始“仆仆”跳动，无数蛊虫爬过咽喉，朝他头顶汹汹冲去。“赫赫”轻响，几只色彩绚丽的尸蛊被虫群推挤，倏地从他的鼻孔、耳朵中掉了出来，瞬间蜷曲干枯。

笛声越来越加激越高亢，西王母、祝融、烈炎、烈碧光晟等人面色惨白，周身皮肤亦如水浪似的起伏波动，苦苦御气抗蛊。十几个五族豪雄怖声惨叫，抱头冲天飞起，失疯发狂地抓打头颅，满脸凹洼血痕；揪拔头发，将自己的头皮血淋淋地扯将下来；突然野兽似的互相撕咬一处，直至气绝身亡。

拓拔野大骇，心道：“黑帝一心报仇，丝毫不顾是否伤及无辜。他这般吹笛御蛊，只怕烛老妖尚未毙命，大家都已失心发狂了！须得尽力劝阻才是……”凝神奋力冲击经脉，但越是心急越不能冲脱。

只听箫声寥落，清悦疏淡，姑射仙子淡淡道：“黑帝陛下，树有树根，瓜有瓜藤，既然沉冤昭雪，你找的罪魁是烛真神，又何必让这些无辜的朋友受这无妄之灾？素闻陛下宽厚，还请放过他们吧！”

她那清雅柔和的语声与箫音钻入众人耳中，宛如清泉漱心，令人精神登时一阵清明。

黑帝哈哈笑道：“小丫头，你倒好心。这些犬豚之辈，命如草芥，死何足惜？汁光纪从前错便错在妇人之仁，才会落得后来下场！嘿嘿，寡人既为‘幽天鬼帝’，创建鬼国，自当全心全意做好鬼王，这些酒囊饭桶最好全死得精光，也好做我鬼国臣民！”

姑射仙子蹙眉欲语，却听白帝淡然道：“仙子不必再与他多费唇舌了，若他还是当年那仁厚的黑帝，又怎会做出这等妖鬼兽行？大家只要团结一心，同舟共济，必可度此难关。”

黑帝笑道：“白帝果然天真烂漫一如往昔。你们现下身中蛊虫，手无缚鸡之力，还敢口出妄言，等我剁下烛龙脑袋盛酒，再拿你的筋骨制琴，如此喝酒弹琴，岂不快哉……”

赤松子大怒，哈哈笑道：“汁老贼，当年你没本事拿我，只敢鬼鬼祟祟攒掇了赤飙怒，用下三滥的诡计陷害老子，便知你是个无胆小人。今日重见，才知道下流无能一至于此，操你奶奶的，若有三分胆子，就和老子光明正大地打上一架，别老躲在阴沟里放蛊害人！”

黑帝嘿然道：“我道是谁，原来是你这逆伦小贼。想不到巍巍洞庭山居然压不死你？嘿嘿，莫急，莫急，这次寡人一定找座大荒最重的山，将你压成松子肉酱。”哑声狂笑，再不理会，直吹骨笛。万千鬼兵攻势更猛，狂风暴雨似的将烛龙困在其中。

“操你奶奶的海螺王八不开花！”“龟儿子，老子当日怎么不用脐带将你缠死！”群雄破口大骂之声不绝于耳，满山迥荡。此时明知求饶无望，众人索性放开了胆子，纷纷奋力叫骂，但求壮烈一死当是时，只听“轰！”地一声巨响，黑光迸舞，尸鬼四射横飞，烛龙发出一声狂怒的悲吼，朝着夜空笔直飞冲。九道气龙交缠飞舞，蓦地光芒大作，融入其身，化做一条巨大的赤金巨蛇，当空甩舞咆哮，巨鳞光芒闪耀，晃得众人睁不开眼来。

天吴等水族豪雄欢欣鼓舞，大声叫道：“真神现出兽身啦！真神现出兽身啦！”众人忧喜交集，轰然喧哗。

群雄虽知烛龙弑帝篡位，罪大恶极，但对这妖魔似的黑帝亦深恶而痛绝之。此时情势微妙，众人神散气微，唯一真正能和黑帝一较短长，力挽狂澜的，只怕也只有这号为“大荒第一神”的烛龙了。无形之中，瑶池数千豪贵的性命都与他绑在了一起，一存俱存，一亡尽亡。因此不知不觉间，群雄竟又站回到烛龙一边来，暗暗祈盼他能击败黑帝。

黑帝哑声大笑道：“小小黑蛇，也敢嚣狂。五行鬼王结阵！”那五个鬼王怪啸声中，雷厉风行，轰然飞冲，手掌翻飞，十道赤橙青黑白的彩光破舞怒放，眩目交错，彷佛霓虹吞吐横空。彩光飞舞，蓦地绞拧融合，化为巨大的五彩气芒光柱，滚滚飞卷，“轰”地没入黑帝体内。

黑帝长啸飞天，周身霓光四射，无数道彩色气芒利箭似的破空爆舞，缤纷耀眼。团团气浪滚滚飞弹，密集地朝外翻涌推送。

“轰隆！”其下方圆三十丈内的冰块陡然下沉，碧浪白沫轰然翻滚，狂飙似的朝四周推挤。巨声迸爆，冰块裂炸高拱，形成道道碎裂的冰墙水浪，一层层地朝外起伏迸舞。群雄大叫声中，不及起身奔逃，纷纷翻落水中，骂声更加刺耳难听。

烛龙那巨蛇兽身盘蜷翻舞，巨鳞浮凸起伏，鲜血丝丝渗出；时而弹射咆哮，被万千尸蛊所控，其状痛苦已极，蓦地大吼一声，张口吐信，盘曲电射，挟卷乌黑色的狂飙气浪，朝着黑帝猛冲而来。

众人呐喊声中，那五大鬼王曲身蜷抱，彩光滚滚不绝地冲入黑帝的经脉之中，他昂首立身，纵声长笑，猛地一掌拍出。

“砰！”彩光爆破，霓丽眩芒绕臂电卷，倏地化为五条巨大的赤蛇、金螭、青虬、黑龙、白蛟，交缠怒舞，雷霆爆射。

群雄耸然变色，失声叫道：“五气龙兵！”

其时大荒素有“火兵水气”之说，意指水、火两族最善于“聚气为兵”。火族的“紫火神兵”、科汗淮的“断浪气旋斩”、海少爷的“春水剑”莫不如是。但所有的气兵之中，又以黑帝的“五龙气兵”与赤帝的“紫光七曜”威名最着，并称“天下气兵双绝”。

黑水真气修练到最高境界，可以将黑水真气化为蛇、娇、虬、龙、蛟五种兽状光拳，恣意流转，甚至同时并用，变化无形，威力惊神，是谓“五龙气兵”。

但黑帝此刻使出的“五龙气兵”又截然不同，竟是以五行真气合而为一的“五气龙兵”！虽然仅仅只是两个字的顺序不同，但却意味着他已修成“五行真元”，境界可谓迥乎两异。

五气相生，如风吼雷呜，天地变色。

“轰隆！”五色气光龙兽怒吼飞舞，轰然破入烛龙蛇身之中。气浪汹涌飞炸，彩光耀目。众人眼前一黑，当胸如受重击，纷纷朝后跌飞，几十名真气稍弱者嘶声悲吼，血肉迸裂，蛊虫破体飞扬。

绚光离碎，五龙涣散。五名黑衣人震退迸飞，黑帝周身剧震，霍然凌空倒撞在金钟之上。钟声轰呜，他哈哈狂笑，鲜血从口鼻倏然溢出，威风凛凛，宛如魔神。半空中，烛龙厉声怒吼，巨大蛇身蓦地收缩，继而发狂似的高扬卷舞，巨鳞裂散，血光迸射，重重摔落冰湖之中。

冰块四射，巨浪冲天，湖中红光潋烬。拓拔野眼前昏花，喉中一甜，只觉一股巨大气浪重重撞击在自己璇玑等三处大穴上，真气乱涌，裂痛锥心……

水浪滚滚，浮冰跌宕，众人气息翻涌，东倒西歪，心中惊怒、恐惧、慌乱……几乎不敢相信自己的眼睛。

五行合一！千年以来，大荒中练成“五行合一”的不过区区三人。其一为八百年前的水族大巫神罗姬貉，其二为大荒第一任神帝白太宗，其三便是四年前石化登仙的神农帝。而这三人之中唯有神农是五德之身，可谓真正修成了“五行合一”，其他两人却都为此付出了惨重代价。

大荒第一神帝白太宗好武成痴，一生虽已无敌天下，但未能修成至尊无上的“五行真元”总觉不甘。晚年闭关苦修，费时十载，终于练成。出关那日，恰逢金族蟠桃盛宴，天下豪雄毕集，白太宗为示庆祝，以方甫修成的“五行气轮”掀起瑶池之水，下了整整一日五彩缤纷的“虹雨”，一时成为佳话。不料当夜他却因此神竭化羽而去。

而八百年前天下第一高手，水族神巫罗姬貉，独创妖邪至极的“摄神御鬼大法”，吸纳五族亡灵，强修“五行真元”。三年之内念力、真气突飞猛进，接连击败其时的白帝、青帝、赤帝，称霸大荒。但他终非五德之身，无法将体内的万千凶灵化而为一，备受神识错乱之苦。在与金族奇侠古元坎的西海决战之中，终于神识错裂迸乱，被后者所杀。摄神御鬼大法也因此被天下人视为畏途。

不想八百年后，黑帝汁光纪竟步其旧路，摄神御鬼，五行合一，修成千年难得一见的“五气龙兵”！

群雄虽知烛龙身中蛊毒，多半不是黑帝对手，但他毕竟是当今大荒十神中的第一人物，众人仍怀着一丝侥幸之心，只盼他能拖延些时刻，也好让其他帝、女、神高手缓过神来，一齐联手与黑帝相抗。想不到其赤金蛇兽身在瞬息之间一败涂地！

烛龙兽身既破，真元涸竭，纵然不死，也再无力抵抗尸蛊的疯狂蚕食了。孰料堂堂玄水真神，竟要葬身瑶池之底？望着那屹立钟亭、仰天狂笑的黑帝，水族群豪面面相觑，恐惧、沮丧、迷茫、惊惶，几欲崩溃。

天下英雄，谁与争锋？

“哗啦啦！”大浪喷涌，冰块迸飞，数百名僵尸嘶声怪嚎，拖拽那条赤金巨蛇高高跃出湖面，倏地朝众人抛落。群雄大惊，纷纷避让开来。

“噗通”一声问响，巨蛇在冰面上翻滚了数丈，软绵绵不再动弹，乌黑的血液在巨身下缓缓淌开，凝结为冰，在月光下闪着淡淡的青光。幽蓝色的巨眼呆滞地瞪视着黑帝，红信吞吐，低沉地喘着粗气，大半鳞甲俱已掀落，周身血肉模糊，无数只尸蛊在伤口中攒攒蠕动，“仆仆”连响，眼珠蓦地破裂，一团彩色的蛊虫争先恐后地钻出。

水族群雄面色惨白，恐惧害怕，无不烦恶欲呕。白帝、西王母、烈炎、姬远玄等人原本对烛老妖颇为厌恨，但此刻见他如此惨状，不免兔死狐悲，莫名地生出几分怜悯之心；即便是龙族、汤谷群豪也没了幸灾乐祸的心思，凛然不语。

几个水族长老面色如土，双膝颤抖，互相使了个眼色，突然“噗通”一声跪坐于冰，叩头如捣蒜，七嘴八舌地颤声叫道：“我等被……被烛老妖这奸……奸贼蒙蔽，不知陛下惨遭……惨遭陷害，未曾舍命营救陛下，实在是……是罪该万死！所幸陛下乃圣神转世，英明神武，洪福齐天，岂是烛龙这等宵小鼠辈所能加害？正所谓‘千山阻不住，大河东流去’，陛下诛杀逆贼、昭雪沉冤，实乃苍天之意、众望所归。看见陛下安然无恙，神威盖世，大家无一不是心花怒放，感动涕零。陛下圣明，我等别无他求，只盼能为陛下犬马，披肝沥胆，在所不辞……”

这几个长老都是见风使舵、溜须拍马的行家老手，眼见烛龙败北，大势已去，为保性命，什么羞耻、颜面也顾不得了，立即讨饶乞怜。起初还颇为恐惧紧张，说起话来牙关格格乱撞，结结巴巴，但习惯成自然，说了几句之后，阿谀之语立即滔滔不绝喷薄而出；此后灵思泉涌，慷慨激昂，忽而怒斥烛龙之奸险罪恶，忽而痛陈自己之忠贞高洁，音调亦铿锵悦耳，跌宕起伏，宛如在朗诵祷文、宣颁圣旨一般。

水族群豪对黑帝原本便敬畏有加，经此一役，更是骇惧不已，眼见烛龙垂危，诸长老率先献媚乞降，不少人更是斗志全消，纷纷跪下叩首，齐声高呼“陛下千秋万岁”。一时间群山迥荡，嗡嗡震响。

黑帝纵声狂笑，沙哑而又高亢的声音震得金钟激荡长鸣。他沉冤数十年，人鬼两非，甘苦自知，每一日、每一夜无不想着伸冤雪耻；此刻大仇得报，心愿皆了，心中又是狂喜，又是悲愤，又是得意。看着天下群雄匍匐脚底，更是说不出的畅快淋漓。

那五名鬼王本无表情，厉声齐道：“陛下已非水族黑帝，而是幽天鬼帝。从此之后，大荒将尽为鬼国疆域。尔等想要活命，就立即伏地投降，听凭仙蛊入脑，乖乖做我鬼国臣民，若有二心，必教你魂飞魄散，永世不得重生！”

万千尸鬼木然浮在水面，随之仰头怪吼，声震天地，群山激荡，说不出的凄厉恐怖。大荒群雄为其气势震慑，士气更馁，当即又有一些贪生怕死之辈伏地称臣，高呼万岁。

千余名水族贵侯之中，只剩下四百余人没有跪地臣服，除了天吴、百里春秋等死忠于烛龙的水妖，余下的多半是较为刚烈正直的城主、悍将，面色惨白，一言不发。

龙族、土族群雄又是愤怒，又是鄙夷，纷纷破口大骂，宁死不屈。其他诸族豪雄多半怔忡观望，犹豫不决。

乌丝兰玛业已醒转，缓缓站起身来，双眉紧蹙，碧眼恍惚地环顾四周，继而怔怔地凝望着黑帝，面色雪白，神情古怪，也不知在想些什么。

当是时，忽听人群中一个女子高声道：“汁光纪，我问你，是不是你杀死烛鼓之，抢走三生石？是不是你用九冥尸蛊控制蚩尤，让他失心疯魔，刺杀黄帝陛下？”声音清脆甜美，在嘈闹声中显得格外悦耳。

众人一凛，纷纷止住骂声，循声望去，只见一个紫裳女子翩然站在浮冰之上，秀眉凝煞，杏眼清澈，俏生生的瓜子脸略显苍白，虽是轻怒薄嗔，却说不出的明艳动人。群雄眼前均是一亮，心驰神荡，忖道：“不知她是哪族女子，怎地从未见过？”

一个矮胖黝黑的水族长老突然起身，厉声道：“大胆贱人，陛下名纬岂容你冒犯，还不跪下受死！”此人罗正山，人称“罗盘”，意讥其趋炎附势，善于见风使舵。他乞降黑帝之后，一直忐忑惶恐，只望有机会一表忠心，讨得黑帝欢喜；此刻急忙挺身而出，做大义凛然之状。

紫裳女子听若不闻，大声道：“汁光纪，你自以为被天下人所负，便因此嫉恨天下人。蓄意离间五族，挑隙生事，妄想引得天下大乱，而后坐收残局，将大荒变成恐怖鬼域。那日在观水城中，蚩尤中蛊疯魔，杀了黄帝，天下人都以为是烛龙指使，使得土族、龙族、水族互生仇隙，这一招‘一石三鸟’可真是厉害之极。你对烛龙恨之入骨，杀他独子，嫁祸栽赃倒也罢了，但蚩尤与你无冤无仇，你为何要陷害于他？”

众人轰然，姬远玄等土族群雄更是霍然变色，蓦地想起当日观水城中的情景，从河里突然涌出的万千僵鬼、形如疯魔的蚩尤……这一切与今夜相似！众人身处险境，自顾不暇，丝毫未曾想到此节，被她这般点破，登时霍然了悟。惊怒愤慨之余，又微感好奇：不知这紫裳美女究竟何人？在这等生死存亡的危急时刻，仍记得为蚩尤鸣屈伸冤？

“晏紫苏！”百里春秋第一个猜出这紫衣女子的身份，惊怒失声；几在同时，少昊、陆吾等人亦脱口叫道：“小苏儿姑娘！”

群雄哄然，敢情她竟是素以易容变化之术闻名天下的千面妖狐，无怪乎无人能识。九尾狐晏紫苏为了蚩尤不惜舍命叛族之事早已在大荒传得沸沸扬扬；除了她，普天下又有哪个女子会在此时说出这等话来？

罗正山等水族长老戟指喝道：“原来是你这妖狐！你背叛本族，勾结蚩尤小贼做尽恶事，早已罪该万死，现在竟然还敢诽谤陛下，妖言惑众，更当千刀万剐！大家快将她拿下，交由陛下发落！”

众归降的水族豪强急忙大呼小叫地附和，不甘落后，纷纷朝晏紫苏围来，但忌惮她的蛊毒、暗器，只是作势怒斥，不敢靠得太前。

姬远玄蓦地抢身挡在晏紫苏身前，怒视黑帝，握剑的手青筋暴起，微微颤抖，沈声喝道：“晏姑娘说得不错，除了你，又有谁能操纵九冥尸虫，派遣鬼兵，蛊惑蚩尤兄弟，刺杀我父王陛下！”

黑帝哈哈一笑道：“什么蚩尤？寡人听也没有听过。”

晏紫苏眉尖一蹙，冷笑道：“你妄称鬼帝，敢做不敢当，又算什么英雄好汉！”突然眼圈一红，指着黑帝身侧的五行鬼王，厉声道：“你下蛊害得他人鬼两非，犹嫌不足，为了灭口，竟还派遣这五个妖魔将他……将他杀死在昆仑山上……”泪水倏然滑落，哽咽难言。

纤纤霍然起身，失声道：“什么？蚩尤大哥………死了？”花容惨白，娇躯微颤，几乎站立不住。

群雄轰然骚动，难以置信，但见晏紫苏玉箸纵横，悲不可抑，无不怜悯愤慨，均想：“难怪她不顾一切，也要为蚩尤洗刷清白。”

黑帝哑声笑道：“原来你说的是那小子。嘿嘿，寡人瞧他有几分资质，原想让他做青木鬼王，他却不识抬举，那就连鬼也做不得了。至于姬少典嘛！他早已老朽糊涂，死与不死又有什么分别？”

姬远玄大怒，再也按捺不住，蓦地拔出钧天剑，喝道：“敢情那日在冰风谷杀死五族英雄，嫁祸蚩尤兄弟的就是你们这五个妖鬼！汁光纪，你这无耻妖贼，今日我要手刃尔头，为我父王和各族朋友报仇，为蚩尤兄弟伸冤！”抄足冲天，剑光飞舞，闪电似的朝黑帝掠去。

众人失声惊呼，土族群雄纷纷挣扎起身，叫道：“公子小心！”姬远玄虽然神功大进，但终究不是五帝级别，这般贸然与黑帝对决，必定凶多吉少。

黑帝怪笑道：“来得好！”随手一掌，迎面拍出。黑光爆射，气浪轰然飞卷，化作一条巨大的黑龙，朝着姬远玄横空怒扫。

武罗仙子、鼍围、泰逢、涉驮、计蒙等人正欲奋力相助，忽听“轰”地一声，巨浪喷涌，一人纵声长啸，破浪穿冰，冲天而起，一道翠光剑气汹汹如银河飞泻，刹那间与黑帝的黑龙气兵撞个正着。

其势快逾厉电，瞧不真切；但听见那长啸之声，姑射仙子陡然一颤，妙目中闪过惊喜之色，横箫凝望。六侯爷等人一愣，无不大喜，纷纷叫道：“太子殿下！”适才拓拔野突然坠入湖中，半晌没有动静，众人都自忐忑，此刻听到这声长啸，心中重石登时落地。

轰然巨响，霓光碎射，金钟“匡唧”长鸣。众人眼前一花，呼吸不得，睁眼再望时，姬远玄已被那气浪震得朝后飞退，凌空盘旋，气息翻涌，抱剑不前。

而那人长啸未衰，旋身踏浪，飘然落在浮冰之上。风舞衣袖，猎猎翻飞，脸容俊秀，眉宇之间满是悲怒之色，正是拓拔野。

拓拔野原本经络郁堵，动弹不得，偏巧被黑帝、烛龙当世两大绝顶高手的冲击气浪撞中璇玑三穴，任督二脉登时霍然贯通，真气汹汹奔涌，不到片刻之间便冲开了周身经脉。原想藏于冰下，静候良机，杀汁光纪一个措手不及，但听到蚩尤已死，心中惊怒悲愤不能自禁，忍不住破浪冲出。

龙族群雄见他从容接下“黑龙气兵”而安然无恙，无不欢声雷动，各族豪英又惊又喜，重新生出微渺的希望，均想：“是了，他既能不动一招而震死双头老怪，说不定也能敌住黑帝。”一时之间士气大涨，雷鸣高呼，纷纷为拓拔野呐喊助威。

即便是天吴、烈碧光晟、句芒属下部系，也不由怀着忐忑侥幸之心，暗暗支援自己的夙敌。唯有纤纤冷冷地望着他，俏脸如罩寒霜，咬唇不语，但紧握为拳的纤手却渐渐地松弛开来。

姬远玄大喜，扬眉道：“三弟，你来得正好。咱们一齐杀了这奸贼，祭祀我父王与蚩尤兄弟的在天之灵！”拓拔野强忍悲怒，点头应诺。

黑帝“咦”了一声，颇感诧异，眯起双眼打量着拓拔野，目中寒芒大闪，哑声怪笑道：“原来是你！小子，方山一别，真气大有长进哩！可惜非我族类，命不久长。嘿嘿，当日你乔化作蚩尤小子，莫非是有先见之明，知道要和他一同命丧黄泉吗？”

那日在方山禺渊，他曾将易容为蚩尤的拓拔野误认为彼，险些吃了大亏。先前虽已瞧见拓拔野，一时却无法认出，此刻一经交手，大觉对方似曾相识，瞥见他手中的断剑，登时恍然了悟，杀机大起。

拓拔野哈哈一笑道：“如此说来，那日你抢走三生石，莫非也是有先见之明，知道自己命不久长，想要看看来世吗？可惜你今生罪孽太重，来世不是猪，便是狗，不看也罢！”他此时已渐渐从愤怒躁乱恢复冷静，知道黑帝故意激怒自己，当下以牙还牙，反唇相讥。群雄轰笑附和，畏惧惶恐之意大减。

晏紫苏忽然脆声道：“拓拔公子，你说错啦！”众人愕然，纷纷朝她望去，不知其意。

晏紫苏擦去泪珠，仰着俏脸，冷冷道：“汁老妖抢走三生石是用于固守元神。他豢养九冥尸蛊，修练‘摄神御鬼大法’，乃是为了攫取旁人元神，修成‘五行元神’。只可惜他肉身已死，寄体又非‘五德之身’，根本不能将吸纳的五行元神合而为一。修练越深，体内五行神识越多，他的本真元神便相较越弱，终有一日被其他元神吞噬，魂飞湮灭。为了固守本真元神，他只有抢走三生石，炼丹自保……”

群雄轰然，罗正山喝道：“妖女休得胡言！陛下若要固神养元，只需服用‘本真丹’即可。‘本真丹’乃当年陛下所创，北溟宫尚存许多，何需到方山抢夺三生石！”

天吴淡淡道：“罗长老真可谓捏着鼻子拍马屁，睁着眼睛说瞎话。其一、本真丹原是六十年前烛真神独创，与陛下无关；其二、三个月前，北溟宫中贮藏的九十八颗本真丹尽数不翼而飞，至今线索全无。即便这妖魔当真是陛下，他搜遍北溟宫也找不到一颗丹药。”

顿了顿，又道：“倘若烛真神化羽登仙，世间便永不再有本真丹了……”望着奄奄一息的烛龙兽身，嘿然摇头；言下之意似是：黑帝杀了烛龙，无异于自断生路。

黑帝哈哈笑道：“多谢水伯关心。烛真神即便死了，体内的尸蛊还存留了他的神识，寡人自会从其尸蛊之中查出‘本真丹’的炼制之法。到时水伯若是需要，寡人一定送你几颗。”

天吴面色惨白，默然不语。

晏紫苏淡淡道：“拓拔公子，现在你知道啦？五行金生水，三生石为金族圣石，富含金灵。汁老妖寻不着‘本真丹’，只能以三生石暂且固守水真神识，只要你能将他蕴藏于丹田的三生石击碎，他便会神识错乱、魂魄湮灭而死！”

拓拔野一怔，方知她绕了一个弯子，竟是为了告诉自己黑帝的弱点所在，微笑道：“多谢晏姑娘赐教！”见她眼角泪珠犹在，突地又想起蚩尤，暗忖：“她对烛龙、黑帝原本十分敬畏，鱿鱼既死，她竟什么也不顾了。虽然狡诈狠辣，却端地是贞烈痴情的奇女子，只恨鱿鱼此生无福消受了。”心中登时又是一阵尖锐裂痛。

悲怒攻心，郁气难平，正欲拔身与黑帝舍命一搏，突然听见一个淡雅而轻柔的声音在耳畔响起：“拓拔公子，你现在便要为蚩尤公子报仇吗？”

拓拔野心中一跳，循声望去，姑射仙子那双盈盈秋水眨也不眨地凝视着自己，掩抑不住焦急、关切与担忧。她眉尖轻蹙，轻轻摇了摇头，传音道：“君子报仇，十年不晚。眼下情势凶险，关系五族安危，你……你又何必急在一时？”

拓拔野一凛，倏然忖道：“是了，当下群雄中蛊，士气低迷，败局几已笃定。倘若我死于那妖魔之手，纤纤、雨师姐姐、仙子姐姐、娘亲……还有这各族群雄岂不是更加无援无望吗？我岂可因个人之恩怨、一时之意气，而不顾眼前大局？”

见他怔怔地望着自己沉吟不语，姑射仙子不由得羞意微起，当下恻转脸颜，眼睫低垂，传音道：“这里颇多能人异士，灵山十巫的医术更高明得紧。九冥尸蛊虽然厉害，未必无解。当务之急乃是鼓舞士气，在尸蛊肆虐之前击溃鬼兵。只要能团结群雄，粉碎黑帝的阴谋，何尝不是对他最好的复仇？”

拓拔野心中大震，陡然清醒，又是惭愧又是感激，传音道：“多谢仙子姐姐提醒！”姑射仙子俏脸微微一红，转过身，嘴角泛起一丝淡淡的笑意，似是松了一口气。

拓拔野深吸一口气，按捺住那悲怒空茫的心绪，微笑道：“姬大哥、八郡主，你们还记得当日在丰山上的盟誓吗？”

姬远玄微微一怔，朗声道：“当然记得。咱们指天立誓，携手并战，挫败水妖阴谋，还复大荒和平。只不过今日这水妖由烛龙变成了汁光纪。”

水族群雄闻言哄然，殊感不悦，罗正山等人更是不遗余力，凛然怒斥。

拓拔野朗声道：“不错。但不管他是魍魉，还是魑魅，只要是祸害天下的妖魔，就当一扫而光！”成猴子等人轰然附应。

黑帝哈哈怪笑道：“螳臂当车，不自量力！小子，天下英雄尽入我囊，你以为凭藉你们区区几个黄毛小子，就能和寡人抗衡吗？”

话音方落，五行鬼王便一齐低沉呜呜，万千尸鬼随之嘶声怪吼，声浪滚滚，铺天盖地，气势极是惊人。

拓拔野扬眉笑道：“汁老妖，天下英雄尽入你囊？难道不知道尖锥在囊，必破锋而出吗？你皮再厚也没用啦！”龙族群雄哄然大笑。

拓拔野笑容一整，凛然道：“魑魅之火，岂能与日月争光？你与天下为敌，与正道背驰，那才是真正的螳臂当车，不自量力！”

说到最后一句时，青裳鼓舞，真气澎湃，一道耀眼碧芒自断剑破锋而出，光焰吞吐，遥遥指向黑帝眉心，一字字道：“拓拔野无德无能，却有一腔热血可洒，一个头颅可断。斩妖除魔，百死无憾！”


第五章 力挽狂澜

第十八卷 似是故人来

第五章 力挽狂澜

这番话说得慷慨激昂，令人热血沸腾，群雄齐声喝采，士气大振。龙族群雄大叫道：“斩妖除魔，百死无憾！斩妖除魔，百死无憾！”

烈炎霍然起身，拍掌大笑道：“痛快，三弟说得好生痛快！我赤炎男儿素来只有割下的头，没有跪下的膝。两位兄弟既已将生死置之度外，烈炎又岂能独免？火族儿郎听令：今日本族唯拓拔太子马首是瞻，宁可魂飞魄散，也绝不向这妖魔乞降！”祝融、刑天等火族群英纷纷昂然起身，轰然应诺。

大人国、君子国、劳民国、鲛人国、司幽国、中容国等东海番侯接连起身，争先恐后地叫道：“我等愿从太子号令，誓死一战！”这些东海番侯素与龙族交好，又对拓拔野颇为折服，听他慷慨言辞，俱是热血上涌，决意与他并肩而战。

楚芙丽叶盈盈起身，高声道：“拓拔太子仁侠高义，天下表率，寒荒子弟愿听从太子差遣。”拔祀汉、天箭等寒荒英豪齐声叫道：“火海刀山，万死不辞！”

群雄轰然，寒荒八族骠悍桀骛，连金族也素难驯管，想不到竟对拓拔野如此敬服。

拓拔野微微一愕，心道：“寒荒国乃金族臣邦，若要听我调遣，那岂不是……”眼角扫处，瞧见西王母木无表情、无语端坐，心下越觉不妥。

正欲推辞，却听姬远玄传音笑道：“妙极！众心所向，拓拔兄弟万勿推辞！”不待他回应，已朗声道：“土族七百五十六名子弟听候拓拔太子调遣！”

当是时，结胸国、羽民国、厌火国、贯胸国、交陉国、三首国等南海番侯亦纷纷起身，轰然附应。

一时间，数千群雄竟有近半愿随从拓拔野奋力死战，千臂挥舞，万口怒吼，蔚为壮观。烈碧光晟、句芒、天吴等三族豪强或微笑不语，或皱眉冷笑，颇为不屑。

群鬼漂浮湖面，载沈载浮，发出一浪接一浪的号哭，只等黑帝一声令下，并汹汹围攻。黑帝有恃无恐，笑嘻嘻地袖手旁观，暗绿色的双眸幽光闪动，浑不将此当一回事。他沉冤数十载，迁怒移恨，变得偏狭恶毒、残忍暴虐。今日大仇得报，心中快意无比，对于五族群雄倒不急于立时杀死，一心要如猫要耗子似的戏弄凌虐。此刻见群雄重新燃起斗志，不怒反喜，冷眼旁观。

拓拔野目光电扫，喜忧参半，电光石火间忖道：“各族群雄都是修为极强的高手，先前之所以不敌这些僵鬼，最大原因在于殊不团结，各自为战，因而被鬼兵分而攻之，各个击破。倘若推选出一个令大家服膺的领袖人物，众志成城，团结如一，必可击退妖鬼。我与水妖、句芒、烈碧光晟积怨颇深，资历又浅，难以服众；需有一个德高望重，又与各族相交甚笃的人物！才可担此大任。”

蓦地灵光一闪，朗声道：“多谢各位朋友抬爱，只是这里多的是德高望重、雄才大略的英雄前辈，比我不知强了多少万倍。小子无德无能，只愿作马前卒，怎敢为三军帅？所谓客随主便，今日既是蟠桃会，自当由白帝陛下与王母娘娘为大荒诸族统帅，不知各位意下何如？”

群雄一楞，继而发出欢呼啸吼：“白帝、王母！白帝、王母！”当前大荒五帝唯有白帝尚在，他长者风度，天下景仰，纵是烈碧光晟、句芒对他也颇为尊敬；而西王母号称“大荒第一圣女”，冷静智谋，运筹帷幄，也是世人尽知。眼下又是在昆仑山上，由他们来统领群雄，确是入情入理，再也合适不过。

烈碧光晟与句芒、天吴对望一眼，微微颔首，齐声道：“愿听从白帝陛下、白金圣女调遣！”三族群雄纷纷附应，声威更壮。

白帝真元虚弱，业已有些支撑不住，勉强一笑，却说不出话来。情势紧急，不容推辞，西王母翩然起身，微微一笑道：“此次蟠桃会横生波澜，祸累各位，实乃本族之责。承蒙各族朋友不弃，仍然信任有加，水香定当殚心竭力，将功折过。”

群雄大喜，欢呼不绝。

拓拔野松了一口气，精神大振，眼角转处，蓦地撞见姑射仙子清澈的目光，温柔、欢喜而略带嘉许之意。两人目光方甫交接，她脸上倏地一红，轻轻转开头去。

拓拔野心中大跳，不敢多想，转头大声道：“听西王母号令，五族同心，斩妖除魔！”

众人士气高昂，齐声呼应：“五族同心，斩妖除魔！”声如滚滚惊雷，震得群山轰隆迥响。

黑帝纵声狂笑道：“有趣有趣，网里鱼虾，犹自列群。嘿嘿，寡人倒要瞧瞧你们这些将死困兽如何与我鬼国大军抗衡！”骨笛声起，万鬼号哭，陡然从冰湖里湿淋淋地涌出，随着笛声节奏奔涌乱窜，朝着群雄咆哮逼近。

号角长吹，鼓声咚咚，血战再次展开。

五族群雄听从西王母调度，不与众僵鬼缠斗，迅疾变向突破重围；拓拔野、姬远玄与姑射仙子率众殿后，有条不紊地退往瑶池岸边。

罗正山等八百余名归降鬼国的水族贵侯站在五族群雄与鬼兵之间，旁徨无措，不知究竟该投向哪一方。稍一迟疑，众僵鬼业已嚎哭着扑杀而来，不分青红皂白，大肆屠杀。水族群雄又惊又怒，不得已挥刀格挡，朝后溃退。

罗正山等几个长老恐惧不己，“通”地一声跪倒在地，朝着黑帝不住地磕头，颤声叫道：“陛下饶命！我们忠心耿耿，绝无二念，只盼能追随陛下左右，鞠躬尽瘁，死而后……”话音未落，三道黑光气箭电射而来，几人的脖颈倏地被劈断。

黑帝狂笑道：“你想‘鞠躬尽瘁，死而后已’，寡人便成全你！”

鲜血激射，头颅抛飞，“噗通”四响，缤纷掉入湖中。罗正山的头颅骨碌碌地在冰面上乱转，瞪大眼睛，满是绝望、恐惧、不信、懊悔的神情，嘴唇翕张，还未来得及吐出最后一个“已”字，突然“喀嚓”一声，被蜂拥而上的僵鬼踩得稀烂。

水族群雄骇怒交集，如梦初醒，此时方知黑帝已非昔日之黑帝，纵使投降亦无生路。乌丝兰玛娇躯一震，蓦地高声叫道：“他已经不是陛下了，不过是失心发狂的妖魔。大家拚死一战，切不可做鬼奴虎伥！”

穆长老大声道：“圣女说得不错，黑帝已死，我们若想活命，唯有团结自保。”水族群雄已被逼至绝境，退无可退，纷纷叫道：“听从圣女号令，誓死一战！”刀光闪动，怒吼震天，与僵鬼殊死激斗。

突听鼓声震响，号角激昂，五族群雄蓦然折返，冲破鬼兵围狙，向乌丝兰玛等水族豪雄急速靠拢。

西王母高声道：“乌丝兰玛姐姐，五族同根连枝，此刻更当协心同力。你们何必拘泥族别，独自苦战？”

群雄齐声叫道：“五族同心，斩妖除魔！”

水族群豪又是尴尬又是感激，无以应答。他们适才为了自保，向妖魔乞降，此刻虽极想与众人并肩而战，但毕竟羞惭愧疚，难以启口，当下纷纷望向乌丝兰玛。

乌丝兰玛面上一红，高声道：“金圣女所言极是，唯有五族同心，才能斩妖除魔！”众人大喜，雷鸣附应。

群雄士气高涨，团结协力，很快便杀穿漫漫僵尸，潮水似的会集一处，又在号角声的指挥下，重新集结成阵，退守到瑶池南侧宽阔的草坡上。

万千鬼兵从瑶池中汹涌冲出，在骨笛的御使之下，按照尸鬼的五行属性，分别组成金、木、水、火、土五个三角锲阵，将群雄重重包围。发起一轮又一轮的疯狂猛攻。

群雄一面奋力抵抗，一面听从金族的号角、鼓声，迅速融合交错，布成前所未有的五角星阵。周边则由火族群雄燃起三昧真火，围成三道火墙。

所谓五角星阵，即金、水、木、火、土五族依次相隔，互为犄角。一旦彼方火阵攻袭本方金阵，则其侧的水阵立即相援，如此迥圈交错，根据五行相克相生之法，两两相护。各番国豪雄在阵心内核围成圆圈，形成第二道防护。核心则为大本营，西王母在此指挥变阵，以号角曲调为令。一旦有人受伤或蛊毒发作，立即退入大本营，由五族巫医立即抢治，逼出体内的尸蛊成虫，伤势好后，立时返回阵中，重新作战。

昔年大荒五帝之中，白帝痴迷音乐与长生之道；赤帝、青帝浸淫武学、法术，矢志成为天下第一；黄帝无欲无求，碌碌庸为；而黑帝虽以仁厚爱民著称天下，却亦极善于行军作战，兵法称冠五帝。修行“五行元神”之后，他深谙五行变化之妙，自创五行鬼阵，交融相生，变化无穷。相隔数十年，今夜初次用兵，便攻陷瑶池宫，将五族群雄打得大败。

但西王母聪明绝伦，精擅兵法阵势，一夜酣战之后，便已看出黑帝五行鬼阵的精妙所在，当下依样画葫芦，略加演变，临时创出这“五角星阵”，立收奇效。

一轮冷月，万重雪岭，千里鬼哭悲鸣。

瑶池浮冰跌宕，波光摇红，残尸断体四处悬浮；草地血流成河，层林尽染，白骨磷火跳跃明灭。大风吹来，空中弥漫着莫以名状的恶臭，无数蛊虫被尸臭所激，霓虹密雨似的激射迸飞，掉入湖波，掉入草丛，迅速抽搐干萎。

骨笛汹汹，号角激越。刀光剑影，箭矢如雨，万千尸鬼前赴后继，西王母指挥若定，五族群雄随之不断地移形变阵，怒吼厮杀。

酣战良久，鬼兵始终无法突破“五角星阵”，周边尸骨堆积如山，迤逦环绕，反被火族群雄当作最佳的火墙墙基。

群雄体内的尸蛊虽然受骨笛催化，不住地急速孵化，但一旦变为成虫，便又受尸火所激，破体飞射，枯萎而死。如此下来，众人的尸蛊倒也维持在一定数量，尚不足以致人疯狂。偶有不支者，立时便被左右同伴护送入阵心大本营，接受巫医紧急治疗。是以激战许久，竟只有十几人尸蛊入脑，疯魔发狂。

拓拔野断剑飞舞，血肉缤纷四射，也不知杀了多少僵鬼。眼见尸兵层出不穷，心道：“王母此阵虽然固若金汤，但鬼兵纷涌不竭，一旦我方有人阵亡，不消片刻便会转化为尸鬼。敌众我寡，又无援兵，如此苦守下去必定凶多吉少。斩草必除根，唯一的法子，便是全力击败汁老妖……”

眼角转处，瞥见黑帝身后的巨大金钟，心道：“倘若鱿鱼在此，我们即便不能击溃汁老妖，至少也可以像当日在丰山九钟亭那样，合力以金钟噪音干扰他的骨笛……”此念方起，突然想到蚩尤已死，心中突如被尖刀剜刺，“啊”地一声，身躯剧颤；张大嘴，怔怔地站立当地，脑中一片空白。

忽然肋间一痛，冰凉刺骨，耳边响起众人的惊呼声。拓拔野陡然清醒，定睛望去，这才发现一个僵鬼趁他不备，一剑刺入，夹在肋骨之间。悲愤欲炸，怒喝一声，一掌将他拍得粉碎。

反手抽出肋间长剑，望着剑尖接连滴下的血珠，忽然想起许多年前，在东海鲨群环伺之中，蚩尤的那句笑语：“咱们到了黄泉，还是牛头马面，做一等一的朋友。”耳中“轰”地一声，热血冲顶，眼前一片血红。

直到此时，他才突然清楚而鲜明地意识到蚩尤已经不可能再回来了！刹那之间，那潜伏了许久的阵痛忽然如火山爆发，呼吸不得，疼不可抑……

烈炎长枪如虹，挑飞纷涌冲向拓拔野的僵尸，大声道：“拓拔兄弟，你没事吧？”姑射仙子原已翩然掠至，见烈炎等人赶到，急忙拧身停顿，避让开来。

拓拔野如梦初醒，摇头道：“我没事，多谢二哥关心。”默诵“春叶诀”愈合伤口，但那尖锐的痛楚依旧锥心刺骨。悲怒难忍，蓦地仰头纵声长啸。

龙族群雄心有戚戚，忍不住一齐仰头怒吼。听那啸声悲壮激烈，五族群雄心潮激荡，不由得纷纷雷鸣啸吼，一时间声浪震天，千山呼应，将群鬼号哭生生压了下去。

拓拔野一啸既毕，精神大振，那悲戚躁乱的心情逐渐抛却开来，不再想蚩尤之事，断剑气芒纵横劈斫，如虎入羊群，所到之处，僵鬼哀嚎惨哭，血雨淋漓，骨肉横飞。木族群雄见他如此神勇，既惊且佩，无不斗志激昂，随之冲锋陷阵，大破鬼兵。

当是时，骨笛陡转高扬凄厉，彷佛狭壑冰风，急滩险浪，又如密雨雹石劈头盖脑地凌烈扑来。号角声忽地哽顿，有人惊叫道：“王母！”阵心大乱，惊呼四起。金族群雄纷纷骂道：“汁光纪老贼，你奶奶个臭铜烂铁，比阵输了，又要这等无耻手段！”

黑帝笑道：“兵不厌诈，胜者为王，何来无耻之说？嘿嘿，你们枉称五族精英，原来只会怨天尤人吗？”骨笛汹汹，排山倒海，众鬼兵亦如大浪奔腾，重重冲卷原来黑帝眼见难以攻破五角星阵，恼羞成怒，凝神催化西王母体内蛊虫。西王母撑抵不住，号角登断。既无号令，五族群雄茫然不知所从，阵脚大乱。顷刻之间，木阵、火阵顿时被鬼军冲破。

拓拔野心下大凛，急忙返身掠入阵心大本营。人影纷乱，语声嘈杂，西王母盘坐于地，微微颤抖。俏脸惨白若冰雪，眉心黑气笼罩，香汗淋漓，罗裳尽湿。陆吾、长乘神、神牛勃皇、槐鬼离仑、英招等金族仙级高手排成长蛇阵，迤逦围坐，手掌次第抵在前一人的背脊，将真气绵绵不绝地输入西王母体内。

纤纤坐在西王母身旁，咬唇蹙眉，担忧不已，瞥见拓拔野前来，俏脸一板，扭过头去，瞧也不瞧他一眼。拓拔野心下酸苦，怅然无语，一时倒不好上前。

片刻之间，烈炎、姬远玄、烈碧光晟、句芒等人尽皆赶至。西王母双眉微蹙，摇头低声道：“多谢各位牵挂，但眼下杀敌要紧，你们不必管我，快快回到阵中稳定军心，切不可自乱阵脚，被妖魔所乘。”强聚精神，寥寥数语，向各族首领密援机宜。

群雄见她中蛊甚深，竟仍能竭力保持神智清明、镇定自若，将一切部署得井井有条，无不暗暗敬服。

众人肃然领命，正转身欲走，西王母突然又将姬远玄叫住，道：“姬公子，三军不可一时无帅，我蛊毒发作，只怕不能坚持太久了……”

纤纤变色道：“姑姑！”眼圈一红，泪珠夺眶，搂住她的脖颈失声恸哭起来。这几日以来，她先与拓拔野决绝，又听闻蚩尤噩耗，心中正悲苦凄凉，此刻听母亲此话，登时悲楚伤心，不能自禁。

西王母莞尔道：“傻丫头，姑姑不会死，只是让陆虎神在蛊虫发作之前，将我冰封冻结罢了。别哭了，大家听见了，只怕更加军心不稳。”

众人一齐笑将起来。纤纤一怔，方知自己会错了意。破涕为笑，双靥红霞飞涌，颇有些不好意思，见拓拔野看着自己，俏脸又倏地一沉，扭转开去。

西王母续道：“听说姬公子自小研习兵书阵法，深谙此道，可否请公子代我指挥变阵？”

群雄一愕，方知她竟是要将指挥大权交与姬远玄，心下均有些不以为然。目前五族群雄之中多有善于行军布阵的名将，如金族的陆吾，土族的王亥、常先，火族的烈碧光晟、刑天，水族的燕长歌、八大天王，木族的文熙俊等等……无一不是成名已久的将帅之材，王母又何必让姬远玄这从未有过实战经验的小子统领全军，甘冒巨险？”

烈碧光晟咳嗽一声，嘿然道：“金王母，驸马爷智勇双全，天下皆知，我们都佩服得很。眼下情势凶险，不如让熟识黑帝兵法的水族燕将军指挥变阵吧！”他绵里藏针，暗指西王母此举乃是为了让自己的新晋驸马扬名立万。

天吴、句芒等人齐声附和。

西王母淡淡道：“姬公子有‘辟毒珠’护身，蛊虫辟易，汁光纪对他无计可施。却不知燕将军又有什么神物护体？难道能比我支撑更长久吗？”烈碧光晟、天吴等人一愣，一时无以为答。

此时鬼哭汹汹，群雄怒吼、惨叫之声此起彼落，木阵、人阵已被鬼军冲得变形萎缩。眼见形势危急，五角星阵即将溃乱难挡，姬远玄不敢谦辞，上前一步，朗声道：“远玄责无旁贷，绝不负王母厚望！”

西王母松了口气，当下请众首领火速赶回本阵，又将姬远玄召到身边，择其概要，传授指挥五角星阵的心得密法。天吴等人见木已成舟，唯有无奈告退。

拓拔野见她末指派自己任何任务，微觉失望，转身欲走，西王母忽然又叫道：“拓拔太子请留步。”他心下一喜，躬身待命。

西王母微一沉吟，低声道：“我有一个至为重要的任务无人能接，不知太子愿否一试？”

拓拔野见她如此信赖自己，心头一热，肃然道：“谨遵王母之命。”

西王母淡淡道：“太子先别急着应承。这任务凶险之至，稍有不慎，立有性命之虞。但若是成功，便是反败为胜的关键。”纤纤微微一颤，忍不住侧过头来，凝神聆听。

拓拔野肃然道：“只要能击败妖魔，拯救五族，什么危险都值得一试。王母只管明言。”

西王母瞳孔微微收缩，点了点头道：“拓拔太子想必也清楚得很，敌众我寡，这般死守唯有死路一条。要想转败为胜，必须断除鬼军后援，召引我方救兵。”

又道：“我已经放出三青鸟前往昆仑附近的城邦求援，如无意外，援兵当在天明之前赶至。瑶池下通赤水，源自赤水山下的地底涡流。鬼军想必便是经由赤水源源不绝地来到此处。祝火神已带着火族的狄朋、狄昊两大将军，随着土族的‘穿山虎真’黄公钻入地底，悄悄赶往赤水山。赤水山原为上古火山，只要火山喷发，赤水自当变作火河，鬼军即便有百万之众也必定化为灰烬。”

拓拔野听她侃侃道来，又惊又喜，心道：“原来她早已安排妥当。人说西王母智计无双，勇决果断，果然名不虚传，比起我们可要计谋深远得多了。”大感钦佩。

西王母道：“但仅有这些还远远不够。当前最为紧要的，乃是拖延蛊虫发作的时间。否则一旦蛊虫钻心入脑，我们必定尽数疯魔，万劫不复。”

拓拔野点头道：“正是……”突然一凛，蓦地明白西王母指派的任务是什么。

西王母微微一笑，淡淡道：“太子猜出来了么？我要你缠住黑帝，让他无暇吹笛御蛊。眼下五族中只有姑射仙子、姬公子和你三人未曾中蛊，姬公子需指挥兵阵，姑射仙子的箫声可助大家保持清明神智。只有太子才能担任此重任了。”

西王母顿了顿，说道：“何况太子五德之身，又刚刚得了陛下、赤松子、风伯和龙女的真气，正好形成极为强沛的五行真元。试想以双头老祖之神通，居然被太子一举反震而死，太子眼下的真气至少已有‘太神级’。虽然外来的四属真气会在未来的时日里渐渐逸散，但只要运用得当，发挥十之三四，今夜当足以与汁光纪敷衍周旋。”

太神级？拓拔野心中一阵剧跳，古往今来称得上“大神级”的高手不过寥寥数人而已！西王母目光如炬，她之所言定当无虚。虽知自己因祸得福，真气大涨，但想不到竟一至于斯！纵然这超强真气只能延续一段日子便渐渐散去，但亦足以让他激动狂喜。

西王母淡蓝色的眼珠灼灼地凝视着拓拔野，淡淡道：“冥冥之中自有天意，太子得五族之真气，当是为了造福于五族。太子无须与黑帝死斗，只要能将他缠绊，拖延到援兵来临，便可挽转狂澜，反败为胜！”

拓拔野思潮汹涌，又是激动又是紧张又是兴奋。自知蚩尤死后，便悲怒难已，一心为他报仇雪恨；若非先前姑射仙子点醒，只怕早已拚死与黑帝一战。为全大局，一直强按怒火，寻觅良机。此刻群雄业已鼓舞士气，团结奋战，再无牵挂，听西王母这般一说，更是豪情激涌，跃跃欲试。但不知何以，隐隐之中又感觉到一种莫以名状的不安和淡淡的恐惧，待要细想究明，那感觉却又如轻烟薄雾，倏然散去。

当下不再多想，深吸一口气，朗声道：“王母放心，拓拔定竭力而为！”

西王母眉心舒展，嘴角露出一丝淡淡的微笑，轻声道：“太子小心。”拓拔野躬身行礼，看了旁侧木无表情的纤纤一眼，心中一阵难过，返身退出阵心。百感交集，大步奔走，忽然长声啸歌，冲天跃起，朝着远处的八合殿钟亭御风飞掠。

望着拓拔野的背影横空穿越，西王母的笑容突然凝结，淡蓝色的眼中闪过一丝不易察觉的古怪神色，冰冷而僵硬。

这时，姬远玄已经仰头吹响了第一声号角，激昂高越，彷佛大鹏扶摇直上九万里，破空裂云而去。

拓拔野御风飞舞，断剑电光四射，将迎面冲来的尸鬼斩得粉碎，长声笑道：“汁老妖，你这骨笛吹得忒也难听，不吹也罢！”此时鬼军大多涌集岸边，留驻冰湖的尸鬼不过数百之众，他不费吹灰之力便已冲到八合殿外。

黑帝哈哈笑道：“小子，你自投罗网……”念力探察，发觉这少年体内真气竟似滔滔汪洋，恣肆莫测，其中暗流汹涌，彷佛多属真气相冲相生，心中登时一震，又惊又喜，剩下的半句话竟忽然噎顿。思绪飞转，怪笑道：“小子，你那蚩尤兄弟便是死在我五行鬼王之手，索性再由他们送你去冥界团圆吧！”

五行鬼王突然冲天飞起，一言不发，朝着拓拔野围合而来。

拓拔野怒从心起，笑道：“何必如此客气？既是鬼王到此做客，应当由我送他们回家才是。”他之前已与五大鬼王交过手，深知彼等各为五族仙级以上高手，极为了得，心道：“这五个妖鬼均非寻常之辈，合在一起更为厉害。不能与他们纠合缠斗，唯有声东击西，各个击破。”当下突然折转返身，故意飞速逃离。

那五行鬼王哪容得他逃走？无声无息地急电追随，突然分插包抄，将他夹在其中，杀气凌厉，张力韧密，随时都欲致命一击。

拓拔野大喝一声，翻身飞转，断剑轰然卷起汹猛绿光气芒，以雷霆之势朝着逼迫最近的那鬼王刺去。

“哧！”剑芒凛冽，那人倏然后退，黑衣登时碎裂飞扬，露出银白色的冰蚕丝劲装，头戴狰狞面具，浮凸惨白，双眼幽碧发光，当是白金鬼王。

另外四人发出低沉沙哑的嚎叫，鬼魅疾扑，四道真气电射而至。

拓拔野因势利导，藉着那四道真气相互推卸抵消后的余力，斜窜电冲，倏地折转，断剑如矫龙盘旋，又向那白金鬼王全力猛攻。

那鬼王眼中木无表情，只是面对拓拔野，妖魅似的不住迤逦飞退，与断剑锋芒保持两丈之距；双手曲收，银白色的真气在掌心缭绕急转，蓄势待发。四大鬼王则如附骨之蛆，形影不离，紧紧追在拓拔野身后，时而轰然攻击。

六人闪电飞行，气芒交错飞舞，光浪迭爆。

拓拔野凝神聚意，藉着交手之机，迅速探察各鬼王真气。眼见那白金鬼王目光突转狞厉，杀气陡升，知他反击在即，心道：“是时候了。”忽然凌空翻身，闪电似的朝右后方的黑衣人冲去。

“嗖！”剑芒凌厉怒射，脱锋飞舞。

短短的相持时间之内，他已探明此人才是五大鬼王之中真元最弱的一个。

那鬼王猝不及防，似乎未曾料到他竟敢反身急攻，不及引聚全力，右手一翻，掌心倏地吐出一道青紫色的光芒，轰然怒舞，化作一团巨大的光盾，陡然挡在断剑飞芒上。

紫火神兵！拓拔野心中蓦地一震，惊骇莫名。当世能御使紫火神兵的不过寥寥数人，尽在这冰湖之上，此人究竟是谁？这五行鬼王中修为最弱的一人竟已如此了得，那么其他四人岂不是更加深不可测？

“当！”火花激溅，气浪迸飞。

那紫火光盾倏然一瘪，被断剑气芒刺穿一个小洞，碧光贯穿吞吐。那人眼中闪过惊怒之色，闪电后退，黑衣撕裂碎舞，露出一身赤红的劲装，脸上罩着鬼怪面具，撩牙吊眼，丑怪凶厉。

拓拔野气血翻涌，翻身飞退，体内的五股真气翻江倒海似的剧烈震动。

当是时，另外四大鬼王厉声怪叫，四道强霸不已的真气化作气带、蛇矛、光捶、气剑从上下左右轰然攻到。那赤火鬼王踏空迥旋，陡然斜冲，左手扣住右腕，紫火真气倏地化为一道狭长光刀，红光刺目，当头怒劈。

“哧哧”激响，拓拔野护体真气波荡摇曳，衣裳碎裂，皮破血流。众人惊呼，姑射仙子的箫声突然失调变音。

刹那之间，他身陷绝境，遭受五大顶尖高手的全力围击。

拓拔野一凛，经脉剧震，气血乱涌，体内潜伏郁积的五行真气登时自然激弹。

“轰！”五道绚丽气光从他丹田处喷涌而出，彷佛五色飞蛇交缠腾窜，沿着经络急速飞扬，蓦地缠卷为滔滔霓光浩气，汹涌冲入右臂之中。

拓拔野眼前一花，喉中腥甜，只觉五道难以想像的强沛真气如大江交汇，汹汹奔流，在经脉中喧嚣狂肆地冲撞泛滥，周身鼓胀，直欲迸炸开来。

气随意转，蓦地大吼一声，右臂挥舞，“蓬！”五道霓光气浪冲入断剑，登时喷薄爆射出十余丈长的霞光！

光焰吞吐，剑势如虹。霞光流舞处，气浪层叠炸涌，巨响怒爆。五大鬼王闷哼一声，真气迸散，黑衣尽数碎裂炸飞。骇然惊怒，纷纷朝后避退。

黑帝双眼厉芒闪动，骨笛停顿，失声道：“五行合一！”

刹那间，群雄尽数杲住，时间彷佛瞬间凝固。五行合一！又是一个五行合一！一夜之间，相隔不到半个时辰，竟见到两人将五行真气合而为一！

拓拔野五德之身，经络心脑相容五属元气，且修行“潮汐流”已久，早已能根据真气适时调整经脉，融气合流；“五行谱”中的“五行合一”虽仍未能参详掌握，但毕竟苦修数年，亦有潜移默化之效。此时形势危急，被这五人强沛已极的五属真气所激，潜伏体内的五行真气自然而然地随经脉流转融合，无意中竟爆发出“五行合一”的惊人威力。

拓拔野惊喜之下纵声长呼，剑光如虹霓，纵横飞舞，雄奇瑰丽。五行真气一旦融合，立时如大河澎湃，自动汹涌流转。五大鬼王不敢直攫其锋，急速倒退。

西王母高声道：“汁光纪，你倒行逆施，以妖魔道修练五行真元，不过是饮鸩止渴，自取灭亡。龙神太子天生五德，五行真气远胜于你，北海真神便是被他瞬间反震而死。若是识相，就快快驱散鬼兵，伏地投降。瞧在往日情分上，大家或可饶你性命。”五族群雄如梦初醒，齐声欢呼，为拓拔野鼓舞助威。

黑帝暗绿色的双眸光芒跳跃，嘴角牵起一丝狞笑，喃喃道：“五德之身！五德之身！这小子果然是五德之身！”不惧反喜，激动若狂，突然仰天长笑。

霞光冲天，星汉失色，冰湖辉映，流光溢彩。拓拔野御风电冲，所向披靡。四周围拢而来的僵鬼怖声惨叫，被那迸涌激射的绚光气浪打得粉未飞扬。五大鬼王盘旋飞舞，始终与他保持一段距离，伺机而动。

号角激越迥旋，受其鼓舞，五族群雄士气高昂，雷鸣呐喊，五角星阵交错变化，或分或合，将万千尸鬼冲得溃乱开来。

黑帝视若无睹，也不吹骨笛，一时间竟似对歼灭群雄与否殊不关心；目光闪动，只是灼灼地凝视着拓拔野，狞笑不语。

拓拔野杀得兴起，意气风发，长啸声中，真气源源爆涌，剑光纵横劈裂，冰炸浪涌，群鬼迸飞。大喝道：“汁老妖，你自称天下无敌，怎地不敢与爷爷一战？尽派这些妖魔小丑磨剑送死！”冲天飞起，朝八殿钟亭急速掠去。

黑帝哈哈笑道：“小子，急着投胎吗？鬼王布阵！”那五大鬼王呼啸一声，倏然交错飞舞，头、手、脚次第相接，结为一个奇怪阵形。黑水鬼王的头顶在青木鬼王的右脚脚底，青木鬼王的头抵在赤火鬼王的左掌掌心，赤火鬼王的右手握住黄土鬼王的左脚，黄土鬼王的脖颈则被白金鬼王的左手扣住。

五人紧紧联结，长蛇似的迤逦飞舞，白金鬼王怪啸一声，右手蓦地抓握黑帝的右足。“蓬”地一声闷响，黑水鬼王周身玄光怒放，倏地自头顶涌入青木鬼王脚底，后者黑光一闪即没，陡然爆放起更为耀眼的青光……如此次续传递，黑、绿、红、黄、白光芒绚丽迸爆流舞，滔滔不绝地冲入黑帝的右足之中。

黑帝哑声长笑，周身绚光大作，纵横交错，彷佛万千道霓虹彩线螺旋飞舞。夜空、冰湖如流霞辉映，光怪陆离，“当”地一声脆响，八殿金钟嗡然震呜，绵绵不断。

拓拔野只觉强风扑面鼓舞，呼吸一滞，彷佛冲入一个无边无际的柔韧气网，心下大凛，纵声长啸，游鱼似的穿梭飞行。

当是时，瑶池突地“汩汩”作响，湖心漩涡急转，巨大的气泡连串地冒将上来。

“啵啵”破灭。水浪剧荡，块块浮冰迅速消融，蒸腾出丝丝白汽，如银蛇乱舞，破空招摇。

众人正自奇怪，忽觉脚下大地剧烈地震动起来，闷雷隐隐，彷佛从地底传来。又惊又疑，纷纷止住动作，凝神四探。

“轰隆隆！”北面重山之外蓦地传来一声震耳欲聋的巨响，瞬间天摇地动，轰呜连震，巍巍冰岭雪崩滚滚，狂潮飞瀑似的倾泄崩塌。

群雄大骇，正欲朝瑶池中退去，却见巨浪冲天喷涌，那漩涡随之蓦地朝上高高隆起，宛如巨大的螺旋尖锥；顿了一顿，又忽然朝下重重塌陷，急流飞旋，如无底黑洞、森然巨口，瞬间将所有水流吞噬！湖中尸鬼哀号惨叫，倏然不见。

刹那之间，偌大瑶池竟忽然干涸了一半！

“蓬！”湖心喷起一道近百丈高的浊黄色水柱，漩涡飞炸消失，大浪摇曳，湖水浑浊，水泡滚滚，逐渐又恢复平静。

雪崩翻滚，奔泻冲落，群雄杀开一条血路，潮水似的沿着草坡向更为开阔的草甸丘地涌去。好在瑶池南岸的雪山相隔颇远，迸雪滚石冲到之时，众人已逃到安全之处。反倒是群鬼无令可从，浑噩不知，顷刻被压死、掩埋了近千之众。

忽听有人失声叫道：“那是什么？”众人循声望去，大吃一惊，北面雪岭叠峰之外，冒起滚滚黑烟，在空中翻江倒海似的奔腾蔓延。浓烟之下，艳红色的火光跳跃吞吐，映红了半个夜空。

金族群雄突然欢呼起来：“赤水火山！赤水火山喷发啦！”群雄恍然大喜，昆仑最大的休眠火山突然爆发了，无怪天地震荡，雪崩连连。

拓拔野又惊又喜，赤水火山既已爆发，赤水河必已化作熊熊火海，鬼兵密道立时断送，那些僵鬼再也不能源源不断地冲到瑶池来了！

“轰！”五道绚光交错飞舞，蓦地化为赤蛇、金螭、青虬、黑龙、白蛟五条巨大光兽，咆哮猛扑而至。就在他稍一分神的瞬间，黑帝突然出手。


第六章 五行之悟

第十八卷 似是故人来

第六章 五行之悟

五龙咆哮，气浪奔腾，瑶池巨滔喷舞。

“嘭隆隆！”迭声巨响，彩芒霓虹爆射飞扬，赤蛇、金螭、黑龙、青虬、白蛟以雷霆霹雳之势倏地没入拓拔野的体内。

拓拔野呼吸一窒，待要提气已然不及，眼花缭乱，周身毛孔忽地一阵尖锐剧痛，彷佛被万千毒针倏然插入。刹那之间，心中忽然闪过一丝强烈的恐惧与慌乱：“我命休矣！”

脑中“轰”地一声，奇经八脉、十二经络似被雷电劈中，火烧火燎，四周昏黑一片。身躯大震，蓦地仰天喷出一道血箭，高高跌撞抛飞。

群雄大骇，惊呼迭起。

纤纤身子一晃，脸容瞬间雪白，猛地起身奔去，但刚冲出两步，却听见西王母淡淡传音道：“你不是和他决裂了吗？怎地还关心他的生死？”

纤纤一震，蓦地顿住身形，转头怒道：“谁说我……”话音未落，咽喉若噎，泪珠夺眶涌出。

当是时，两道素白、赤红的人影冲天飞起，一前一后，朝着拓拔野飘然抄掠而去。群雄纷纷失声叫道：“陛下！”“圣女小心！”竟是姑射仙子与烈炎同时挺身相救。

纤纤俏脸一沉，没来由地一阵酸苦愠怒，飞快擦去眼泪，恨恨道：“谁说我关心他了？我只想看看他怎生死法！”

西王母凝视她片刻，轻轻叹了口气，淡然传音道：“傻丫头，汁光纪绝不会杀他的，放心吧！”

纤纤一怔，不明所以，想要相问，西王母却已合起双眼，不再理会，说道：“姬公子，吹角传令三军严守阵形，切不可贸然出救拓拔太子，以免被妖鬼所乘，坏了大局。”

姬远玄凛然从命，号角嘹亮，高扬起伏。群雄虽有意相助拓拔野，听见号令也只有无奈遵从。

纤纤回味着母亲所言，心下狐疑忐忑，突突乱跳。咬唇怔怔地望着拓拔野跌飞抛落的身影，一时焦虑担忧，一时恼怒快意，思绪混乱已极。

天旋地转，绚光流舞。

拓拔野头昏目眩，喷出一口鲜血之后，轻飘飘如棉花柳絮，在狂风中任自东西。但意识却渐渐清醒过来，念力探扫，发觉自己周身经脉、脏腑竟安然无恙，只是奇经八脉隐隐灼痛，痹胀不通。

心中又惊又喜又奇，惊的是黑帝的“五气龙兵”威力一至于此，以自己眼下真气之强，竟连一招也抵挡不住；喜的是捱了这雷霆一击，经脉居然侥幸无损，奇的是这妖魔何以手下留情，未对自己痛下杀手。

强敌紧逼，不及多想，奋力凝神运气。但他体内的五行真气终非自己修行所得，极难驾御，一经击散，立即又恢复为狂乱无序的状态，在十二经脉间郁积相冲，如山洪崩道。

黑帝哈哈笑道：“小子，原来你徒有五德之身，却不知道如何利用吗？嘿嘿，暴殄天物，浪费，浪费之极！”

五气龙兵怒吼飞扬，青虬、赤蛇、金螭、白蛟、黑龙首尾相接，光芒万丈，陡然化为一条巨大的五首黑鳞气龙，腾缭卷舞，蓦地将拓拔野盘绕其中。

拓拔野周身一紧，眼前又是一阵昏黑。刹那间，周身经脉彷佛被无形的巨大气网死死缠缚，丝毫动弹不得，又宛如瞬间沉入黑漆漆的万丈海底，被水压迫得透不过气。体内五股真气轰然激荡，骨骼、皮肤似乎撑裂了一般，膨胀欲爆，难受已极。

黑帝手指跳动，黑鳞气龙越缠越紧。拓拔野脸容胀紫，呼吸不得，魂魄直如将被硬生生地挤出来一般。他竭力凝神聚气，想要反转定海神珠，激爆真气，但经络痹胀酥麻，真气被完全压制，无法随心流转。

黑帝灼灼地盯着他，阴恻恻地笑道：“小子，你放心，寡人绝不会勒坏你的肉躯。五德之身千年罕见，弄坏了再上哪儿找去？”拓拔野心中大震，忽然明白他为什么不杀死自己了：这妖魔竟是妄图窃占自己的肉身！唯有利用“五德之躯”融合万千凶灵与五行真气，方能摆脱神识错乱裂噬的痛楚！

当是时，炽风呼卷，烈炎狂飘冲到，喝道：“汁老妖！休得张狂，吃寡人一枪！”奋起神威，红缨长枪赤光迸爆，忽地扭曲震颤，化为一条巨大的黑紫色八爪火龙，张牙舞爪，咆哮着朝黑帝当头冲去。

烈炎的“紫电螭龙枪”为大荒七大名枪之三，排名仅在姬修澜的“双旋裂天枪”之下。此枪脱胎于火族上古神器“紫电蛇矛”；三百年前，大荒十大凶兽之一的八爪火螭肆虐南海，祸害无数，火族大神烈法舒以紫电蛇矛大斗凶兽，终将其击杀、封印，但紫电蛇矛却也因此钝折。烈法舒取八爪火螭之脊骨，与蛇矛重新炼制，遂得此枪。

但那八爪火螭生性凶狂，魂灵桀骛不羁，一旦解印而出，必饮血而归；倘若使枪者念力不足，还会反遭其御，成为枪下冤魂，故被称为“大荒十八凶器”之一。烈炎虽已唤醒太乙火真，脱胎换骨，修为尚嫌不足，若非万不得已，平素极少解印火螭。此时身中蛊虫，为救拓拔野，唯有孤注一掷，全力而搏。

黑帝眉毛一挑，嘿然怪笑道：“原来你就是赤老儿钦选的烈小子吗？嘿嘿，寡人瞧瞧究竟有何能耐。”谈笑间随意翻手一拍，那黑鳞巨龙狂吼一声，倏地松开拓拔野，卷尾横扫，正撞在八爪火螭上。

轰隆巨响，当空紫光黑芒纵横怒爆。烈炎一顿，登即笔直跌飞。

众人惊叫声中，那八爪火螭怒哮迥旋，当头重重地撞在他的胸口！烈炎身形剧震，长枪脱手，倏地变向朝下坠落。鲜血喷涌，万千只蛊虫密密麻麻地冲天乱舞。

祝融、烈烟石、赤霞仙子大骇，奋力急冲而起，接住烈炎，封印凶螭，稳稳落地。

黑帝哈哈大笑道：“我道是什么奇才至宝，原也不过稀疏平常。还有谁想来送死，都一并上来吧！”五指变诀，黑鳞巨龙怒吼声中霍然回转，团团飞舞，登时又将拓拔野盘蜷紧缚。

群雄愤慨，大骂不绝，但一则忌惮黑帝凶焰，二则囿于本军号令，一时再无人离阵歼战。

拓拔野神智清明，却苦于经脉封痹，一时动弹不得，只能眼睁睁地看着烈炎为救自己身负重伤，惊怒交集，却连一句话也说不出来。

却听一个女子说道：“黑帝陛下，请放开拓拔公子。”婉转清雅，如月下清泉，正是姑射仙子。她白衣翻涌，翩然飞至，轻叱声中，碧气光带翻腾卷舞，蓦地缠住拓拔野的腰身，朝外拖拽。千钧一发，事关拓拔野生死，她再也顾不得被人猜度议论了。

黑帝“咦”了一声，笑道：“小丫头，你不是木族圣女吗？怎地冒死来救这龙族小子？难不成动情怀春，喜欢这小子不成？”

姑射仙子俏脸倏地泛起红霞，淡淡道：“拓拔公子于我有救命之恩，我自当竭力以报。陛下好歹曾是一族之主，说话、行事却如此轻薄狡赖，也不怕天下英雄耻笑么？”真气鼓舞，奋力拽夺。

黑帝一怔，哈哈狂笑道：“寡人天下第一，顺我者昌，逆我者亡，谁又敢耻笑我？谁又能耻笑我？”手指轻弹，那黑鳞巨龙咆哮甩身，巨尾狂飙横扫，登时将姑射仙子的气带轰然震碎。

众人又是一阵惊呼，姑射仙子飘然飞转，堪堪从气龙尾梢翻穿而过，长袖卷舞，气带飞扬，重又将拓拔野卷住。

拓拔野心下大急，生怕她也被黑帝击伤；思绪飞转，苦忖脱身之道。眼角扫处，瞧见五大鬼王东倒西歪地交错相连，古怪姿势始终未变，心道：“奇怪，倘若这五鬼只是为了给汁老妖输送真气，只需各自与老妖经脉相接即可，何必摆出这么奇怪的姿势？那黑水鬼王为何将头顶在青木鬼王的右脚脚底……”

凝神细看，隐隐看见一道黑光气线绵绵不绝地从黑水鬼王的头顶“通天穴”涌出，冲入青本鬼王右脚无名趾外侧的“窍阴穴”，后者足底经脉受其激荡，翠光闪耀，气流汹涌。

拓拔野心中蓦地一跳，隐隐之中似乎想到了什么，却又无法细辨分明。忽然想起“五行谱”中写道：“夫十二经脉者，内属于脏腑，外络于肢节。属脏络腑之经曰阴，属腑络脏之经曰阳。经脉因脏腑而分五行，肝胆属木，故‘足厥阴肝经’、‘足少阳胆经’属木，心与小肠属火，故‘手少阴心经’、‘手厥阴心包经’属火……”

又想到其中所言……以五族人杰，手脚相接，肝胆相照，经脉互连，必可成浩然正气，则无坚不摧，无敌天下矣！”

拓拔野灵光一闪，突然明白了！

大荒五族的五行属性虽各不相同，但五脏六腑的主属性却都是一致的：肝胆为木，脾胃为土，心与小肠属火，肺与大肠属金，肾与膀胱属水。十二经脉也因其主属的脏腑而分五行属性。不同族别之人，其修行真气的十二正经的“主经”也因此不同。如木族人修练碧木真气，除了奇经八脉之外，最为紧要的是循行“足厥阴肝经”“足少阳胆经”两大经脉；而火族人修练赤火真气，当主循“手少阴心经”“手厥阴心包经”二经……如此类推。

而眼下黑水鬼王的通天穴正抵青木鬼王的“窍阴穴”，当是为了将其“足太阳膀胱经”与青木鬼王的“足少阳胆经”相通，进而将黑水真气源源输入后者的“足少阳胆经”之中。五行水生木，黑水真气进入青木鬼王的木属正经，使得其经脉内的碧木真气受激爆增；而这股碧木真气从青木鬼王的头顶“本神穴”冲入赤火鬼王的“手少阴心经”，又将赤火鬼王火属正经内的赤火真气激荡倍增，经由右手的“手太阳小肠经”冲入黄土鬼王的“足太阴脾经”……如此连续输推，环环倍增，彼此将真气激荡到最大限度。待到五股真气一齐涌入黑帝体内时，他爆发出的五行真气便远不止六人真气的总和！

又惊又喜，忽地想道：“他们体内只有单属真气，因此经脉相接，彼此相激。我既是五德之身，体内又有五属元气，倘若能将这五行元气分存于各自所属的经脉之中，再根据五行相生的顺序，迥圈运行体内真气，岂不是可以环环相生，倍增倍长吗？”

一念此及，心中剧跳，兴奋、激动、狂喜……交叠欲爆，直想纵声长啸。刹那之间，将周遭一切尽皆忘得一干二净。

从前他修行“五行谱”时，虽知脏腑、经脉分五行，亦知五行相生之理，但却始终未尝想到真气在经脉中运行的不同顺序会激发迥然两异的效果。想明此节，登时豁然开朗，彷佛于繁芜杂乱的树林之后，发觉了一片无垠无际的广袤草原。他对“五行谱”的领悟与修行，也从此迈入了全新境界。

当是时，忽听众人失声惊呼，黑帝怪笑道：“小丫头，还不撒手？”拓拔野心下一凛，蓦地醒觉，却见姑射仙子花容雪白，眉蹙如黛，唇角沁出一线血丝，左手玉葱似的指尖亦有血珠簌簌滴落，但右手气带如碧霞缭绕，紧紧地缠缚在自己的腰间，始终不曾松开。

拓拔野心中怦怦乱跳，又是感激又是疼惜，对黑帝恨怒更甚。心中突地一动，凝神聚意，默诵“灵犀法诀”，感应姑射仙子元神，传意道：“仙子姐姐，快将你的脚抵在我的手掌中！”

姑射仙子娇躯一颤，感应到他的意念，双颊飞红，妙目疑惑不解地凝视着他，微带害羞之意。

拓拔野心中一荡，急忙收敛心神，以念力传意道：“仙子姐姐，你只需将真气从‘足厥阴肝经’或‘足少阳胆经’，输入我的‘手少阴心经’或‘手厥阴心包经’中，我便有法子挣脱开来。”

姑射仙子眼波一亮，已明其意。当下松开掌心气带，朝后飘身避退。黑帝只道她终于心怯，嘿然笑道：“知难而退，总算不是难雕之朽木……”

岂料一语未毕，她蓦地翩然飘转，匪夷所思地穿过黑鳞气龙的尖爪，瞬间冲至拓拔野身边。青丝飞扬，衣裙如雪莲花开，纤巧右足不偏不倚地踢入拓拔野左手掌心。

拓拔野只觉掌心一阵滑腻冰凉，左手小指端一颤，一股强沛已极的碧木真气倏然自“少冲穴”汹汹涌入，沿着“手少阴心经”冲过“少府”、“神门”、“灵道”、“直海”……狂飙逆走，直奔腋下“极泉穴”。郁积于此经脉中的火属真气倏地激爆，彷佛枯木烈火，又遭逢狂风，轰然奔腾狂卷。

拓拔野心下大喜，意如日月，以潮汐诀引领真气逆向奔窜流转，折入“足太阴脾经”，而后自“厉兑穴”转入“足阳明胃经”，又依次转入“手阳明大肠经”、“手太阴肺经”、“足太阳膀胱经”、“足少阴肾经”、“足厥阴肝经”、“足少阳胆经”、“手太阳小肠经”……流转十二经脉，冲入奇经八脉中。

所到之处，五行真气相生相激，犹如春江滚滚，土崩冰裂。瞬息之间，经脉内郁结冲堵的五属真气尽皆疏通，如万河汇流，滔滔奔走，随着他的意念在经脉之间恣意流转，舒畅已极！

拓拔野纵声大笑道：“知难偏偏不退，这才是逆水行舟的乐趣所在！”急旋“定海珠”，气随意转，轰然直贯“手太阳小肠经”。

“轰！”一道狂猛已极的赤火真气从右手小指“少泽穴”怒喷飞射，倏地形成一道十丈余长、赤红艳丽的气光刀弧，逆向劈舞！

“轰隆！”巨响乍爆，那条黑鳞巨龙狂吼崩散，卷舞飞扬。黑帝猝不及防，气血翻涌，倒撞飞离，五大鬼王怪嚎一声，蓦地迸散震退。

刹那之间，拓拔野借助姑射仙子的碧木真气，次第激爆五行元气，又以定海神珠将气浪威力倍增爆涨，一举将狂妄不可一世的黑帝击退！

大风呼啸，远处雪崩、火山宏声巨响，隐隐不断。众人张口结舌，骇然仰望，简直不敢相信眼前所见。便连那围拢聚集的万千尸鬼也似乎颇感震慑惶恐，木然不前。

拓拔野凝风而立，看了看自己的右手，惊喜难言，哈哈大笑道：“天下第一？汁老妖，你连我这无名小辈也打不过，还敢妄称什么天下第一？也不怕被天下英雄笑掉大牙！”

赤松子纵声狂笑道：“好一招‘光焰牛斗’，不枉了老子的赤火真气！拓拔小子，你这式‘火焰刀’几近‘太乙火真斩’的威力，若是赤飘怒老匹夫地下有知，非妒恨得生生活转过来不可……”

风伯不容他说完，哇哇大叫道：“稀泥奶奶的，拓拔小子，快快使出风爷爷的黄土车气，将这老泥鳅一口吹回北海喂鲨鱼去！”

被他那破锣嗓音一震，群雄这才突然醒觉，心花怒放，发出轰天震地的欢呼呐喊。木族、火族、水族等视他为死敌的豪雄，此刻也不禁狂喜难遏，纵声狂呼。八族女子更是芳心乱撞，春波欲化，一片莺歌燕语。

喧沸的人群中，纤纤身子微颤，松了一口气；泪珠泫然，怔怔无言，也不知是悲，是喜。

在她身旁，西王母盘坐仰望，淡蓝色的眼眸如水波荡漾，本无表情。忽然对姬远玄淡淡道：“姬公子，机不可失，快快吹响进攻号角。”

号角激越破空，群雄斗志昂扬，欢呼呐喊着，潮水似的冲杀推进，那些木立无主的僵鬼登时被冲得七零八落，节节败退。

五大鬼王当空盘旋低鸣，黑帝惊怒疑惑，绿眼微眯，凶光闪烁不定，一时之间竟不知究竟发生何事；对于下方传来的群鬼嚎哭置若罔闻，只是冷冷沉吟。

拓拔野正自畅快欢喜，忽听姑射仙子“嘤咛”一声，低声道：“公子，你……你……”

拓拔野笑道：“仙子姐姐有何吩咐？”转头望去，却见她脸颊配红，长睫颤动，似羞似怒地望着自己。顺着她的眼光看去，方发现自己左手竟犹自紧握着她的玲珑玉足，“啊”地一声，脸烫如火，急忙松手，迭声赔礼。但想起适才手中那温润滑腻的感觉，不由又是一阵心旌摇荡。

当是时，黑帝蓦地哑声大笑：“妙极！妙极！五德之身竟如此玄妙。寡人再来见识见识阁下高招！”五行鬼王呼啸结阵，他纵声呼啸，周身霞光大作，隐隐看见万千道骷髅似的彩芒霓线迸飞四射，招摇摆舞。

“砰隆”一声，黑帝右臂挥转，五指连弹，霓光四炸爆破，绕臂电卷飞扬，倏地化为赤蛇、金螭、青虬、黑龙、白蛟，怒吼奔腾。

“五气龙兵”风吼雷呜，眼花缭乱地交缠飞卷，朝着拓拔野二人发狂猛攻。

黑帝为报仇雪恨，数十年来藏身冥界，摄神御鬼，吸纳万千凶灵，苦修“五行真元”。虽未彻底练成，但其元神、真气之广博精深，放眼大荒，实无出其右者，以“天下第一”誉之，亦不为过。

只是那日他在九泉之下、炼妖壶中汲取凶灵，修练五行元神时，偏偏被蚩尤无意撞破、破坏五行平衡，使得他反被凶灵所噬，险些因此走火入魔。后来虽将蚩尤制服，却备受神识错乱之苦痛。为了能按既定计划，在蟠桃会上雪耻伸冤，他只好赶往方山禺渊，夺取三生石固守元神。但五行真元业已大受损耗，不复全盛之勇。

适才一时懈怠，被拓拔野一“刀”击退，登时激起了嚣狂凶焰，一心要与他分个高下。当下全力猛攻，毫不留情。

五气纵横，绚光电射。拓拔野、姑射仙子须臾间又被那凶狂多变的五龙气浪迫得喘息不得，渐渐落于下风。

所幸拓拔野业已悟出五行真气激生流转的诀窍，依法运气循行，体内的五属真气殊不滞堵相冲，汹汹奔流，浩浩不绝。断剑碧光纵横飞舞，时而以火气光刀、白金气浪阻挡周旋，虽然场面颇为狼狈，但一时倒也无碍。

拓拔野四年来修行“五行谱”，武功法术虽突飞猛进，颇有斩获，但毕竟犹如闭门造车，纸上谈兵，缺乏具象而感性的体会，终究难以完全融会贯通。

回到大荒之后，接连不断的历练恶战，让他学以致用，更将他的潜能淋漓尽致地激发出来。吴回、句芒、烈碧光晟、应龙、西海老祖、北海真神……无一不是大荒中顶尖儿的超一流高手，他们是至为凶险的死敌，却又是最好的师父。水涨船高，遇强则强，每一次殊死相斗，他都彷佛醍醐灌顶，脱胎换骨，“五行谱”里许多不甚了悟的疑难困惑也在实战中豁然自省，迎刃而解。

此刻与黑帝的激战，虽被他那狂猛妖奇的五气龙兵逼得险象环生，但亦被激发出从未有过的潜能。一面近乎本能地急速闪避格挡，一面狂乱地飞转思绪……“意如日月，气如潮汐”，“五行相生，五行相克”……万千念头交错陈叠，狂潮似的汹涌席卷，将他卷溺；又犹如仰望星夜苍穹，似乎纷乱无序，但那闪闪星辰之间又彷佛契合著某种说不清、道不明的玄机。

一时间，意念如潮，奇招妙想纷呈迭出，源源不绝。这种感觉奇妙己极，就宛如他第一次学会御气飞行时，在险峰狂浪之间急速穿梭，贴着漩涡、刀崖倏然擦过……紧张、狂野、刺激，在最接近死亡和失控的边缘释放自己，获得自己也意想不到的灵感与力量。

黑帝的赤蛇气兵呼啸冲来，他立时按木、火、土、金、水的相生顺序，在十二正经中流转五行真气，将“足太阳膀胱经”、“足少阴肾经”中的黑水真气激生至最为强沛之境，再经由奇经八脉、十二别经、十五别络……瞬间输抵全身，爆发出狂冽无匹的“气旋斩”。

而当黑帝的青虬气兵攻至，他又立时按水、木、火、土、金运走经脉，迥圈真气，以白金真气对抗之……

如此随形化势，瞬自心万变，起初虽然颇感吃紧，但激斗了数十合后，灵感喷薄，妙招纷呈，真气的迥圈更加随心如欲。到了百招之后，反倒游刃有余，越发圆转如意，酣畅淋漓。

五族群雄高呼呐喊，齐声呼应，阵形随着号角聚合变化，冲锋陷阵，团结协战，士气高昂。黑帝此时一心击败拓拔野，夺其五德肉身，对是否剿灭群雄殊不在意，故尸鬼虽仍有近两万之众，奈何散漫迷乱，很快便被冲得溃不成军。局势渐渐逆转。

一阵大风鼓舞吹来，淡淡的幽香丝丝脉脉地钻入拓拔野的鼻息。眼角瞥处，姑射仙子白衣翩翩，气带飞扬，与他相距不过咫尺。秋波澄澈，唇角生春，那清丽脱俗的容颜宁静而素淡，又带着一丝若有若无的欢悦，就像是早春寒梅，月夜山溪。

想到适才她不顾一切，冒死前来相救，拓拔野心中温暖、感激，忍不住传音道：“仙子姐姐，多谢你。”她脸上微微一红，宛若没有听见，气带飞舞，将黑帝气兵竭力化解开来。

拓拔野心下一阵怦然，心想，她对自己若即若离的情意，彷佛她的幽香与笑容一般飘忽幽渺，捉摸不定。但自己对她，又何尝不是晨雾看花，夜荷听雨？看不分明！却无缘无由地欢喜。玉屏山上一见钟情，从此念念不忘。其中奥妙多半也是因为前世那纠葛不清的因缘吧？

“咻！”气芒电舞，险些将他的左臂削了下来。拓拔野心下一惊，急忙收敛心神，全力抵挡。

黑市嘿然怪笑道：“小子，一脚已经踩进冥王殿，居然还有心调笑谈情，嘿嘿，果然是色胆包天。”气兵大开大合，凌厉飞舞。

拓拔野、姑射仙子脸上齐齐一红，不敢对视。真气登乱，立时被黑帝的“五气龙兵”迫得险象环生，半晌方喘过气来。

忽听一个人哈哈大笑道：“臭小子，我来啦！”拓拔野循声望去，却见一个十二尺高的巨汉上窜下伏，沿着群仙宫曲廊檐顶狂奔而来。那人一张娃娃脸、稀稀落落的黄须，大眼四下乱转，宛如一个好奇顽皮的少年，不是夸父是谁？

拓拔野又惊又喜，笑道：“疯猴子，你怎地来了？我不是要你呆在屋里乖乖睡觉吗？”

那日初到昆仑，五族群雄仍认定夸父是杀死烛鼓之的凶手，拓拔野生怕他在昆仑四下乱逛，惹祸上身，因此诓他待在屋里睡觉，不经自己允许绝不可起床出门。夸父心性淳朴，愿赌服输，这几日老老实实地待在屋中，寸步不离。虽然听见诸多歌舞、打斗声响，心痒难搔，坐卧不安，直想出来看个究竟，但又怕被拓拔野耻笑，只好堵住耳朵，把头蒙入被中苦苦强忍。却不知为何“晚节不保”，突然赶来？

夸父一瞪眼，叫道：“臭小子，我在床上正呼呼睡得香甜哩！还不是你把我叫醒的吗？烂木奶奶的，敢情你是骗我……”

拓拔野一怔，不明所以。正欲相问，夸父突然顿住身形，张口结舌地看着岸边那汹汹哀嚎的万千尸鬼，木楞楞地呆了片刻，突然心花怒放，拍手大笑道：“尸鬼吃人！好玩好玩，臭小子你没骗我，原来真有尸鬼哩！”

拓拔野奇道：“我？我什么时候……”话音未落，忽听“轰”地一声巨响，一道艳红火光从东面雪岭冲天飞起，当空赤菊似的迸爆怒放，将瑶池照得一片彤红明亮。

那绵延冰山之后，蓦地响起轰雷似的呐喊：“八千黄龙军，敬候姬公子之命！”又听见一个低沉雄厚的声音嗡嗡回震：“应龙护驾来迟，还请公子发落。”

众人轰然，转头望去，只见一片黑压压的飞禽骑兵鸟云似的翻涌蔓延，越过东面雪峰，急速飞冲而来。旌旗猎猎，“黄龙真神”四字在月光下历历分明。竟是白日里应龙的黄龙骠骑去而复返！

姬远玄长吹号角，高声道：“应真神听我号令，共同剿鬼灭敌。”黄龙军轰然附应，浩浩荡荡席卷冲掠，箭矢如暴雨飞倾，登时将围涌在外的鬼兵射翻一片。

众人惊喜欢呼，激动不已。应龙的“八千黄龙骠骑”乃是土族最为骠悍善战的飞骑军，亦是与刑天的“战神军”、八大天王的“猛冯军团”……齐名的“大荒九大雄师”之一。有他们增援相助，胜局可定。

夸父在殿顶上连翻了几个筋斗，得意洋洋，哈哈笑道：“臭小子，我在天亮之前将他们叫来啦，你还不乖乖认输？”

拓拔野原以为黄龙骠骑必定是西王母三青鸟请来的救兵，但听他言下之意，这八千黄龙军竟是由他叫来的，心下更奇，断剑电舞，将“金螭气兵”生生震退，大声道：“疯猴子，这些救兵果真是你叫来的？”

夸父哇哇叫道：“臭小子，你又想装傻要赖，我才不上当哩！适才我正睡得好梦，就是你一脚踢开大门，说什么昆仑山上闹鬼，到处吃人，要和我打个赌：如果我能在天亮之前追回这群稀泥烂土，搬来救兵，你就请我吃蟠桃，喝果酒。烂木奶奶的，我把他们叫来了，你又想反悔吗？还是蟠桃早被你小子吃光了，只剩下桃核拿不出手？”

拓拔野失声道：“我和你打赌？”云里雾中，大感蹊跷。忽听“哧哧”锐响，他“啊”地一声，翻身跃开。一不留神，他的右腿、左背、右臂被赤蛇、白蛟、黑龙气兵同时击中，血肉模糊，痛彻骨髓，几乎连断剑也拿捏不住。

姑射仙子失声道：“你……你没事吧？”妙目凝视，满是关切、担心。

黑帝哑声怪笑道：“好一对温情脉脉的恩爱眷侣，寡人送你们到冥界里做小夫妻吧！”他久攻不下，早已恼羞成怒。对拓拔野亦由最初的不屑轻视转为惊奇震慑，再转为忌惮戒惧。“此子不除，必成大患！”心中这念头越来越鲜明，越来越强烈，一时间，能否得到完整的“五德之身”倒显得没有那般重要了。

眼见土族援兵赶至，局势逐渐逆转，更是杀机大起，决意杀了拓拔野，再取他尸身寄体。当下再不迟疑，将五行鬼王输入的真气汹汹毕集，默念法诀，全力猛击。

“轰！”青虬、赤蛇、金螭、白蛟、黑龙咆哮缠舞，蓦地交揉融合，绚光怒放，刺目已极，将黑帝惨白的脸容照耀得五光十色，狰狞凶怖。

夸父突然认出他来，哇哇大叫道：“烂木奶奶不开花！臭狮子脑袋，原来是你！”他几次三番险些被黑帝暗算重创，恼恨已极，此刻见是他，登时大怒，当下飞身电冲，朝黑帝扑去。

突然“咦”了一声，眼珠乱转，叫道：“不对，不对！”蓦地半空凝顿，硬生生地折转、冲落到殿顶上，插着腰大声叫道：“哈哈，臭小子，差点又上了你的恶当！我们的‘修心’比试还没完结，你想骗我打架吗？我的修养好得很，才不和人打架哩！”自以为揭穿了拓拔野的诡计，洋洋得意，乐不可支。

“轰隆隆！”

迭声爆响，五龙合一，绚浪滚滚，化作一条巨大的霓电光龙，横空怒扫。所及之处，狂风大作，空气宛如水波一般荡漾扭曲，光怪陆离，妖艳刺目。

“噗噗”迭响，拓拔野、姑射仙子的衣裳突然抽丝剥茧似的化散开来，白丝青线飘扬迸舞；体内真气亦不由自主地从周身毛孔逸散飞射，经脉倏地萎缩，全身彷佛漏气皮囊似的陡然下瘪！


第七章 别来无恙

第十八卷 似是故人来

第七章 别来无恙

远远望去，两人被一条巨大的霓虹气龙团团缠卷，气芒四射飞舞，不断地从他们体内冲入那霓电光龙之中。巨龙咆哮滚舞，急剧膨胀，彷佛要将他们压成枯皮薄纸，吸光浑身真气。

“气旋涡龙！”群雄骇然失声，万目仰望，紧张得心跳都已停止。只有夸父拊掌大笑，连呼有趣。

拓拔野体内真气丝丝破体，周身彷佛被千钧巨力四周压榨，难受已极。蓦地想起“五行谱”说道水族有一种名为“气旋涡龙”的妖邪魔法，由“五龙气兵”变化而来。此法可将真气凝聚为涡旋巨龙，所到之处，犹如龙卷风卷溺飞舞，吸绞一切，无坚不摧；甚至抽干人体内的所有真气，只抛出干瘪的皮囊。

一念末已，“砰砰”闷响，他的双臂急速干瘪，骨头贴着肌肤，嶙峋突兀；姑射仙子身子急旋，秀发绞纽螺旋，飘摇乱舞，将她朝着涡龙中心一寸寸地抽拔而去。

拓拔野心下大骇，不及多想，蓦地抓住姑射仙子的左手，经脉相接，迅疾倒旋定海珠，回圈激生五行真气……

“碰隆！”

赤、橙、绿、白、黑五道绚丽气弧从他与姑射仙子的体内螺旋冲出，接二连三地激撞在霓电光龙上。巨响迭爆，火花气浪滚滚迸放，那气漩涡龙轰然摆舞，蓦地胀大了数倍，在半空中顿了一顿，又倏然挤压收拢！

轰隆巨震，眩光刺目，两道人影厉电似的从螺旋涡浪中怒射冲出。刹那之间，拓拔野奋起全力，先以定海珠激爆真气，反震涡龙，然后与姑射仙子藉着那涡龙的挤压收缩之力，借势随形，一举脱身。

黑帝哑声长笑，穷追不舍。霓电光龙突然分迸离甩，重新化为青虬、赤蛇、金螭、白蛟、黑龙，咆哮飞舞，交叠卷扫，绚光气浪接连激爆炸射。

“轰隆隆！”八合大殿连二连三地轰然崩塌，瑶池冲天喷涌。

碎石乱舞，水浪四射，气兵交错纵横。拓拔野紧握姑射仙子素手，念力探扫，真气迸扬，有惊无险地在万千凛冽霓芒之间翩然穿梭；因势随形，瞬息万变，每每在至为凶险之处堪堪避过，引得群雄惊叫、欢呼此起彼落。

拓拔野体内真气环环相激，木、火、土、金、水迥圈流转，轰然冲入“足少阴肾经”，直奔脚底“涌泉穴”。气浪喷涌，如厉电飞射，蓦地冲天飞起，越行越快，渐渐将五道气龙抛在身后。

风声呼呼，彩光虹影霍霍疾闪，两人追风驰电，联袂齐飞，彷佛直欲乘风破空，冲入灿灿星河。

过了片刻，大风吹来，遍体清寒，耳边已听不见喧哗声响。两人低头俯瞰，万丈之下，群山错落如雪螺冰贝，瑶池似碗，波光荡漾，人小如蚁，密密麻麻。五道霓虹气兵在下方远远地交错飞舞，遥不可及。

拓拔野松了一曰气，笑道：“老妖插双翅膀也追不上我们啦！”

姑射仙子眼波流转，嫣然一笑。月光照在她的玉瓷般的脸颜上，焕发出清丽夺目的光彩，拓拔野目眩神迷，几乎不能呼吸。心下狂跳，急忙转过头去。

两人死里逃生，心情大好，彼此之间更添了一丝亲密之意。剪风并舞，飘飘出尘，彷佛与仙界天宫只有咫尺之距。白云丝缕，从他们四周飞扬穿梭，更觉虚无缥缈，宛如梦幻。片刻前那血腥凶险的诸种情状都变得迷蒙混沌起来，一时竟不知今夕何夕，身在何地。

寒风呼啸，姑射仙子衣袖猎猎鼓舞，倏然朝后翻卷，玉藕似的手臂上，守宫砂鲜红欲滴。拓拔野无意中瞥见，蓦地想起当日在密山冰洞里的情景，登时口干舌燥，心旌剧摇。

姑射仙子见他神色古怪，怔怔不语，微觉奇怪，道：“公子，你在想什么？”

拓拔野一震，面红耳赤，怎敢说出心中莫名绮念？急忙随口搪塞道：“我……我在想从未御空飞行到这等高度，这情景……这情景果然大大不同。”

姑射仙子“嗯”了一声，眼睫轻颤，出了一会儿神，低声道：“九万里苍穹，御风弄影，谁人与共？”念到最后四字，不知想到了什么，倏然红霞飞涌，轻轻将手抽离。

拓拔野热血上涌，突然间也不知哪里来的勇气，鬼使神差地将她的纤手紧紧抓住，不让她挣脱分毫。

姑射仙子娇躯一颤，耳脖尽红，想要奋力抽出手来，却偏偏周身绵软，虚弱无力。低声道：“公子，你……”心中慌乱，也不知是惊是怒是喜。

拓拔野紧握着她那柔若无骨的素手，心跳如狂，似乎已蹦到了嗓子眼上，喉咙发干，哑声道：“仙子姐姐，我……我……”脑中一片混乱，竟不知自己究竟想说什么，想做什么。

姑射仙子不知他究竟意欲何为，一之时间，慌张、迷茫、羞怯、害怕……双颊如醉，秋波横流，胸脯剧烈起伏。蓦地别过头，闭上眼睛，细如蚊吟地说道：“放开我……”

眼睫低垂，冰莹雪洁的脸颊酡红欲滴，柔嫩的唇瓣轻颤不已，那风致楚楚动人，彷佛风中垂柳，雨里荷花。

拓拔野脑中轰然，体内彷佛有一团野火熊熊烧着，瞬间蔓延全身。他着了魔似的灼灼凝视她的樱唇，一点一点地靠近，直想狠狠地压覆其上，吮吸辗转……

突然之间，眼前闪过雨师妾妖媚俏丽的笑容，耳畔蓦地响起螭羽仙子温柔而凄楚的话语：“下辈子倘若还能遇着你，你会不会只喜欢……喜欢我一个呢？”全身大震，痛入心髓，“啊”地一声，猛地松手后退。

姑射仙子吃了一惊，倏地睁开眼睛，也彷佛从恍然迷乱中惊醒，怔怔地看着他，双颊忽然变得雪白，又蓦地转回晕红。

拓拔野脸上滚烫，又是羞惭又是愧疚，想起大敌紧追在后，生死攸关，自己居然心猿意马，险些做出出格举动，当真荒唐之至。

二人凝空怔怔对望，尴尬、恐慌、迷茫，心乱如麻，不知该说些什么。在这万丈高空，远离五族人群，两人忽然觉得如此虚浮、脆弱而危险，如履薄冰，稍有不慎便会坠入无底深渊。

见他眼中闪过懊悔、自责、羞愧种种神色，始终欲言又止，姑射仙子心中蓦地一阵莫名地难过、淡淡的悲楚。双眉轻蹙，脸白如雪，咬了咬嘴唇，低声道：“公子，我们下去吧！总是这般躲避也不是办法。”

拓拔野一震，不知何以，竟觉得她话中别有喻意。不敢多想，收敛心神，点头道：“仙子姐姐说得是。与其竭力逃跑，倒不如与汁老妖拚死一斗……”

话音未落，狂风呼卷，五道狂猛霸冽的气浪轰然冲来，一个暗哑刺耳的声音怪笑道：“既想登天，寡人就送你一程！”竟是黑帝、五鬼急旋飞冲，闪电追至。

拓拔野心下一惊，冲天飞起，五龙狂吼飞舞，重重地撞在他的身上！

“蓬！”绚光炸射，五龙迤逦飞扬。拓拔野眼前一黑，断剑脱手，只觉经脉、骨骼胀痛欲爆，魂灵几欲破体冲出，大叫一声，口喷鲜血，断线风筝似的翻飞飘舞；被狂风一卷，倏然向下笔直坠落。

黑帝厉声狂笑道：“小子，若想入地，寡人也可送你一程！”翻身飞转，与五行鬼王一齐朝下急电穷追，五龙缭绕飞卷，雷霆咆哮。

姑射仙子大显，花容失色，气带飞扬，卷住断剑；白衣飘飞鼓舞，朝下急速追去。

疾风扑面，冷冷生疼，拓拔野陡然清醒。浑身剧痛，念力探扫，所幸只是骨肉之伤，经脉、肺腑完好无恙。适才千钧一发之际，他及时运转定海珠，爆发出五行真气，侥幸逃过一劫。

“蓬！”红光飞闪，气浪激射，“赤蛇气兵”倏地劈中他的左肩，血线悠扬飞舞。拓拔野痛吟声中，翻身下沉。

“哧哧”连响，碎帛飘舞，鲜血激射，他的背部、右腿又接连受伤。绚光迷乱，剧痛入骨，拓拔野脑中“嗡”地一响，爆胀欲裂，万千幻象如灵蛇乱舞，脑中灵光一闪，顺手拔出天元逆刃，下意识地挥臂反撩。

银光电舞，轰然震响，“赤蛇气兵”登时涣散波荡。拓拔野藉着那反震之力，鼓舞真气，急速下沉飞冲。

黑帝“咦”了一声，不胜惊讶，嘿然道：“好刀法！”五指飞弹，绚光交叠，气兵凌厉纵横。

拓拔野一刀挥出，蓦地一凛，明白自己无意之中竟又使出了“天元诀”！灵光闪现，更不迟疑，天元逆刃飞旋怒舞，一气呵成，登时将“五气龙兵”尽数震开！

其时鬼军四散溃乱，败局已定，五族群雄一面追杀穷寇，一面仰头观望，雷鸣呐喊。却见拓拔野、黑帝、五行鬼王、姑射仙子形成一字长阵，当空急坠而下，五道霓虹气兵缭绕飞舞，光芒闪耀，凶险万状。

拓拔野青裳猎猎，势如流星，手中银光盘旋，大开大合，如月牙，如弧电；其刀法玄奇莫测，竟与前日苦战双头老祖时如出一辙。

八百年前，水族神巫罗姬貉独创“摄神御鬼大法”，强修五行真元，一时无敌天下。拓拔野前生古元坎曾与他有过几次生死苦战，几次三番险些死于他“五气龙兵”之下，百经揣摩，悟出克制气兵的秘诀，融入“天元刀法”之中，最终在西海一役中将罗姬貉击杀。

此刻，被黑帝的“五气龙兵”迫于死地，情境彷佛，灵念感应，拓拔野的前生神识登时突然部分苏醒，令他鬼使神差地再度使出“天元诀”来。与前日不同，眼下他手中所握的不是木族神器无锋剑，而是古元坎的天元逆刃，是以威力之强，竟犹在前日之上！

陆吾、英招等金族高手心下大凛，隐隐觉得拓拔野手中的那奇异弯刀似有什么奥妙，纷纷凝神细看。白帝眯起双眼，闪过一丝忧虑之色。

拓拔野纵声清啸，凝神聚意，一面借势随形，迤逦飞掠闪避。一面回圈真气，刀光纵横旋舞。

“丝！”银光冲处，风声似裂，霓光碎荡，“五气龙兵”如水波乍破。气浪滚滚，几道人影后震飞退。

拓拔野趁势急冲而下，翻转抄足，蓦一踩水，又冲天飞起。那神刀一晃，在月光下闪耀一道弧形寒光；锋芒所指，瑶池湖面“哧”地裂开一条银白色的长漪，偌大天湖竟似被切成了两半。

“天元逆刃！”金族群雄失声惊呼，终于认出那柄狭长弯刀正是本族失踪八百年的上古神器。

天元逆刃素有“天下第一神兵”之称，劈山裂海，无坚不摧，又因其上刻有“回光诀”，实乃大荒中人人觊觎的宝物。自当年古元坎失踪西海之后，此刀也随之消匿。八百年来，五族为了寻找这柄神刀，也不知被西海险浪吞没了多少英豪，想不到今日竟会落入拓拔野之手！

一时间，众人轰然骚动，或骇异，或惊喜，或艳羡，或恼恨……不一而同。句芒、烈碧光晟等人目光闪动，眼角瞥望白帝、西王母，各自沉吟不语。唯有龙族群雄与夸父等人欢呼雀跃，振奋不已。

黑帝盘旋飞舞，绿眼凶芒闪动，喃喃笑道：“五德之身，天元逆刀……不知还有什么惊喜之物？嘿嘿，小子，你果然是上苍送给寡人的一件厚礼！”双手电舞飞弹，急速变诀，绚光怒爆，“五气龙兵”之气势越来越猛，照得众人几乎睁不开眼。

拓拔野急速倒退，扬眉笑道：“老妖怪，只怕你福薄，承受不起。”此时真气循转流畅，神清气爽，了无惧意。刀光迥旋，“当当”激响，密雨连珠似的与气兵撞在一处，绚光气浪如彩菊银花，朵朵怒绽。

两人高低飞掠，如狂飙卷扫，气芒纵横，光浪迭爆；瑶池剧荡涡旋，惊涛喷涌。众人边看边退，心下凛然，身在百丈之外，犹能感觉到那凛冽如刀锋的狂猛气浪，稍有不慎，便要为其所伤。那些尸鬼浑然不觉，木立当地，纷纷被迸飞的气浪横扫粉碎。

此时，拓拔野的潜能已被黑帝淋漓尽致地激发出来，五行真气迥圈激生，酣畅已极，奇刀妙招纷呈迭出，灵思怪想源源不绝，青衫飘飞鼓舞，刀光气芒似银河飞泻。斗到酣处，精神大振，只觉此生之中从未有如这刻玄妙快意，豪情激涌，忍不住纵声啸歌。

姑射仙子翩然追至，眼见拓拔野无恙，心下登松。白衣飘舞，踏波逐浪，朝拓拔野掠去；被两人那迸爆飞涌的气浪迎面一击，顿住身形，凝身不前。手持断剑，遥遥望着拓拔野飘忽的身影，芳心怦然，担忧之中，又带着淡淡的喜悦与忧伤。

黑帝嘴唇翕动，忽然发出一声低沉怪吼，五行鬼王齐齐一震，次第插臂锁腿，宛如锁链一般紧紧相接，姿势古怪已极。“蓬蓬”连响，黑、青、赤、黄、白真气光浪刺目大作，从他们相连的经脉汹汹滚过，直冲白金鬼王双臂，再经由他的“手太阴肺经”与“手阳明大肠经”轰然灌入黑帝的水属正经之中。

“乓！”黑帝枯发冲冠，斗蓬迸炸，惨白的脸皮蓦地膨胀凸鼓，继而“噗噗”轻响，周身倏然鼓胀，气泡滚滚，体内绚光流离闪耀，彷佛一个透明的人皮灯笼，诡异已极。碧眼圆睁，凶光大作，嘴角露出一丝阴森狞笑。

拓拔野大凛，知道他即将发起凶狂猛攻，凝神戒备。瞥见那紧紧相连的五行鬼王，心中突地一跳，闪过一个念头。

“轰！”黑帝双臂飞扬，十道绚光脱拳怒爆，轰然融合为一，化作一个巨大无匹的五彩龙头，怒吼飞冲！

“嗷——呜”那龙头层层交叠翻涌，刹那之间便膨胀了十倍以上！凶睛碧绿，黑角交错，黄须迸炸飞舞，血盆巨口，撩牙森然，当头轰隆压落。

拓拔野大喝一声，激生黑水真气，倒旋定海珠，一式“九曲黄河”全力反撩。

“呼！”瑶池水浪飞窜绕舞，刹那间，在他身侧缠卷为一道巨大的白龙水带，飞扬怒舞，重撞在那绚光龙头之上。

“啪唧！”霓光耀目鼓舞，水花迸射，细雨纷扬。

水雾迷蒙中，拓拔野念力四扫，早已计算妥当。气浪方甫激爆，他立即因势随形，藉着那反震之力巧妙地倒弹飞退。拧身抄足，瞬间划过一道弧线，斜斜冲到那白金鬼王的后方。

黑帝日光电扫，立知不妙，怪喝声中，双臂回扫，绚光龙头分迸离散，蓦地化为十道飞龙气兵，急电迥旋腾舞。

拓拔野长笑道：“太迟啦！”青影飞闪，倏地从两道光龙气兵之间穿过。瞬息之间，他借助那反震倒贯的黑水真气，以水、木、火、土、金的顺序，游走经脉，回圈激生出强沛无匹的白金真气，汹汹贯入“手阳明大肠经”。

“轰！”气涌“商阳”，直冲天元逆刃，银光鼓舞，轰然迸爆，宛如一道耀眼白虹直贯长空。

天地陡亮，万山俱白，便连远处的火山红光亦瞬间失色。

刹那间，群雄屏息凝神，心跳似已停顿。只见那十道交错飞舞的绚光气龙中，一弯雪亮的弧光如月牙飞旋，一闪即没。

“喀嚓！”隐隐传来某物断裂的轻微声响。那赤火鬼王身形忽顿，腰际红衣一字翻裂，蓦地现出一道淡淡的血痕。他低下头，睁大眼睛，惊恐而怪讶地看了看，忽然发出一声凄厉的惨嚎。

“哧！”万千血珠飞旋激射，赤火鬼王上下半身陡然错裂，彷佛劈开的木柴，被下方青木鬼王的真气汹汹冲击，蓦地爆炸开来，血肉横飞。那艳红色的面具冲天抛舞，粉碎飞扬，凄厉的悲嚎在千山之间迥荡。

黑水鬼王、青木鬼王摔不及防，连锁相接，惯性上冲，青木鬼王的双手蓦地拍抵在黄土鬼王的双足之上。

“砰砰”连响，碧木真气如狂飙巨浪，轰然冲入黄土鬼王的“足厥阴肝经”、“足少阳胆经”。木气克土，毫无防范之下，黄土鬼王不啻于被两柄尖刀雷霆劈入，悲鸣声中，黄光涣射，经脉迸裂，倏地抛飞摔落。

气浪轰然崩炸，惨叫凄烈。黑水鬼王、青木鬼王又与上方的白金鬼王激撞一处。此次却是青木鬼王的头顶被白金鬼王的凌厉真气重创，“卡啦”脆响，脑碎颈折，红白飞射。

黑水鬼王余势未衰，倏地与白金鬼王相撞，两人闷哼一声，一齐向后跌飞，真气迸爆反弹，万千气箭“噗噗”激响，破入黑帝体内。黑帝周身大震，惨白的脸突然胀紫，碧眼暴凸，一道淤血破口飞喷。

“呼隆！”那十条绚光气龙剧烈颤抖，即将围撞到拓拔野的刹那，光芒吞吐荡漾，突然涣散崩舞，轻烟淡雾似的化散开来。

众人目瞪口呆，尚未明白怎么回事，五大鬼王业已两两自克，三死二伤，五行连环阵登时告破！

电光石火之间，拓拔野气流奔涌，拧身错步，大喝道：“老妖怪，这一刀是为了今日死伤的五族朋友！”天元逆刃一字怒斩，如厉电横空。

黑帝脸色青黑，反手一拍，绚芒爆舞，奋力挡开这雷霆万钧的一刀，又喷出一口淤血，倏地朝下坠落。

拓拔野身势如电，不给他丝毫喘息之机，喝道：“这一刀是为了黄帝陛下！”银光刺目，风声劈裂迸扬。

“咻！”彩光碎裂，血箭飞扬，黑帝怪叫声中，倏然翻退。

五鬼阵破，黑帝受其气浪反撞，经脉重创，五行真气岔乱相冲，此时又勉力连接两刀，登时神识涣乱，如万蚁咬噬，裂痛欲狂。

拓拔野蓦地大喝道：“这一刀是为了鱿鱼！”五行真气如天洪泄地，地火喷天“轰”地一声，天元逆刃破空飞旋，光轮怒舞，万千道霓光彩线离心飞甩，如陨星，如流火，一闪而过。

黑帝嘶声怒吼，五道霓光绕臂飞冲，鼓舞蓬爆，“蓬！”还未化作五龙形状，已被那神刀气芒瞬间劈裂。绚芒乱舞，胸腹之间登时裂开一条斜斜的长缝，鲜血喷涌，万千尸蛊激射而出。

“噗噗！”闷响，两道气兵余势凌厉！弧电似的劈入拓拔野的腰肋。

拓拔野倏地一震，眼前发黑，剧疼锥心，肋骨、经脉似乎突然断裂，一时间，气血淤堵，呼吸不得。倏地飘然后退，踏波逐浪，翻身跃至八殿断柱之上。青衫飘舞，身形轻晃，旋即立定。

他强忍刺痛，纵声长啸，压抑已久的悲怒都在这一刹那爆发出来，大笑道：“你自称天下第一，原来……原来不过尔尔！”天元逆刃微微下斜，一滴鲜血从刀尖倏然滴落，天湖涟漪轻漾，血丝缓缓涸散。

黑帝当空凝立，暗绿色的凶睛惊怒狂乱地瞪视着拓拔野，似乎犹自不信自己败在他的手中。喉中“赫赫”作响，作势欲扑，忽然气消神乱，脚下一空，重重地摔落在冰面上，再也动弹不得。冰屑纷飞，鲜血四溅，数百只蛊虫从他伤口震弹飞射。

万千僵鬼尸兵哀声号哭，茫然不知所从。

拓拔野心中一宽，再也支撑不住，眼前昏花，剧痛攻心，倏地坐倒在柱顶。

十里瑶池清波晃漾，浮冰跌落，八合大殿断壁残垣，冷月孤光。

不知过了多久，群雄方才如梦初醒，爆发出惊天动地的欢呼呐喊声。成猴子等龙族群雄手舞足蹈，欣喜如狂，大声乱叫道：“天下第一！拓拔太子才是天下第一！”声音尖利嘈杂，颇为刺耳。东海番国诸侯也跟着混叫乱喊起来。

拓拔野精疲力竭，连苦笑的力气也没有了，念力探扫，骇然惊惧，他的肋骨断了四根，阴维、阳维等脉尽皆震断，若无一月调养不可恢复。若非黑帝业已重伤，真元大减，只怕他此刻早已经脉尽碎，人归地府了。大风吹来，背脊一阵飕飕凉意，想起适才自己冒险一击，心下不由一阵害怕。

就在此时，喧闹如沸的嘈杂声中，蓦地响起一声诡厉的号角，凄寒入骨，彷佛西风乍起，冰河破裂。

拓拔野倏地一震，那号角声诡异飘渺，带着说不出的阴冷妖魅之气，当是洛姬雅的玉兕角无疑。

循声望去，浩淼冰波之上，一只硕大的碧绿怪物急速滑翔飞来，那怪物光滑透亮，三角六足，巨眼似轮，宛如大昆虫；翅膀扑扇，发出尖锐刺耳的“那七”声。

其上侧坐着一个黄衣少女，仰颈吹奏一弯淡绿色玉石号角，耳垂上两条赤蛇韵律曲弹，雪白双足轻轻摇荡，宛如一个十一、二岁的天真女童。蓦一转头，细辫纷扬，明眸顾盼，笑容甜美无邪，格格笑道：“哎呀，我来得迟了！没赶上热闹光景。”声如其人，沙甜如苹果。

众人大凛，喧哗立止，纷纷警惕戒备。这女魔头瞧来天真俏皮，却是心机歹毒，厉害之至，不知她所来为何？此刻众人蛊毒未清，万千尸鬼尚旁徨在侧，倘若她忽起恶念，以玉兕角御使这些妖鬼趁火打劫，那可头疼之极。火族与她积怨甚深，惊怒更甚，纷纷破口大骂。

姬远玄踱步而出，朗声笑道：“仙子驾临昆仑，有失远迎，还望恕罪，不知深夜来此，有何贵干？”应龙等人骑龙乘凤，盘旋在前，冷冷地盯着流沙仙子，只待姬远玄一声令下，便立时动手擒拿。

流沙仙子格格笑道：“姬公子成了金族驸马，果然气势大大不同。白帝、王母还没起身说话呢，你就抢着下逐客令啦！”

姬远玄面上微微一红，笑道：“仙子取笑了，姬某岂敢……”

却听西王母淡淡道：“姬公子何须客气，你既是我金族驸马，自是昆仑主人，当然有权迎客、逐客了。蟠桃会虽非仙界盛筵，却也容不得寻常人不请自来。”

流沙仙子舌尖一吐，笑道：“难怪世人都说王母护短，驸马还没进门，就已经帮他补衣裳啦！嘿嘿，你道本仙子稀罕劳什子的蟠桃会吗？若不是我的亲亲小情郎央请本仙子前来救驾，你们就算是拉了九龙船、八骏车，千跪百拜也请我不来呢！”

群雄哄然，有人“呸”了一声骂道：“辣他奶奶的，胡说八道！什么‘亲亲小情郎’，说得老子肉也麻死了……”话音未落，突然失声惨叫，满地抓挠打滚，皮肉通红，黄脓长流。

洛姬雅笑道：“肉麻而死？本仙子可从没瞧见过，想必有趣得紧。”众人大骇，料想必定是她放出无形蛊毒，情不自禁地纷纷退后，大声怒骂喝斥。

西王母淡淡道：“不知仙子的‘情郎’是谁？也在这蟠桃宾客之中吗？水香竟有幸请得他来，岂能不好好拜会？”

洛姬雅黑白大眼一转，凝视着拓拔野，笑吟吟地道：“好情郎，西王母要拜你呢！还不扶她起身？”

八族众女娇呼迭起，群雄大哗，倍感惊讶；唯有六侯爷、姬远玄等人早已猜到，神色古怪，微笑不语。

拓拔野头皮发怵，苦笑道：“仙子莫拿我取笑，拓拔野何曾央请你来？”

洛姬雅眉尖一蹙，恶狠狠地插腰望他，待要大发娇嗔，突然“噗哧”一笑，啐道：“臭小子，你的脸皮怎地变得这般薄啦？怕龙女听见了，吃醋降酸雨吗？”拓拔野脸上一红，待要说话，却忽地气岔剧疼，汗珠涔涔而下。

夸父大觉有趣，拍手大笑道：“栗子炒白果，拓拔野怕老婆。”

拓拔野又好气又好笑，又听流沙仙子脆声道：“臭小子，适才本仙子在河边洗草药，你忽然从水里钻出来，甜言蜜语、死乞白咧地央求我，说什么有人用尸蛊驱鬼害人，要我务必帮你一忙，将那些蛊虫驱除干净，怎地现下又翻脸不认啦？”

众人大奇，无不轰然，虽觉不解，但料想流沙仙子所言非虚，对她敌意登时大减。

拓拔野一愣，自己何时做过此事？蓦地想起先前夸父说过，自己与他打赌，让他追搬救兵之事；灵光一闪，转头迅速扫望人群。

洛姬雅见他东张西望，听若不闻，心下有气，嗔道：“臭小子，你到底说不说话？再不说话我可走啦！”

拓拔野蓦地在人群中寻见晏紫苏，见她杏眼清澈，嘴角微笑，神色轻松妩媚，略带着一丝捉狭得意，与先前那悲痛、恨怒的模样截然不同；登时大震，心中闪过一个念头：难道……

洛姬雅拍了拍那歧兽，自言自语道：“那七，既然他不理咱们，咱们就走吧！横竖这些人死活不干我事。省得有人还认为是本仙子没事找事，热脸贴人冷屁股呢！”那歧兽木愣愣地扑扇翅膀，以示赞同。

拓拔野蓦地清醒，忍痛大声道：“是了，我想起来啦！的确是我央求仙子来的。还请仙子快快施展仙术妙法，将九冥尸蛊完全驱清！”

洛姬雅嫣然一笑，重重地哼了一声，以示不屑。又叹了口气道：“既然我的亲亲小情郎出口央求，本仙子就勉为其难，做一回好人吧！”

当是时，萎顿在地的黑帝蓦地“赫赫”怪叫，霍然坐起身来。众人齐声惊呼，都道他已气绝，不料竟突然挺尸。

晏紫苏变色叫道：“三生石！快刺碎他丹田的三生石！”群雄如梦初醒，纷纷抢身上前，刀光剑影交迭乱闪，朝他腹部刺、劈而去。

黑帝碧眼怒睁，凶光大作，突然昂首长啸，那嘶哑凄厉的声音宛如裂冰撕帛，说不出的刺耳难听。声音如惊雷怒爆，众人耳中嗡然，气血翻涌，纷纷大叫着朝后震飞。

阴风狂舞，天地陡暗。黑帝厉声大吼，冲天飞起，皮肉鼓动，“噗噗”绽破，血花喷涌四射。腹部绚光四射，周身蓦地变得透明，乌黑的骨骼，鲜红的肌肉，蓝色的血管……交错密布。隐隐可见无数彩色的甲虫在他体内攒攒蠕动，扑扇飞舞，万千彩光气流缭绕奔涌，每一次冲撞，都怒绽起耀眼的光芒。

他哈哈狂笑，凶睛电芒横扫，厉声喝道：“都给我过来！”双手化爪，凌空飞抓。群雄脑中轰然，肝胆欲炸，神识似裂，彷佛自己的魂灵正被无数只鬼爪硬生生地从躯壳中抽拔而出，剧痛欲死。

洛姬雅失声道：“摄神御鬼大法！”

“砰砰！”数十个尸鬼哀嚎着飞冲而来，接二连三地撞在黑帝的身上，骨肉断折横飞，污血喷涌，无数只彩色蛊虫破体飞扬，密雨似的冲入黑帝体内。绚光朵朵跳跃，幻彩流离。

众人凄烈怒嚎，形如疯魔，突然一个人平空飞起，惨叫着当头撞入黑帝的手爪之中。“喀嚓”一声，颅骨碎裂，脑浆迸飞，一丛尸蛊从断颈喷涌而出直没黑帝掌心。继而第二个、第三个……念力、真气稍弱者纷纷拔地而起，悲呼怒撞，血肉漫天迸射。

群雄大骇，苦苦强撑，应龙等土族高手集结盘旋，将姬远玄等人护在其中，远远地避退开来，似乎在伺机而动。

人影纷飞，凄嚎不断，无数僵尸凌空冲撞，在黑帝身旁重重围织；数不清的尸蛊缤纷乱舞，萤火虫似的在黑暗中闪耀着妖艳而凄诡的彩光。

翠绿的、橘黄的、银白的……万千绚光迷离飞舞，随着漫漫蛊虫一齐冲没入黑帝的身体，如江河入海，源源不断地奔涌汇集到他的丹田，与三生石激荡出刺目已极的眩光。黑帝张臂厉吼狂笑，周身急剧膨胀，闪闪发光，瞬息之间变作近七丈高的透明妖魔！

拓拔野又惊又怒，汁老妖眼见败局已定，竟破釜沉舟，不惜冒元神迸爆碎裂的巨险，以此妖法攫取众尸鬼、群雄的神识，反戈一击。想要奋力与之相搏，奈何经脉断碎，有心无力。

正自惊怒无计，却陡然瞥见那盘蜷在地、奄奄一息的乌金巨蛇轻轻一动，悄无声息地舒展开来。“噗！”蛇皮开裂，急速翻蜕，一道金属似的黑红色光泽倏然闪耀“啪！”乌金巨蛇爆裂开来，赤光电舞，一条八丈余长、直径五尺的人头赤蛇飞扬卷扫，惊雷咆哮。

烛龙！

烛龙未死！拓拔野心下大震，这奸猾老怪必是故意装死，养精蓄锐，等到黑帝麻痹大意之时，全力反击。

“轰！”绚光迸爆，尸蛊密集横飞，黑帝那巨大透明的鼓胀身躯被烛龙蛇身雷霆电扫，登时破裂迸炸。黑帝狂吼声中，反拍一掌，霓光爆鼓，登时将烛龙打得翻身飞腾。

“哧哧”激响，黑帝残躯如漏气皮球似的漫空乱舞，急速缩小。他悲怒怪吼，倏地朝拓拔野电射而来！

拓拔野心中一凛，蓦地明白他要将元神寄入自己体内！惊怒交集，奋力运转真气，握紧刀柄，只等他冲到身前便全力怒斩。

黑帝如狂飙卷至，狰狞怒吼，双手当头齐拍。轰然巨响，绚光刺目，拓拔野眼前一花，只觉一股汹狂气浪当胸怒撞而来。他还未及提气挥刀，已被撞得骨骸如散，真气迸飞，喉中一甜，鲜血狂喷，眼前昏黑，身不由己地朝后高高摔飞。

胸前蓦地一阵刺痛，彷佛有万千虫子电闪冲入，耳边听见鬼哭狼嚎似的声响，排山倒海似的将他淹没。迷糊之中，心底森然一凉，又是恐惧又是愤怒，难道此身当真要被妖鬼所据？

此念方起，忽听黑帝发出一声凄厉、狂怒的咆哮，继而身前一空，气浪全消，那刺痛之感也烟消云散。

身下一震，似乎被什么人紧紧抱住。所触温软嫩滑，幽香扑鼻，那感觉如此惬意而熟悉。一个温柔而娇媚的声音贴着他的耳畔响起：“小野，你没事吧？我们来迟啦！”又是欢喜又是担心，正是龙女雨师妾。

拓拔野正自大喜，忽地又听见一个极之熟悉的男子声音嘿然道：“他奶奶的紫菜鱼皮，你什么时候变得这般不经打了？”

蚩尤！

拓拔野心中大震，刹那之间激动欲爆，想要大笑，却发不出声音；想要看一看他，却睁不开眼睛，但脸颊滚烫，热泪却已汹汹涌出。

眼前昏黑，心中却忽然变得说不出的澄净、喜悦、安宁。一时间，他再也没有什么可值得担心的了。

鱿鱼，别来无恙？他在心底微笑地问道。

《第十八集完　待续》


第一章 六月飞雪

第十九卷 脱胎换骨

第一章 六月飞雪

清晨，天色昏暗，赤彤色的云海汹涌起伏，沉甸甸地挤压着巍峨连绵的雪岭冰峰，时而亮起一道道雪亮的闪电，闷雷隐隐不绝。

狂风怒舞，大雪纷扬，八百里昆仑银装素裹，皑皑苍茫。

“呜呜”的风声中，东面忽然传来一阵阵高亢而激越的鸟鸣兽吼，惊雷似的在群山之间轰隆回震，滚滚不断。一道炽光紫电似的劈过，云层迸飞裂舞，“轰”的一声，漫漫飞骑呼啸冲出。

那群飞骑约莫两千之众，银盔素甲，旌旗猎猎飞卷，狂飙似的穿梭下冲。当前三人共骑一鸟，白衣玉带，身姿婀娜，脸容秀丽凝肃，竟是三个英姿勃勃的孪生女子。

当中女子桃红缠头，斜背赭红龙角长弓，玉带上缠绕可七条赤红怪蛇；左首女子翠绿缠头，腰悬浅绿玉柄弯刀；右首女子鹅黄缠头，掌心托着一面黄铜圆镜，镜面摇晃，橙光闪耀。

三女所骑怪鸟形如巨雕，一首三身，六爪如钩，双翼舒张时长达五丈，黑羽如漆，颈毛赤红，威风凛凛，鸣叫声如金石并奏，赫然是西荒凶禽赤颈鸱雕。

云海鼓舞，风雪茫茫，众飞骑正叱呵齐呼，汹汹穿掠，忽听鸱雕扭头发出一声尖利刺耳的怪叫。

鹅黄缠头女子柳眉一蹙，喝道：“是谁？”铜镜一亮，黄光电射，劈入右前方那滚滚翻腾的彤红色的云层，立刻化作一道紫色炽芒，将四下照得通红亮堂。

桃红缠头女子倏地翻手张弓，闪电似的抓起一条赤红怪蛇，“咻”的一声，朝着紫光最盛处怒射而出。

众飞骑齐声大喝，随之弯弓射箭，一时万矢齐发，银光电芒，直如流川飞瀑。

那姹紫嫣红的云层之中，蓦地响起“榴榴”的怪叫，既而“叮叮当当”脆声爆响，箭矢激弹，冲天乱舞，一人淡淡道：“三危仙子匆匆忙忙，赶去哪里？”

话音未落，赤红怪蛇“呜呜”尖叫，突然急电飞回，“仆”的一声，稳稳当当地缠在桃红缠头女子的玉带上。

三女齐声道：“金门山神？”神色大松，躬身抱拳。众飞骑轰然盘旋，一齐行礼。

云涛分卷，雪花四散，一个素衣老者斜身侧骑在巨翼赤犬之上，八字灰眉，细眼如丝，满脸怠懒神态，右手撑举着一杆铜骨大伞，正是闻名大荒的金族“天犬黄姖”。

此人原为金族四大将军之首、金族长老，亦是族中仅次于白帝、金神、王母、蓐收与陆吾的第六大高手。当年曾是西王母的三大授业恩师之一，后来却因与她不和，辞去官职，隐居于金门山上，终日游手好闲，以斗兽饮酒为乐，不复问金族之事。

桃红缠头女子道：“原来神上也收到青鸟的信讯了，那真太好啦……”

话未说完，杏花仙子已抢着道：“姐姐你真糊涂，神上赶来，多半是因为天犬吠兵哩。”桃花仙子白她一眼，似是嗔怪她多嘴搅事。

原来黄姖骑下天犬乃金族神兽，凶烈无匹，更有一奇怪习性，可感应天下刀兵烽火，只要有战事发生，它必定朝其方向怒吠不止。

黄姖细眼一翻，嘿然道：“什么青鸟？我可一概不知晓。今日是蟠桃会最后一日，老夫是去昆仑山找人斗狗的。桃花仙子，你们这般心急火燎地，难道也是去昆仑山斗鸟么？”

三女齐声道：“不敢。昨夜得青鸟报信，昆仑山遭妖魔袭击，诸族宾客危在旦夕，三危姐妹谨遵圣旨，赶往昆仑护驾。”

这三个孪生姐妹乃是金族镇守三危山的城主，世称“三危仙子”，大姐桃花仙子，其“龙角赤蛇弓”有雷霆霹雳之威，变幻莫测，素有“大荒第五名弓”的美誉；二姐绿梅仙子，善使“碧玉流冰”刀；三妹杏花仙子，其神器“电光镜”与白帝的“金光照神镜”、赤霞仙子的“流霞镜”、百里春秋的“春秋镜”……并称天下五大名镜，光若流电炽火，直可蚀金化铁。

绿梅仙子柔声道：“神上既已来此，不如和我们姐妹一齐前往瑶池救驾罢？”

黄姖哈哈一笑道：“我乃六族之身，逍遥自在没人管，何必和你们小丫头去趟这混水？结伴无妨，但我只管斗狗，救人护驾那可不关我事。”

三危仙子齐齐抿嘴一笑，知他嘴硬，当下也不辩驳，脆声道：“多谢神上。”众飞骑轰然附应，盘旋片刻，倏地朝下方冲去。

风雪更狂，白茫茫一片，三丈之外浑然不可视物。亏有杏花仙子电光镜眩光纵横，照耀出一条迷离万状的空中道路，众人方得以驾鸟御兽，摸索冲掠。

这场大雪来势突兀迅猛，四更时分方才飘起第一片雪花，短短一个多时辰之内便苍苍茫茫地覆盖了整个世界；其风暴之大更是十年罕见，时有龙卷风迤俪呼啸，引得雪崩山塌，轰隆巨震。如此顶风飞行，以三危飞骑之神速高效，亦觉艰难险恶，稍有不慎，便会被卷落摔飞，一命呜呼。

众人心下焦急，想到五族群雄受困风雪，与万千妖魔苦战，更感忐忑不安，恨不能瞬间抵达。只有黄姖骑乘天犬，怡然自得，斜撑铜伞，哼着一支不知名的小曲儿。

                  ※　　　　　　　※　　　　　　　※

飞了小半时辰，隐隐听见远处群山间鼓号喧哗，一浪又一浪，越来越响。众人心中陡然高悬，细细辨听，那鼓乐号角雄壮高越，竟似是金族军乐，登时又惊又喜：难道其他援兵也已经赶来了么？当下齐声高呼，加速飞行。

三危飞骑翻过巍巍雪岭，忽听“砰”一声，一道红光冲天飞起，云海如霞，群山尽赤，昆仑主峰历历在目。万千飞骑密密麻麻地环峰绕舞，乌云似的起伏；瑶池水光波荡，人影憧憧，金族旌旗四处翻卷飞舞，远远望去，少说已盘集了两三万之众。

一行巡兵骑鸟急速飞来，那队长高瘦如竹竿，腰间悬了两个红葫芦，“哐当”作响，远远便躬身行礼，大声道：“拜见三危仙子。”　突然瞥见黄姖，面色一变，又惊又喜，颤声道：“黄将！”

黄姖皱眉道：“五粮液？”　那人喜道：“正是末将。想不到黄将竟还记得末将。”

黄姖哼了一声，笑道：“忘得了你的人，也忘不了你的酒。是了，你不是升作尉将了么？怎地变作巡兵队长？莫非又是贪杯误事？”

五粮液面上一红，嘿然道：“黄将果然神机妙算，末将佩服。末将上月操演前，一不小心多喝了两杯，喊错了口令，故被王母贬罚，戴罪立功……”

此人原名伍凉野，乃是当年黄姖部下将佐，好酒如命。曾经以五粮自酿美酒，取己姓名谐音，名为“五粮液”，一时风靡金族。族人从此唤他为“五粮液”。

杏花仙子听得不耐，大声道：“五粮液，战况究竟如何？陛下、王母现在何处？”

五粮液咳嗽一声，道：“启禀仙子，亏得陛下、王母运筹帷幄，五族群雄团结奋战，我军方得大获全胜，全歼三万鬼兵。陛下、王母现已返回昆仑宫歇息，各族贵侯也已回到贵宾馆各自调养疗伤……”

杏花仙子心下失望，皱眉道：“这么说我们来得晚啦。”

绿梅仙子微笑道：“既然陛下、王母无恙，大家也都平安无事，我们便放心啦。”

杏花仙子瞟了瞟远处欢呼呐喊的金族各路援兵，心有不甘，又道：“到底哪路人马来得最为及时？今次是谁立了大功？”

五粮液微微一愕，嘿然道：“实不相瞒，族里各路援军赶来之时，鬼军已经被尽数歼灭。今次立下大功的，都是族外之人。”

杏花仙子登时大为放心欢喜，格格一笑。

黄姖哼了一声道：“既然不必借助援兵便可轻易歼灭，圣女又何必兴师动众，让大家平白跑这一趟？”

桃花仙子抿嘴笑道：“神上既是来昆仑斗狗的，又何必抱怨？五粮液，你说的族外之人究竟是谁？”

五粮液道：“说来话长……”

忽听花炮轰响，绚光冲天，将漫天雪花映照得光怪陆离，有人“呜呜”吹角，高声叫道：“各巡兵队长听令：速将众城主、将军领入‘集贤阁’接风洗尘；各部弟兄随巡兵使前往乐游山八百楼休息。”

人语嘈杂，一队队巡兵次第飞旋，将盘集主峰的诸多金族将领、士兵有条不紊地分别引往西、南两方。

五粮液不敢怠慢，立即命巡兵将三危飞骑领往乐游山，自己则引着黄姖与三危仙子飞向南峰“集贤阁”。

黄姖怪眼一翻，正欲推辞，但听五粮液说阁中有五十年陈酿无限量供应，登时灰眉一跳，心花怒放，将蹦到嘴边的话也咽了下去。

                  ※　　　　　　　※　　　　　　　※

南峰由数峰绵延交叠而成，成马蹄形状，又叫“马蹄峰”。其势高峻雄伟，绝壁万仞，沿着山崖凿有一行廊洞，迤俪蜿蜒，直转入内壑。

内壑有一较为矮小的山峰，沿山脊建了大小七十二间玉石殿阁，绵延盘旋，煞是壮观。此刻虽风雪狂肆，群山茫茫混沌，但那赤红色的屋檐如红线曲绕，仍若隐若现。

众人骑鸟盘旋直下，在山脊雪地上立定，纷纷封印坐骑。金族众将瞧见黄姖，都又惊又喜，一面寒暄交谈，一面随着各巡兵队长朝那巍峨连绵的殿群走去。

大殿内炉火熊熊，温暖如春，早已围坐了数百名城主、将领，人头攒动，语声鼎沸，极是热闹。

众人方甫迈入主殿大门，便觉暖风扑面，声浪袭人。身上的冰屑雪花迅疾融化，一道道地顺着衣褶滴落在地，又蒸腾为丝丝白汽。

几个迎宾使急忙上前，将各人引入坐席，热酒果菜随之次第上桌。

杏花仙子秋波四扫，却见一个高大胖子正盘腿坐在殿心，口若悬河，夸夸其谈，四周的将领凝神聆听，时而紧张，时而大笑；她见那胖子唾沫四溅，举止轻浮，心下不悦，转身询问五粮液。

五粮液恭声道：“此人是侦兵队长游痕，正向各位将军详细讲述昨夜战况。”　杏花仙子对昨夜之事颇感好奇，闻言登时来了兴趣，当下竖耳倾听。

游痕道：“……谁想那歹毒狡辣的流沙仙子到了拓拔太子面前，竟变得娇滴滴嗲兮兮的可爱模样，一口应承帮助我们清灭蛊虫。他奶奶……敢情这就叫作一物降一物，花猫吃老鼠。”

鹿台城主白夜击掌叹道：“他奶奶的，拓拔太子定是本族古元坎转世。否则焉能平白得了天元逆刃，两天之内接连以‘天元诀’击败双头老怪与黑帝鬼魄？又怎会如此风流多魅，将流沙妖女迷得服帖乖巧？”

众人心有戚戚，啧啧称奇，赞叹不已。

杏花仙子心下大跳，这几月时常听闻拓拔野之事，早已向往；此刻闻言更感好奇，不知其究竟有何魔魅之处，竟能击败那几近天下无敌的黑帝汁光纪，引得天下第一、第二妖女齐齐折腰？

又听游痕突地提高嗓音，大声道：“正当此时，那黑帝汁老妖蓦地坐起身来！”

众人失声惊呼，游痕道：“我突然醒悟，大叫道：‘三生石！快刺碎他丹田的三生石！’大家这才醒觉，纷纷操刀挺矛，冲上前去。不料那老妖忒也厉害，忽然昂首长啸，使出‘摄神御鬼大法’。阴风怒吼，腥气大作，那些僵鬼‘劈哩啪啦’全被吸了过去，尸蛊飞舞，妖灵凶魄全被吸入体内。冲在最前的弟兄们不堪妖法，惨叫飞起，纷纷被他摄去魂魄……”

他不自主地捏细了嗓子，绘声绘色地描摹当时情状，脸容煞白，连声音也变得阴恻恻飘忽起来。众人虽是经历百战的悍将勇士，但听他说得凶厉可怖，宛如身临其境，心下不由得大凛，冷汗涔涔，手中的杯盏轻轻地颤抖起来，酒水泼洒滴落。惟有黄姖自斟自饮，眉花眼笑，仿佛只言未听。

游痕道：“那些僵鬼尸兵发了疯似的冲将上来，乘机又朝我们发动了剧烈猛攻。姬公子吹角指挥，大家一边后退，一边与鬼兵激斗。只见血肉横飞，稀里哗啦，这一顿好杀！我越战越勇，单身冲入鬼军大阵，抓住那僵鬼将领的脖子，‘喀嚓’一声，拧断了他的脖子……”

有人笑道：“他奶奶的，老子才喝了三杯酒，就听见你拧断了六个脖子了，游队长这等身手，屈身作侦兵岂不忒也可惜？老子明年正好要讨伐西荒长脖子番国，游队长倒不如到我麾下作个将佐，专门教人怎么拧脖子。”

众人大笑，紧张的气氛登时缓解。

游痕吓了一跳，连忙嘿嘿干笑道：“刘将军见笑了。小人素来安分，岂敢有其他奢望？只要能竭尽本职，为陛下、王母效忠、分忧，就开心得很了，作不作将佐那倒是无妨。这个……说到哪里了？是了，我正奋勇杀敌，忽地听见‘啪’的一声巨响，烛龙蛇身倏地破皮冲天，雷霆似的将汁老妖打个正着！”

众人又是一阵惊呼，纷纷骂道：“石头奶奶不开花，烛老妖倒狡猾得紧，装死捡了个大便宜。”

游痕愤愤道：“可不是么？只苦了我们这些拼死血战的将士。汁老妖被这般重创，登时无法摄取妖灵，突然怒吼转向，朝拓拔太子猛冲而去，妄想据占他的五德真身。拓拔太子经脉断裂，哪有力气回击闪避？顿时被他打得冲天飞起，昏厥不醒。眼看着老妖就要冲入拓拔太子的身体，这时，突然出现了一个人，啊不，四个人！这四人每一个都是眼下大名鼎鼎的风云人物……”

见众人紧张而好奇地盯着自己，张口结舌直等下文，游痕心中大感得意，故意卖个关子，端起酒杯“汩汩”地喝了几口，然后眯着眼睛，重重地巴咂巴咂嘴唇，意犹未已。

突然放下酒杯，大声道：“四道人影闪电似的冲来，两道碧光交错飞舞，重重地撞在汁老妖的身上，登时将他打得龇牙咧嘴，屁滚尿流。其中一人抢身下冲，将拓拔太子抱个正着，姿势之熟练，力道之温柔，就象是练习过无数遍一般，正是拓拔太子的正妃、龙女雨师国主……”

众人哄然一笑，顿时放下心来。自听说拓拔野以“天元诀”击败水族一帝、一神，众将便笃信他是古元坎转世之身，心底隐隐之中早已将他视为己人。

游痕道：“当先一个少年高大魁梧，脸上一道刀疤斜斜翻卷，乍看之下极是狰狞丑陋，但再一细看，却觉得英气逼人，威风凛凛……”话未说完，已有人叫道：“定是蚩尤！”

游痕一拍大腿，大声道：“不错，正是蚩尤！这位将军果然英明神武，料事如神，小人五体投地。只是另外那两人，嘿嘿，不是小人吹牛，在座各位就算是拍破了脑门也想不出是谁！”

众人被他这话勾起好奇心，纷纷胡乱叫喊猜测，杏花仙子大觉有趣，心中一动，忍不住也叫道：“我猜其中一个多半是东海龙神！”

游痕倏地转过头来，满脸惊叹、佩服、不可置信与无限崇拜的表情，眼珠滴溜溜地打量着她，吞了口口水，摇着头长叹道：“天，小人服了。仙子定是天仙下凡，这等难题竟也被你猜中！比起适才这位将军更让小人佩服。小人五体……啊不，六体投地，甘拜下风。”

众人轰然而笑，又暗觉诧异。都听说龙神中了南渊兽毒，正由灵山十巫治疗，怎地又会在这等危急关头赶到？

杏花仙子笑靥如花，心下得意，忖道：“这胖子虽然猥琐，但说话倒也有趣，什么‘六体投地’，比起‘五体投地’还多了一体……”

桃花仙子白她一眼，传音道：“傻丫头，被死胖子嘴上讨了便宜，居然还这般欢喜？”

杏花仙子一怔，蓦地明白他言下所藏的龌鹾之意，双颊腾地通红，又羞又怒。双眉一拧，便待发作，但蓦地想到群雄在座，有些人只怕还未曾想到此节，自己若说穿此语，岂不是自取其辱？恨恨咬唇不语，心道：“死胖子，等到没人之时，本仙子非让你六体投地不起。”想到恶毒之处，心情转好，忍不住“扑哧”笑出声来。

游痕浑然不知，精神抖擞，大声道：“你们猜另外一人究竟是谁？他长得清瘦挺拔，白发披散，穿了一身破旧的青布长衫，将东海龙神抱在怀中，右臂斜举，一道青光气刀吞吐飞舞……”

“当啷”一声，一个杯子陡然掉落摔裂。

众人循声望去，却见黄姖面色惨白，手指跳颤，目光直楞楞地瞪着游痕，那神情又是古怪，又是可怕。

杏花仙子笑道：“神上，酒不好喝也不必摔杯子嘛……”

黄姖忽然闪电似的探手虚抓。“仆！”游痕登时凭空飞起，被他紧紧掐住脖颈，只听他在耳边厉声喝道：“科汗淮？你说的这人是不是科汗淮？”

三危仙子灵光霍闪，齐齐惊咦，众人大震，游痕所描述之人果然与断浪刀科汗淮的形容相差无几！

游痕涨红了脸，身悬半空，双脚乱踢，不断地用手指着喉咙，“赫赫”作响。

黄姖蓦地醒悟，松开手掌。

游痕“扑通”坐倒在地，双手摸着喉咙惊魂未定，半晌方喘着粗气，结结巴巴地道：“神……神上说得……不错，他……他……就是科……科汗淮。”

众人轰然，面面相觑，忽然兴高采烈地欢呼起来。他们虽然不曾参加今年蟠桃会，但那日龙神突然从天而降、指责西王母杀死科汗淮之事早已传遍天下，闹得沸沸扬扬。

金族群雄虽不敢相信西王母与科汗淮之间有什么暧昧恩怨，但隐隐之中又觉得龙神当非空穴来风、无理取闹之人，因此不免心下揣揣。此刻听闻科汗淮“复活”，惊讶之余不禁大为庆幸欢喜，既然科汗淮未死，龙神所言自然非实，西王母的清誉也可安然无损了。

鹿台城主白夜指尖一弹，将一杯美酒稳稳当当地送入游痕的手中，笑道：“游小子，快接着往下说，断浪刀与蚩尤出现之后究竟又发生了什么事？”

众人轰然催促。

游痕战战兢兢地看了黄姖一眼，见他惊疑不定，怔怔不语，对自己殊不理睬，胆子稍壮，仰头将酒一饮而尽，定了定神，接着道：“眼见科大侠与蚩尤公子合力将汁老妖震退，大家都是说不出的激动、欢喜。西陵公主更是激动难抑，突然冲出五角星阵，哭着朝科汗淮奔去。汁老妖恼羞成怒，竟乘隙直冲西陵公主，妄想擒她作为人质……”

群雄大怒，纷纷拍案喝骂。

游痕道：“就在这千钧一发的紧要关头，蚩尤公子、科大侠、姬公子、应真神和烛龙老妖突然一齐出手！”　众人大喜，转为拍掌呼喝。这五人无一不是当今大荒顶尖高手，汁光纪纵有通天之能，也绝难捱得联手一击。

果听游痕道：“狂风忽起，碧光、黑气、黄芒一齐纵横乱舞，晃得小人睁不开眼睛；耳边轰隆隆一片，什么也听不见了，心肝肠肚好象被万钧气力压得绞在一起，难受得差点背过气去。忽然听见大家惊呼乱叫、‘扑通哗啦’的落水声声，我只觉脚下一空，顿时被迸爆开来的气浪撞得平空飞起，连翻了七八个筋斗才摔落到冰冻刺骨的湖水里……”

“等到我缓过神来，睁开眼睛，汁光纪已被打得血肉模糊，蜷缩着身子在冰地上簌簌颤抖，眼见是不活了；花花绿绿的蛊虫发狂似的从他体内激射而出，密密麻麻掉了一地。”

“蚩尤公子仰天大笑，泪水不住地涌出来，蓦地跪倒在地，朝着北面接连叩了三个响头，大声道：‘爹，孩儿已经杀了这老妖，为您报仇了……’姬公子听到此言，也跪了下来，朝着东南方拜了几拜，含泪不语，想来是在心底默默祭告黄帝。”

杏花仙子皱眉道：“这就结束了？”原本以为这场惊世之战，游痕会说得异常详细精彩，不想竟只寥寥数语，不由大感失望。

游痕道：“蚩尤公子哈哈大笑，擦干泪水，转身朝姬公子昂然道：‘蚩尤杀了黄帝，罪责难逃。你杀了我罢！’众人顿时静了下来，晏国主极是焦急，顿足叫道：‘呆子，你……姬公子，杀死黄帝陛下的真正凶手是汁老妖，与他无关……’话音未落，姬公子突然喝道：‘杀父大仇，焉能不报！得罪了！’黄光一闪，钧天剑闪电似的朝蚩尤刺去！”

金族群雄轰然大惊，想不到姬远玄竟果真出手。

游痕道：“这一剑速度极快，众人阻之不及，无不失声惊呼，晏国主更是骇得花容变色。蚩尤公子却昂首立身，避也不避。‘哧’的一声轻响，黄光闪烁，衣帛撕裂，蚩尤公子毫发无损，只有肋间衣裳破了一道小缝。姬公子回身持剑，剑尖上钉了一只色彩绚丽的九冥尸蛊，尚在轻轻颤动。”

“姬公子手腕一抖，将尸蛊震落在地，微微一笑，转身朝着土族群雄朗声道：‘大家听好了，杀死陛下的，是蚩尤兄弟体内的蛊虫，现在我已经杀了它，为陛下报了大仇。从今往后，谁再轻言蚩尤兄弟弑杀黄帝，挑拨离间，姬某绝不轻饶！’突然挥臂舞剑，迎风怒斩。‘砰’的一声，瑶池水面陡然劈裂，深达数十丈，水浪裂口凝结翻滚，过了半晌方才徐徐弥合。土族群雄一齐挥舞刀戈，轰然应诺。龙族群雄大喜，高声欢呼起来。”

金族众将听到此处，方才松了一口大气，哈哈大笑，均觉本族有这么一个宽宏仁厚的金刀驸马，实是一大幸事。

游痕又道：“这时寒风大作，头顶倏地一阵冰凉，我抬头一看，天空中不知何时竟已布满了彤云，雪花正一片一片地翻舞飘落。汁光纪喘着气，碎裂的眼珠恶狠狠地瞪着天空，忽然嘶声厉笑道：‘六月飞雪，天下奇冤。贼老天，我还以为你瞎了聋了！既然你长了眼睛，为什么不让我报仇雪恨？’反复大叫，凄厉愤怒，那声音比鬼哭还要凄惨难听。”

众人一凛，想到他全因被烛龙所害，方变成这等偏狭歹毒的妖魔，落得这等下场，心下不由得一阵恻然，转而起了几分怜悯之心。

龙首城主廖威知“呸”了一声，怒道：“他奶奶的，最为恶贯满盈的便是那烛龙老妖。只可惜这次又平白便宜了这奸贼！”

游痕眉飞色舞道：“廖城主这次可是说错了。烛龙老妖作了这么多缺德事，哪还有他的好果子吃哩！水圣女乌丝兰玛听得汁光纪怒号，当即离阵走出，大声说道：‘陛下放心。常言道“不以河浊怨清源”，陛下今日虽误入歧途，成为五族之敌，但当年在位之时仁厚爱民，却是有目共睹、有口皆碑。烛真神弑帝篡位，人神共愤，罪当万死。纵使陛下无力伸冤雪恨，乌丝兰玛也绝不会放过他去。’听到此话，水族中倒有一半的人群情激愤，一齐叫道：‘杀了乱臣贼子烛龙！杀了乱臣贼子烛龙！’”

金族众将闻言大喜，俱拍手笑道：“石头奶奶不开花，烛龙老妖四处挑拨离间，分裂各族，此番终于惹得报应上身了！”又道：“老贼恶行一旦昭告天下，必成众矢之的，且看水族中还有几人会支持他！”　一时欢呼四起，杯觥交错。

诸将中也有些老成持重者暗摇其头，忧心忡忡。桃花仙子道：“烛老妖这些年党同伐异，族中对他有二心的要人几已被清除干净，域内各城多半由他爪牙把持。只怕水圣女有心讨贼，无力回天。鹿死谁手，尚未可知呢。”

白夜一拍大腿，皱眉道：“不错。烛老妖野心勃勃，终日想着独霸大荒，只是碍着脸面不好强来，所以才挖空心思想出诸多奸谋诡计。既被戳破假面，恼羞成怒之下，说不定索性抛却廉耻道义，赤裸裸地镇压异己，而后四出征伐。倘若如此，大荒从此将永无宁日了！”

众将大凛，深以为然，一齐瞟向游痕，示意他继续往下述说。

游痕咳嗽一声，接着道：“烛老妖淡淡道：‘水圣女，当年你凡心暗动，苦恋龙牙侯，老夫念你年少怀春，不忍耽误前程，一再规劝安抚，用心可谓良苦。不想你表面假意应承，暗暗怀恨在心，竟妄想除我以灭口。这些年来勾结族内奸恶之徒，想出种种卑鄙毒计，蓄意陷害老夫。今日也不知从哪里找来这么一个妖魔，自称黑帝，捏造事实；又伙同这些大逆不道的叛贼，妄想众口铄金，玷我清誉，篡夺族中大权。’”

金族众将闻言无不大骂老妖奸猾无耻，到了这等境地居然兀自强辩狡赖。惟有杏花仙子听到拓拔野重伤晕迷，黑帝败北，便觉寡然无味，对于烛龙托词殊无兴趣，托着香腮，没精打采地缠卷衣带。

游痕道：“烛老妖说完这几句话，忽地变回人形，转身看着科大侠，说道：‘龙牙侯，听说你被妖鬼变作窫窳，生死未卜，让人好生担忧。现在见你安然无恙，我便放心了。’科大侠微微一笑道：‘谁说科某遭人陷害、变作窫窳了？科某四年来浪迹天涯，虽然餐风宿露，却也逍遥自在，多谢烛真神挂心。’”

金族众将大喜，廖威知笑道：“我说得不错吧？龙神所得的那泪影虫定是汁光纪伪造之物。科汗淮这等厉害角色，岂会被人封印兽体？王母又怎会好端端地取他性命？都他奶奶的是谣言，无稽之谈！”

桃花仙子蹙眉道：“烛老妖惺惺作态地岔开话题，不知又有什么阴谋？”

游痕嘿然道：“仙子果然明察秋毫，洞彻玄机，小人七体投地，八拜之交……”被她冷冷一瞥，吓了一跳，急忙咳嗽道：“烛老妖故作诧异，皱眉道：‘是么？这么说来，那段大侠的元神多半是胡说八道了？’伸手入怀，掏出一个八角珊瑚盒，轻轻打开一抖，登时掉出一个人来。大家陡然一惊，木族朋友纷纷失声叫道：‘段狂人！’那人魁伟威武，赫然是蜃楼城的段聿铠！”

金族诸将大为吃惊，奇道：“怎地是他？”段聿铠虽不过真人级高手，但因生性胆大包天，豪爽仗义，侠名颇为卓著；又常常游历天下，结交广泛，大荒中无人不识。

游痕道：“段狂人躺在地上，目光呆滞，动也不动。蚩尤公子又惊又怒，冲上前将他抱住，不断地呼喊他的名字，输送真气。烛老妖嘿然道：‘蚩尤公子想必也知道是谁将他害得如此罢？他尸蛊发作，形如妖魔，若非烛某昨日在昆仑山下无意间邂逅相救，他已经化作僵鬼了。’蚩尤公子霍然起身长啸，愤怒难抑，忽地转身，一口痰重重地吐在黑帝的脸上，汁老妖避让不开，厉声怪嚎。大家见状心下了然，想必段狂人也是被汁老妖所害。”

“烛老妖道：‘烛某救醒段大侠之后，以灵犀照神法得知一件颇为有趣之事。原来当日与段大侠一齐被放蛊魔化的，还有乔羽城主和龙牙侯断浪刀。段大侠的神海中甚至清晰地映着龙牙侯被封印入窫窳的情景。龙牙侯倘若不记得此事，烛某现在便可用三生石照出，让大家瞧个清楚。’他奶奶的，他这不是话里藏话，暗指科大侠有意隐瞒真相，庇护王母么？”

金族众将无不轰然，纷纷拍案大骂。黄姖面色惨白，八字眉低低下垂，右手蓦地紧握铜骨伞，青筋暴起。

游痕“呸”了一口，道：“大家听了都是群情激愤，水圣女也听不下去了，淡淡说道：‘大丈夫敢作敢当，烛真神何必推脱抵赖？幽天玄金碑都可伪造得出，何况区区神识幻象？至于段狂人究竟是被谁魔化，你心底里最为清楚。九冥尸蛊可不是陛下所创，几十年前真神便已运用得炉火纯青了。’言下之意竟是指烛老妖给段狂等人下蛊。”

“烛老妖嘿然道：‘水圣女，你这瞒天过海、移花嫁木的计谋果真高明之极。你假借烛某的名义，和这自称黑帝的妖魔一齐施蛊害人，挑拨离间，栽赃陷害，使得烛某孤立于天下英雄之外，然后又布下连环毒计，必除我而后快。若不是蟠桃会之前，烛某及时得闻风声，只怕当真要被你奸计所乘，死得不明不白……’”

众人登时嘘声大作，道：“老水妖居心险恶，又想污蔑、嫁祸水圣女！”

游痕道：“烛老妖见我们哄然不信，便转身对陛下说道：‘白帝陛下可知烛某为何直到今日才抵达昆仑么？烛某与北海真神、天吴水伯一行月初离开北海，原想早早来此拜会各族朋友。但那夜到了单狐山驿站，忽然发生了连串怪事，非但耽搁了烛某行程，还险些要了烛某性命。’”

“大家听了只是冷笑，烛老妖又道：‘白帝想必也知道，烛某所修行的“北冥神功”有一奇特之处，每隔三十六周天的午夜，必定逆行血液、真气，足足一个时辰不可动弹，少有不慎，立有走火入魔、神识溃乱之虞。这一时辰谓之“逆气节”。那夜恰恰是“逆气节”，是以烛某不敢连夜赶路，在山下驿站安顿歇息。’”

金族众将“咦”了一声，纷纷笑道：“竟有这等事？他奶奶的，那岂不是比女人的月事还要麻烦么？”见三危仙子柳眉倒竖，秋波凝煞，纷纷咳嗽连声，三缄其口。

                  ※　　　　　　　※　　　　　　　※

热烈庆祝书盟改版！祝书盟越办越好！

拙作《白蛇》将由幻剑书盟独家首发连载，欢迎新朋故友捧场~~：）


第二章 大劫难逃

第十九卷 脱胎换骨

第二章 大劫难逃

游痕道：“烛龙又道：‘我们方下杨驿站，忽然接到水圣女的密信，言称北岳山城主“四角牛真”诸怀意欲乘着我们西赴昆仑之机造反；盖因那诸怀乃是天吴旧部，故恳请天吴返道北岳平叛。水伯匆匆离去不过半个时辰，长老会又火速传讯，声称诸怀已勾结十三城城主，集结三万大军与数万猛兽直扑中都长老会，恳请派遣龙女前往御兽平乱……’我们闻言纷纷朝雨师国王望去，她抱着拓拔太子远远站在一旁，点头表示其言非虚。”

杏花仙子心中一动，想道：“是了，不知拓拔太子伤势如何？倘若偷偷能见上一见，瞧瞧他究竟长得什么模样，那也不枉今日跑这一趟啦！”双颊晕红，嘴角露出一丝微笑。

游痕道：“烛龙说道：‘北海真神一行走后，留守驿站的随从只剩下北海四真与十八龙骑卫。半夜里，烛某正在驿站逆气修行，十余名头戴野兽颅骨的神秘高手突然冲入屋中，闪电间将北海四真与十八卫士尽数杀死，一齐朝我猛攻。事发仓促，生死攸关，烛某不得不冒险中断“逆气节”，奋起全力将他们击退。虽然重伤敌方五人，但烛某亦因此气血崩岔，神识溃乱，危在须臾，若非天吴水伯半途发觉不妙，及时返回护驾，烛某只怕业已魂飞魄散。水圣女，你这调虎离山之计可妙得很呐！’水圣女淡淡一笑道：‘欲加之罪，何患无辞。倒是你这苦肉计才真正妙得很呢！’”

白夜沉吟道：“烛老妖这些话只怕不是平空杜撰出来的。他定是强行中断‘逆气节’，引得神识崩乱，真元大损，这才派遣双头老祖强抢三生石以固元神。倘若他未曾受伤，即便中了九冥尸蛊，也不致被那幽天鬼帝一招打得大败。只是不知究竟是不是水圣女所为。”

金族众将纷纷点头，隐隐觉得此中只怕还有玄妙，扼腕长叹道：“他奶奶的，好人不长命，祸害留千年。”

游痕笑道：“我们当时听了也都是不胜痛惜。烛老妖却冶冰冰地笑起来：’不错，烛某确是将计就计，苦肉为饵。若不如此，又怎能引蛇出洞，让你们这些乱臣贼于自行暴露于光天化日之下？又怎能为我鼓儿报仇雪恨？’话音未落，忽然挥手一记‘崩天河’当头朝汁老妖击落。”

“众人一惊，想要阻止已然不及。只听‘砰’地一声，黑帝的头颅登时炸将开来，一蓬尸蛊汹汹乱舞。汁老妖嘶声怒吼，胸腔蓦地爆裂，一道白光倏地破体冲出，朝拓拔太子与雨师国主怒射而去。小人眼尖，瞧得清清楚楚，那道白光竟是一个桃核大的浑圆白骨，四周有七点绚光，跳跃不定，就像是北斗七星……”

“盘古元魂珠！”绿梅仙子骇然失声，金族群雄面色大变，连呼道：“难怪汁老妖的寄体元神不怕烈火、黄土，原来竟有元魂珠相护！”

相传“盘古元魂珠”乃是上古大神盘古帝的骨珠。盘古死后，肢体化为山岳平原，血液化作江河湖海，其脊椎内七十二颗骨珠则深埋地底，古往今来，仅有六颗掘出。此珠可收束元魂，保护其不受外力所害，乃大荒中人梦寐以求的炼神宝物。

大荒高手施放“元神离体寄体大法”，附体他人后，寄体元神的弱点没有原身庇护，弱点益弱。例如黑帝元神寄于强鬼之体，原本其水真元神忌火、忌土，寄体之后更是变本加厉，遇火、土动辄有魂飞魄散之虞。但有“盘古元魂珠”相护，元神便固若金汤，巍然不动。

游痕骇然道：“原来是‘盘古元魂珠’，难怪这等厉害！我道为何这老妖捱了五大高手联手一击，竟仍不魂飞魄散呢。嗯，眼看汁老妖挟元魂珠直扑拓拔太子，势如闪电，大家都惊叫起来。科大侠与蚩尤公子齐齐抢身阻挡，‘断浪气旋斩’与‘碧春奔雷刀’交错飞舞，直劈元魂珠。

“光芒四射，汁老妖怪叫一声，元魂珠折转弹射，倏然冲入水族宣长老体内，宣长老登时一声惨叫，七窍流血，跌跌撞撞，双手发狂地抓挠头颅，蓦地转身狂奔。众人大骇，纷纷抄握兵刀包涌而上，叫道：“莫让他跑了！‘”烛龙右手一翻，黑光飞舞，顿时将宣长老双腿齐膝切断，冷冷道：“没了腿脚，还能往哪里定？’双手疾拍，将其骨骼、经脉尽数震断。与此同时，百里春秋大喝一声，高举春秋镜，一道眩目金光闪电似的投射在宣长老的脸上，将他陡然拔起，朝镜中飞旋吸纳。

“宣长老嘶声惨叫，也不知哪里来的巨力，突然双手直拍，将百里春秋连人带镜打得飞落开去，乘势凭空倒贯，撞入六丈开外的人群中。只听惨呼迭起，眨眼间便有六、七人疯魔乱舞，‘扑通’、‘扑通’地四下掉入瑶池之中，也不知究竟哪个才是元魂珠寄体……”

金族众将大凛，失声道：“什么？难道竟让这老妖逃了？”瑶池中至少沉浮了数千具僵尸骸骨，一旦让黑帝元魂珠逃入其中，便如泥牛入海，汪洋捞针。这妖魔乃是五族群雄的蛊母毒源，他既逃之天天，则众人的生死尚不可预料，倘若蟠桃会后，尸蛊再由这数千与会群雄传染至各族百姓，则天下将成恐怖鬼域！

游痕苦笑道：“谁能想到这老妖重伤将死竟还有这等神通，竟能在五族高手的眼皮底下硬生生逃了出去？大家放心，天下没有打不开的结、滴不穿的石，陛下已经征召了族内六大神医，与灵山十巫、各族巫医一齐研究灭蛊之计，想来不会有什么大碍。”

又继续说道：“当时大伙儿都是又惊又怒，目瞪口呆，一时不知如何是好。蚩尤公子怒吼一声，正欲跃入瑶池追寻，却被青丘国主死死抱住，挣脱不得。白帝叹道：‘罢了，蚩尤公子，他今日既能逃脱，可见是天定劫数，不可强为。当今之计唯有集天下巫医之力，尽早寻出反制九冥尸蛊的药物。’水圣女淡淡道：‘白帝所言极是，但劫由人生，若不是烛真神逆天行恶，又怎会遭来如此大劫？欲消此劫，先平天怒。’身后水族中登时有几人大叫道：‘杀了烛龙，平息天怒！’水圣女转身朝五族群雄盈盈行礼，高声道：‘乌丝兰玛今日要请天下英雄做个见证：本族巫神烛龙伪造圣物，弑帝篡权，党同伐异，迫害忠良，分裂他族，涂炭生灵。罪恶滔天，罄竹难书，人神共弃，天怨地怒。乌丝兰玛愿以此身微薄之力，诛灭巨奸，还天下太平，还百姓公道。’水族穆长老等人一齐轰然叫道：‘愿以此身微薄之力，诛灭巨奸，还天下太平，还百姓公道！’声音越来越多，越多越响，直听得我们热血沸腾。

“这时雪越来越大，烛老妖细眼光芒爆放，冷冷扫望众人，那眼神阴寒凶厉，可怕已极，叫喊声登时小了下来。他低沉着嗓子，森然道：’烛某今日也请天下英雄做个见证：水圣女乌丝兰玛渎职妄为，欺民辱圣，勾结妖魔，陷害忠良，谋弑巫神，聚众作乱，其心可诛，其罪重不可赦。今日瑶池盛会，不兴刀兵；但蟠桃会后，烛龙必奉天讨伐之。’顿了顿，又道：‘谁若跟随奸党叛乱，定灭九族，杀无赦。天下各族，倘有庇护本族叛军、行与方便者，烛龙也必视为敌人，斩尽杀绝。’”

游痕模仿烛龙沙哑低沉的声音冷冰冰地说来，杀意森寒刻骨，众人无下大凛。又听他说道：“烛老妖刚说完，姬公子突然大步走出，朗声道：‘烛龙老妖，十年来，你在我土族之内收买内奸，挑唆离间，令我手足相残，父子相难，令君臣离心，疆上分崩。若不是你，本族怎会有十万百姓流离失所，家破人亡？若不是你，我大哥又怎会迷失本性，甚至谋弑父王、犯上叛乱？若不是你，我父王又怎会真元大耗，被鬼帝妖魔所乘？若不是你，我又何必亲手杀死兄长？’他越说越是悲怒愤恨，眼圈通红，猛地拔出钧天剑，一剑将自己左手小指斩断，厉声喝道：‘姬远玄今日断指为誓，此生必诛杀烛龙老贼，以雪家仇，以平国恨！’土族群雄纷纷拔剑叫道：‘诛杀烛龙老贼！诛杀烛龙老贼！’”

金族众将愕然，想不到姬远玄竟会选在此刻与烛龙水妖公开对立。数百年来，金族一直谨遵大荒首位神帝白太宗之遗命，奉行中立主义，若非被侵疆犯域，绝不轻言战事。盖因此故，在五族之中，他虽不如水族强大，但却更受其他三族尊崇、信赖；也正因为如此，当日虽被水妖挑唆叛乱、引洪寒荒，白帝依旧能忍则忍，不与之纠缠衅绊。

但姬远玄既已是金族驸马，西王母又曾放话“姬公于是我金族驸马，自是昆仑主人，当然有权迎客、逐客”，他的话自可代表金族立场，眼下他在昆仑山上立誓与烛龙为敌，岂不陷金族于尴尬两难？

游痕道：“蚩尤公子抱起段狂人，厉声道：‘东海汤谷城蚩尤，在此对天立誓，此生必诛杀烛龙老贼、朝阳谷水妖，以告慰蜃楼城五万冤魂！’龙族群雄登时随之一齐高喊。寒荒国主芙丽叶接着起身道：‘兹老贼在寒荒挑唆叛乱，辱杀我八族圣女、数百幼女；又打开翻天印，引发山崩洪水，毁我家国，亡我百姓，此恨不共戴天。寒荒八族誓与烛龙、兹老贼不两立。’”

听到此处，金族诸将更是一片哗然。寒荒八族隶属金族，他们既公然与烛龙对敌，金族纵想独善其身更无可能了。

游痕说得口干舌燥，忙不迭地暍了一口酒，又道：“火族炎帝、东海、南海诸多番国贵侯也随之起身，凛然宣布与烛龙水妖势不两立。只有赤帝烈碧光晟、木神句芒与一些海外番侯默然不语。

“烛龙忽然哑声大笑，淡淡道：‘烛某十年来闭门北海，潜心修行，不问天下之事，居然被各位说成大荒动荡的元凶？妙极，妙极！敢情你们早已一齐盘算好了。嘿嘿，白帝、王母，这便是你们昆仑山的公正中立与待客之道吗？烛某今日算是领教了。’顿了顿，森然道：‘既是如此，烛某也不必多言了，就此告辞。列位倘若有本事，就来北海取烛某的头颅吧！’说毕转身就走，水伯天吴等人一齐轰应追随。

“烈碧光晟忽然说道：‘烛真神且慢！’转身对陛下、王母行了一礼，道：‘白帝陛下、金王圣母，原本这些话不当在蟠桃会上提出，但今日事已至此，唯有说个清楚才是。金族数百年来素以公正严明着称大荒，为世人所敬服，唯其如此，才会有如许英雄豪杰从四面八方前来参加这蟠桃盛会。但近来金族所为，却大悖公正天道，未免令人不服。’白帝道：‘不知赤帝所言何指？’烈老儿道：‘逆侄烈炎勾结外贼，叛乱称帝，已为本族所不容。这样一个乱臣贼子，陛下、王母非但不将之驱逐昆仑，反倒迎为座上宾，呼之炎帝，不知其意何为？算不算支援叛党，干预我族内政呢？’”

金族众将大怒，纷纷拍案骂道：“胡说八道！烈老儿自己是乱臣贼子，却恬不知耻倒打一耙，真他奶奶的卑鄙无耻！”

游痕又重重地“呸”了一口，道：“烈老儿不等白帝回答，又咄咄逼人地胡言乱语道：‘龙族太子拓拔野与汤谷城蚩尤违抗大荒律法，带领汤谷流囚造反，私自放脱本族逆伦重犯赤松子兄妹，乃至挑唆逆侄烈炎分疆裂土，触怒赤炎火神，实是本族不共戴天的仇敌。而姬公子悍然违反大荒五族互不干政之律，带兵犯境，支援烈炎叛乱称帝，也是使我火族分裂叛乱的罪魁祸首。敢问陛下、王母何以对这样的无赖奸贼奉为上宾，不惜将公主下嫁？甚至甘与他们同流合污，分裂天下，置大荒于水深火热之中？’木神句芒忽然插口道：‘赤帝所言极是。拓拔野与蚩尤这两小贼野心勃勃，一心挑拨五族，掀起战端。譬如偷盗本族苗刀、无锋两大神器，毁伤圣女清誉，假冒羽青帝转世，与叛贼雷神狼狈为奸，掀动叛乱，甚至悍然派遣龙族妖军连月侵扰本族疆域……哪一件不是令人发指的滔天之罪？倘若陛下、王母仍坚持公正之道，便当助我火、木两族，将这两个奸贼拿下问罪才是，焉能中彼等奸计，引起空前的战乱浩劫？如此不辨是非，助恶为虐，岂不令天下人心寒？’木族、火族众侯齐声叫道：‘请白帝、王母主持公道，明辨是非，惩处奸贼！’”

金族众将闻言更怒，心下越发历历了然，这两个老奸巨滑之徒明明支援烛龙，却又故意装腔作势，做出大义凛然之状，妄图迫使白帝、王母站到他们一旁。

杏花仙子听得老大不耐，“哼”了一声道：“罗里罗嗦，好生讨厌。王母何必理会他们，大扫帚子赶他们下山便是。”

游痕道：“王母淡然说道：‘赤帝、木神此言差矣。蟠桃会乃是天下英雄盛会，酒端八方，来者是客，不分族别，不论恩怨，尽皆一视同仁，这才叫公正无私。倘若今日偏听二位之言，岂不是对龙族、土族不公，令天下人寒心吗？何况白帝陛下又非神帝，又有何权责断别是非，惩处他族之人？’啧啧，你们听听，王母这话说得多好，说得多好哇！柔中带刚，不硬不软，每一个字都直说入小人心坎里去了。”

闭眼摇头赞赏了一番，似是回味无穷，“咂巴咂巴”嘴唇，又道：“烈老儿想必气炸了肺，倏地变脸，阴沉沉地道：‘如此说来，王母是执意要庇护这些奸贼了？既然金族自甘堕落，与这些乱贼叛党沆瀣一气，祸害大荒，与天下正道为敌，那我们就无甚可谈了。’句木头也阴阳怪气地笑道：‘赤帝说得极是，金族若是庇护这些乱贼，便是与我木族、火族为敌。言尽于此，列位保重。’两人居然不顾白帝挽留，带着各自部众，与烛老妖一齐拂袖而去，真他奶奶的给脸不要脸。转眼之间，三族十六番国两千多人便走得精光。只有那疯猴子夸父不知好歹，兴高采烈地在殿顶上连翻筋斗，不住叫道：’藤蔓勾树杈，自己要打架（搭架），哈哈，好玩好玩！‘”

金族众将面面相觑，又是惊愕又是凛然，想不到今年的蟠桃会竟会变成这等结局，蛊虫之毒尚未消尽，分裂之势又迫在眉睫……想起夸父所言，更是寒意大起，心道：“难道当真大劫难逃，大荒从此又要陷入分裂混战之中吗？”冷汗丝丝浃背，心情沉重已极。

殿外雪落无声，殿内寂寂无语，风声呜咽，炉火“劈啪”作响，众人的脸容阴晴不定。杏花仙子打了个呵欠，伸伸懒腰，招手道：“胖子，说完了吗？过来我有话问你。”

游痕见她佣懒俏皮的姿态，心匠登时一阵狂跳，咽了咽口水，猫腰急步趋前，笑嘻嘻道：“仙子有何吩咐？”

杏花仙子嫣然一笑，低声道：“我想要你陪我一起堆雪人，好不好？”

游痕一愣，几乎不敢相信自己的耳朵，心花怒放，麻痒难搔，正欲一口答应，忽听黄炬道：“游队长，我也有话问你。”

游痕心下一沉，慌不迭转身应对，可怜巴巴地瞥了杏花仙子一眼，苦笑不已，心下早已把黄炬的十八代祖宗问候了个遍。

杏花仙子格格一笑，传音道：“胖子，我在殿外等你。回完金门山神的话，再来殿外找我吧！”

游痕大喜，急忙点头答允，欢天喜地地朝黄炬奔去。

桃花仙子“哼”了一声道：“三妹，这可是在昆仑山上，你别做得太出格啦！”

杏花仙子嫣然道：“放心吧！姐姐。我定让他哑巴吃黄莲，有苦说不出。”笑吟吟翩然起身，一面盘算着整治游痕的毒计，一面朝殿外而去。

冷风扑面，清寒透骨。廊檐冰霜凝结，廊外大雪纷飞，一片银装素裹的苍茫世界。杏花仙子在殿外长廊上踱了几个来回，心中已有了主意，“噗哧”一笑，自言自语道：“死胖子，你既想六体投地，我就成全你吧！”曲身在廊沿坐下，双腿摇荡，只等游痕出来。

过了片刻，仍不见他踪影，心下不耐，正想起身进殿，忽然瞧见三丈外的雪地中凸起一物，浑圆如球，银光闪耀，徐徐向她移动推近。

杏花仙子“咦”了一声，大感好奇，足尖一点，翻身掠入雪地，那物登时停顿，动也不动。

杏花仙子微起警戒之意，缓缓取出“电光镜”，光芒一闪，急电似的投射在那物之上。只听“吱吱”怪叫，雪层纷飞，一只毛茸茸的银丝雪兔跳了起来，惊惶失措地四处乱眺。

杏花仙子格格笑道：“原来是你这小顽皮。”伸手一抓，将它颈子皮毛捏了正着，提悬半空。

那银丝雪兔瞪着桃红色的眼珠，惊恐万状地望着她，银须跳动，胖嘟嘟的四肢摇摇摆摆，不住地发出哀鸣之声。

杏花仙子心下爱怜，将它抱入臂弯，笑道：“小兔子，你急急忙忙地想跑到哪儿去？不如跟我一起回三危山吧？”

银丝雪兔眯起眼睛，任由她轻轻抚摩，“哼哼卿卿”地叫唤，也不知是否听懂了她的话语。

杏花仙子见它温顺乖巧，越发喜爱，一时间将游痕之事抛到了九霄云外，柔声道：“小兔子，你饿了么？我带你吃点嫩菜芽……”

话音未落，那银丝雪兔突然一震，倏地抬头，桃红色的眼珠放出妖异绚丽的光芒，周身银光怒放。

杏花仙子眼前一花，匆觉胸口刺痛，仿佛有什么尖锐之物陡然钻入，呼吸登时窒堵；“啊”地一声，松手将雪兔掉落在地，跟踉舱舱，天旋地转，宛如掉入一个七彩缤纷的漩涡之中……

                  ※　　　　　　　※　　　　　　　※

黄炬盯了游痕片刻，沉声道：“科汗淮现在何处？”

游痕一愣，未曾料到他问的竟是断浪刀的下落，心道：“石头姥姥不开花，难道科汗淮当年欠了这老小子钱没还？”嘴上却不敢怠慢，忙答道：“回神上，龙神、拓拔太子、蚩尤公子与雨师国王等人或中蛊毒，或受重伤，正在玉螺宫中由流沙仙子和灵山十巫救治，科大侠与青丘国王等人想必正在宫中大殿等候。”

黄炬皱眉道：“玉螺宫？我怎地从未听过？”

游痕道：“这玉螺宫乃是陛下为西陵公主新建的宫殿；只是时间紧促，方建了三殿五阁，远未完工，所以神上不曾听说。”

黄炬点点头，霍然起身，低声道：“你带我去玉螺宫见一见断浪刀。”

游痕吓了一跳，忙道：“神上，陛下有令，眼下是非常时期，拓拔太子、龙神与科大侠等人都是本族贵宾，为保安全，任何人非得允许不得进见……”

黄炬也不答话，倏地打开铜骨伞。只听“榴榴”狂吠，那赤红天犬蓦地解印跳将出来，登时将殿内群雄骇了一跳。天犬摇头摆尾，巨躯溜溜打转，扑扬扑瘘翅膀，昂首立定；银灰色凶睛恶狠狠地瞪着游痕，喉中“赫赫”呜鸣，口涎从撩牙问丝丝滴落。

游痕鸡皮疙瘩起了一身，倒退了一步，强笑道：“神上，这天狗倒精神得很！它……用过膳了吧？”

黄炬嘿嘿一笑，拍拍他的肩膀，道：“它飞了一夜，骨头也没啃过一根，想必已是饥饿难耐；看见游队长油光满面，肉嫩皮白，自然更加饥肠辘挽了。”

游痕心下发毛，干笑几声道：“肥肉油脂太多，我瞧还是骨头比较适合它。”

故作恍然之态，拍手道：“是了，神上许久未回昆仑，日新月异，变化甚大。不如由小人带神上四处兜兜看看，顺便到玉螺宫膳房为天狗讨两根骨头。”

黄炬八字眉一挑，似笑非笑道：“既然游队长这么殷勤邀请，我又怎好推辞？有劳了。”起身牵着天狗，大摇大摆朝殿外而去。

游痕满脸堆笑，心底破口大骂，只好转身朝金族众将躬身行礼，胡乱找了个借口，随他出殿。

方出殿门，便听杏花仙子喝道：“胖子！怎地现在才出来？快给我过来！”她插着腰，俏生生地站在雪地中，眉梢含嗔，嘴角带笑，不知是喜是怒；脚下躺了一只银丝雪兔，正卷缩抽搐，奄奄一息。

那天犬瞧见雪兔，登时垂涎三尺，灰睛圆瞪，“榴榴”狂吠不已。

游痕心底大跳，苦笑道：“仙子，小人带金门神到玉螺宫逛逛……”

“玉螺宫？”杏花仙子眼珠一转，拍手笑道，“是啦，听说那是陛下专为西陵公主修建的宫殿呢！我也想去见识一番。”不容分辩，翩然飞舞，轻巧地跃上天犬背脊。

那天犬登时怒吼狂吠，不住地颠跳，想要将她掀翻落地。游痕吓了一跳，见她格格娇笑，花枝乱颤，却稳如山岳，心下稍定。

黄炬“哼”了一声，双眉一拧，拿她没辙，当下也不言语，提起游痕跃上犬背，轻轻一拍犬颈，喝道：“走吧！”

三人一犬冲天而起，穿过茫茫大雪，朝玉山方向飞去。

大风吹来，集贤阁殿廊檐铃叮当脆响，冰霜簌簌震落。雪地上轰然卷起白蒙蒙的冰晶雪层，轻纱似的笼罩着巍峨群殿。

那只银丝雪兔在风中翻了几个滚，肚腹处轻轻一颤，污血丝丝流淌。“仆仆”轻响，几只色彩斑斓的甲虫激射而出，倏然坠落。雪免抽搐了刹那，再也不动了。

                  ※　　　　　　　※　　　　　　　※

玉螺宫座落于玉山南翼偏峰，原为西王母挂冠圣女之前的府邸。自白帝封纤纤为西陵公主之后，便派遣三百名巧匠连日施工，扩建成五殿十阁的规模，将其改为公主御宫。又依纤纤之言，更名为“玉螺宫”。只是这两日连遇风暴大雪，工程进度不免大受影响，扩建方甫开始，便已被迫停止。

此宫在昆仑宫群之内，戒备森严，为了保护拓拔野、龙神等人，防止逃逸的妖魔再度来袭，白帝将龙族一行暂时迁入玉螺宫，水、火，土等各族群雄也集中于附近诸峰的宫殿之内，由巫凡、巫相、巫阳、巫履等西荒神医治病驱蛊。

游痕三人骑着天犬，轻车熟路，穿掠茫茫风雪，很快便到了玉山之外。守山巡兵瞧见黄炬，无不凛然敬畏，纷纷躬身行礼。

游痕信口开河，找了一个冠冕堂皇的借口骗过众人，领着黄炬、杏花仙子进入玉山诸峰。

险峰突兀，林海茫茫，风雪掩映中，隐隐仍可见淡淡的一抹绿色。林木深处，一座巍峨宫殿若隐若现，其檐顶浑圆回旋，造型优雅奇特，远远瞧去，彷佛一个巨大的淡橘黄色海螺，剔透玲珑，颇为可爱，当是玉螺宫无疑。

天狗盘旋片刻，冲落在雪杉林中，巨翼扑扬，摇头甩尾，震落一身冰雪。

游痕眺落在地，双脚麻痹，几乎坐倒在地。这一路顶风急飞，他早已冻得涕泪交流，颤声道：“神上，仙……子，我……我不进去了，里……里面守备森严，没……没有御令，随便闯入，是要杀……杀头的。”牙关乱撞，格格作响，也不知究竟是受寒还是害怕。

黄炬嘿然道：“多谢游队长带路。”指尖一弹，气箭“嗤嗤”飞舞，游痕“哎哟”一声，经脉尽封，动弹不得，又惊又怒，张大了嘴说不出话来。

黄拒淡淡道：“游队长莫急，等我逛完了玉螺宫，喂饱了天犬，自然会出来带你下山。虽然此处风雪颇大，好在队长肉厚脂多，不致感冒风寒。”

游痕气怒攻心，笑容僵硬，心底又是一阵大骂。

杏花仙子格格直笑，足尖一踢，一蓬白雪缤纷乱舞，洒落在游痕身上。顺手在游痕胖乎乎的脸上重重地掐了一把，笑道：“胖子，你不是要和我一齐堆雪人吗？这下更加省事了，等我出来时，你已经变作一个雪人啦！”

方甫转身欲走，忽然想起一事，拍手笑道：“是了，六体投地！”旋身又是一脚，正中其臀，登时将他踢得迎面趴倒，六体投地。

游痕疼得龇牙咧嘴，眼冒金星，脸上火辣辣的彷佛烈焰烧灼，冰雪劈头扑面，却又阴寒彻骨，那滋味当真难受已极。心底大骂道：“臭婆娘！大花痴！老子迟早将你扒了精光，来个六体投地，七上八下，九牛二虎，十全十美……”

雪地“咯吱咯吱”地一阵轻响，脆笑不断，两人一狗早已去得远了。

风雪越来越大，四下苍茫一片。玉螺宫高墙迤逦，殴丰重叠，彷佛雪丘交错连绵黄炬封印天犬，悄无声息地翻墙过廊，急速飞掠，铜骨伞飞旋疾转。沿途数十名守卫还不及反应，已被他锁住经脉，纷纷收入伞中。杏花仙子则东张西望，笑吟吟地紧随其后。

眼见玉殿遥遥在望，黄炬匆地顿住脚步，转身隐入雪杉林中，淡然道：“仙子既是参观宫殿，为何一直跟着我？”

杏花仙子眨眼笑道：“神上既是参观宫殿，为何将这些守卫都收入‘阴阳九合伞’？”

黄炬“哼”了一声道：“小姑娘罗里罗嗉，多管闲事……”

杏花仙子抢道：“老头子掩掩塞塞，故作神秘。”见他气结，“噗哧”一笑，传音道：“让我猜猜，神上到此，定是为了刺杀科汗淮的，是也不是？”

黄炬剧震，细眼精光大作，冷冷道：“你说什么？”

杏花仙子笑道：“心虚了吧？本仙子火眼金睛，哪能瞒得了我？”叹了口气，自言自语道：“神上对王母娘娘忠心耿耿，忍辱负重，让人好生钦佩。族中众人都以为神上是因与王母不和，才辞宫隐居；有谁想到神上当年竟是因为科汗淮之事，愤然离去呢！”

黄炬冷冷地盯着她，瞳孔渐渐收缩，仿佛第一次瞧清她一般。

杏花仙子若无其事，扬眉传音道：“科汗淮若是不除，王母娘娘的清誉必定受损，金族威望也必将大堕。乘着他现在人在昆仑，伤势未愈，正好将他一举击杀，干净利索，永绝后患。”

“只可惜……”她忽然顿了顿，蹙眉叹道：“只可惜眼下科汗淮是我族贵宾，受重重保护。神上这般生冲硬闯，纵使能杀得了他，必定也要被陛下、王母处死谢罪。”

黄炬冷冷的望着她，一语不发。

杏花仙子妙目凝视，黑亮的眼珠突地闪过一轮绚丽光泽，笑吟吟地传音道：“我倒有一个法子，可以让神上轻而易举地击杀科汗淮，毫发无伤地全身而退。不知神上有没有兴趣一听呢？”

黄炬手背青筋暴起，阴阳九合伞“嗡”地一震，银光大作。过了片刻，淡淡道：“你说。”

                  ※　　　　　　　※　　　　　　　※

雪檐垂冰，廊灯摇曳，殿外众金卫纹丝不动，如冰人雪塑。

大殿水晶窗上结了一层薄薄的寒霜，迷迷蒙蒙，隔窗而望，外面那苍茫的雪景越发显得混沌下清。殿内焚香溺娘，八角铜蟾炉火光跳跃，水晶窗上时而融化一道水线，迤逦淌落。

晏紫苏斜倚窗边，轻轻地呵了一口气，窗子登时朦胧了一块。她伸出纤指，在那白茫水雾中画了一只小乌龟，闭起双眼，双手合十，樱唇翕动；心下忐忑，惴惴不安此刻，拓拔野、蚩尤、雨师妾、龙神、龙族群雄以及那只重伤的太阳鸟都在偏殿密室之内，由流沙仙子与灵山十巫救治，尚不知形势如何、灵龟乃是青丘国的图腾吉兽，青丘国拜乞神灵时，必对灵龟祈祷寄言。晏紫苏原先豢养的那只小龟在西海被百里春秋等人搜走，无所祈告，只好画只小龟替代之。

正自默默祈祷，匆听身后一人微笑道：“灵龟如意，逢凶化吉。有晏国主虔心祷告，蚩尤少侠定可平安无事。”那声音温和轻淡，正是科汗淮。

“龙牙侯……”晏紫苏长睫一颤，睁开眼睛，转头嫣然一笑，盈盈行礼道：“你的伤势已经好转些了吗？”

科汗淮点头道：“已经没什么大碍了，多谢晏国主挂心。”顿了顿，微笑道：“科某离家叛族，早不是什么龙牙侯了。晏国王若不嫌弃，也叫我科叔叔便是。”

晏紫苏双靥桃红，微觉忸伲，心下却十分欢喜，嫣然应诺；但想到蚩尤，笑容不由得又黯淡下来。

科汗淮知她心意，温言勉慰道：“晏国主放心，此处毕集天下名医，又有灵山十巫援手相助，蚩尤少侠定可无恙。”

晏紫苏眼圈匆地一红，低声道：“但是，那人说……说他体内的三生石只能维持一段时日，若不能及早还复本真，只怕……”眼中闪过恐惧、痛楚与忧虑之色，低头咬唇不语。

科汗淮听到“那人”两字，微微动容，沉吟不语。


第三章 螺宫殿内

第十九卷 脱胎换骨

第三章 螺宫殿内

晏紫苏口中的“那人”，便是蚩尤在鬼界中无意间放走的鬼囚；也是在瑰璃山、冰河谷打败五行鬼王，救走蚩尤与晏紫苏的神秘人物；亦是数日之前，从白帝、西王母、龙神、拓拔野等十余顶尖高手眼前抢走窫窳的怪人。

当日在冰河谷山洞之内，蚩尤与晏紫苏为五行鬼王所困，正值生死一线之际，那神秘人突然杀至，以迅雷不及掩耳之势击溃五鬼，救走两人。

此人直如行尸走肉，当是元神寄体；其神功绝顶，性格孤高乖戾，喜怒无常，不知是何方神圣。紧随他的三只妖鸟罗嗦聒噪，似乎也是什么冤魂寄体。

那人对蚩尤似乎厌恶已极，虽然救了他们的性命，却冷冰冰地声称只是为了抵偿当日蚩尤在鬼界的相救之恩，将二人抛在昆仑雪山深谷后，便与三只妖鸟一齐扬长而去。

天寒地冻，草木皆兵，为躲避各族侦兵，晏紫苏二人不得不躲入冰洞深处。

蚩尤时而昏迷，时而发狂，晏紫苏虽换遍他周身血液，杀灭蛊虫，却依旧不能令他恢复本真神识。若不是晏紫苏从观水城取得的那一小块三生石，蚩尤多半早已溟灭本真，万劫不复了。

眼看蚩尤人魔难分，备受苦痛狂暴煎熬，晏紫苏虽竭心弹力，却苦无良计，心力交瘁，饥寒交迫，终于不支病倒。

过了一日，那人不知为何突然去而复返，救醒晏紫苏，拎着二人躲入昆仑南渊。

那里虽然凶兽横行，毒虫四布，但比起外面反倒安全得多了。况且晏紫苏又是蛊毒高手，驱虫避毒自不在话下。

其时蚩尤日益恶化，一日疯魔三、五次，发狂之时连晏紫苏也丝毫不识，遇兽杀兽，遇人杀人，若非那人出手制住，只怕连她也早已成了刀下冤鬼。

那人救治蚩尤不得，极不耐烦，忽然恼羞成怒，大发雷霆，数祖典宗地对他狂骂不已，厌憎之情溢于言表。蚩尤半浑半醒，听他辱骂父祖，狂怒不可遏，数次与他殊死激斗，却每每被他击败、制服。

那人冷嘲热讽，说乔家子孙、羽青帝传人也不过如此，苗刀所遇非主云云，激得蚩尤越发狂怒，竭力欲夺回苗刀，却始终不能。这样过了两日，那人的怒气渐渐消了，对蚩尤也不再动辄喝斥辱骂，只是冷冷地瞥望着他，也不知在想些什么。

那日一早醒来，晏紫苏发觉神秘人不见踪影，只道他终于失却耐性，弃之而去。

不想到了黄昏，他竟扛着巨兽窫窳，鲜血淋漓地冲回南渊谷底；二话不说，带着她与蚩尤折转藏入一个幽深的洞穴之中。

那人割开窫窳胸腹，取出一块颇大的三生石，塞入蚩尤的口中。窫窳失去三生石后，幻光闪耀，渐渐变作人形，赫然竟是闻名天下的断浪刀科汗淮。

原来那夜在雁门大泽，西王母并未真正杀死科汗淮，而是瞒天过海，先以“天之厉”强行斩破窫窳封印，将其离体逸散的魂灵封印入神器“天之厉”中；并以“寒冰化石诀”将他的“尸体”瞬间冰化。

待到白帝从夸父手中抢得窫窳，赶回昆仑，西王母立即又将科汗淮的魂灵封回窫窳体内，而后交给灵山十巫救治。

灵山十巫驱清科汗淮体内尸蛊，换过鲜血，喂以不死神药，又以三生石固守其本真元神，终于使他渐渐转“死”为“生”。

那神秘人不知从何处得到这个秘密，为了取得三生石，延缓蚩尤魔化，竟悍然从白帝、王母等各族顶尖高手眼前掳走科汗淮。

蚩尤得了三生石后，神识顿时大为清明稳定，虽然仍有发狂之时，但比起之前的疯魔之状，已不可同日而语。同时，晏紫苏知道科汗淮与拓拔野、蚩尤的特殊关系，也对他悉心照料，使其逐渐恢复。

那神秘人见蚩尤暂时无恙，便不再理会，携带苗刀，再次消失得无影无踪。

蚩尤三人真元未复，又身处凶险莫测之地，不知外面形势，故不敢轻易离开洞穴，每日唯有静心调息疗伤。

闲暇时，科汗淮听蚩尤述说这几年的经历，听到纤纤的诸多趣事，大为解颐喜慰…心情欢悦，伤愈更快。三人聊起那神秘人身份，始终猜测不透，但以他武功法术推断，当是木族前辈无疑。科汗淮虽想到一个可能人选，却终觉太过荒谬，没有说出口来。

前夜，晏紫苏在南渊谷底的大河边收集蛊虫之时，突然发现河底竟沉了千余金卫尸首，其中便有几个甚是眼熟的金族侦兵，显是新死不久。惊骇之下，大觉不妙，料到昆仑必发生了意外凶险之事。但生怕告诉蚩尤、科汗淮后，两人担心纤纤等人安危，而置自己生死于不顾，是以瞒而不报。

不料到了昨夜，那神秘人忽然回到渊底山洞，将连日蟠桃会上发生之事一一告知三人，并冷冰冰地突发惊人之语，声称那幽天鬼帝以九冥尸蛊控制了万千鬼兵，当夜将率众袭击昆仑，剿杀五族群雄；要他们快快自行逃命。

晏紫苏闻言变色，始知事态严重，不敢再作隐瞒。

蚩尤正半信半疑，听了晏紫苏的验证之言，更是惊怒交集，当下不顾自己乃五族通缉之身，决定立时赶往瑶池宫解救纤纤、拓拔野等人，同时为父亲报仇雪恨。

蚩尤正欲从那神秘人手中夺回苗刀，沉于河中的千余尸鬼突然浮出水面，朝他们围攻而来。

那神秘人挥舞苗刀，瞬间杀透鬼军，消失无影。科汗淮、蚩尤三人虽紧随不舍，却还是追之不上。但追至雪山冰谷，三人却意外地邂逅了雨师妾与龙神，将她们从鬼兵重围中平安救出。

鬼兵越来越多，蚩尤一行不敢恋战，苫斗突围而出。到达瑶池宫时，那里已成了十里鬼域，五族群雄尽皆被黑帝与鬼军压制。

晏紫苏眼见敌众我寡，胜算极低，而她又不善于控制九冥尸蛊，便与科汗淮劝住蚩尤，决意四寻援兵，解救群雄。

五人遍寻诸峰，发现偌大昆仑，竟成了空山卒城，所有守山的金卫、巡兵竟都不知所踪，想必已被妖魔之尸蛊化作鬼兵。只在贵宾馆中瞧见蒙头大睡的夸父。

而十日鸟或被封印于苗刀，掌控于神秘人之手；或受重伤，奄奄一息；他们已无可骑乘的神禽仙鸟，来不及赶往附近城邦引寻救兵。

晏紫苏计上心来，将蚩尤化作拓拔野，骗得夸父欢天喜地地飞奔下山，四处搬寻救兵。他奔行极快，远胜普通神禽，果然半夜之间，便追到了应龙大军，并将消息傅到了西荒七座重城要镇。

蚩尤一行离开贵宾馆，赶回瑶池，半途中再次遭遇大批鬼兵的狙击。五人浴血奋战，被冲敞开来，晏紫苏突围绕道而行，先行抵达瑶池。

眼见黑帝掌控全局，志得意满，晏紫苏灵机一动，伪称蚩尤已死，当天下英雄之面质责汁光纪；黑帝果然肆无忌惮，自承罪状，将蚩尤的黑锅刮了个干净。

蚩尤四人杀出重围，竟在极乐谷天音河畔瞧见了洗濯草木的流沙仙子。雨师妾虽对她颇为不喜，却知她精擅尸蛊之道，天下罕匹。当下让蚩尤故技重施，装扮拓拔野，软语相求，终使得她芳心大软，答允施法救人。

这就是昨夜出现另一个“拓拔野”，以及蚩尤、科汗淮“死而复生”的秘密。

科汗淮正自沉吟，追想那神秘人的身份来历，却听“吱嘎”一声，偏殿密室大门忽地打开，争吵喧哗之声如九鼎齐沸。

晏紫苏心中登时一紧，回头望去，却见一个黄衣少女翩然走出，玉角摇荡，发辫甩舞。她的肩上、臂上、腰上或立、或坐、或卧、或悬了十个高不过数寸的精灵，正唾沫横飞，争得面红耳赤。

正是流沙仙子与灵山十巫。

眼见流沙仙子与灵山十巫突然离殿而出，众人不由大为紧张。坐在殿角的姬远玄、陆吾、英招等人纷纷站了起来，齐声道：“前辈，仙子，他们怎么样了？”

灵山十巫齐声道：“那还用说么？我们乃天下第一神……哎哟！”话音未落，流沙仙子翮然疾旋，蓦地将他们抛飞甩落在地，痛吟怒骂之声登时大作。

流沙仙子听若罔闻，甜甜一笑，道：“天下第一毒神在此，又有什么蛊毒解治不了？岂能将本仙子与一些徒有虚名之辈相提并论？”笑吟吟地一扫灵山十巫与晏紫苏，眼角眉梢满是嘲弄、讥讽之色。

晏紫苏大怒，“哼”了一声，转过身去。她与流沙仙子同为“大荒十大妖女”中精擅蛊毒者，偏偏在尸蛊之道上远不如她，眼下又有求于她，是以虽然气恼不服，却也只能忍气吞声。

巫抵、巫盼一边怒骂喝斥，一边爬起身来，齐声道：“臭丫头胡说八道！你最多排到第十一罢了……”

巫姑、巫真怒道：“哪有第十一？她强得过拓拔小子吗？”

巫咸、巫彭“哼”了一声道：“他奶奶的，拓拔小子若真有本事，又何必请我们救他娘？依老子来看……”被巫姑、巫真瞪了一眼，登时老脸通红，支吾道：“依老子来看……这倒也不无可能。”

巫抵、巫盼挤眉弄眼，咳嗽不语。

流沙仙子笑吟吟道：“汁光纪的九冥尸蛊是以‘金线彩尸虫’等八十一种邪蛊为料虫，以八十一种至阴毒药、九名阴年阴月阴日阴时出生的女童饲育而成，其性凶狂无匹，若是换了旁人呢，一定束手无策……”

巫咸、巫彭正没好气，一翻眼，不屑道：“这等简单之事，有甚可卖弄？当真可笑之极……”

巫姑、巫真插着腰，娇声道：“臭丫头，若是换了你自然束手无策。我们十巫出马，那便易如反掌，容易之极……”

巫抵、巫盼生伯她们抢先说出，急忙截道：“臭丫头，今日我们便教你个乖，你仔细听好了：中了九冥尸蛊，唯一法子便是将中蛊者的血液尽数换过，方能得救…”

流沙仙子格格脆笑，转而凝视晏紫苏，嫣然道：“晏国主精通蛊术，一定也知道这法子愚笨之极了？稍有不慎，只怕蛊虫还没清除干净，人便已经一命呜呼啦！是了，也不知是谁自作聪明，将蚩尤的血液尽数换过，若不是这小子运气奇佳、命骨极硬，早就化作僵尸一具啦！”

晏紫苏俏脸红霞飞涌，恼怒更甚，格格一笑道：“不知仙子又有什么了不得的妙法仙术？不妨说来让我们这些徒有虚名的凡夫俗子开开眼界。”

灵山十巫七嘴八舌，幸幸道：“他奶奶的，臭丫头懂得什么？只会胡言乱语。”

流沙仙子挑眉悠然道：“杀灭九冥尸蛊只需雕虫小技足矣，何必仙术妙法？”

从百香囊中取出一个玛瑙方盒，指尖一弹，飞入陆吾手中，说道：“陆虎神，将这盒中的虫子放入冰窖，每日喂以新鲜的昆仑木禾叶。过得三日，等它结茧产卵之后，再将它的卵混合冰水，注入蛊者血管，大功便告成啦！”

陆吾半信半疑，打开那玛瑙方盒，只见一只半寸来长的淡蓝色小虫凝结于冰块之中，虫身九节，形如冰蚕，尾有金色倒钩，颇为古怪。

晏紫苏眼尖，心中一跳，陡地想起一种上古神虫，失声脱口道：“冰钩蚕蛭！”灵光霍闪，已明其理。

众人闻言霍然变色，朝后倒退一步。

流沙仙子酒窝微旋，甜笑道：“这次总算不枉了大荒妖女的称号。你猜得不错，这便是太古第一邪蛊‘冰钩蚕蛭’。”

灵山十巫面色大变，哇哇大叫，纷纷飞身御空，想要瞧个究竟。

据说太古之时，足有数百年时光，天下至寒阴冷，生存极是艰难。某一年，又发生了一场前所未有的瘟疫，巨蜥蛇等众多凶残的冷血妖兽几近灭绝，便连猛玛等北海巨兽也死亡过半。这席卷天下的疫虫便是“冰钩蚕蛭”。

此虫性喜阴寒，原本生活在北海海底，寄存于鱼虾体内之中，吸食其浆液为生；不知被什么海兽带至陆地，恰逢天下大寒，使其短短数月之内便蔓延了整个大荒。其性凶厉已极，只需三天，便可令巨蜥蛇等庞然大物化为一汪脓水。

若非翌年天气陡然转热，使得这些邪虫消亡殆尽，大荒只怕早已变为万物死绝之地。但这至阴邪蛊灭绝已有数千年，不知流沙仙子由何处得之？

听闻这虫子便是冰钩蚕蛭，饶是陆吾勇武超卓，双手也不由得微微一颤。姬远玄眉头微皱，沉吟道：“这‘冰钩蚕蛭’比‘九冥尸蛊’还要凶怖，以此代彼，岂不是饮鸩止渴吗？何况……”

流沙仙子格格一笑，抢道：“何况什么？姬公子莫非怕我用这邪蛊控制你们吗？”

姬远玄脸上一红，微笑不语。

巫姑、巫真齐声道：“臭丫头心如蛇蝎，这倒也不无可能。”

晏紫苏暗自叹了口气，淡淡道：“姬公子多虑了。‘冰钩蚕蛭’虽然凶厉无匹，但它只能存活于阴寒的环境中。九冥尸蛊阴冶寒毒，恰好成为‘冰钩蚕蛭’至佳寄身之所。一旦所有尸蛊被吸干，蚕蛭便没了容身之所，自然会被热血融化，排出体外。这以蛊杀蛊的法子确实高妙已极！”

当日在观水城中，黄帝对晏紫苏颇为和蔼可亲，为了保护她，反被中魔的蚩尤所杀，令她一直愧疚难过。因此她虽对姬远玄无甚好感，又对流沙仙子颇为恼厌，却不忍欺瞒，出口点破。

流沙仙子笑道：“他既然不信，你又何必饶舌？倘若信不过我，莫用这虫卵便是，将蚕蛭还我吧！”翩然一晃，倏地伸手去夺那玛瑙方盒。

陆吾忙将盒子锁拢，退了一步，微笑行礼道：“仙子仗义相助，实乃苍生之福，我们高兴还来不及，岂有怀疑之理？”

姬远玄闻言越发尴尬，长揖苦笑道：“姬某凡夫俗子，不识仙子妙术，冒犯之处，还请仙子多多海涵。”

流沙仙子“嗤”地笑道：“你倒是风标脑袋转得快，也不知是真是假。罢啦，若不是拓拔野那傻小子苦苦求我，我才不管你们死活呢！”当下转身又手，大刺剌地往椅上一坐。

听得此言，晏紫苏与科汗淮对望一眼，心领神会，忍不住得意而捉狭地微笑起来，心中恼恨稍解。

灵山八巫则大为气恼，纷纷埋怨巫姑、巫真魅力不足，导致拓拔小子恳请妖女相救，而竟不找他们救助，让他们大堕声名，好没面子云云。

陆吾既得妙方，如释重负；当下不敢多作停留，怀掖方盒，揖别众人匆匆离去，由英招率众金卫继续留守五螺宫。陆吾走了不到盏茶工夫，便有一个昆仑宫御卫持帖呈递科汗淮。殿外众守卫见那帖子镶金描彩，竟是西王母圣帖，不敢怠慢，急忙将其引入。

科汗淮接了帖子，拆开一看，只见其上写道：“有要事，务必一见，请至风啸楼。”文字柔中带刚，清逸秀丽，正是西王母笔迹。心中微微一沉，悲喜翻杂，不动声色地将帖子收起，朝众人拱手道：“科某有事暂别，片刻便回，此处还请各位照应。”

众人对望一眼，脸上闪过一丝古怪的神情，含笑齐声道：“科大侠放心。”

科汗淮微一颔首，随着那卫士飘然出殿，青衫猎猎鼓舞，转瞬便消失在茫茫白雪之中。

众人重回座位坐下，姬远玄想起一事，沉吟道：“是了，十位前辈，你们昨夜说蚩尤兄弟万魔侵体，本神虚弱，不知究竟是怎么回事？”

晏紫苏心中一凛，凝神倾听。

灵山十巫正互相争吵埋怨，听见姬远玄请教自己，不问流沙仙子，登时大喜，纷纷争先恐后地回答。

巫咸、巫彭皱眉道：“那小子……稀泥奶奶的，老子活了几千年，这等情形倒是头一回瞧见。昨晚拿白小子的狗屁‘金光照神镜’一照，他体内集结的木族凶魄鬼魂没有一万，也有八千，简直就是乌七八糟，一塌糊涂……”

他们身不过三寸，模样狂妄滑稽，张口闭口称呼白帝为白小子，其情其状未免有些荒唐可笑，但此刻众人心中紧张忧虑，殊无笑意。

姬远玄道：“敢问前辈，用这‘冰钩蚕蛭’可以解救吗？”

巫咸、巫彭冷笑道：“这‘冰钩蚕蛭’是用来杀死‘九冥尸蛊’的，蚩尤小子的周身血液早已被换净，一颗虫卵也未曾剩下，用这蚕蛭做甚？真他奶奶的荒唐无知！”吹胡子瞪眼，甚是鄙夷不屑。

英招等人大奇，纷纷道：“既然蚩尤公子身体里没有一只尸蛊，这么多的妖灵邪魄又怎能老老实实地停驻体内，而不进爆逃逸？”

人体犹如容皿，所盛元神有限，其多其少视乎个人心脑、经脉而定；蚩尤虽天生木灵，“容积”远大常人千百倍，但要想不借助神器、蛊虫而收纳万千妖灵断无可能。

巫礼、巫谢摇头道：“噫乎兮，此中缘故非…曰所能道哉！”向众人极为优雅地躬身长揖，高声道：“夫天下万物，无不有灵。人灵之所附，在乎心脑经脉，兽灵之所附，在乎灵珠……”

正欲发表长篇大论，巫抵、巫盼大感不耐，抢道：“简单地说呢，就是人的魂魄依附在心脑、经脉，妖兽的魂魄则都附在体内灵珠上。而这小子小时想必贪吃得很，居然他奶奶的什么都敢吃，体内少说揽了二十来颗凶兽灵珠，什么蓝翼海龙呀、剑齿翼鲨呀、蜚牛兽呀、揭狙呀，一概来者不拒。这些凶兽灵珠都是妖邪凶物，好像磁石吸铁，将那万万千千的妖灵凶魄都吸了进去……”

众人又惊又奇，巫抵、巫盼所说的这几种猛兽都是大荒中至凶至恶的妖兽，蓝翼海龙兽更是大荒十大凶兽之一，当年肆虐东海，为乔羽奋力搏杀，引来蜃楼倾城之祸，甚至成为天下大乱的凶谶征兆，想不到其龙珠竟在蚩尤的身体之中。

巫咸、巫彭哼了一声，忍不住又骂道：“小子狗屁不通，简直胡来，吃了这么多凶兽灵珠，他当是灵芝仙草吗？他妈的，兽珠化入骨骼、脏腑，就等于吸纳了这些凶兽的元神，即便今日没招来这些妖灵，这小子迟早也会越来越暴躁狂戾，变作一个善恶不分的妖魔。”

晏紫苏大凛，思绪回转追忆，蓦地惊觉蚩尤果然是变得越来越加暴戾。当日初逢之时，他虽悍勇桀骛，但行事果决镇定，颇有其父之风；但这些日子以来，竟逐渐变为狂躁逞勇的莽夫，时时易被激怒，为人左右。近来一直与他相从过密，靠得太近，反而瞧不真切，此刻被灵山十巫一语点破，登时深以为然。

巫姑、巫真叹道：“倘若仅仅如此便也罢啦！大不了我们开刀将这些灵珠全部剜割出来。可是蚩尤小子似乎又被汁老妖困在‘炼妖壶’之类了不得的阴邪凶器之中，以阴毒妖法封印邪灵。眼下这万千妖灵早已和他的本神交揉融合，变作一个了……”

众人大惊，晏紫苏脸色更是倏地惨白：心道：“原来果真如此！”这几日以来，她原本还怀了一丝侥幸之心，但听到当今天下医术最为高明的十巫也这般断定，登时如坠深渊，失望已极。

姬远玄仍不死心，皱眉道：“但……但昨夜他出现之时不是神智清明，无甚异状么？这又是因何缘故？”众人凛然，纷纷附和相问。

巫咸、巫彭极不耐烦，瞪眼道：“他奶奶的，穿双新鞋还磨脚哩！你没听过‘一层秋雨一层寒，乍凉还暖’？这千千万万妖魂鬼魄虽然已经和他的神识混融糅合，但要想完全夺其本真，占他躯壳，至少也要过个七七四十九日。在此期间，除非有人用妖法操纵他体内凶魄，否则他的本真神识必定时醒时睡，一会儿是蚩尤，一会儿是张三，一会儿是李四……若不是老子下药将他迷得晕晕乎乎，现在多半又要发狂疯魔了。”

众人恍然，大感失望。

姬远玄沈声道：“如此说来，蚩尤兄弟当真已被彻底魔化，永无恢复的可能了？那些妖灵再也割除不开了？”

灵山十巫齐声道：“那是自然，就算用盘古斧、女娲石也劈不开、打不散了！”

晏紫苏心口如遭重锤，泪水险些夺眶而出。想到从今往后，蚩尤再非从前那桀骛、正直、勇武而又善良的少年，更是心如刀劫，万念俱灰。

巫抵、巫盼眼珠乱转，突然拉长了嗓子，悠然道：“其实也并不是全无可能。除非……”

晏紫苏蓦地抬头失声道：“除非什么？”

巫抵、巫盼正欲说话，被其他八巫蓦一瞪眼，连忙吓了一跳，缄口不言。

众人心下起疑，齐道：“望请前辈赐教！”

灵山十巫面面相觊，支支吾吾了片刻，齐声道：“除非天地裂，江海竭，乃有一丝可能。”

晏紫苏娇躯微颤，心中倏地大跳起来，忖道：“这十个老妖怪必定解方，只是不愿说出来罢了！”又喜又怒又气又急，蹙眉沉吟。

眼见流沙仙子笑吟吟地坐在一旁，摇荡双腿，手指反覆缠绕着辫子，甚是悠闲，晏紫苏心中一动，翩然起身，格格笑道：“我听说灵山十巫医术冠绝天下，无人能敌，今日一见，才知不过尔尔，只是些胡吹牛皮，欺世盗名之辈……”

灵山十巫一楞，哇哇乱叫，纷纷喊道：“臭丫头胡说什么？我们的医术当然是天下第一……二、三、四、五、六、七、八、九、十！”“噫乎兮，汝有眼不识泰山，吾心痛矣！”

晏紫苏听若罔闻，暗一咬牙，朝着流沙仙子盈盈拜倒，大声道：“素闻仙子蛊毒、医术天下无双，紫苏极是敬服。恳请仙子瞧在拓拔太子的情面上，略施仙术，以‘药神鼎’还复蚩尤本真元神，大恩大德，没齿不忘……”

众人轰然，流沙仙子亦是微微一怔。“大荒十大妖女”都是狡猞毒辣女子，彼此之间互不服膺，暗较高下；即便是对龙女雨师妾，晏紫苏亦非真心敬畏，只是惮于其权势，平日里不敢与之悖拗而已。不想她今日竟会为了蚩尤，抛却自尊，对洛姬雅屈膝以求。

灵山十巫一楞，齐齐顿口。他们自恃医术天下第一，狂妄自负，好出风头；自当日“药神之争”稀里糊涂地输给拓拔野之后，一直耿耿于怀，虽对拓拔野本人渐生好感，但对流沙仙子却是越发迁怒恼恨。

适才见洛姬雅取出“冰钩蚕蛭”救治众人，自己相形见绌，已是大感丢脸懊恼；此刻见晏紫苏对他们弃若敝屣，转而央求这妖女，登时如猴孙被刺中臀部，既疼痛又羞怒，生怕再次被她比了下去。当下大呼小叫，纷纷跳将上来，揪扯晏紫苏衣襟，拚死阻拦。

流沙仙子笑道：“素闻九尾狐心狠手辣，无情无义，今日一见，才知不过是欺世盗名。堂堂千面美人，为了一个愣小子，千张脸皮也不要啦！真是可怜可叹！”

眼波流转，瞟了瞟哇哇乱叫的灵山十巫，抿嘴一笑，将晏紫苏拉了起来，叹道：“不过你总算有些见识，知道这十个沽名钓誉的蠢蛋救不了你情郎。罢啦！瞧在拓拔野的情面上，仙子我便勉为其难，救他一救吧？”

十巫大急，口不择言，叫道：“噫乎兮！彼女知何？屁耳！”“他奶奶的，药神鼎算什么？我们的伏羲牙才是上古至圣宝物！”“只要老子拿出伏羲牙，略施妙法，那小子莫说变作妖魔，就算是变作猪狗蚂蚁，也能将他变回人来！”

众人凛然道：“伏羲牙？”

众巫异口同声道：“不错！只要将伏羲牙剠入蚩尤小子的椎骨，同化一体，就可令他脱胎换骨，将他体内的妖灵邪魄吸个一干二净！”

晏紫苏“嗤”地一笑，摇头道：“算啦！倘若当真如此简单，适才你们为何不说？何必打肿脸充胖子？什么‘上古至宝伏羲牙’，什么‘脱胎换骨’，传到大荒之上，只怕让人笑掉大牙，笑脱颚骨。”

十巫气急败坏道：“臭……小丫头，我们骗你做甚？伏羲牙当然可以救那傻小子，只是伏羲牙乃是我灵山镇山之宝，岂能随随便便给小子做骨头？”

晏紫苏无论他们如何叫嚷辩解，只是不信，兀自朝流沙仙子行礼拜谢。

流沙仙子格格笑道：“老妖怪，瞧见了吗？公道自在人心。任你们如何吹破牛皮，再过几日，天下人都知道是我驱杀了九冥尸蛊，治愈了妖魔蚩尤。到时，这‘大荒第一神医’的名号就是本仙子的啦！”

巫咸、巫彭气得银须乱翘，脸色胀紫，蓦地一跺脚，吼道：“罢了罢了！老子今日不要这伏羲牙了！小丫头，快快求我们医治蚩尤小子。只要你开口，老子定让这小子恢复原状。”

晏紫苏摇头道：“我为什么求你们？你们只会空口说大话，比起流沙仙子不知差了多少万倍。蚩尤公子的性命非同儿戏，岂能让你们这些庸医随便处置？”

灵山十巫哇哇大叫，深感千年威名即将毁于一旦，羞怒焦急之下，竟一改骄狂傲慢之态，转而苦苦央求晏紫苏将蚩尤交予他们救治；软硬兼施，死磨活泡，无所不用其极。

英招等人见了又是吃惊又是好笑，均想：“这十个老妖怪终究只是树精，枉活了数千岁，仍是朽木脑袋，不可雕也！”

未了，晏紫苏似是不胜其烦，叹了口气，蹙眉勉强答应。灵山十巫登时如释重负，欢呼雀跃，朝流沙仙子直翻白眼示威。

晏紫苏与流沙仙子对望一眼，嘴角忍不住露出一丝狡猞而得意的微笑。这一刹那，大荒中最精擅蛊毒的两大妖女突然萌起惺惺相惜之情，彼此的敌意也在瞬间烟消云散。

姬远玄忍俊不禁，拊掌道：“晏国主果然冰雪聪明，不费一棵仙花异草，便可让灵山十巫心甘情愿地为你治病，姬某叹服之至。”众人齐笑。

巫姑、巫真突然醒悟，尖叫道：“臭丫头用激将计骗我们上当！”

众巫神色突变，这才霍然惊觉。眼珠滴溜溜直转，面面相觑，脸色青红不定，极是气恼。但他们素好面子，既在众人眼前死乞白咧地揽来此事，岂能自云上当？又怎能耍赖反悔，招天下人耻笑？有如哑巴吃黄莲，有苦说不出，尴尬已极。

当下索性哈哈干笑，纷纷强辩道：“臭小子，你知道什么？这伏羲牙我们早就不想要了，当日便想送给拓拔小子，他不好意思收下，所以我们才想了这么个妙计，间接地送给他。”

“我们是故意假装中计。这就叫作将计就计，臭丫头被我们要得团团转还自以为得计，当真可笑之极。”

正自闹哄哄一片，匆听殿外传来喧哗之声，有人叫道：“白马神，大事不好了！”

众人一凛，随着英招急奔出殿，只见六名巡行金卫拾着几个人朝廊内急速退入，“呛然”脆响，四周金卫剑拔弩张，凝神戒备。

英招沈声道：“怎么回事？”

那六名巡卫伏倒，齐声道：“我们巡行到偏殿时，发现无一守卫在岗，深觉蹊跷，于是四下搜索，结果在雪杉林内发现杏花仙子和三名玉山圣卫尸体……”

众人闻言大凛，玉山圣卫乃是王母御卫，怎会毙命于此？凝神四眺，周围寒风怪号，大雪茫茫，却不见有丝毫异状。

英招低头望去，只见杏花仙子花容惨白，周身僵硬如冰石。那三名守卫面色铁青，双眼翻白，当已毙命多时。其中两名卫士腰缠玉带，衣角绣了一只黑斑雪豹，甚是醒目，另一名则被剥去外衣，只剩下薄薄的素布劲装。

巫抵奇道：“奇哉怪也！这么冷的天他脱衣服干什么？难道想要放屁？”

英招一惊，倏地想起适才那呈帖卫士，心中登时闪过一丝不祥之意。

却听巫盼叹道：“蠢材蠢材，放屁要脱衣服吗？放屁只需脱光了裤子便是。难道你拉屎之时也脱衣服吗？”

巫抵一愣，脸色胀红，怒道：“他奶奶的，原来你偷看我拉屎！”一把揪住巫盼的领子，以迅雷不及掩耳之势，“劈里啪啦”扭打一处。

姬远玄俯身试探四人鼻息，脸色一缓，喜道：“杏花仙子尚有气息！”众人顾不得一旁喧哗吵闹的灵山十巫，忙将她抬入殿中，炉火烤暖，运气输导。过了片刻，杏花仙子倏地坐起身来，怒叫道：“金门神莫走！”

众人大凛，齐道：“金门山神？”

杏花仙子“哎”地一声喷出一口黑血，娇躯剧颤，突然发觉自己身在何处，又惊又喜，喘气道：“白马神，是你！快……快去告诉科大侠，千万……千万别跟着那假……假御卫走……”

众人变色，急问其详。杏花仙子断断续续说了半晌，才将事情原委说得清楚：她为了一睹龙神太子的风采，与金门山神黄炬、游痕一齐到了玉螺宫，不想却在无意间发现黄炬此行的目的竟是刺杀科汗淮，苦劝之下反被他打成重伤；恰逢西王母的三个御卫奉命赶圣玉螺宫，呈帖科汗淮，黄炬乘势将他们击杀，剥下其衣服，伪装成御卫模样，欲将科汗淮引到隐秘处刺杀。

杏花仙子说到最后，极是焦急，气息不继，立时又转晕迷。

众人大骇，姬远玄皱眉不解，奇道：“只是……只是金门山神为何要刺杀科大侠？”

英招沈着脸，霍然起身道：“此中原由，我们也都不甚了了。但当务之急是先救下科大侠，否则大错铸成，必定引起金、龙两族仇隙纷争，天下更乱。”

众人想起龙神对科汗淮的痴情，无不深以为然，心中大寒。

当下英招急令巡卫通报白帝、王母，自己则与姬远玄、晏紫苏等人兵分数路，分头寻找科汗淮。只有流沙仙子、灵山十巫等人留在殿中救治杏花仙子。殿外则加强警戒，由四百名精锐卫士重重守护。


第四章 系铃解铃

第十九卷 脱胎换骨

第四章 系铃解铃

大雪纷扬，险崖峭兀，科汗淮随着那御卫在崖边峰顶深一脚，浅一脚地走着，狂风卷过，身后的脚印瞬间便被雪浪淹没。前方乱石参差，山势险恶，斜斜横亘的寒松被沉甸甸的白雪压得“格格”直响，剧烈起伏摇摆，仿佛一个咳嗽的老人，随时都将跌入那深幽苍茫的冰渊雪壑中去。

朝东南方远远望去，隐隐可见风啸崖的轮廓。那巨大椭圆的崖石随着风向缓缓旋转，发出变化莫测的呼号怪响，时而如婴儿啼哭，时而似少女脆笑，时而宛如老人的叹息，时而仿佛巨汉的怒吼……崖石之上，一座雄伟瑰奇的玉石楼台巍然而立，在虱雪里若隐若现，彷佛仙阁幻景。

那便是闻名遐迩的金族圣景——风啸石。

听着那风石呼啸之声，科汗淮心中突然酸苦翻腾，蓦地停住脚步，旺旺地眺望着那雄奇壮丽的景象，眼眶莫名地热了起来。

很多年前，他曾经在这风啸崖下与金神石夷苦苦相斗，虽遍体鳞伤，却终于挖得一颗小小的风啸石，送给那美丽刚烈却又温柔似水的东海女子。为了那颗风啸石，他几乎命丧昆仑，甚至险些与自己的一生挚爱反目分手，但对于此事，他却从来没有后悔过。

此刻故地重游，恍然若梦，许多往事突然如这狂风暴雪，缤纷扑面。他的耳边忽然响起那年大雪之夜，自己在炎火崖边、碧纱窗下，为西王母彻夜低唱的歌谣：“昔我往矣，杨柳依依。今我来思，雨雪霏霏。行道迟迟，载饥载渴。我心伤悲，莫知我哀……”

那时少年轻狂，街不知人生愁苦；两心相悦，倩正浓时，虽不能明见天日，却仍然快乐无已，纵有悲伤迷惘，也带着青涩的酸甜。但弹指红颜，刹那芳华，十八年光阴如电。

此刻白发如雪，心如风啸之石，想着“行道迟迟，载饥载渴。我心伤悲，莫知我哀”十六个宇，突然觉得一阵彻骨的苍凉、疲惫与苦涩。

当下叹了一口气，淡淡道：“黄将军，这里壑深可埋骨，又有青松相伴，正是绝佳所在。既要杀我，就在这里动手吧！”

“砰”地一声闷响，偏殿大门紧紧关闭，也将灵山十巫的争吵声摒绝在铜门之外。听着流沙仙子与众卫士的脚步声越行越远，再无声息，杏花仙子方慢慢地睁开眼睛，瞳孔闪过一轮绚彩妖光。

她倏然坐起，环首四顾，狭长的偏殿密室如黑暗的长廊，幽深不见底，每隔五丈乃有一个小小的铜炉，跳跃着淡紫色的火光；左侧高壁上，凿了一排极密的微小通气孔，万千道白色光线密雨急箭似的投射在右壁上。两壁镶嵌的夜明珠与玉灯石辉映着炉火与白芒，折射出迷离万端的幽光。

沿着左壁，一排石床绵联铺开，每张石床上均盖着一个淡黄色的椭圆水晶罩，隐隐可见其中朦胧人影、以及串串飞扬的彩色气泡。

杏花仙子飘然起身，鬼魅似的穿行于石床之间，一个接一个地仔细端详、查寻。

蓦一停顿，在一石床前立住，素手轻轻抚摩着水晶罩，唇角漾出一丝诡异而妖媚的微笑，低声格格地笑将起来，喃喃道：“五德之身！五德之身！可算找到你啦！”

在那水晶罩内，静静地仰卧着一个俊逸挺拔的少年，英眉舒展，双目紧闭，嘴角挂着一丝淡淡的温暖笑意，仿佛正做着香甜的美梦，正是近来名震天下的龙神太子拓拔野。

杏花仙子目光四下电扫，笑意凝结，森寒冰冷，娇俏的脸容在迷离的幽光中显得说不出的诡异阴森。素手轻轻一推，将那水晶罩掀了开来，无数彩色气泡登时溺溺飘摇，在黑暗中逐一破灭。

她樱唇微启，一道绚光登时破射而出，光芒越来越盛。

“噗”地一声，一个核桃大小的浑圆白骨从她贝齿红唇之间钻了出来，缓缓旋转，当空飞舞。骨球离体的刹那，杏花仙子的眼神登时暗淡涣散，周身棉花似的瘫软，萎顿在地。

那骨球晶莹剔透，四周有七点绚光，跳跃吞吐，仿佛北斗七星。越转越快，倏地冲至拓拔野的唇边，“格啦啦”一阵脆响，硬生生地挤入他的口中，咽喉登时鼓起老大一块。

当是时，“砰砰”连响，铜门洞开，偏殿内突然灯火通明，无数金卫怒吼着潮水似的涌了进来。

那排石床上的水晶罩接二连三地震飞开来，笑声大作，数十人起身飞掠，将“拓拔野”包围得严严实实，刀光剑芒、绚彩真气耀眼闪动，齐声笑道：“妖魔，你自投罗网，还不乖乖束手就擒！”

“拓拔野”的体内突然发出一声凄厉狂怒的厉吼，炽烈的青光轰然四射，“轰”地一声震响，“拓拔野”的身体突然炸裂为万千碎片！

绚光团团鼓舞，一个青铜小鼎破光飞出，“呜呜”乱转，那骨球在鼎内狂乱飞舞，始终无法冲出。

却听一人笑道：“汁老妖，这才叫作困兽之斗，飞蛾扑火！既然你自己急不可待地冲入炼神鼎，又何必急着出来？”那人俊秀洒落，笑容温暖灿烂，赫然正是拓拔野！

在他身侧，雨师妾、应龙、夸父、姑射仙子等高手一宇排开，真气交错飞舞，将炼神鼎团团罩住。

“嗡嗡”震响，铜鼎青光越炽，元魂珠幻彩流离，汁光纪的元神不断地发出凄厉怒吼。

夸父哈哈大笑道：“臭狮子脑袋，难道你是属蛔虫的？拼着死命往别人肠子里钻？哈哈，真是笑死人啦！”

六侯爷笑道：“我瞧他多半知道我们饿得紧了，想要牺牲自我，所以冲到鼎里给我们熬一锅骨头汤进补。”

人声如沸，姬远玄、英招、晏紫苏、流沙仙子等人挤入人群，见状无不大喜过望。黑帝元神既已被困在炼神鼎内，九冥尸蛊便如无源之水，无根之木，不足为惧。

姬远玄笑道：“拓拔兄弟神机妙算，这‘请君入瓮’之计真是妙极。不费吹灰之力，便擒得蛊母妖魔，天下人当额手称庆。”

拓拔野笑道：“多亏了姬兄宝鼎，才能将这老妖死死困住。此外还亏得晏国主妙手无双，将那死囚化得与我分毫不差，否则这老妖怪又岂会这般轻易上当？”众人拊掌大笑。

原来拓拔野苏醒之后，料定黑帝失败之后必不甘心，一定会想方设法寄体于自己的“五德之身”，进而修练“摄神御鬼大法”东山再起。因此便设下圈套，将一金族死囚化作自己模样，将炼神鼎置于其咽喉，等着老妖自动上钩，钻入炼神鼎中，而后一举擒获之。

晏紫苏笑吟吟地望着那急速旋转的元魂珠，又瞥望着远处石床上那昏迷沉睡的蚩尤，悲喜交织，心底里只想着一个念头：待到老妖的元神在炼神鼎里化散之后，这元魂珠便可用来承载鱿鱼的元神了。那时再以伏羲牙为他脱胎换骨，便可令他彻底恢复为本真之身……

这时，杏花仙子“嘤咛”一声，重新苏醒过来。秋波荡漾，瞧见四周密密麻麻的人群，突然想起发生之事，登时晕生双颊，羞惭无已。

拓拔野微笑道：“仙子不必自责，若不是你带他到此，我们也无法这么快便将老妖擒获。说起来你才是第一大功臣呢！”众人齐笑。

杏花仙子俏脸红透，更觉忸伲惭愧，见众人殊无怪责之意，芳心稍定。悄悄抬眼瞥去，只见拓拔野与戴着面具的雨师妾并肩而立，如玉树临风，秀竹傲岸，果然如传说中那般俊秀动人，一颗心立时突突乱跳起来。

英招笑道：“鱼已入网了，科大侠怎么还不回来？”

杏花仙子一怔，变色道：“你们……你们适才没派人去找他吗？”

众人齐齐一愣，面色陡然剧变，英招失声道：“什么？难道那御卫当真是金门山神所化？”

众人原以为那不过是汁光纪的胡认言语，旨在调虎离山，引他们离开大殿，不想竟是真的，一时方寸大乱。

雨师妾失声道：“糟啦！科大哥真元未复，又对金门山神殊不防范，只怕凶多吉少！”

拓拔野不容分说，蓦地抓起雨师妾的手，风也似的朝外奔去；一面大声叫道：“我们去找科大侠。灵山十巫、流沙仙子，蚩尤便拜托你们了，务必让他脱胎换骨，平安无事……”

姑射仙子娇躯一颤，妙目中闪过担忧的神色。众人叫道：“拓拔太子小心！你经脉未愈，切切不可动手相斗……”一齐追了出去。

等到群雄奔巨大殿之时，拓拔野二人早已骑上太阳乌，穿殿破空，冲入茫茫风雪之中。

                  ※　　　　　　　※　　　　　　　※

寒风怒吼，雪花卷舞，那横斜巨松似被杀气所激，突然“喀嚓”一声断裂开来。

那“御卫”浑身一震，徐徐转过身来，冷冷道：“你是何时发现的？”

科汗淮微微一笑，心道：“她是金族圣女，最伯流言蜚语，绝不会在众人之前假我以颜色；就算果真想要与我相会，也必定在夜深人静之时派遣青鸟传信，又怎会让卫士赶到玉螺宫中呈帖相邀？”这些话他却只字不提，淡然道：“你虽然乔化得回然两异，刻意敛气收神，但在如此狂风暴雪中行走，居然殊不摇摆、胆怯，怎会是寻常的圣女御卫？你的指端杀气横溢，雪花未触即融，金族之中除了天犬神将，又有谁的真气如此雄浑充沛，直欲杀我而后快？”

顿了顿，嘴角露出一丝苦涩与反讽之意，微笑道：“况且除了你，又有谁能将她的字迹模仿得如此唯妙唯肖？”

黄炬细眼微睁，神光凌厉，八字眉轻跳不已，冷冷道：“既知是我，为何还要随我来此？”

科汗淮淡淡道：“科某一生坦荡磊落，何所畏惧？这十八年的恩怨，也终需有个了断。”

黄炬瞳孔渐渐收缩，凌厉杀意如厉电闪耀，沈声道：“事关圣女清誉，昆仑兴衰，得罪了。”双手一张，“砰”地一声，外衣、面具纷纷破碎震飞，露出真身。

右手紧握那青铜骨伞，徐徐张开，银光刺目怒爆。

                  ※　　　　　　　※　　　　　　　※

拓拔野、雨师妾骑鸟急飞，朝着风啸楼低掠而去。

透过漫天风雪，忽然瞧见下方峭崖沿侧，雪地狼藉，一株横斜巨松进裂断折，周围巨石亦震裂破碎，星罗棋布。裂面崭新，大雪街末完全覆盖，似乎片刻前刚刚发生了一场激烈的恶斗。

拓拔野心下大凛，凝神四扫，却不见半个人影。雨师妾妙目忽地一亮，低声道：“我闻着他的气味啦！他们定是往东边去了。”

拓拔野大喜，再不迟疑，立时驱鸟折冲，借助龙女天赋，循着那淡不可闻的气息，朝东面狭长幽深的壑谷冲去。

霜风如刀，雪花扑面，银白色的峭壁险崖霍霍飞闪。

两人直冲壑底，隐隐听见那苍茫雪雾中传来气浪进击的震响，迷蒙中，道道青光炽芒纵横飞舞，若隐若现。

两人又惊又喜，急速冲掠：同时取出“相思犀”，正欲与晏紫苏等人联系，告之详细方位、情况，忽然大风呼卷，一道人影急电似的冲撞而来！

拓拔野一惊，五属真气蓬然进爆，自然而然地顺循五行相生之序闪电运转。岂料真气方动，突然痛彻心肺，“足厥阴肝经”、“手阳明大肠经”及阴维、阳维等脉仿佛瞬间爆炸开来，险些翻身摔落。

他与黑帝生死激战中经脉重创，五行之气无法循序激转。此刻运转真气，体内真气登时如洪水决堤泛滥，相克相冲，将他五脏六腑、经脉骨骼撞得几欲断裂震散。

雨师妾大骇，曲臂回钩，奋力将他拉住；右手下意识地聚气吐力，气刀飞舞。但她真元未复，真气颇弱，那人竟避也不避，一条黑色丝带倏地劈开气浪，迳直冲入。

拓拔野强忍剧痛，定睛一望，失声道：“是你！”两人心中齐齐一沉，隐觉下妙。“仆仆”轻响，呼吸一窒，经脉尽数被封。

那人碧眼清澈，紫唇浅笑，黑衣丝袍翩翩飞卷，说不出的明丽华贵，正是水族圣女乌丝兰玛。

她微笑不语，冰蚕耀光绫飘然飞卷，夺过“相思犀角”，塞入拓拔野怀中；纤手一晃，又将太阳乌封印入断剑。

几个动作如行云流水，一气呵成。刹那之间，已将拓拔野两人捆缠一处，提着他们朝下急电飞去。

乌丝兰玛提着两人急速下冲，瞬间便到了壑底雪地。风雪甚狂，四周白茫茫不可视物，只能隐隐约约地瞧见前方远处人影闪掠，那道青光如矫龙飞舞云雾，见首不见尾。

拓拔野与雨师妾四目对望，动弹不得，又是气恼又是滑稽，苦笑不已。

若换了昨夜，他定可运转五行真气，轻而易举地挣脱开来，但眼下经脉重创、封堵，五行真气不能循序相生运转，根本无法冲开经络、穴道，只能眼睁睁地看着水圣女将自己二人拎小鸡似的提来带去。

人生际遇，瞬息万变，他果然只做了一夜的天下第一。

乌丝兰玛低头瞥了拓拔野一眼，似笑非笑，传音道：“拓拔太子，你不是喜欢躲在一旁偷看么？我再成全你一遭吧！”默念“镜花水月诀”，释放幻光真气将二人一齐隐身，而后提着他们，继续朝那青光闪烁处飘然掠去。

拓拔野听她言语，似是业已明白自己便是当日雁门山的蒙面少年。此女心机颇深，行事狠辣果决，绝不在西王母之下，不知此番制住自己意欲何为？心下大凛，脊背一阵飕飕发寒。

乌丝兰玛悄无声息地高低飞掠，穿过一片白雪覆盖的乱石、灌木，在山崖石壁后立定，从石隙问望去，前方景象已颇为清晰分明。

只见科汗淮青衣飘舞，手掌翻飞，断浪气旋斩风雷卷扫。他真元未复，那碧翠气芒吞吐不定，时强时弱，不甚稳定。

一个素衣老者挥舞青铜骨伞，鬼魅穿梭，铜伞忽而撑开，格挡刀芒；忽而并拢疾剌，眩光如厉电飞扬。正是金族第六高手“天犬黄炬”。

两人身影交错，气浪进飞，声势极是惊人。一只巨翼赤犬盘旋奔腾，时时下冲飞扑，“榴榴”怒吼声不绝于耳。

二人一大激斗正酣，全神贯注，丝毫没有察觉远处多了拓拔野三人。

                  ※　　　　　　　※　　　　　　　※

拓拔野、雨师妾越瞧越心惊，若在从前，此人当非科汗淮对手，但此时科汗淮重伤未愈，真元虚弱，何况又有那天大在一旁干扰偷袭，恐难支持很久、风雪越来越大，拓拔野两人凝神观望，忐忑不安，不知不觉中，已被大雪覆盖冻结，如两尊厚实的雪人冰柱，瞧不清原来的面容。

“蓬！”科汗淮似是真气不继，青光气旋突然黯淡，黄炬大喜，低喝一声，青铜伞陡地暴张，九轮白光如圆圈重叠，尖锥似的怒射而出，瞬间冲破断浪气旋斩，激撞在科汗淮的右肩上。

拓拔野、雨师妾心下一沉，暗呼糟糕。却见科汗淮身子一晃，脸色苍白，气旋光芒陡然收敛，朝后踉舱飞退。

黄炬哪容他喘息？细眼厉芒大作，急电追随，青铜伞霍霍飞舞，光轮气箭四爆怒射，如暴雨雷霆，刹那之间将他逼得险象环生。

拓拔野大凛，猛一咬牙，暗自凝神，以意御气，一点一点地冲撞经脉，决意拼着两败俱伤，也要冲开经络，救下科汗淮。

乌丝兰玛突然伸手按住他和雨师妾的头顶，传音微笑道：“拓拔太子，君子不语观虎斗，你只管乖乖地看，可别轻举妄动。我胆小得紧，万一有个风吹草动，心神一乱，说不定就会伤了你雨师姐姐，那岂不冤枉？”

拓拔野又惊又怒，知她言出必行，当下只好收敛神念，伺机而动。

黄炬越攻越快，那青铜伞“呜呜”旋转，炽光怒舞，将科汗淮笼罩其中；万千道白气丝丝缕缕地从四周山崖石壁飞腾而出，汇入那铜伞中，激撞起点点银光火花。

铜伞渐渐收缩，光芒越来越强盛刺目。

科汗淮如被万钧巨石所压，不堪重负，慢慢地曲身、低头，直至盘坐于地，就连双臂也无法笔直地舒展开来。气旋从他指尖冲出，绕体盘旋，抵住铜伞的边缘，不让其合拢。

拓拔野大惊，知他尚在苦苦抵抗那阴阳九合伞的吸力，一旦被纳入其中，不仅元神封印，肢体也会立时绞碎化为骨浆血水。

正自心焦如焚，忽听科汗淮沈声低喝，如暗夜惊雷，一道刺眼碧光突然爆涨，滚滚炸射，直冲云霄。断浪气旋斩再次“出鞘”！

“轰！”巨响叠爆，万千气浪如银蛇乱舞，闪电纵横。

黄炬闷哼一声，碧光飞旋，青铜伞冲天脱手离甩；他身形剧晃，想要立定却强撑不住，蓦地跌飞数丈，坐倒在地，喷出一大口鲜血，雪地点点殷红。

科汗淮身形亦是一晃，倏地向后仰倒，青光气芒突然消失。

“咄！”白雪纷飞，冰块四射，阴阳九合伞笔直落下，插入不远处雪地之中，“嗡嗡”直震。

原来科汗淮料定自己真气无法久继，是以孤注一掷，故意诱使黄炬全力倾压而下；压力越大，反震力自然也就越大，科汗淮的真气被压缩在极小的空间内，蓄势待发，突然爆发出极大的力量，形成狂猛无匹的断浪气旋斩，一举破敌。是可谓置之死地而后生。

拓拔野、雨师妾又惊又喜，登时放下心来。乌丝兰玛低咦一声，碧绿明眸闪过古怪的神色，似是颇为诧异。

黄炬剧烈干咳，喘息着厉声喝道：“你为什么不杀我？”

科汗淮轻轻擦去嘴角的血丝，微微一笑，道：“金门山神德高望重，对她又有厚恩，科某岂敢有不敬之心？只盼神上能放我一马，便感激不尽了。”

黄炬细眼精光四射，瞪视着科汗淮，半晌方叹道：“好个断浪刀科汗淮！不愧为大荒五十年后之第一人。老夫……老夫败给你了。”

他八字灰眉微微一扬，蓦地一拍雪地，沉声又道：“但你引诱圣女，触犯第一戒律，其罪断不可赦！不是老夫不肯放你，实是天威难违。大不了老夫杀了你之后便自刎谢罪，与你在黄泉路上做伴！”

话音未落，那天犬已狂声咆哮，朝科汗淮猛扑而去。

拓拔野大骇，方甫凝神运气，天灵盖陡然一紧，一股凌厉真气森然扑下，直钻心脉，耳畔听到乌丝兰玛柔声传音：“乖乖地别动。”

当是时，“铮”地一声脆响，风声破啸，一弯青白色的耀眼刀芒飞旋怒舞，当空劈落，朝着天犬雷霆急斩。

科汗淮、黄炬齐齐一震，失声道：“是你！”

天犬惊骇悲鸣，双翼电拍，倏然破空冲起，避让开去。

刀芒飞旋，在雪光辉映下闪烁着绮丽的艳光，赫然竟是西王母的刀形玉胜“天之厉”！

雪花卷舞，一道人影翩然飞落，“天之厉”悠然翻转，轻飘飘地悬在她的腰间。雪裘白裳，玉胜摇曳，瓜子脸端庄秀丽，如霜雪凝结；典雅高贵，不怒自威，正是西王母白水香。

乌丝兰玛嘴角微笑，以细不可闻的声音喃喃道：“终于来啦！”

拓拔野心下又是一沉：“难道西王母是她叫来的吗？”蓦地猜到她要干什么了，惊怒更甚。

西王母淡蓝秋波横扫，飞快地瞥了科汗淮一眼，闪过一丝复杂已极的神情，双靥泛起淡淡的晕红；略一凝神，朝着黄炬翩然行礼，恭声道：“不知师父光临，水香接驾来迟，万请恕罪。”

黄炬木无表情地摇头道：“老夫何德何能，岂敢再自居圣女师父？”

西王母道：“一日为师，终生为父。师父的恩德、教诲，水香一刻也不敢淡忘。”她语调谦恭，声音渐转轻柔，听来更加悦耳。

黄炬“哼”了一声，冷笑道：“不敢当。你的眼里、心里当真有我这个师父吗？倘若如此，又怎会有今日？”

西王母柳眉轻蹙，欲语还休。

天犬一溜烟跑到了黄炬身边，怯生生地望着西王母，喉中发出“呜呜”地哀鸣，巨尾摇动，似是向她讨好。

黄炬冷冷道：“圣女殿下，你初登圣女之位时，身边极少朋友，常常和这天犬玩耍聊天，把它当作最为知心的朋友。但适才，你一出手便欲取它性命，你……嘿嘿，对这忠心耿耿的天狗尚且如此，对我这风烛老人又有什么念旧之心？”

西王母眼圈微微一红，低声道：“水香幼年丧父，初登圣女之位时不过七岁，族中许多人瞧我不起，百般刁难，若不是师父支援、庇护，水香焉能有今日？这些年来，师父虽身在昆仑之外，却仍时时刻刻暗中保护着我，水香叉何尝不知？在我心中，早已将师父视为生身父亲一般，敬爱有加。偌大的昆仑，除了陛下，只有师父才是我唯一的亲人……”心中激动，声音竟轻轻地颤抖起来。

拓拔野心中一震，想不到西王母竟也有这般动情的时候。

黄炬面色渐和，心下大软，叹道：“罢了罢了，我知道你外冷内热，并非无情无义之人，否则当日我撞见你和断浪刀相会时，你也不会放过我了。”

西王母眼波流转，正好撞见科汗淮凝视的眼睛，两人脸上微微一震，心潮激荡，百感交杂，目光仿佛被磁石所吸，再也无法移转开去。

黄炬抚摸着天犬的脖颈，突然之间好像苍老了许多，叹了口气，道：“我老了，为了你，将这个秘密守了整整十八年，已经疲惫不堪了！这些年来，想到保护圣女不力，心底便羞愧难当。若不杀了断浪刀，我实在愧对族神、族人，日后羽化登天，也无颜再见列祖列宗……”

西王母动容道：“师父……”

黄炬摆了摆手，道：“今日我将断浪刀请到此处，就是为了做个了断。我和他之间，注定只有一个人能活着走出这个壑谷。我若能杀了他，便能保住圣女清誉、本族太平；即便他杀了我，我也是为捍卫圣女贞洁而死，可以坦荡无愧地离开尘世，再不用负疚自责。”

徐徐起身，凝视着西王母，淡然道：“倘若你真的当我是师父，就听师父一句话，杀了他，向天神谢罪，祈求赦免……”

西王母轻轻一颤，脸色雪白，摇头道：“师父，你要我做什么都成，只有这一件绝难从命。从前不行，现在不行，将来也不行！我这一生亏欠他实在太多了，请师父放过他吧！”声音虽然轻柔依旧，但却是斩钉截铁，不容一丝转圜余地。

科汗淮全身一震，悲喜交参，嘴角露出一丝苦涩的微笑；青裳猎猎鼓舞，雪花飘扬，到了他身侧，纷纷随着衣襟节奏，悠扬地翻飞起伏。

百丈之外，拓拔野心中亦忽地一松，说不出的激动喜慰，忽然感应到雨师妾的传神意念，轻轻地叹道：“有了王母这句话，科大哥这二十年的颠沛流离都不枉了。”

黄炬灰眉跳动，怒色一闪而过，长叹道：“你……你好糊涂！天下没有滴不穿的石，没有透不了风的墙，你和他的事情，又岂止我一人知道！倘若还有旁人知道这秘密，你……你……”

科汗淮微微一笑，忽然淡淡道：“金门神放心。无薪何以燃火，无风何以成浪？只要科某消失不见，流言蜚语终究也只是流言蜚语……”

拓拔野一凛，不知他所言何指，隐隐觉得有些不妙。突听乌丝兰玛笑着传音道：“拓拔太子，该你出场啦！”随即大声叱道：“何方妖魔，躲在这里鬼鬼祟祟地做什么？”

拓拔野大吃一惊，暗呼糟糕。她这般轻描淡写地推卸栽赃，实是恶毒之极。如此一来，黄炬、王母必然认定他们适才在一旁偷听聆密，跳进黄河也洗不清了。自己倒也罢了，只怕会连累科汗淮、雨师妾重新陷入生死攸关之境。

正自惊怒，只觉脚下一空，蓦地被她抛了起来，和雨师妾一齐平空横飞，摔落在前方雪地之中，冰层四溅。

天犬狂吠，黄炬厉声暍道：“谁？”蓦地一张手，将插入雪地的阴阳九合伞隔空拔起，收入掌心。“蓬”铜伞暴张，银光四射，九道炽光气浪疾撞拓拔野二人。

气风鼓舞，拓拔野腰问珊瑚笛受其所激，忽地发出清脆悦耳的声音。

科汗淮耳廓一动，神色微变，叫道：“神上手下留情！”衣袖飞舞，“哧”地一声，断浪气旋斩轰然鼓舞，碧光横扫，硬生生将那九道银光震碎开来。

“仆仆”连响，气浪进爆，拓拔野、雨师妾周围的雪地接连炸裂，二人忽觉经脉畅通，气血奔流无阻，“啊”地一声，一齐跳了起来。身上覆盖的冰雪也被震得簌簌飞扬，露出小半面容，急忙伸手盖住。

乌丝兰玛将他们抛出之时，力道拿捏得恰到好处，经脉已楷稍解开，此刻再被两大高手的气浪推撞，登时贯通。

外人乍一瞧去，丝毫看不出他们的经脉曾被封住，倒像是他们心虚张皇，被打了个猝不及防。

乌丝兰玛传音笑道：“拓拔太子，何不再蒙起脸面，故弄玄虚？”话音未落，翩然飞至，蓦一顿身，故作诧异道：“水香妹子、金门神上、龙牙侯，原来你们都在这里。　适才听说金门神被妖魔附体，掳走龙牙侯，急忙追来找寻……现在大家无恙，我也就放心啦！”

秋波一转，指着拓拔野叱道：“何方妖魔，还不跪下受死！”冰蚕耀光绫如黑云飞舞，滚滚卷扫，漫天白雪登时进散开来。

昨夜乌丝兰玛拆穿烛龙的义举，曾使拓拔野对她的印象一度改观，暗自将她视为盟友；但以此刻观之，她对自己、科汗淮、龙女的敌意并未因“同仇敌忾”而稍减。

但是她为何要如此陷害自己呢？难道仅仅是那夜在雁门山下，听得她的秘密、破坏了她的计划吗？昨夜她方甫与烛龙决裂对敌，理当收拢人心，广结同盟才是，何苦在这等关头与自己结仇、与龙族交恶？倘若王母、黄炬一怒之下当真杀了他灭口，誓必引起四族同盟的分裂，对于乌丝兰玛又有什么好处呢？以她之狠忍果决，当不至于鼠目寸光若此，为泄私愤而不顾大局，其中莫非还有什么玄机吗？

这些念头飞快地在拓拔野的脑中交迭闪过，一时间难以索解。

情势危急，不容多想。当务之急乃是尽快与龙女一齐离开此地，否则一旦身上的冰雪消融落尽，露出庐山真面目，那便糟之极矣。

但此刻体内真气岔乱，稍一运气，立时痛入骨髓；又不能以天元逆刀或无锋剑等神器抵挡，以免泄露身份。唯一的方法便是转动“定海神珠”，因势随形，伺机逃之夭夭……

思付间，西王母、黄炬身影飞掠，气浪凌厉飞舞，左右夹击攻至。冰蚕耀光绫、绕指柔真气、阴阳九合伞倏地交织成天罗地网，铺天盖地包拢而下。

刹那之间，他们已身陷当世三大高手的合围之中。

忽听科汗淮传音喝道：“快走！”青光一闪，一道气旋如碧浪飞卷，苍龙缠腾，瞬间破入气网光幕之中，朝拓拔野冲撞而来。

轰隆震响，幻光流离，那柔韧交缠的三股气浪登时涣散开来，彩芒逸射。他这一记气旋斩看似劈向拓拔野，实则为其解围开路。

拓拔野大喜，再不迟疑，聚意凝神，蓦地抓起雨师妾的素手，反转“定海神珠”，藉着四股真气互撞之力，倏然翻腾飘卷；如风中落叶，浪里孤舟，有惊无险地从层叠鼓舞的气浪之间穿掠而过，飘匆悠荡。

当是时，“轰隆”巨响，左侧峭壁簌簌震动，冰石雪浪滚滚崩落。漫天白芒雪层中，一道人影如闪电横空，倏地俯冲穿掠，直扑拓拔野。

拓拔野、雨师妾心下大惊，待要闪避，却听那人哑声暍道：“跟我走！”眼前一花，呼吸滞窒，经脉瞬间被封；继而肩头陡然一紧，已被他双手钳抓，冲天飞去。

其势迅疾如电，身法诡奇如妖魅，赫然竟是那日在南渊崖畔劫走窫窳的神秘人！

西王母又惊又怒，暍道：“是你！”呛然脆响，“天之厉”破空怒舞，雷霆飞斩。乌丝兰玛、黄炬亦闪电出手，如影随形。

那人哑声长啸，御风飞冲，竟抢在三股气浪冲到之前奔窜出百丈开外，瞬息消失在茫茫雪雾之中。


第五章 白云苍狗

第十九卷 脱胎换骨

第五章 白云苍狗

大风呼啸，雪花卷舞。那人提着拓拔野、雨师妾腾云驾雾，翻山越岭，片刻间已将西王母等人远远地抛在身后。

他形容苍白枯瘦，灰眼深凹，木无表情。一袭黄衣上满是斑斑血迹，外表与昨日在那峡谷中邂逅的怪人迥然不同。但其背负的青钢长刀弯弯曲曲，铜锈斑驳，凹线纵横交织，又分明是苗刀无疑，体内真气浩瀚雄浑，更与昨日那人浑无二致。想必昨日他金蝉脱壳之后！换了这个躯壳寄体。

拓拔野两人见他似无恶意，心下大宽，齐声道：“多谢前辈相救。”那人听若罔闻，冷冰冰一言不发，只管御风抄掠飞冲。

拓拔野已从晏紫苏与科汗淮处听说此人之事，心道：“不知此人究竟是谁？他多半是为了报答蚩尤鬼界相救之恩，这才出手救我们逃离困境。但昨日为何对娘亲痛下杀手？难道他与娘亲有什么深仇大恨吗？是了，他一身碧木真气惊神骇鬼，又对苗刀情有独钟、‘借’而不还！当是木族前辈无疑。木族与龙族宿怨极深，也难怪他对娘亲殊不留情。”

正自胡乱猜度，那人忽然俯身下冲，朝一个雪杉环合的山谷奔去。他下行疾快，如狂风卷舞，所过之处，林海起伏，雪浪迸扬。

雪峰嵯岈，琼林似海，崖下一湾温泉碧潭，水汽蒸蒙，迤逦成溪，蜿蜒流去，叮叮咚咚，极是动听悦耳。两岸冰雪消融，露出斑点翠绿，在这苍茫的冰天雪地里尤为醒目跳脱。溪流转折处，两尊雪人沿岸盘坐，一动不动。

雨师妾“咦”了一声，美目流盼，微感诧异，认出此地竟是昨日邂逅流沙仙子的极乐谷，那温泉溪水正是她濯洗草木的天音河。不知此人来此做甚？

那人沿河抄掠，转瞬到了冰崖下、温泉边。蓦地停顿，双臂一甩，将二人抛落水中。

水花四溅，气泡滚滚，两人动弹不得，不及惊呼，已然直沉潭底。所幸拓拔野“鱼息法”极是纯熟，刚一入水，立时下意识地凝神聚念，施法呼吸，将水中吸得的新鲜空气经由经脉，源源不断地传入雨师妾的手掌！直抵心肺。

温热水浪四面八方涌来，瞬息间由万千毛孔钻入体内，周身登时暖洋洋轻飘飘，说不出的惬意舒畅。原本断裂灼痛的经脉，在温水暖浪的抚摩下，渐渐舒润通畅，极是舒服。

拓拔野心中一动：“莫非这温泉竟有治疗经脉的奇效吗？他将我们带到此处竟是为了帮助我们疗伤？”一念及此，又惊又喜。

雪花缤纷飘落水潭，遇水即融，水波晃荡，潭外景物朦朦胧胧，那人本无表情地站在潭边望着拓拔野二人！也不知在想些什么。过了片刻，突然转身大步离开。

拓拔野二人虽不能动弹，但藉着潭底不断汨汨冒出的温泉水流，顺波随浪，慢慢上浮，恰好抵到一横斜的巨石岩缝。透过前方交错的巨石！瞧见雪花纷舞，那人伫立在天音河畔，两尊雪人的身侧，纹丝不动。

雨师妾芳心一跳，蓦地领悟，嫣然传意道：“小野，他在帮我们脱困呢！待会儿王母追来，瞧见他和这两个雪人一起，多半认定那雪人便是我们……”

念意未毕，只见远处雪杉起伏，几道人影急电冲来，正是西王母四人。

那人果然立时提起两尊雪人，转身朝东面山崖疾奔而去。

乌丝兰玛叫道：“站住！”翩然飞掠，丝带流云飞舞，横阻于前。那人哑声冷笑，鬼魅似的折转斜冲，突然朝南急飞。

西王母、黄姖似是早已算准了他的路线，身影交叠，封住去路。银光怒爆，气浪迸飞，一齐朝他连番猛攻。

那人喝道：“拿去！”忽地将手中的两尊雪人飞甩抛出，掷向西王母二人，正好撞到“天之厉”与阴阳九合伞的气芒上。

科汗淮大惊失声，待要相救，已然不及。

“彭彭”闷响，两个雪人陡然一震，冰块碎射，几道血箭“哧”地喷射而出。血花鲜红夺目，当非僵尸之属。

拓拔野心下一凛，颇为不忍、内疚。

那人反向倒飞，顺势反手拔刀，青光迸爆，苗刀迎风怒扫，将乌丝兰玛的冰蚕耀光绫震荡开来；哑声长啸，藉着激撞之力，翻身飞舞，御风抄步，瞬息之间逃之夭夭。

“扑通！”雪人摔落在地，冰雪簌簌震落，鲜血迅速地洇散开来，渗过积雪，一丝丝地滴入天音河中。

科汗淮一震，眼中闪过惊怒、痛苦、悔责的神色，周身如冰凝雪结，一时竟迈不开步来。

乌丝兰玛翩然上前，俯身端详，微笑道：“不知这两个妖魔是谁？”丝带飘扬轻卷，黑光鼓舞，那两个雪人轻轻翻滚，覆盖其身的厚厚冰雪飞离迸散，顿时露出真容面目。

乌丝兰玛娇躯一颤，笑容陡然凝固，失声道：“怎么……怎么是他！”

西王母、黄姖面色剧变，骇然道：“金神石夷！长留仙子！”那两人一个魁伟方正，头大如斗，面容如刀削斧凿；一个窈窕浮凸，姿容秀丽，眉梢眼角煞气凝结，正是金族人尽皆知的传奇冤家金神石夷与长留仙子！

听到此言，远处温泉水潭中的拓拔野、雨师妾亦是如遭电击，惊骇莫名。石夷与长留仙子昨夜中了阿斐的“紫电光雷”，分明已石化于南渊谷底，怎会到了这极乐谷中？既已石化如岩，又怎会被刺出淋漓鲜血？难道这两人竟僵尸还魂，双双游离到这山谷之中？又或者自己昨夜所历并非真实，只是一场幻梦吗？一时迷乱惊愕，如坠云里雾中。

雪花无声地飞舞着，一片片地飘落在石夷、长留仙子的脸容上，融化为水，缓缓滑落。他们双眼紧闭，容颜如生，胸腹间的鲜血冻结为艳红的冰霜，一切瞧起来那么安祥，仿佛只是睡着了一般。

黄姖脸如死灰，张大了嘴，怔怔木立！饶是西王母镇定果决，此刻亦花容惨白，手足无措。只有那天犬盘旋在侧，嘶声狂吠不已。

科汗淮惊讶已极，大步上前，眼见那人果是石夷，登时如释重负，松了一口长气。但想到从前与石夷那场痛快淋漓的酣战，登时又是一阵伤感、悲凉，皱眉不语，乌丝兰玛心中一动，忽地明白定是那神秘人偷天换日，让这两人做了拓拔野和雨师妾的替死鬼，但是以石夷、长留仙子之威，怎会被那人制住送死？却是百思不得其解。暗想：既已如此，倒不如将错就错。当下蓦地朝后退了一步，颤声道：“水香妹子，你……你杀死了金神和长留仙子！”

“臭丫头胡说八道，谁被她杀死了？”长留仙子蓦地睁开眼睛，厉声怒骂。

众人大吃一惊，“啊”地一声，齐齐后退。

素影一闪，长留仙子忽然翻身跃起，踉踉跄跄地站住，花白的头发凌乱飞舞！凤眼凌厉四扫，敌视而又警惕地环顾众人。

拓拔野、雨师妾心中剧震，又是骇讶又是惊喜，几乎不敢相信自己的眼睛，她竟然复活了！昨夜她明明经脉俱僵，化作一尊石人，此刻竟活脱脱生还！

奇变突生，众人无不目瞪口呆。长留仙子目光横扫，厉声喝问：“白阿斐那恶贼呢？拓拔小子呢？”

西王母蹙眉道：“白阿斐？前辈说的是本族八百年前的‘紫电光神’吗？”言语颇为恭敬。长留仙子虽然疯疯癫癫，却是金族前辈，资历犹老于“天犬黄姖”，是以西王母虽贵为圣女，也不敢对其失礼。

长留仙子怒道：“除了这狗贼还有谁？你们将他藏到哪儿去了？”疾言厉色，愤怒己极。

众人更奇，均觉丈二金刚摸不着头脑。乌丝兰玛微笑道：“前辈，‘紫电光神’八百年前便消失无踪，我们又怎会见过他？倒是那拓拔太子……难道前辈适才与他在一起吗？”

长留仙子冷笑道：“你是谁？本姑娘和谁在一起关你什么事？”花容突变，似是想起什么，失声道：“老混蛋！”慌乱四望，低头瞥见石夷僵直躺卧，又惊又忧又喜，叫道：“老混蛋，你没事吧？”急忙俯身探望。

刚一弯腰，身形一晃，“啊”地一声，蓦地萎顿在地。她真元耗损，失血过多，如此猛一俯身，登时支撑不住，重又昏迷。

众人愕然，面面相觑。科汗淮俯身将二人伤口封住，搭指探察石夷脉膊，“咦”了一声，微露惊诧之色。西王母一凛，低声道：“怎么啦？”

科汗淮微微一笑，摇摇头道：“无妨，金神只是经脉闭塞，气息封堵，再过片刻便会自行醒转。”心中极是诧异：“奇怪，适才念力探察时，他分明气脉全无，经络僵硬，为何现下却忽然复苏？”

西王母与黄姖对望一眼，松了口气，悬吊了半天的心陡然放了下来。但想起石夷、长留仙子极可能便是伏在雪地中的两人，西王母心中不由又是“咯登”一响，妙目凝视着科汗淮，喜忧参半。

乌丝兰玛喃喃道：“这可怪啦！倘若先前那两个雪人当真是金神与长留仙子！又怎会如此不堪一击，被我迫得狼狈不堪？难道……难道刚才那怪人使了手脚，暗自掉包？”碧眼流转，凝神朝温泉水潭探扫而来。

拓拔野、雨师妾心下大凛，屏息凝神，生怕被他们觉察行迹。

忽听科汗淮道：“圣女殿下，科某有一事一直迷惑不解，万请赐教。”

乌丝兰玛微微一怔，柔声道：“龙牙侯请说。”

科汗淮淡淡道：“明人不说暗话。科某记得极为清楚！当日我在通天河畔遭遇鬼国尸兵，中了黑帝的九冥尸蛊与封印，方才变作窫窳神兽，为何后来竟会被圣女带往雁门大泽，险些死在王母‘天之厉’下？难道圣女与陛下早在那时便已结盟了吗？”

此言一出，登时如雷霆霹雳，将众人霍然惊醒。

西王母微微一震，神光凌厉似电；黄姖惊怒交集，细眼微眯，冷冷的凝视着乌丝兰玛，杀心大起。便连那天犬亦转过身来，对着水圣女愤怒咆哮，作势欲扑。

拓拔野心中狂跳，恍然大悟：“不错，我怎地没有想到！这妖女若不是与黑帝勾结在先，当日又怎能率领鬼奴、尸兽，以科大侠为人质，要挟王母？但是……但是她那时为何要逼迫西王母与烛老妖合作，杀死黄帝呢？是了！她必是料定以西王母的性子，断然不会屈从，反会因此更加坚定信念，改变中立，转而敌抗烛老妖。摆下这迷魂阵后，黑帝假借鱿鱼之手杀死黄帝，使得我们理所当然地误以为烛老妖才是幕后黑手，同时又杀死烛龙独子！挑拨金水两族。如此一来，土族、金族、龙族自然同仇敌忾，与烛老妖势不两立。当她在蟠桃会上说出烛老妖弑帝篡位的秘密后，烛老妖便注定众叛亲离，成为万矢之的，那时黑帝出手斩杀中蛊的烛龙，自当水到渠成，轻而易举。”

这计划丝丝入扣，可谓天衣无缝，若不是黑帝太过得意疏忽，当时未对烛龙赶尽杀绝；若不是他野心勃勃，转与天下英雄为敌，若不是自己五德之身，奋力与他周旋到底……烛龙及其部属早已被剿灭得一干二净，五族豪英不知不觉中都为其利用。想到此处，冷汗不由涔涔而出。

乌丝兰玛碧眼黯然，嘴角露出一丝苦涩的微笑，沉吟片刻，叹道：“龙牙侯猜得不错。早在三个月前，陛下已经暗访北海，要我助他一臂之力，剿灭乱党，昭雪沉冤，还复天下和平。我对烛真神所作所为早已不满，眼见陛下仍然在世，自是大喜过望，满心欢喜地应承下来……

“但族中要职尽皆被烛龙党羽把握，忠良义士非死即囚，能委以重任、相商举事的寥寥无几。无奈之下，陛下决定倚重尸蛊鬼兵，同时定下连环计，策动各族反抗烛龙。大荒诸族之中，金族势力极强，白帝与王母又素有威望，如能劝使金族共抗烛真神，必当事半功倍。但金族又素来中立自重，绝不插手他族之事，所以……所以……”螓首轻摇，叹息不语。

西王母玉靥泛起奇异的红晕，淡淡道：“所以你们便想出这般无耻伎俩，挑拨离间，甚至不惜杀死黄帝陛下，屠戮天下英雄吗？”

乌丝兰玛“啊”地一声，俏脸倏地苍白，连连摇头道：“水香妹子，我……我实是不曾料到陛下蒙冤数十载，仇恨植心；又因修练‘摄神御鬼大法’泯灭良性，早已不是从前那宽厚仁慈的陛下了！他告诉我这些计划时，从未说过当真要刺杀黄帝，更未说过要将五族群雄放蛊魔化，斩尽杀绝。倘若我早些知道他的真实目的，就算是魂飞魄散，也绝不会蒙昧良心，为其爪牙。”

西王母淡然一笑道：“是吗？，那我可真看走眼啦！”

乌丝兰玛面色微变，碧眼中闪过一丝怒意，冷冷道：“我说的都是肺腑之言，水香妹子何必冷嘲热讽？倘若我当真想趁火打劫！剿灭各族英豪，昨夜又何必反抗陛下，转而与你们并肩作战？当时只要我反戈一击，杀了你水香妹子，五角星阵不攻自破，五族英雄早已死绝于鬼军刀下！”

拓拔野心下一动，颇以为然。昨夜五族英雄之中，只有他、姬远玄、姑射仙子三人未染蛊毒，真元无损；乌丝兰玛既是黑帝盟友，自然也不曾中蛊，那时她若真想袭杀西王母，破坏五角星阵，确实不过举手之劳。

乌丝兰玛瞟了科汗淮一眼，冷冷道：“不错，从前我对龙牙侯和你，确有刻骨之恨，但那只是少女时候的心事。过了这么多年，早已淡忘磨灭了。现下唯一关心的，便是剿灭烛龙叛党，正本清源，中兴水族。当夜在雁门山下说的那些话，只是为了激你动怒、敌对烛真神的胡诌言语，否则昨夜烛真神质疑你与龙牙侯之事时，我又何必千方百计为你们遮挡、开脱？”

顿了顿，又道：“如若不信，乌丝兰玛今日可以对天发誓——倘若我对你和龙牙侯还有一丝恨意，倘若我当真以此要挟你们，破坏西王母清誉，乌丝兰玛愿受五雷轰顶，百刑加身，永受冥火煎熬，万世不得超脱。”最后一句毒誓说得斩钉截铁，铿锵狠辣，令人不由得不信。

黄姖耸然动容，杀意渐消。西王母却淡无表情，一言不发。

科汗淮淡然道：“希望圣女殿下永远记得今日誓言。”起身凝视西王母、胡子轻轻上翘，微微一笑，落寞的眼中忽然闪过悲喜交织的怅惘神色，徐徐道：“王母娘娘，那夜在雁门山下，科汗淮便已经死了。今日在你眼前的，不过是脱胎换骨的另一个科汗淮。从前之事，今后之事，都与他再无关系了。明日一早，科汗淮便离开昆仑，远赴东海，今生绝不踏入大荒半步。你们放心，从今往后，天下再无断浪刀。”

西王母一震，玉胜呛然摇曳，樱唇翕张，想要说什么却说不出来。

远处水潭中，拓拔野、雨师妾亦是惊讶震骇，莫可名状。

拓拔野忽然明白先前科汗淮所说的“只要科某消失不见，流言辈语终究也只是流言辈语”是什么意思了，脑中一阵迷惘，心道：“科大侠为了王母竟甘心自我流放！今后，他想要见纤纤一面岂不是也难如登天吗……”登时一阵难过。

想到当年被天下英雄视为“大荒五十年后第一人”的风流人物竟选择如此结局，更是说不出的苍凉怅惘。

雨师妾眼波荡漾，泪水盈盈，忽然温柔地笑了起来，传意道：“傻瓜，别难过了！对于科大哥，这倒未尝不是一个解脱呢！”

拓拔野微微一震，又想：“是了，科大侠原本就无称霸天下的野心，什么‘大荒五十年后第一人’的名号与他又有何益？这些年来，他为情所困，也不知受了多少苦楚，只怕早已疲惫不堪了。娘亲对他情深一往，更胜王母，今后他能远离大荒纷争，与娘亲一起隐居东海，岂不逍遥自在？他若是想念纤纤，我便将她带到东海相见便是。”一念及此，稍感释然。

科汗淮淡淡道：“心事已了，百无牵挂，只是纤纤仍有些放心不下。今后只能请王母、白帝代加管教了。她性情娇蛮任性，还请王母不要太过宠溺才好。”

西王母怔怔地凝视着科汗淮，轻轻地点了点头，眼眶突然红了。

科汗淮吁了口气，微笑道：“科某真元未复，神乏体困，不能久陪。明日还要起早赶路，就此先行告辞了。今日一别，恐再无相会之期，各位珍重。”朝黄姖三人微一行礼，最后望了西王母一眼，微微一笑，转身大步而去。

青衣飘舞，白发卷扬，形影孤单寥落，再也没有回过头来。

风雪茫茫，望着他的身影渐行渐远，西王母的心里空空荡荡，混混沌沌，如在梦里云端。这情景在梦中似乎见过许多回了，但这一刻，她竟忽然分辨不清究竟是真实还是梦境。

大风呼啸，林海起伏，漫天雪花悠扬卷舞。那声声天籁渐渐幻化为清越的笛音，萦绕在她的耳际，宛如那最初相遇时的乐曲……

那时他一袭青衣，半支竹笛，笑容清俊如画，站在六月昆仑清亮的月华里，映衬着湛蓝的夜空、莹亮的雪色，光彩熠熠。

那时他正年少。飘扬的黑发，明亮的眼睛，手指间翻转飞舞的竹笛……整个人便如同一首清越的笛曲……

她恍惚地想着，那淡青色的身影在缤纷的雪花中越来越模糊飘渺。

耳畔，那虚无的笛声越来越响，越来越欢悦高昂，仿佛星夜里两人携手涉过的溪流，仿佛他微笑时拂过柳梢的春风，仿佛甜蜜的呼吸，仿佛紧张的心跳，仿佛那夜冰洞里两人一次比一次更为激烈的吻，仿佛分别后腊泪垂流、光芒跳跃的烛灯……

万千往事纷乱而飘忽地闪烁着！如雪花似的飞舞扑面，如雪花似的缓缓消融。冷风呼号，仿佛又幻化为那首歌谣；从前每次分别，她都会执着他手，低低地唱着的那首歌谣：“春来秋去，花落花开，何日君再来……”

当他终于消失在无边无际的苍茫里，再不可见，她突然如梦初醒：这一次他是永不会回来了！心针扎似的抽搐了一下，而后便剧烈的抽痛起来，一阵从未有过的浸心透骨的寒冷笼罩全身。滚烫的泪珠摇晃抖动着，险些便欲夺眶而出。

这时，她听见黄姖轻轻咳了一声，心中一凛，蓦地清醒。

刹那之间，她又恢复为威严而圣洁的西方金王圣母，徐徐挺直了腰身，蒸腾了泪水，脸容如冰雪凝结，淡淡道：“神上，走吧，将金神与长留仙子带回宫里救治。”

彤云翻滚，雪花纷飞，几道身影终于消隐不见。不知过了多久，风渐渐地小了，云层渐薄，银装素裹的昆仑群山若隐若现，瞧不真切，看不分明。

唯有拓拔野、雨师妾依旧沉浮在温热的潭水里，两两相望，悲欣交集。

                  ※　　　　　　　※　　　　　　　※

等到两人的经脉重转通畅之时，已是入夜时分。

风雪已止，天空露出一角晴空，星辰寥落，璨璨生光，远处雪山连绵，碧水蜿蜒，景物清寒明丽。拓拔野二人无心赏看，解印太阳乌，乘鸟并飞，迳直回到玉螺宫。

众人正自焦急忧虑，见他们平安归来，无不大喜。问起去了何处，两人不敢道出实情，只说终日寻找科汗淮，在风雪里迷失方向，是以迟迟未归。群雄信以为真，也不追问。

这一日短暂而又漫长，发生了诸多奇妙之事。最令众人欢欣鼓舞的，莫过于黑帝元神受困炼神鼎，灰飞湮灭。黑帝元神既殁，蛊源自然断绝，群雄体内蛊虫虽仍未除尽，亦已不足为患。

黑帝魂飞魄散之后，灵山十巫为了遵守诺言，老大不情愿地取出“伏羲牙”为蚩尤脱胎换骨。他们在炼神鼎中放入九九八十一种勾魂毒草、灵丹仙药，以“三昧真火”、“飞英紫炎”、“黑炽石”烘烧成“回魂汤”，再将元魂珠置入蚩尤丹田，将“伏羲牙”刺入蚩尤椎骨，而后将他封入炼神鼎回魂汤中，施法医治。

“伏羲牙”刺入蚩尤椎骨时，其痛如裂魂挫骨，疼不可遏；勇悍如蚩尤，亦忍不住嘶声狂吼，体内万千妖灵发疯似的四下冲涌，碧光翠芒眼花缭乱。晏紫苏心下不忍，瞧得心惊胆战，宛如那疼痛都加诸己身一般。

待到拓拔野二人回来时，蚩尤己过了最为凶险的时刻，正静静地躺在鼎中沉睡，体内妖灵从其心脑经络丝丝缕缕地吸纳入“伏羲牙”；而他的本真元神则被分流引入元魂珠中。

如此再过六日七夜，那些妖灵邪魄便可尽数从蚩尤的神识中剥离而出，封印锁入神牙椎骨，再也不能干扰他的本真神识了。拓拔野见他渐转无恙，心中大安，极是欢喜。

当夜，昆仑山再度设宴欢庆，同时也为各路援兵接风洗尘。群雄毕集，只有科汗淮、晏紫苏与灵山十巫为照看龙神与蚩尤，未去赴宴。流沙仙子则已消失无踪，不知所往。

乌丝兰玛瞧见拓拔野二人，惊讶之色一闪而过，却笑吟吟毫不慌乱，仿佛浑然不知今日之事。拓拔野、雨师妾又是气恼又是好笑，但虑及大局，为了能团结众人一齐抗击烛龙同盟，决定暂不拆穿。

昆仑宫笙歌溺溺！舞蹈翩翩，斛杯同丝竹交奏，笑语与金钟共鸣，灯红酒绿，人影错落，极是热闹。

殿中众人唯有夸父最不安分，坐立不安，忽而手舞足蹈大呼大叫，忽而东张西望捉弄旁人，引得四席侧目观望。拓拔野无奈，当下故意说与他比酒，谁先喝完一百坛谁便是胜者。夸父一听与他比斗，登时来了兴致，二话不说，只顾捧着一大坛酒咕咕直灌，一坛既毕，复来一坛，胀红了脸，腆着肚子，一双眼紧张地瞄着拓拔野，连气也不敢喘，生怕一不小心又败给了他。

酒过三巡，众人微有醉意，说起历届蟠桃会趣闻韵事，更加兴致高昂。

白帝环顾四席，心下感慨，叹道：“百年前的蟠桃会恍如昨日，那时的少年红颜却已成了今日白头。当真是光阴似电，白云苍狗。”

席中祝融、应龙、计蒙等曾经历过百年前蟠桃会的各族前辈心有戚戚，微觉感伤计蒙哂然道：“那时风头最健的便是赤松子了！孤身与天下雨师斗法，谈笑间击败五族英豪，便连堂堂青帝，也被他气得拂袖而走。”

时至今日，群雄对赤松子己无敌视鄙薄之意，火族英豪甚至将其视为本族传奇英雄，是以听到此言，众人无不会心一笑。

赤松子想到南阳仙子，心中刺痛难已。自她死后！那狂傲之心早已大敛，争雄斗勇的心气也已少了许多，哈哈一笑道：“长江一浪推一浪，昆仑冰川叠冰川，赤松子早就老啦。现在满殿少年英雄，哪位风头不在我当年之上？”

众人齐笑，目光四扫，拓拔野、姬远玄、烈炎、烈烟石……个个英姿勃勃，神采照人，俱是一时龙凤，不由得暗自激赏欣羡；殿中众文更是芳心荡漾，暗自比较。

赤松子斜睨拓拔野，笑道：“尤其是拓拔小子，不发一招，竟就将双头老祖生生震死，便连那张狂不可一世的汁光纪老儿也被他杀得一败涂地，二败归天，比我当年那可是厉害得多啦！”

众人尽皆轰然，掌声四起。本次蟠桃会上，拓拔野大放异彩，风头一时无两，若非他挺身而出，与黑帝殊死周旋，进而大破五行鬼阵，五族群雄只怕早已抵受不住尸蛊、鬼兵的双重夹击！一溃千里了！是以对这新近崛起的传奇少年，群雄无不心服口服。

雨师妾眼波温柔，微笑凝视着身边爱郎，心中又是骄傲又是甜蜜。

拓拔野笑道：“说来惭愧，我那不过是沾了几位前辈的光，侥幸取胜而己。”当下将自己如何在南渊谷底了悟前世，稀里糊涂以“天元诀”击败双头老祖；如何阴差阳错吸了白帝、赤松子、风伯、雨师妾的真气，莫名其妙地将禺强、禺京震死；如何重回南渊，邂逅石夷、长留仙子，又是如何以五德之身融合五行真气，施展天元刀法打退白阿斐，攻破五行鬼阵之事一一道来。

此中颇多离奇古怪之事，近于荒唐，又涉及前生往事，八百年情仇恩怨，颇为错综复杂；但由他坦坦荡荡、侃侃说来，有条不紊，脉络分明，不由得人不信。古元坎、謧羽仙子、白阿斐、天元逆刃……无一不是大荒悬案，众人直听得惊心动魄，时悲时喜，时惊时叹。

拓拔野述完来龙去脉之后，众人犹自啧啧称奇，嗟叹不已；想到一代奇侠古元坎被恶人陷害，蒙冤数百年，更是唏嘘感伤。

白帝叹道：“难怪当年西海一役后，紫电光神也随之下落不明，原来如此！多谢拓拔太子为我族澄清八百年谜案，还复古前辈清白声誉。”

少昊哈哈笑道：“父王此言差矣，拓拔兄弟是古大侠转世，他这也是为自己昭雪平反哩，嘿嘿，当日我与拓拔兄弟一见如故，早知有缘！不想竟是一家人，妙极妙极！”

金族群雄对拓拔野极具好感，这几日来早已猜到他多半是古元坎转世，更觉大为亲近；此刻得以印证，尽皆大喜，当下纷纷轰然附应。

拓拔野取下腰间天元逆刃，双手捧住，起身上前道：“白帝陛下，王母娘娘，这神器是金族宝物，拓拔当时担心被紫电光神所据，这才妄自做主，带在身边。现在正当物还原主。”

群雄轰然，天下人尽知天元逆刃上刻有“回光神诀”，乃是大荒人人梦寐以求的神物！拓拔野适才将诸多秘密毫无隐瞒地一一道来，其磊落心胸已令众人肃然起敬，想不到他对这天下第一利刃竟毫无吞藏之念，坦荡交出，更让人敬服。

西王母微微一笑，淡然道：“天元逆刃虽是本族神器！却也是古大侠的佩刀。拓拔太子既是古大侠转世，不如就由太子收着吧！”

众人愕然，想不到西王母竟如此慷慨！殿内登时鸦雀无声。

拓拔野大感意外，道：“这……”

白帝微笑道：“巫语有云：‘天赐大任，神器选人’。天元逆刃失踪八百年，多少豪杰寻之不得，却被拓拔太子无意得到，可见此刀与你的缘分实属天定。况且太子与我族公主渊源甚深，又屡有大恩，这宝刀就当作白金天神送与你的回礼便是，太子不必推却了。”金族群雄齐声附和。

拓拔野推托几次不得，颇感为难。但他对这宝刀却又委实颇为喜欢，沉吟片刻，灿然一笑，大声道：“既然如此，拓拔野便恭敬不如从命，多谢白帝、王母与金族上下的美意了！”抱刀朝金族众人行了个大礼，退回席中。

众人轰然，目光灼灼地凝视着天元逆刃，心中不免有些艳羡。

武罗仙子忽地嫣然一笑，叹道：“拓拔太子与天元逆刃有三世缘分，与龙女也是情定三生，怪不得能共历患难，真情如逆刃神刀，历炼弥坚了。”

雨师妾与她素有芥蒂，听到此言，却忍不住心中甜蜜欢喜，微感羞涩；拓拔野与她相视一笑！悄悄握了握她的柔滑素手，心下怦然。众女瞧见了，尽皆又羡又妒。

众人又是一阵轰然附应，六侯爷等人纷纷笑道：“这便叫作守得云开见月明，情定三生，有情人终成眷属。”

雨师妾从前虽广蓄面首，荡名昭著，但自与拓拔野相恋，便脱胎换骨，守身如玉，甚至不惜离亲叛族、毁容为奴，痴情厚意，令天下人刮目、动容。如今苦尽甘来，群雄无不由衷地为他们欢喜。

姑射仙子听到“情定三生”，芳心一颤，泛起一丝淡淡的酸楚，心道：“原来他与龙女才是三生之缘。那三生石中的幻象竟不是真的。我身为木族圣女，这些日子却惑于心魔，终日胡思乱想，当真有些傻啦！”想到此处，羞意大作，双颊酡红如醉，火辣辣地烧得慌乱。

她怔怔地凝视着拓拔野，望着他谈笑风生，与雨师妾脉脉传情，一颗心怦怦乱跳，周围的声音渐渐听不着了，但那酸楚苦涩的感觉却渐渐地弥泛开来，空空洞洞！冰冰凉凉，麻麻苦苦，说不出的怅然难过。

这滋味奇怪已极，生平从未尝过，就像是喝了腊月的雪水，吃了酸涩的柿子，又像是被玫瑰刺痛了指尖，锥心地抽搐着。

她蹙起眉尖，越发害怕慌乱起来，想要移转目光，但不知何以，眼睛却如磁石吸铁，痴痴地凝视着拓拔野灿然温暖的笑容，分毫无法动弹。

她自幼居于姑射山上，饮冰雪，食花露，飘然出尘，单纯如冰霜雪露，浑然不知男女情事。在她心底，自己身为圣女，洁身终老，乃是天经地义，再也正常不过之事。但自与拓拔野相遇之后，那尘封的心弦如被春风拂动，时而跳跃出欢悦而变调的颤音。

玉屏峰顶笛箫共鸣的初逢；密山冰洞旖旎缠绵的春梦；三生玄石惊心动魄的幻景；章莪天湖如梦如幻的蜜吻……如大潮汹涌，海啸奔腾，一重重、一阵阵地冲垮了她的心门堤坝。

当拓拔野不顾一切地大喊：“我喜欢她，愿意为她而死！”当他的舌尖狂野而放肆地撬开她的唇齿，当他以“天璇灵韵”为曲！在天下英雄面前高声读出她心底的秘密，她的心已融化为一江春水，汹汹奔流，虽有蜿蜒曲折，却再也收不回、挡不住了在她耳边，反反覆覆地响彻着那《刹那芳华》曲，想着“九万里苍穹，御风弄影，谁人与共？千秋北斗，瑶宫寒苦，不若神仙眷侣，百年江湖……”一时心乱如麻，脸红如醉，不由得痴了。


第六章 脱胎换骨

第十九卷 脱胎换骨

第六章 脱胎换骨

姑射仙子心神恍惚，游移不定时，十丈之外，纤纤正木无表情地望着案上玉杯，对周遭一切惘然不闻，一言不发。

廊风穿窗，烛火跳跃，杯中美酒轻轻晃荡，倒映着她苍白而俏丽的脸容，变幻不定。

渐渐地，那琥珀色的酒水变幻作翡翠般淡绿而纯净的海水，月华在海浪里漾开道道银亮的光漪……

海风徐徐，她与拓拔野、蚩尤坐卧在雪白的沙滩上！围着跳跃闪烁的篝火，仰望闪闪的星群，聆听远处树叶沙沙的响声、海鸟若有若无的鸣啼。

她仿佛看见拓拔野与蚩尤抱滚一团，嘻哈缠斗，白龙鹿歪着头！雄赳赳气昂昂地站在她的身侧……

篝火渐渐地熄灭了，潮水一浪又一浪地涌过她的赤足，拓拔野忽然笑着将她抱起，顺手拍了拍她的臀部，不顾她挣扎反抗，扛在肩上，与蚩尤一起并肩朝岛上的小屋走去。

月光迷离，四周的景物影影绰绰，淡蓝、混沌而模糊，但却又是如此真实鲜明，每一次呼吸，都能闻着拓拔野阳光似的气味，甚至还能感觉到那坚实的肌肉、稳定而清晰的心跳。

她软绵绵地依偎在拓拔野的怀里，双颊滚烫，透过眼睫的缝隙，悄悄打量他俊秀开朗的脸容，那感觉如此幸福、满足而又温馨、甜蜜……

突然，一颗碧色的椰子铿然掉落，击碎一湾莹亮的月色。波光激荡，所有的景物登时迷蒙起来，那碧翠的侮水又渐渐幻化为琥珀色的果酒，轻轻摇荡……

她怔怔地凝视着，心痛如割，木无表情，又一颗泪珠从她的脸颊滑落，倏然掉入玉杯中，将那迷蒙的倒影再次击碎。

这时，夸父忽然放下坛子，打了个奇响无比的酒嗝，直薰得周围众人晕乎昏花，险些仆倒。

他喘着气哈哈怪笑，醉意惺忪地瞪着拓拔野，卷着舌头，嘟嘟囔囔地叫道：“哈哈，拓拔小子，这回你输定啦！我已经喝了九十九……九十九坛啦，我……我……”话音未落，突然摇摇晃晃，一头栽倒，鼾声大作。

众人莞尔，陆吾笑道：“拓拔太子为人光明磊落，谦和亲切，难怪便连桀骜难驯的夸父前辈也与你成了至交。”

群雄纷纷点头，均想，这痴痴癫癫的疯猴子除了拓拔野，恐怕当真谁也无法收治。拓拔野苦笑不已，大感惭愧，他对夸父乃是连哄带骗，实在谈不上“光明磊落”，但这疯猴子却偏偏与他颇为投缘，黏缠不放。

烈炎笑道：“陆虎神所言极是。拓拔兄弟侠义正直，坦荡无私，不过短短数月，已恩泽五族，得天下英雄拥戴，实是难得之至。当年神帝陛下托他重任，果然高瞻远瞩，慧眼识珠。”

众人正自附应，听到最后一句，大感尴尬，纷纷饮酒挟菜以作掩饰。乌丝兰玛等水族贵侯更是微微变色。

昔日朝阳谷水妖大举围攻蜃楼城，其他四族基于种种原因袖手旁观，未发一兵一卒，终使得大荒自由之城毁于一旦，可谓见死不救。眼下各族受烛龙野心阴谋所害，同仇敌忾，对当年之事虽已暗自悔悟，但这般明揭伤疤，不免仍有些刺痛难耐。

烈炎心直口快，一时倒没有想到许多，眼见众人变色，方知所言不妥，颇为尴尬。

姬远玄咳嗽一声，笑道：“炎帝陛下，依我看来，神帝挑选拓拔兄弟，除了他是五德之身，侠义心肠之外，还有一个至为重要的原因：他并非五族中人。蜃楼城分裂出木族之后，便不再是大荒城邦，根据《大荒书》所约，其他各族自然不好插手相管；虽然都想派遣救兵，奈何师出无名。而由拓拔兄弟做为圣使，迫使天吴退兵，再为合适不过。当年听说神帝使者抵达蜃楼城，朝阳谷被迫退兵，我们都是大大松了一口气……”

轻轻拍了拍案桌，摇头道：“谁想烛龙、天吴胆大妄为，奸歹如此，竟乘着天下人麻痹大意时，突袭蜃楼城，来了个先斩后奏。我们想要相助，也为时晚矣！”叹息不已。

这番话说得入情入理，直锲入众人心里去了，群雄纷纷展颜附应。

雨师妾微微一笑！柔声道：“姬公子说的极是，当时各族确有不得已的苦衷，不过拓拔太子与蚩尤公子也断无怪责各族的意味，否则又何必一再拔刀相助？事过境迁，深究无益。眼下最为紧要的，便是大家同心协力，打败烛龙！平定族内叛乱，恢复大荒和平。”

乌丝兰玛碧眼凝视着拓拔野，忽然微笑道：“不错，俗话说‘冤有头，债有主’，此事的罪魁是烛真神，这些年大荒动荡的祸首也是烛真神，他为了一己野心，党同伐异，涂炭生灵，实是大荒公敌。我们大家都应尽释前嫌！精诚团结才是，万万不可节外生枝，自行分裂。只要打败了烛真神，不但各族可恢复安定，蚩尤公子与拓拔太子也可重建蜃楼城，完成神帝陛下的遗愿。拓拔太子，你说是吗？”

拓拔野知她弦外有音，乃是藉题发挥，与自己求和，微微一笑道：“‘尽释前嫌，精诚团结’这八字说得妙极……”眼角正好瞥见盘谷、成猴子等人，心中一动，朗声道：“烛龙神通广大，爪牙甚众，又和烈碧光晟、句芒等人朋比为奸，势力极强。我们要想取胜，必须尽释前嫌，不计恩怨，团结四海志士……”

五族豪贵最怕他咬着蜃楼城之事不松口，见他无意纠缠于此，无不暗自松了口气，他每说一句，群雄便轰然称是。

拓拔野道：“……东海汤谷的四族流囚，当年虽然犯了大过，但流放海外这么多年，悔过自新，惩罚得也已够了；倒不若还他们自由，收为义师，一同对抗烛龙老妖。不知诸位以为如何？”

盘谷、成猴子等人失声低呼，又惊又喜又忧又惧，屏息凝神，四下观望，心底不住暗暗祈祷。众人愕然，想不到他竟突出此言，面面相觑，沉吟不语。

武罗仙子蹙眉道：“拓拔太子此言只怕有失轻率。那些人都是十恶不赦的狂徒凶人，桀骛不逊，阴狠毒辣。若非无可救药，各族又怎会将他们送往汤谷？倘若将他们放回大荒，无异养虎为患。依我瞧来，这些人多半反会与烛龙沆瀣一气，为非作歹，反咬我们一口，那时可就悔之晚矣！”

众人纷纷点头附应。

拓拔野心下失望，正想再行劝说，忽听西王母沉吟道：“我倒觉得拓拔太子的建议颇有些道理。汤谷流囚虽然多是桀骛狂人，但在岛上待了这么多年，凶性大减，想来也不敢再以自由为赌注，自毁前程。若能将他们招至麾下，一来可以壮大声势，吸引、团结天下志士；二来可以诱降烛龙阵营，分而化之。试想，连这些罪不可赦的恶贼我们都可既往不咎，烛真神的那些党羽还顾虑什么呢？”

众人恍然大悟，精神大振。

姬远玄微笑道：“王母高瞻远瞩，实非小侄所能企及。远玄愿听从王母与拓拔兄弟之言，赦免汤谷土囚之罪。”

其他各族首领见状，亦纷纷表态赦免本族流囚。拓拔野大喜道：“多谢列位成全！”成猴子等人心花怒放，流亡东海数十载，时至今日，才算真正重获自由；狂喜之下竟险些痛哭失声。

西王母忽道：“且慢！我还有一个小小的条件。”殿中寂然，成猴子等人蓦地顿住叫声，心仿佛卡在喉咙，不上不下，又是紧张又是难受。

西王母淡蓝色的眼珠冷冰冰地凝视着拓拔野！微笑道：“这些人既是拓拔太子所救，归于太子麾下，便当由太子约束节制。倘若他日出了什么差池，我们便唯太子是问。不知太子愿意负此重责吗？”

拓拔野心下一凛，汤谷群雄良莠不齐！难保将来不桶出什么漏子。迟疑间，眼前蓦地闪过汤谷群雄那殷切渴望的脸容，忖道：“我既已答应恢复他们自由之身，岂能只管自己周全，置他们于不顾？”当下猛一咬牙，朗声应诺。

雨师妾微微一颤，杯中的果酒险些泼了出来，柳眉轻蹙，心底掠过一丝不祥的预感。

殿中轰然，欢呼、掌声雷动鼓舞，与金石鼓乐竞相并奏。

当夜，众人尽兴欢宴，大醉而归。

                  ※　　　　　　　※　　　　　　　※

次日黎明，天幕如海，晨星寥落，雪山白光闪烁。科汗淮与龙神、六侯爷等龙族群雄离开贵宾馆！决意乘着众人犹自熟睡之时不告而别，悄悄返回东海。

昆仑守军已从西王母处得到旨令，早早大开山门，横空辟道，八百飞骑夹行相送经过昆仑宫时，众人骑鸟盘旋，墙外等候：科汗淮则只身进入玉螺宫，在纤纤闺房外隔窗默默道别。

丝帏低垂，人影朦胧，瞧不清她的脸容。想到从此与女儿相隔万水千山、天遥地远，杳无相见之期，科汗淮心如刀剜，难过已极。有一刹那，几想唤醒女儿！带她一同离去。但他心中却又历历分明：纤纤既已贵为公主，又与未来黄帝订立婚约，唯有留在昆仑，才有似锦前程。

旁徨良久，眼见东方鱼肚翻白，暗霞涌动，将是破晓时刻，科汗淮方才强按不舍、感伤，黯然离去。

等到纤纤午后前往贵宾馆寻找父亲时，早已人去楼空，只有几张羊皮信笺钉在墙上，随风轻轻翻舞。

她颤抖着取下信纸，读了几行，惊愕迷茫，周身冰冷，却喘不过气，哭不出声。一日之间，她竟被生命中最重要的两个男子先后遗弃了！当辛九姑含着泪，紧紧地将她抱住，她才突然感到一阵窒息般的悲苦，泪如泉涌。

此后几日，纤纤一直闭门不出，郁郁寡欢；虽有琼浆玉露、龙肉凤脯，亦不沾一口。西王母见她形容憔悴，极是担心，却深知其心病根源，无可奈何，唯有让辛九姑日夜陪伴其侧，劝导开怀。

过了三日，“冰钩蚕蛭”结茧产卵，陆吾等人依照流沙仙子之言，将虫卵混合冰水，注入群雄血脉，清除残余的九冥尸蛊。

“冰钩蚕蛭”乃至阴至毒之蛊，一经孵化，立时破入九冥尸蛊的虫卵，吸食浆液，寄体生存；众人剧痛欲狂，如万千蚁虫疯狂咬噬，一日之内竟腹泻数十次，周身虚脱无力，心下惊惧懊悔，只怕中了流沙仙子毒计，饮鸩止渴，命不久长。

所幸如此过了两日，痛楚渐消，神智清明，所有尸蛊虫卵果然清除干净。众人大喜，疑虑尽去。

蟠桃会后，大荒动荡、对峙之势已不可逆转，为防止烛龙、烈碧光晟等人乘隙袭击，第六日起，群雄陆续辞别昆仑，返回各族境内。

拓拔野等人则在昆仑多盘桓了数日，候守蚩尤脱胎换骨，完全还复本真神识。

拓拔野以五行相生之法次第激生真气，经脉复原颇快，但体内的另外四属真气却果然如白帝、西王母等人所言，日渐逸散消失，只余下小半残留于经脉之内，困囿不出。五日之后，他体内的真气已不过是“小神级”，远不如那夜激战黑帝时惊人强沛。金族群雄大感可惜，但他自己却并不如何在意，对他而言，是否天下第一殊无所谓，眼下更为重要的乃是蚩尤的安危，以及如何修复雨师妾的容貌，减消她心底的自卑之意。

拓拔野悄悄央请灵山十巫为雨师妾整颜复容，巫姑、巫真虽对雨师妾妒恨交加，赌气不从，但又耐不住拓拔野一再软语央求，气鼓鼓地答允应承。

雨师妾先是中了烛龙的“北海千仙蛊”，又受双头老祖“千虫鼎”内的万千毒虫咬噬，而后再被老妖以九十九种剧毒草药刺字染色。可谓千伤百毁，严重已极。

十巫逼出她体内的千仙蛊虫后，又以数千种养颜神药融合西海泥、火山灰、玲珑冰等大荒奇物，制成绝顶美容药膏，供雨师妾敷肤治疗。

但她毕竟毁伤严重！虽有不世奇药，亦远非一夕一旦可奏之功。以巫姑、巫真的话来说，那便是：“到底什么时候能完全恢复？哼，我怎么知道？说不定等这些疤痕瞧不见时，她已经满脸皱纹啦，哈哈！”

眼见天下第一至第十神医也无万全良计，雨师妾心底不免黯然失望，但外表却是笑语晏晏，殊不在意。

拓拔野见了，心下越发难过，暗暗打定主章。无论如何，定要从《百草注》中寻得妙方，彻底恢复龙女那颠倒众生的绝世容颜。

                  ※　　　　　　　※　　　　　　　※

晴空澄碧，晚霞流舞，又是夕阳红。东海万里，金光闪耀，海鸥欢鸣飞舞，冲波逐浪。

险峻高崖临海迎风，峭立绵连，山脚礁石密集，黝黑错落，蜿蜒十里！蔚然壮观。无数海鸟栖息于此，在礁石岩洞之间横飞跳跃，睥睨旁顾，啼声如浪起伏。

波涛翻涌，层叠推进，轰然撞击在礁岩上。碧浪迸碎，白沫喷舞，群鸟冲天飞起，乌云似的盘旋飞舞。

当空突然响起“哈哈一笑声，如惊雷迸爆！地震山洪，近千只海鸟惨叫悲啼，簌簌如雨坠落，掉入鼓舞奔涌的波涛之中。

一个十二尺高的巨汉蓦地从石隙之间蹦了出来，连翻筋斗，哈哈狂笑道：“九百八十七！我笑死了九百八十七只！小丫头，这回你可输定啦，”

只听巨石后传来一个慵懒柔媚的声音，格格笑道：“那可未必。”一个黑衣女子翩然起身，转过脸来。红发胜火，秋波如水，黑丝面纱随风拂动，隐约可以瞧见妖娆娇媚的笑靥。虽瞧不见真容！但那眼角眉梢的妖冶风情已足让晚霞失色，海浪失声。

又听一个女子笑道：“雨师姐姐可别让他，否则他当真不知天高地厚啦！”姿容俏丽，紫裳飘舞，从礁石之间款款走出。

“嗷——呜！”一只似龙似鹿的怪兽随之跳出，在两女身边溜溜打转！甚是亲昵；抬头不屑地斜睨巨汉，哈哈冷笑嘶鸣。

那黑衣女子嫣然一笑，斜举淡青色的透明弯龙角，“呜呜”吹响！曲调苍凉诡异。漫空海鸟惊恐号啼，发狂似的四下乱撞，如黑云翻滚，怒浪叠陈，渐渐化为几个巨大字阵，在空中摇摆鼓舞。

那巨汉歪着头，瞪大了眼睛，一边比画手指辨认那几个大字，一边结结巴巴地读道：“夸父又输啦！夸父大呆瓜……”

话音未落，号角急转而下，那万千海鸟“轰”地一声崩散开来，瀑布似的笔直朝海上冲坠而下。黑影缤纷，水浪冲天，那些海鸟钻入海面，忽地一齐破浪而出，滑翔飞舞，蓦地又当空结成巨大字阵：“昆仑输到东海，夸父天天耍赖。”

巨汉瞠目结舌！娃娃脸红白不定，既惊且佩，突然拍掌哈哈笑道：“有趣有趣！想不到这些呆鸟居然会识字！”

紫衣女子忍俊不禁，格格笑道：“说得不错，想不到这呆鸟居然会识字。”她少说了一个“些”字，意思却迥乎两异。

忽听“嗷嗷”鸟鸣，尖锐刺耳。漫空鸟群惊慌失措，轰然炸散。两只巨大的火红怪鸟盘旋飞舞，蓦地闪电冲下，稳稳地落在礁石之上，扑煽巨翅，昂首睥睨。

两个少年从怪鸟背上一跃而下，哈哈笑道：“好大一只呆鸟，把太阳乌都比下去啦！”太阳乌“嗷嗷”怒叫，巨翅轻轻拍打他们的背脊，似是对此比较颇为不满。

左首那少年俊秀挺拔，笑容温暖亲切，右首少年英挺桀骛，脸上一道斜长的刀疤；并肩站在一处，英姿勃勃，神采飞扬跳脱。

两女大喜，齐声道：“你们回来啦！找到他了吗？”

那俊秀少年笑容稍稍一黯，摇头道：“四下找遍了，始终没有瞧见，当真奇怪之极。”

这五人自然便是拓拔野、蚩尤、雨师妾、晏紫苏与夸父。

三日前，蚩尤终于脱胎换骨，恢复本真神识。盘结体内的万千木族妖灵被十巫抽离之后，封入椎骨伏羲牙中，再也不能淆乱其元神、令他分裂为恶。相反，蚩尤却可以通过“灵犀诀”与“摄神诀”等法术御使这些妖魂木灵，化为己用。

换而言之，他虽恢复本真！念力与真气却与魔化之后并无太大差距，当在“小神”一级，与现在的拓拔野不相上下。

蚩尤既已痊愈，拓拔野一行再无牵挂，当日拜别各族群英！骑乘太阳乌赶回东海，筹商收复蜃楼城之大计。临行话别，金族群雄依依不舍，一直送出百里之外，唯有纤纤不曾现身。拓拔野、蚩尤寻她不见！想到与她竟成陌路，都极难过，原本欢跃的心情大受影响。

夸父吵嚷着要与他们同行，顺道返回家乡古田。夸父离乡背井六、七百年，归心似箭，一路狂奔，速度竟丝毫不在太阳乌之下。

相处这些时日，拓拔野等人与他早已成为“忘年”至交，关系甚笃，晏紫苏更是经常逗弄他为乐。五人结伴而行，路途平添诸多乐趣。

这日临近东海之滨，远远瞧见高矗碧波的南际群峰，拓拔野蓦地想起当年与神农邂逅的情景，心下感伤，想要故地重游，拜祭神帝。不想到了龙牙岩顶，竟找不到神帝石像。

五人遍寻诸峰，一无所获，拓拔野生怕神帝石像被山风吹落悬崖，粉身碎骨，心底不免忐忑不乐。

倒是夸父听说神帝一笑震落飞鸟，登时来了兴致，声称自己的笑声威冠古今，远胜劳什子神帝！被雨师妾、晏紫苏一顿讥嘲，老大不甘，吵着要与二女比试，是以才有了方才一幕。

海浪声声，凉风习习，拓拔野五人捕了许多海鱼飞鸟，在礁石上生火烤食，饱餐一顿。夸父食量奇大，一口气便吃了十七、八条鱼，满嘴都是鱼骨鱼刺！哇哇大叫，鼓着腮帮胡乱喷吐。

白龙鹿被封印许多日，未曾出来透气，早已憋得颇为难受。此番重回东海，极是兴奋，忽而挑衅太阳乌，与它们四处奔窜跳跃，嬉戏为乐，忽而扑入碧浪白涛，叼了条大鱼跳将上来，湿淋淋地将水花抖了众人一身；忽而傲立凸岩，昂首嗷嗷高呼，借景抒情。

晚霞飞舞，落日西沉，夜色渐渐地笼罩了大海。众人坐在湿漉漉的礁岩上，吃着鲜美的鱼肉，吹着凉爽的海风，彼此有一句没一句地搭着话，尘心尽涤，烦恼悉消。

拓拔野心道：“不知何时才能平定大荒动乱，永远过着这般逍遥太平的日子？那时扁舟散发，和雨师姐姐一起在海上随波逐流，任意东西，找个美丽的海岛住上一年半载，岂不悠闲自在？”想到酣妙处，嘴角微笑，心情渐好。

雨师妾似是察觉他的心意，眼波温柔，笑意盈盈，轻轻握住他的手，十指交缠。

数尺之外！晏紫苏坐在蚩尤身旁，亲昵地挽着他的臂膀，双腿一荡一荡，笑吟吟地低声说了些什么，蚩尤忽然哈哈而笑，极是畅快舒爽。

拓拔野和雨师妾相视一笑，心道：“他们苦尽甘来，经历重重劫难，终于可以在一起了。”突然想到自己二人何尝不是如此？心中一阵甜蜜，说不出的幸福。

星子出来了，寥寥落落，在淡蓝色的夜空闪闪发光。几道黑影横掠飞过，无声无息。遥远的天边传来一阵阵悠远而清脆的鸟鸣。

这些日子以来，众人饱历腥风血雨，时刻提心吊胆，少有这般悠闲惬意的光景，恍然世外，喜乐安平。拓拔野取出笛子，悠悠扬扬地吹奏起来，笛声清扬婉转，如林间晨雾，空山夜雨。在这朦胧而清凉的夜色里听来，更觉清新出尘，飘飘欲仙。蚩尤等人止住低语，侧耳聆听。

唯有夸父毫无雅意，啧啧大嚼，口沫四溅。狼吞虎咽地吃完了最后一条烤鱼，舔舔手指，意犹未尽地打个饱嗝，拍拍肚子，忽然“哎呀”一声，慌不迭地起身叫道：“我要去大便！”

语出粗鄙，大杀风景。拓拔野忍俊不禁，笛声登时走调。蚩尤哈哈大笑，雨师妾、晏紫苏则顿足气笑道：“快去快去！有多远走多远。”

夸父捧着肚子上窜下掠，到了数百丈外的礁石群中，正要蹲下，忽然叫道：“不成不成，万一被水母咬到，那就烂木奶奶不开花了！”提着裤子，慌慌张张地朝岸上树林奔去。

蚩尤笑道：“灌木草丛里毒蛇蝎子多得很，千万小心了！”

夸父哇哇大叫，深以为然，团团乱转，不知如何是好，忽然喜道，“是了，我蹲到树顶上大便，岂不安全、痛快？哈哈……哎呀，糟糕！快屙出来了……哎呀！”怪叫连声，狂风似的朝树林中奔去。

众人齐笑。拓拔野被他这般搅和，早忘了后面的曲子，当下收起笛子，与蚩尤说话。四人聊了片刻，忽然听见树林中传来夸父凄厉的惨叫：“蛇！有蛇啊！”

四人一楞，哈哈大笑，想不到这单纯天真的绝顶高手居然如此胆小。

雨师妾失声道：“不好！”晏紫苏吸了几口气，俏脸倏地变色，拓拔野、蚩尤一凛，齐声询问。

二女蹙眉道：“腥气弥散，只怕林子里当真有什么古怪。”

却听夸父惨叫迭声，惊恐万状，情势似乎颇为凶险。四人急忙封印白龙鹿，骑乘太阳乌，朝岸上密林飞去。

南际群山东南面临海，西北面绵延围合，山谷幽深，森林绵绵如浪，月光镀照其上，如烟笼纱罩，迷迷蒙蒙，越发神秘莫测。夸父气急败坏地大呼小叫，突然高声嘶吼，嘎然而止。

拓拔野吃了一惊，大声叫道：“疯猴子！”蚩尤等人一齐呼喊，山风呼啸，海浪隐隐，却杳无应答。

四人心下忐忑，加速驱鸟急飞。林海扑面！枝叶横斜，腥臭之气越来越浓。所幸雨师妾善于辨识男人味道，辨息追寻，贴着绵绵荫盖，往林中深处滑翔急掠。

飞了片刻，雨师妾道：“是这儿啦！”四人御鸟下冲，蓦地穿透密集枝条，凝空盘旋。

晏紫苏“啊”地失声惊呼，继而格格娇笑。蚩尤心下大宽，笑道：“他奶奶的紫菜鱼皮，这等五谷轮回的姿势倒是旷古绝今，叹为观止。”拓拔野二人也忍不住笑将起来。

只见右前方一株巨鳞木上，缠绕着一条青灰色的粗壮藤蔓，夸父双脚捆缠其中，身子倒悬晃荡，左手紧紧地拽着裤子，右手握着一端藤蔓，脸色惨白，双眼紧闭！竟已晕迷。姿势狼狈古怪，令人莞尔。

四人凝神细望，微微一惊，原来那“藤蔓”竟是一条直径三尺余的巨蟒，林中光线幽暗，它的蛇皮花纹又与树枝极为相似，乍一望去与藤蔓枝条丝毫无异。被夸父握在手中的一端，正是巨蟒的头颈，早被他捏得骨碎肉烂！一命呜呼。

众人心下了然，夸父多半是急于出恭，心急火燎地窜入树林，直奔上树，没有瞧见缠在树上的乃是一条罕见巨蟒。等他脱了裤子，正自酣畅之际，那巨蟒突然袭击！吓得他哇哇乱叫，一面慌不迭地提起裤子，一面伸手将蟒蛇生生捏死。但他想必生性惧怕蛇蟒之属，虽然将巨蟒握杀，自己却也被吓得昏了过去。

众人笑了一阵，拓拔野挥剑劈断巨蟒，将他接了下来。雨师妾忽然“咦”了一声，奇道：“那是什么？”

林间草地凹凸起伏，隆起一道道长长的丘线，蜿蜿蜒蜒地朝西面滚滚汇集。

拓拔野指间一弹，劲气飞舞，草地登时迸裂开来，一蓬花花绿绿的虫子四射迸飞，密密麻麻地摔落一地，慌乱四散。竟都是些蛇蝎蛛蚁剧毒之物，难怪林中腥气如此浓烈。

晏紫苏、雨师妾脸色微变，对望一眼，齐声道：“流沙妖女！”她们都是驱役虫兽的个中老手，深谙此道。能将如许多剧毒虫豸神不知鬼不觉地经由地底汇集一处，普天之下除了她们，只有流沙仙子洛姬雅。

拓拔野听闻是她，心中反倒微微一宽，微感诧异，沉吟道：“那日昆仑山上，她为何忽然不告而别到了此处？难道出了什么事吗？”顿时又紧张起来。眼角转处，见雨师妾似笑非笑地看着自己，脸上莫名一热，笑道：“好姐姐，你笑什么？”

雨师妾格格一笑，柔声道：“你这般关心她，难怪她肯卖你那么大的面子，出手救人。”见他红了脸，笑道：“傻小子，我可不是笑你。快走吧！看看究竟怎么回事。”

循着毒虫汇集的路线，五人骑鸟低飞，约莫过了小半时辰，忽然听见淡淡的号角声，凄寒妖诡，果是流沙仙子的玉兕角。

越行越近，号角声越发清晰，草地下爬行汇集的毒虫也越来越多，腥臭之气浓烈欲呕。

晏紫苏一路细数，心下暗惊。毒虫漫漫，千奇百怪，有些竟是数千里外“皮母地丘”与南海诸岛才有的独特凶虫，竟被流沙仙子千里迢迢、穿山渡海地召唤到此处。她自负蛊毒之术天下无双，对于排名在流沙仙子之下，一直颇为不满，但今日亲见，方暗自惊服。

号角凄寒森诡，四下激荡。前方树木渐稀，绝壁万仞环立，已无去路。月光雪白地照在石壁上，一条细长缝隙斜斜蜿蜒，约有三寸来宽，万千蛊虫毒豸密密麻麻地破土而出，沿着石壁汹汹上爬，泉水似的钻入石隙。

蚩尤青光眼凝神探扫，嘿然道：“这山壁忒厚，少说也有百来丈，咱们从山顶绕进去吧！”

众人御鸟冲天，越过兀石横斜的山顶，四下盘旋。但见尖崖磷峋，乱草漫漫，矮矮的灌木丛如朵朵碧云，密集错落。号角忽止，唯有风声呼啸。四人凝神探扫，山崖连着山崖，荒草接着荒草，却不见半个人影。

拓拔野心中一动：“难道她在山腹之中？”念力探扫，果然在山顶潼木丛中发现一道七丈来宽、百丈余长的缝隙。四周灌木茂密，遮挡得严严实实，若不是山腹中冷风呼呼上灌，吹得草木起伏不定，一时倒难以发觉。

五人大喜，骑鸟从那缝口俯冲而下。山腹巨大，外小内宽，如水壶形状，四壁不知由什么怪石构成，雪白如冰！月光斜斜照入，折射反光，倒也颇为明亮。

俯身下望，万千毒虫色彩斑斓，如一道五颜六色的滚滚洪流在山壑谷底汹汹奔流，蜿蜒折转，颇为壮观可怖。

冷风吹来，腥臭如大浪扑鼻，夸父“哈乞”打了个喷嚏，机伶伶一抖，醒将过来。低头一望，“哇哇”大叫，险些掉了下去，忽然又转骇为喜，连连拍手大叫好玩五人俯冲低掠，随着虫流迤逦前冲。眼前一暗，穿入幽深甬洞。刀石交错，潮湿森冷，蝙蝠交错纷飞。

过了那嵯峨洞穴，豁然开朗，竟是一个极为隐秘的海湾，峭壁交叠环矗，绿浪翻涌，白沙绵绵如一弯月牙。

崖下绿树绵延，一座木屋掩映其中。滚滚虫流从洞穴涌出后，又纷纷钻入沙石地底！环绕木屋四周，源源不断地拱起一圈圈草坡土丘，形成古怪阵形。

拓拔野五人骑鸟飞至木屋前，海浪层涌，树影错落，四周草地、沙滩上微微起伏拱动，也不知有多少邪蛊毒虫在地下穿梭爬行；木屋破落，柴扉紧闭，月色下望去，尤觉阴森诡异。

夸父大声叫门，无人应答。拓拔野跃下鸟背，踏步上前，便欲伸手推门。雨师妾、晏紫苏齐声叫道：“小心！”

拓拔野一凛，手掌已经触及门扉，登时一阵烧灼刺痛。缩回手来一看，掌心赫然多了数十个微小的细口，斑点红肿，隐隐可以看见数百只针尖大小的小虫急速蠕动。

想必这门上早已涂抹了剧毒微虫，稍一碰触，立时破肤钻入。所幸他已是百毒不侵之身，这些虫子沾着他的血液，登时干瘪枯死，过了片刻，红肿便自行消失。

雨师妾抢身上前，仔细端详他手掌，见他无恙，舒了口气，心里却是一阵惧怕，蹙眉嗔道：“傻瓜，你不要命了吗？你……”眼圈微微一红，说不出话。

夸父哈哈笑道：“地里种芝麻，长出大傻瓜。我来开门！”伸手“啪”地一掌，将那柴扉炸成万千木屑，缤纷飞舞。身影一闪，抢先冲了进去。

晏紫苏叫道：“疯猴子小心！”四人怕他有失，一齐冲入。

屋中空空荡荡，只有一张木桌，一个木椅。桌上一盏铜灯，火光跳跃：木椅上斜斜坐了一个老者，背对众人，身影在墙壁上摇晃闪烁。

夸父叫道：“老头儿，有客人来了还不迎接？烂木奶奶的！摆什么臭架子！”双手凌空交错，气旋轰然飞舞，那老者连人带椅倏地旋转，正面相对。

烛光明亮地照在他的脸上，鹤发童颜，双眉入鬓，星目炯炯有光，唇角挂着一丝神秘的笑意。

众人大震，失声道：“神帝！”


第七章 曾经沧海(全)

第十九卷 脱胎换骨

第七章 曾经沧海

那老者清俊温雅，赫然竟是四年前羽化登仙的大荒神帝神农氏！他神情古怪地盯着拓拔野，嘴唇翕张，哈哈笑道：“你可算找来啦！”

拓拔野又惊又喜，颤声道：“前辈，你……你没有死？”脑中狂喜迷乱，几乎不敢相信自己的眼睛。

雨师妾、晏紫苏、蚩尤面面相觑，惊疑不定。

神农笑道：“我自然没死。你巴望着我死吗？嘿嘿。”嘴角牵动，笑容古怪已极。

拓拔野一楞，笑道：“小子岂敢。神帝既然没死，天下可就要太平了！”激动之下，连声音都有些变调起来，正要大步上前，却被雨师妾一把拉住，低声传音道：“小心有诈。”

拓拔野一凛，未及多想，却听夸父叫道：“臭老头子，原来你就是拓拔小子说的什么天下第一高手？快快和我打上一架，看看是你厉害，还是我厉害……”

神农截口笑道：“你再修两百年也不是我的对手，还是快快滚蛋吧！”

夸父大怒，哇哇大叫，“呼”地一掌朝他拍去。拓拔野大惊，叫道：“疯猴子手下留情！”双手一托，猛地将他手臂托起。

夸父猝不及防，手掌一颤，碧光气浪轰然鼓舞，从神农耳畔滚滚冲过，“砰”地打在木屋墙角，登时炸飞开一个巨大的口子，木屑鼓舞，雪白的月光轻烟流水似的泻入。

这一掌气势万钧，神农竟笑嘻嘻神色不变，若无其事，便连瞳孔也未曾收缩刹那。

夸父“咦”了一声，大为佩服，竖起大拇指道：“老头儿，你胆子倒大得紧。”

拓拔野见神农毫发无伤，松了口气，心中忽地一沉：“以神帝的护体真气，受到夸父这等强沛真气的激撞，即便不闪避退让，也当自动反弹罩护才是！何以竟纹丝不动？”

蓦地发觉神农除了嘴唇翕张之外，姿势竟一成不变，神情古怪！眼睛眨也不眨，与石头人无异；但肤色润泽，皮肤柔软，又截然不像石化了四年的尸体。心中“咯登”一跳，蓦地闪过一个念头：“难道他……”

晏紫苏眼中一亮，突然拍手笑道：“我知道啦！是回声虫！”指尖轻弹，气箭“吃”地撞在神农的咽喉上。

神农微微一抖，双唇轻颤，一只寸许长的九节怪虫登时脱口飞出，掉落在地。

众人大震，恍然大悟。回声虫乃是大荒中极为罕见的一种怪虫，又叫“千丈传声虫”，只要某人将此虫的脊骨抽出，含在舌下，纵然相隔数千丈，他所说的话也会由这虫子的腔壁发出，甚至与原声毫无二致。

必定是有人将“回声虫”脊骨抽离后送入神农石体咽喉，遥遥传声，故弄玄虚。

当是时，只听“轰”地一声巨响，墙壁崩散！神农连人带椅倒飞而出，整个木屋忽地暴涨鼓动，仿佛瞬间迸散为万千木屑粉末，又陡然压缩，四面八方地挤压而来！

拓拔野等人一惊，护体真气轰然鼓舞。碧光、黑气道道急旋绕转，触撞到漫天“木屑”，登时“哧哧”激响，冒出缕缕黄烟紫气。

晏紫苏失声道：“勾魂虫！大家别呼吸，立即撤离！”众人凝神扫望，方才发现那漫天木屑竟都是褐黄色的细小毒虫，所谓的“木屋”竟是由无数“勾魂虫”构成！心下大骇。

勾魂虫是“大荒十大凶蛊”之一，一旦受激，立时化散为万千碎末，但并不因此死亡，相反的，乃是分裂为无数新的“勾魂虫”，一旦被吸入体内，立即钻入血管，吸食鲜血，急剧膨胀，直至将寄体生物撑裂爆炸而死。

天下唯一能克制这种凶蛊的，便是西荒雪蝶，这种蝴蝶能将勾魂虫吸附于翅膀之上，消融吸收。晏紫苏的乾坤袋被百里春秋等人搜走之后，收藏多年的蛊苗尽皆一空，眼下又去哪里找这雪蝶？

拓拔野急转定海珠，将五人气浪逆向飞旋！舞得密不透风，一齐朝外电冲而去。

号角突奏，凄诡森寒。轰隆巨震，前方土石炸射，沙尘飞扬，无数彩色蛊虫层层叠叠，如惊涛骇浪、雪崩岩浆，铺天盖地地朝他们猛扑而来！

一个沙甜妩媚的声音格格笑道：“天罗地网，看你还往哪里走！”一个黄衣少女从地底翩然冲出，细辫摇摆，衣袂飘飞，苹果脸蛋甜美动人，赫然是流沙仙子。

“是你！”流沙仙子瞧见拓拔野，微微一怔，旋即笑靥如花，嫣然道：“小情郎，你来这做什么？”号角随即急转而下，那排山倒海似的蛊虫倏然回落，密集如雨，掉落一地，堆积如山。

拓拔野又惊又喜，心下大宽，笑道：“自然是我。好不容易找着你，你却又是邪蛊，又是毒虫，难道这便是你的待客之道吗？”

流沙仙子瞟了雨师妾等人一眼，笑吟吟道：“不速之客，当然只能自讨苦吃。谁让你们不请自来呢？”衣袖翻舞，数十只西荒雪蝶翩翩飞出，在拓拔野等人头顶缭绕跌宕，万千勾魂虫登时烟消云散，了无踪迹。

雨师妾、晏紫苏好心寻她踪迹，却被她的蛊虫大阵逼得阵脚大乱，现下又受她冷言相讥，不由心下气恼，一齐格格笑道：“是吗？不知仙子在此候等的，又是什么贵客呢？”

却听一个沙哑的声音冷冰冰地说道：“她等的是我。”

众人一凛，循声望去，只见一个黄衣人幽灵似的站在甬洞穴口，惨白枯瘦，灰眼深凹，木无表情，手中斜斜地提着苗刀！赫然竟是屡次救助蚩尤、拓拔野等人的神秘人！

流沙仙子神色微变，嘟着嘴，顿足娇嗔道：“你好赖皮，故意迟到，害得人家精心准备的蛊虫阵被这几个冒失鬼捣乱，现在全泡汤啦！”

拓拔野等人惊诧错愕，听她语气，竟仿佛与此人颇为熟稔，约好在此处相见。但话中又似暗藏杀机，不知究竟发生了什么事情？不容多想，朝那人微笑行礼道：“多谢前辈那日出手相救。”

那人眼白翻动，扫了拓拔野等人一眼，冷冷道：“你们便是她叫来的帮手吗？”神情倨傲，极是不屑。

蚩尤“哼”了一声，睁目怒视，双拳紧握，凝神戒备。此人虽救了他的性命，但对乔家父祖肆意侮辱！又悍然夺走苗刀，恩怨相抵，敌友不清。此刻重逢，登时激起熊熊斗志，直想与他再次一较高下，夺回苗刀。

流沙仙子徐徐后退，在神农身边站定；格格一笑，甜声道：“是啊！你怕了吗？除了这五个帮手，我还藏了许多好玩的东西未曾使出来呢！你想不想试试呢？”

夸父听得心痒难搔，叫道：“小丫头，什么好玩的东西？快拿出来让我先瞧瞧。”

流沙仙子瞟了他一眼，笑道：“好，你瞧仔细了。”话音未落，玉兕角凄寒破空，“轰”地一声巨响，众人脚下的草地迸炸开来，无数彩色毒虫蛇蝎如洪流怒河冲天喷涌，滚滚卷舞，瞬间聚合离分，化作一条斑斓“巨蛇”，横空飞腾，盘旋伸缩。

夸父猛吃一惊，哇哇大叫，“涮”地蹦起十余丈高，远远地攀附在山崖石壁，再也不敢下来。

角声诡异森寒，如阴风呼号，万鬼齐哭。地裂土崩，绚彩耀目，万千毒虫源源不断地冲天汇集，那“巨蛇”滚滚奔卷，越来越大，宛如山岳压顶，弹缩吐信，说不出的狰狞可怖。

拓拔野心下暗惊，始知二人竟是约在此处殊死相决。当日在东荒松树林中，他曾经目睹流沙仙子以这巨蛇虫阵大战姬远玄。若不是姬远玄有辟毒珠、炼神鼎、均天剑三大神器护体，必定早已一败涂地，万劫不复。而今夜这巨蛇虫阵，无论毒虫种类抑或数量，都在那夜十倍以上，威力更是难以估量。

那人“呼”地反转苗刀，斜举过顶，青光破锋鼓舞，吞吐不发，一式“迎客青松”如岳峙渊停。山崖树木韵律摆舞，万千缕翠芒灵气悠扬缭绕，汇入苗刀。

拓拔野心下一沉，朗声道：“前辈、仙子，冤家宜解不宜结，不知二位有什么误会？向妨说出来与我们听听。”

流沙仙子横了他一眼，叹道：“你到底帮不帮我？这妖魔想要附体到神农身上呢！”

众人失声道：“什么？”

“轰！”碧光如飞龙卷舞！那“巨蛇”蓬然炸散，彩虫缤纷飞舞。刹那间，那人身影如电，刀光纵横，雷霆似的朝神农冲去。

号角凄厉，腥风大作，漫空毒虫滚滚飞卷，遮天蔽月；“巨蛇”飞扬腾舞，蓦地疾冲而下，以迅雷不及掩耳之势，将那人重重缠缚。

“哧哧”之声大作，焦臭刺鼻，青烟溺溺，黄衣碎帛四射飘扬！万千毒虫一经触体，立时闪电似的钻入那人体内，片刻前尚还完好的躯体瞬息千疮百孔。

夸父哇哇大叫，瞪大了眼睛，又是恐惧又是兴奋。

那人丝毫不顾，狂飙似的挥刀电冲。碧光闪处，“巨蛇”轰然裂散开来，喷涌鼓舞，一具血肉模糊、爬满了蛊虫的僵尸突破奔出，御风飞掠。

众人大骇，此人乃是魂灵寄体！肉身原本便是僵尸一具，即使中了万千剧毒！被咬噬成森森白骨！也殊无所谓；一旦其元神破体冲出，附入神农体内，那便糟之极矣。

拓拔野眼见形势危急，叫道：“前辈！得罪了！”倏地拔出无锋剑！抛给蚩尤；自己则挥舞天元逆刃，凭藉记忆施展“天元刀法”，奋力将其阻住。

蚩尤纵声长啸，以剑为刀，并肩激战。他使惯了苗刀，忽然改用断剑颇不顺手，所幸断剑终究是木族神器，与碧木真气相激相生，威力仍是极强；过了数十招后，掌握诀窍，真气更为酣畅，一柄断剑在他手中犹如九尺长刀，大开大合，痛快淋漓。

两人俱是小神级高手，平生又不知并肩作战了多少次，心有灵犀，配合无间，威力倍增倍长。那人虽然凶狂无匹，一时却也无法突破屏障。

流沙仙子大喜，笑道：“好情郎，多谢你们啦！”

雨师妾嫣然一笑道：“罢啦！他们既然双龙抢珠，我们也来个三凤朝阳吧！”斜握苍龙角，呜呜吹奏。

海上月光粼粼摇荡，忽然波涛汹涌，碧浪冲天，无数海兽咆哮怒吼，劈波高跃，此起彼伏，朝着海湾沙滩汹汹围集冲来。

夸父瞧得目瞪口呆，双脚勾悬石岩，拍手哈哈大笑道：“好玩好玩！原来这号角还有这等好处。晏丫头，你也快露一手，让我瞧瞧，”

晏紫苏格格脆笑道：“疯猴子！你天天胡吹大话，原来不过是胆小鬼，只敢躲在一旁偷瞧热闹。羞也羞死啦！”玉葱十指接连跳动，樱唇翕张，默诵法诀。“呼啦”一声，从地下源源涌出的毒虫当空甩舞聚结，蓦地化为一个巨大的乌龟形状，与“巨蛇”相互呼应，狂风暴雨似的朝着那人轮番猛攻。

流沙仙子心下欢喜，细辫飞甩，眼波流转，朝雨师妾、晏紫苏甜甜一笑。三女相视嫣然，心领神会，从前彼此间那莫名的敌意、恶感在这一刹那烟消云散。

在今夜之前，天下人又有谁会相信大荒三大妖女竟会并肩而立，驱御毒虫猛兽，共同抗敌呢？

夸父被晏紫苏所言激得面红耳赤，倒悬在石崖上哇哇乱叫，几次三番想要加入战团，但看见万千交缠蠕动的毒蛇，登时毛骨悚然，怎么也提不起勇气来。

人影交错，巨兽汹汹，彩虫漫天飞舞，气浪刀芒纵横迸飞。

拓拔野循行五行相生之法，将存留体内的白金真气激发至极限，天元刀法亦越来越流畅圆熟，又有天下至利的第一神刃，几相结合，产生的白金气芒凌厉雄浑，直可劈地开山。

五行金克木，那人元神属木，寄体他身，更加畏金，被天元逆刃压制，气势为之所夺；同时又要与蚩尤、大荒三大妖女抗衡，逐渐力不从心。

以拓拔野五人眼下之实力，放眼大荒，绝无一人敌得过他们联手而击。这神秘人真气、念力虽然惊神骇鬼，远在他们任何一人之上，但亦无法以一敌五，况且身侧还有无数海兽、毒虫轮番袭击。

激战片刻，拓拔野五人已稳占上风！将那人迫得连连后退，逼向山崖下的死角。若非拓拔野、雨师妾等人念及他恩惠于己，不忍下以重手，此人只怕早已败北。

拓拔野道：“前辈，你若答应绝不动神帝躯体，我们立时罢手，如何？”

那人冷笑不答，苗刀翠光迸爆，气芒激涨，陡然发威，力浪如狂，将拓拔野、蚩尤生生震退。

“轰隆！”刀芒余势如虹，碧弧扫处，山崖崩炸断裂，数十只凶狂侮兽血肉横飞，命丧当场。漫天蛇虫亦簌簌掉落。

蚩尤大怒，斗志更加高昂，喝道：“你究竟想怎样？速将苗刀还我，否则今日休想离开此地！”意念凝集，感应椎骨伏羲牙中的万千木族妖灵，瞬间将灵念、真气激至最大，大喝声中，绿光鼓舞，熊熊奔冲，狂飙似的卷入断剑，爆发出三丈余长的刺目翠光，全力猛攻。

那人灰眼幽光一闪，突然哑声喝道：“小子，苗刀还你！”倏地轮臂飞甩，苗刀“呼”地旋转怒舞，破空呼啸而出，朝着蚩尤当头抛落。

蚩尤微微一愣，想不到他当真将苗刀掷来，蓦地闪身侧步，探臂抓住。

就在他转身的瞬间，那人忽然电冲而出，一记手刀凌厉横扫，碧光爆舞，直劈蚩尤肋部。蚩尤大凛，怒吼声中挥刀舞剑，交错格挡。

轰然震响，翠光叠爆，蚩尤双臂剧痛震颤，苗刀、无锋倏然回撞，重重地拍打在自己的胸膛，大叫一声，口喷鲜血，朝后翻摔至六丈开外！

众人大惊失声，那人喝道：“让开！”又是一记“奔雷刀”，轰然激撞在拓拔野的天元逆刃上，拓拔野气血翻涌，虎口酥麻，身不由己地飞退开去。

刹那之间，拓拔野、蚩尤尽皆败退。

那人哑声怒吼，鬼魅似的迤逦飞冲，扑向神农石身。

晏紫苏眼见不妙，立时抢先御风飞冲，抱起神农冲天逃掠，一边叫道：“疯猴子，快拦住他！”她的御风术称绝天下，罕有其匹，短程之内，即便是夸父也追她不上。刹那之间，便已将那人甩在二十丈外。

夸父哇哇叫道：“烂木奶奶的，我豁出去啦！”不顾漫天虫蛇飞舞，蓦地抄足飞掠，迎面撞上那人，“劈劈啪啪”一通激斗，绿光碧芒层叠迸爆，气浪飞涌，四周的虫蛇方甫靠近，立时被激得碎末飞扬。

那人知道夸父厉害，不与他缠斗，蓦地一掌将其震退，顺势腾空翻舞，笔直冲天，疾追晏紫苏。

流沙仙子、雨师妾大惊，号角齐奏，万千海兽毒虫排山倒海地重重阻截，却都被那人狂飙海啸似的真气打得骨肉横飞，四散抛落。

适才拓拔野五人联手，齐心协力，方能将他强行压制住；但此刻被他冲出包围，各个击破，防线登时溃乱。

那人形如鬼魅，迅疾如电，瞬间甩开众人，穿越虫兽大阵，紧随晏紫苏。

蚩尤生怕晏紫苏为她所伤，不及喘息调气，立即与拓拔野御风乘鸟，分抄包围。

夸父被他震退，好胜心起，哇哇怪叫，踏空狂奔，直追而去。岂料那人速度奇快，身法又飘忽诡异，看似就在眼前，却始终差之毫厘，追之不上。

晏紫苏只觉背脊飕飕发凉，回眸望去，那人越迫越近，双目凶光凌厉，甚是怕人。她与此人在南渊谷底相处数日，知他喜怒无常，出手狠辣，虽然救过蚩尤与自己一命，但那不过是报还蚩尤救命之恩，眼下恩怨相抵，两无亏欠，为了抢得神农躯体，多半会对自己痛下杀手。一念及此，心下不由慌乱起来。

当是时，蚩尤骑乘太阳乌斜斜冲到，沉声喝道：“快把他扔给我！”

晏紫苏不及多想，叫道：“接住！”翻身抛甩，将神农石身投了过去。流沙仙子失声惊叫：“小心！”

黄影一闪，那神秘人竟厉电似的横空怒射，抢先冲到。

众人齐声惊叫，就在那人即将抓到神农之时，忽听夸父哈哈笑道：“逮住你啦！”那人倏地一沉，被他抓住双脚，朝下坠落。

那人大怒，喝道：“滚开！”一掌当头拍下，夸父兴高采烈道：“不滚！”一掌正正迎上。“砰”地一声！绿光怒放，两人齐齐一震，分身飞散。

这时，紫光电舞，又有一道人影倏地闪过，瞬间将神农揽住，急电俯冲，飘然落在沙滩碧浪之中。

那人怒极，长啸下冲，直扑而去，忽然顿住身形，凝空盘旋，失声道：“是你！”

                  ※　　　　　　　※　　　　　　　※

拓拔野等人定睛望去，又惊又喜，叫道：“空桑仙子！”流沙仙子花容变色，全身陡然僵硬。

月华清亮，波光粼粼，一个紫衣女子翩然站在碧波雪浪之中，白发飘舞，衣带翻飞，低首垂眉，看着怀中的神农石身，似悲似喜。正是两百年前，与神农苦苦相恋；被流放东海的木族圣女空桑仙子。

拓拔野自从四年前在汤谷与她分别，一直未曾见面，此刻邂逅，不禁有恍然似梦之感。当年与她相处虽不过一日，却是半师半友，颇为投绿，心下欢喜，笑道：“前辈，你怎么在这里？”

空桑仙子抬起头来，微微一笑，道：“我在这里已经有四年啦！”众人愕然，流沙仙子娇躯微微一颤，妙目中闪过惊讶羞怒的神色。

空桑仙子秋水横扫，凝视着那神秘人，徐徐叹息道：“红颜弹指老！刹那芳华。我以为只有我老得认不出来了，想不到……想不到陛下你竟变作这等模样。”

“陛下？”众人闻言大震，失声道！“你是青帝灵感仰？”

拓拔野脑中轰然，忽然醒悟，忖道：“是了！除了灵感仰，普天之下又有谁有如此强沛的碧木真气与念力？除了灵感仰，又有谁会对乔城主这般怒恨厌恶？我连这也想不通，当真笨得紧啦！但他为何会失踪四年，身陷鬼界灵囚？难道也是被黑帝暗算吗……”

蚩尤大怒，喝道：“灵感仰你个老匹夫，原来是你！早知是你，在那鬼界里我就将你砍个魂飞魄散，祭奠蜃楼城五万冤魂，”

那人哑声哈哈狂笑道：“灵感仰？谁是灵感仰？灵感仰早就死啦，我是大荒孤魂野鬼灵威仰！”笑得凄厉，忽然剧烈地咳嗽起来，血肉模糊的脸上窟窿颤动，白牙森森，说不出的可怖丑怪。

空桑仙子凝视他半晌，微笑道：“是么？灵感仰也好，灵威仰也好！我都求你一件事！你愿意答应吗？”

那人冷冰冰地怪笑，也不回答。

空桑仙子轻轻抚摩着神农的脸颊，柔声道：“尘埃落定，托体山河，他已经死啦！他这一生都活得辛劳已极，好不容易能长眠安歇，你……你就别再打扰他啦，”

那人冷冷地盯着空桑仙子，目光缓缓地移转到神农的脸上，眼中闪过愤恨、悲苦、嫉妒、愧疚、凄楚……诸多神色，周身突然轻轻地颤抖起来；深吸一口气，哈哈笑道：“他害得你这般，你居然还为他着想，就连他死了，也要小心翼翼地呵护，嘿嘿，嘿嘿……”笑声森冷，听来让人毛骨悚然。

拓拔野心中一震，疑虑重重，忖道：“此人必定是灵感仰。但听说当年他与神帝关系甚笃，乃是忘年至交。空桑仙子与神帝苦恋之时，为了掩人耳目，还到青帝苑躲避，交情之深自是不言而喻。但听他所言！其中似乎还有隐情。难道……难道他对空桑仙子竟也……也有爱恋之心吗？所以才对神帝暗生嫉恨，想要借他尸体复生？”

那“灵威仰”笑声越来越干涩，又变成剧烈的咳嗽，突然一震，喷出一大口乌血，身体摇晃，险些站立不住。

众人骇然，面面相觑。空桑仙子“啊”地一声，蹙眉道：“你……你没事吧？”

“灵威仰”一震，丑怖的脸上露出一丝淡淡的古怪笑意，摇了摇头，哑声道：“我没事。你放心，我绝不会再打扰他了！”凝视她半晌，又是苦涩地一笑，嘴唇翕动，不知传音说了什么，转身大步而走。

众人见他就此放弃，心中大喜，松了一口长气。

蚩尤越发断定此人便是青帝，驾鸟急追，怒喝道：“老匹夫，站住！当年若不是你袖手旁观，蜃楼城又怎会惨遭水妖屠戮！我要取你狗头祭奠父老乡亲！”

拓拔野、晏紫苏怕他有失，急忙一齐追上。

“灵威仰”头也不回，冷冷道：“小子，今日我不想杀你。你若有本事，明年三月，春暖花开时，到玉屏山青帝苑，头颅候取。”

蚩尤喝道：“一言为定！到时你莫再做缩头乌龟！”

说话间，“灵威仰”身影如鬼魅飞掠，早已消失在甬洞之中。

月光如水，海浪轻摇，白色的沙滩上，七人团团围立，虫蛇、海兽都已退得一干二净。

流沙仙子苹果脸蛋酡红欲滴，双眼直勾勾地盯着空桑仙子，神情复杂古怪，浑无平日那天真无邪的甜蜜笑容，半晌才咬唇低声道：“原来……你就是‘她’了？”

空桑仙子似乎觉她颇为有趣，笑吟吟地望着她，柔声道：“不错，是我。”

流沙仙子悄脸忽地雪白，又渐渐转红，冷冷道：“原来这四年你一直在南际山上？你……你什么都瞧见了？”

众人一凛，不明其意！一齐朝空桑仙子望去。拓拔野心道：“难道前辈离开汤谷后，便回到南际山了？不知她瞧见了什么？”

空桑仙子微微一笑，道：“我住在半山的竹林里，有几次清晨在溪边遇见你，你忘了吗？你对他倒真好，每天为他擦洗，陪着他聊天，从来没有想过他已经变作一尊石头……”

流沙仙子眼圈一红，怒道：“住口！他才不是石头！他……我……我终有一日要让他活转过来！”声音哽咽，泪珠夺眶而出。

众人愕然，又是惊奇，又是感动。虽然都已猜到流沙仙子与神农必有不同寻常的关系，但想不到她竟痴情若此，神农死后四年，终日陪伴左右。

流沙仙子周身颤抖，缓缓坐倒在地，悲从心来，恸哭道：“都是我害了他！那日他托鸟儿告诉我，有重要之事要我代他去办，我却生气他不来找我，迟迟不肯来这南际山。哪知……哪知他竟是百草毒发，动弹不得！想要我帮他传信朝阳谷，停止干戈。我……我若是早早到这儿，或许早就想出法子救治他了，他也不会……也不会化成石头……”说到后来，双肩颤抖，泣不成声。

拓拔野心生怜意，暗自慨叹。想不到这排行天下第二、心狠手辣的妖女，竟也有如此单纯、脆弱的时候。雨师妾、晏紫苏亦大为怜悯，蹲下身来，轻轻地抚摩她的背脊。

空桑仙子温柔地望着她，低声道：“所以你这四年到处搜索神药，竭心尽力想要让他起死回生？”

流沙仙子摇着头，哭道：“这些年，我好不容易找到‘溶石神方’，取回赭鞭，又按照药方到灵山、皮母地丘、琅玕森林找齐了草药，想不到……想不到终究还是不成。他死得太久，再也不能活转过来了！”

夸父哈哈笑道：“笨蛋，石头当然不能变成人啦，”

晏紫苏、雨师妾齐声怒道：“住口！”

他吓了一跳，挠头嘟嘟囔囔道：“不说就不说，只许你傻，不许人讲。”

流沙仙子哭道：“臭猴子，你知道什么！金族的两个石头人我都救活啦，为什么偏偏就他不能救活！”忽然止住哭声，颤声道：“我知道啦！温泉！定是少了温泉，所以才功亏一篑！”

众人“啊”地一声，齐齐大震，忽然明白石夷、长留仙子为什么能神奇复活了！想必当日流沙仙子找齐草药，制成“溶石神膏”后，正好在南渊谷底撞见石化为岩的石夷、长留仙子两冤家，当下便以他们为实验，将他们带到极乐谷、天音河，将两人浸泡温泉，涂抹神膏。二人石化不久，被她这神药疏通经脉、血肉，竟神奇地复活重生。

而她救治石夷、长留仙子的一幕多半恰好被“灵威仰”瞧见，因此他才尾随流沙仙子回到东荒南际山，想要乘她将神帝的石身恢复为肉身后，附体其上，借壳转生。神帝乃五德之身，得其躯体，修练真气、元神自可事半功倍。

流沙仙子喃喃道：“天音河温泉！天音河温泉！”忽然一跃而起，从空桑仙子身边抢过神农石身，箭也似的冲天飞射，沿着石壁急冲飞掠。

众人吃了一惊，待要相阻已然不及，当下一边呼喊，一边骑鸟追去。

流沙仙子此时心神狂乱，生怕被众人追上，御气狂奔；突然脚下一绊，勾在山壁一条蜿蜒盘虬的树根上，登时失衡摔倒。双手一震，神农石身重重地撞向石壁。

“啪”地一声脆响，石身断裂为三、四块，迸射抛扬，朝下悠悠坠落。

众人大惊，流沙仙子脸色倏地惨白，探手回抓，却已不及。杏目圆睁，樱唇颤抖，半晌方才发出一声凄厉的叫声，像是哭泣，又像是怒吼……


尾声

第十九卷 脱胎换骨

尾声

蓝天如洗，白云悠悠，一轮红日从浩浩碧波中喷薄而出，金光万道，朝霞流舞。

远处白鸥飞翔，欢鸣阵阵；海豚破浪而出，优雅地摆舞滑翔，此起彼伏。

拓拔野、雨师妾、蚩尤、晏紫苏分骑两只太阳乌，冲天翱翔。晨风吹来，猎猎拂面，带着大海潮湿腥甜的气息，说不出的清新惬意。

四人当空盘旋，回眸望去，那险崖拥簇的海湾金光镀染，熠熠生辉。银白的沙滩上，夸父连蹦带跳，大声呐喊，朝他们使劲地挥臂告别。

四人莞尔挥手，目光继续搜索，隐隐看见半山石洞中安详端坐的神农石像。在他身旁，洛姬雅怔怔跪坐，依旧在入神沉思；空桑仙子则翩然侧立，微笑着朝他们轻轻地挥了挥手。

雨师妾摩挲着横抱于自己腰际的拓拔野的手臂，柔声道：“你放心吧！有空桑仙子照顾，洛姬雅一定不会有事的。”

拓拔野按捺住心中淡淡的怅惘，微笑道：“谁说我在担心啦？我只是在想：为什么大荒中的‘妖女’，都是情深意重的世间奇女子呢？”

雨师妾脸上一红，笑吟吟地啐道：“谁对你情深意重啦？臭美得紧！”心中甜蜜，忍不住往他怀里靠去。

蚩尤、晏紫苏瞧得有趣，一齐笑将起来。但想到洛姬雅与空桑仙子钟情同一个男子，现在却只能依伴其石像，聊托相思，众人不由又微觉伤感惆怅。

晏紫苏叹道：“若是当日流沙仙子准时赶到南际山，神帝或许当真不会死，大荒也不会发生这许多事啦！”

雨师妾嫣然道：“倘若如此，小野又怎会变成神帝使者？鱿鱼又焉能与他相识？咱们又怎会发生这许许多多的纠葛，走到今日？可见世间之事，原有冥冥天意，强求不来；但也正因如此，凡事不必思虑太多，只要衷情率性，问心无愧，那便成啦！”

蚩尤哈哈大笑道：“说得妙极！人生百年，管他天意是什么，只要本心率性，做他个痛痛快快，轰轰烈烈，那就无怨无悔。”雨师妾说的是安于天命，到了他的口中却变成了率性而为。

晏紫苏白了他一眼，妙目中却闪过欢喜、爱慕的温柔神色，嫣然道：“遇到你这不知天高地厚的家伙，什么理也说不通啦！”

众人齐笑，拓拔野笑道：“鱿鱼说得也对；人的命运既由天定，率性而为本就是顺天之命。这些年的许多因缘际会，正说明天降大任于我们两兄弟，我们只需顺应本心，轰轰烈烈地做出一番大事，那就已经是替天行道啦！”蚩尤连连称是。

雨师妾、晏紫苏笑啐道：“好不要脸，哪有自认天降大任，替天行道的？你们倒是说说，上天要你们做什么轰轰烈烈的大事？”

拓拔野、蚩尤齐道：“那还用说么？自是平定大荒，重建自由之城。”对望一眼，心领神会，忽然正色道：“但是现在却有一件比这重要百倍的事情，迫在眉睫，须立即奉天而行。”

二女听他们说得严肃神秘，心下好奇，问道：“什么事？”

拓拔野、蚩尤忍俊不禁！忽地各自将怀中女子紧紧抱住，在她耳边大声道：“太极生两仪，两仪生万物。人生大事，自然莫过于娶妻生子！”

说笑声中，四人骑鸟翱翔，朝着东海龙宫急速飞去。

东南海天交接处，风起云涌，碧浪滔滔，一轮红日在滚滚云层的重叠掩映下折射出万道金光，瑰奇莫测。

全书完


往事书

第十九卷 脱胎换骨

往事书

这是一个充满传奇与魔幻的蛮荒时代。

天地间诸多怪兽尚未灭绝，它们与金、木、水、火、土人类五大种族一起生活在富饶而美丽的亚洲大陆。每个种族由许多不同的部落城邦组成。五族有不同的图腾、灵兽与法术力量，有不同的生活方式和生存主张。为了这些差别，大陆上断断续续进行了一千年的战争；史称“战历时代”。

战历一千年，大陆发生了前所未有的大灾难，洪水、火山、地震、海啸接连不断。天灾使五族决定平息战火，共同对抗自然。这一年的秋天，五族的六十四位巫师、神女在昆仑山顶会盟，同时施放各族法术，齐心协力平定了所有的天灾。团结的胜利使得五族欢腾不已。

同年十月，五族五帝在昆仑山签定《大荒书》，相约和平共存。

这一年的元旦是大荒纪年的开始。

大荒纪年的第一位五族领袖由金族白帝兼任，号神帝。神帝的职责在于公正无私地调节五族纠纷，领导大荒长老会制订各种政策，让人民安居乐业，令天下风调雨顺。

三百年间，天下太平！五族相安无事。大荒三百年，大荒十大凶兽中的三只凶兽同时出现，山洪爆发，黄河泛滥。神帝思拓成之大战凶兽，力竭而死。五族凶兽尽皆狂性大发！四处为虐。此后七年，大陆处于人兽对战的恐怖之中。

神帝既死，天下大乱，五族又陷于纷争之中。

大荒三百零八年，来自南海的神秘少年神农，以木剑击杀三大凶兽之一裂天兕，生擒凶兽赤炎角马，又在黄河狂涛中与九翼天龙大战三天三夜，七入黄河，终于击杀九翼天龙，平息泛滥了七年的山洪。然而五族纷争更盛，战火不熄。

大荒三百一十年，神农以剑拜诣昆仑金族白帝，开始二十年以武会盟，恢复神帝制的努力。

大荒三百二十七年，神农在黑水山大破水、木、火三族七神的合围，威震天下。

大荒三百三十年，神农在昆仑山顶会盟五帝，被尊为神帝。五族重新签定大荒书，重现和平。

此后一百年，风调雨顺，天下大治。神农离神帝山远游天下。

大荒四百二十五年，瘟疫流行于亚洲大陆，凶兽横行。神农尝百草制仙药，解救天下苍生。

大荒五百八十六年，蜃楼城主乔羽在东海击杀凶兽蓝翼海龙兽。天下大乱的传闻由此四起。

同年四月，神帝神农氏在南际山顶百草毒发，石化龙牙岩。

几天后，一场空前的灾难开始席卷大陆。


后记

第十九卷 脱胎换骨

后记

两年多前，我所在的那家公司决定设计一款类似西方万智牌的网路游戏，而我是这个专案的负责人之一。为了使这个游戏更为丰富、有趣，我以中国的“五行”、“天干地支”、“十二生肖”……等传统元素为纲，构想了游戏的故事背景、规则体系……并基于此游戏，写了几篇断章，将其中之一张贴在清韵论坛上，名曰《蜃楼城之夏》。这就是《搜神记》的前身。

后来由于某些原因，公司终止开发这款游戏，那篇刚开了个头的故事随之嘎然而止，蜃楼城的秋天也就因此迟迟没有到来。

某一天，当我百般无聊地翻着《山海经》时，心里突然闪过一个念头：“为什么不利用我业已编构成型的规则体系，写一部关于中国上古的神话传奇呢？”

当时网路奇幻小说方兴未艾，绝大多数都是仿照《龙枪》、《魔戒》等西方奇幻而写成。其中虽也不乏一些基于西方AD＆D规则产生的，较为严谨且引人入胜的佳构，但触目所及，全是约翰、玛丽、汤姆、罗丝等洋名，到处泛滥着精灵、半兽人、魔法师与龙怪兽……未免有些单调。

另外，或许是我的个人偏见，虽然我也挺喜欢看西方奇幻小说与电影，但我不相信一个在中国土生土长的华人，能写出原汁原味的“西式奇幻”；模仿得再像，终究也只是模仿。除非这个作者是从小生活在国外，受西方文化薰陶长大的香蕉人，那则另当别论。

何况在我看来，中国从古到今从来不缺乏瑰奇宏伟、激动人心的幻想作品，《西游记》、《聊斋》、《封神演义》……如银河星斗，熠熠生光，即便是七十年前的《蜀山剑侠传》，亦汪洋恣肆，雄奇万端，比起西方五十年前的《魔戒三部曲》、三十年前的《龙枪》，其想像力、语言、人物、情节无不远胜于彼。

既然如此，又何必放弃家中祖传的古董珍宝，而去拾取邻居镶金镀银的瓦砾？

我素来喜欢中国上古神话，常常神游洪荒，畅想那个波澜壮阔的神奇年代；又极之迷恋中国玄学与神秘主义，因此，将二者结合，写一部和众人迥然不同的完全东方、完全中国的神话武侠的念头，让我备感兴奋。

中国的神话与上古传说虽然瑰奇多姿，但是却庞杂无序，不成体系。我尽可能地收罗了一些上古的资料，厘清传说中的人物以及彼此间的关系，想像可能发生于他们之间的神奇故事，然后又将原先编构好的游戏规则作了些调整，开始兴致勃勃地写起来。

于是，２００１年７月，我在幻剑书盟上张贴了《搜神记》的第一篇《楔子》。之后蒙网友们的青睐、支援，竟一发不可收拾，洋洋洒洒，直至今日。

虽然自小梦想着以写作为自己的毕生事业，但从来没有想到自己的第一部作品竟然会是一部历时两年，将近一百六十万字的长篇神侠小说。

这两年的时间里，一直得到诸多朋友的支持与帮助。几乎每天，我都能收到不少书友热情洋溢的来信，或予以鼓励，或提出建议，其中颇多极富参考价值，让我受益匪浅。还有许多网友，在上砚侠客网、幻剑书盟等网站为《搜神记》写了大量诚挚的书评，中肯的意见，我都一一地珍藏起来，时刻温习，做为动力。

在此，我要感谢所有喜欢《搜神记》的读者朋友，没有你们一如既往的支持与鼓励，很难想像我会有如此持续高涨的热情。写作是快乐的，而互动的写作则是一种幸福。希望今后的日子，你们还能给予我同样的关心与支持，更多的建议和帮助。

当然，最需要感谢的是上砚出版社，感谢邱先生、李主编一直以来的厚爱与强而有力的支持。上砚对中国武侠文化的执着与独到理解、对新武侠不遗余力的耕耘、对后进晚辈热情公正的提携，都是让我尤为感动而敬佩的。有这样的出版社，实在是我辈之幸。

此外，我要特别感谢“二师兄”紫天使，感谢这两年来他给予我的许多帮助，若不是他，《搜神记》不会这么快且顺利地出版。

我还要感谢上砚侠客网、幻剑书盟、龙的天空、鲜网、百战、卧虎居等中文小说网站，《搜神记》是从这些地方开始为人所知，也是从这些地方开始为人所喜，没有这些优秀的网站，就不会有《搜神记》，也不会有诸多层出不穷的优秀网路小说，不会有现在这百花争春、姹紫嫣红的网路小说的春天。

最后说说《搜神记》的后续。

故事到这里当然没有结束，只是暂时告个段落而已。大荒动荡，暗流涌动，天下对峙，群雄蜂起，各种势力错综复杂……但无论如何，拓拔野击败黑帝，当了一夜的天下第一；蚩尤脱胎换骨，修为突飞猛进，而且，他们要和雨师妾、晏紫苏结婚了。苦尽甘来，有情人终得眷属，这总是个快乐的结局。

写作之初，原本计划写《蛮荒》三部曲，故事大纲，甚至每一集的梗概也早在那时就拟定好了，《搜神记》只是其中的第一部。所谓“搜神”，自然是搜集大荒神异之事，展现波澜壮阔的蛮荒时代，描写那些叱吒风云的英雄人物，以及他们之间的恩怨情仇。从某种意义上来说，《搜神记》只是刚刚拉开了《蛮荒》的序幕。

原定《搜神记》大约十五卷，二百万字，在“第二次蜃楼城之战”后结束。正式出版后，为了使第一部更紧凑合理，让第二部更惊险好看，我做了些修改调整，将原定于第一部的某些内容划入第二部。于是就有了这个结尾。

第二部开始，才是拓拔野、蚩尤、姬远玄、烈炎争霸天下的传奇故事。第一部中许多尚未揭开的谜、回应的伏笔，到了第二部会抽丝剥茧地解开。

《搜神记》写作至今，读者朋友最常问及的几个问题就是：拓拔野是不是后来的黄帝？他与蚩尤究竟会不会反目？拓拔野最终和谁成了神仙眷侣？蚩尤的结局是不是像传说所言？

只可惜这些都是机密，一旦提前说了，这个故事的乐趣就大大减损。我唯一能说的，就是目前为止，大家的许多猜测都是错误的，故事的结局绝对不是现在广为人知的传说。我会带着大家一步步挖掘历史的真相，而这个真相，有快乐，也有悲伤——因为人生本来就是如此。

如果顺利，如果大家还对以后的故事有所期待，《蛮荒》第二部大约会在两年后推出，到时记得来参加拓拔野、雨师妾、蚩尤、晏紫苏的婚礼。

                                                        野狐
                                                  ２００３年５月０８日初稿
                                                  ２００３年５月１２日修改


官方声明

外传 云梦泽传说

官方声明

玄幻小说《搜神记》发表以来引起强烈反响，拥有忠实读者百万人。经过数月构思，著名网络写手树下野狐又一扛鼎力作——《搜神外传》之《云梦泽传说》正式出炉，在《搜神记》官方网站（http://www.ssj.com.cn）独家发布！

本作品由作者提供网络独家首贴权，谢谢合作。


楔子 翊

外传 云梦泽传说

楔子 翊

高辛三十二年七月，帝京毫都郊外。

蓝天似海，白云离散，一望无际的草原上，数百只麋鹿惊慌失措地奔跑着。在它们身后，万兽奔腾，烟尘滚滚，漫漫旌旗猎猎鼓舞。

“呜——”号角长吹，鼓声激奏。

“嗖嗖嗖嗖！”万箭齐发，冲天怒舞，在正午的阳光下划过无数银亮的光芒。

密矢如雨，瞬息千里。众麋鹿悲鸣惨叫，纷纷中箭摔倒。

号声高亢，遍野响彻欢呼呐喊。众骑兵变阵包抄，“嗖嗖”之声不绝于耳，箭矢飞蝗似的布满天空。

转眼之间，麋鹿死伤殆尽，只有一只健壮的雄鹿左冲右突，狂奔脱逃。

号角、鼓声忽然顿止，众骑兵纷纷勒缰收弓。

一个紫衣少年高声呼啸，驾御赤炎猛犸破阵冲出，猿臂长舒，弓如满月，箭尖遥遥指向那只奔逃的雄鹿。阳光灿烂，锋锐的箭簇闪耀着冷冷的青光。紫衣少年眯起眼，俊美的脸上漾开一丝冷酷的笑容，手指蓦地一松。

“咻！”青光电舞。

那只雄鹿悲鸣声中，立身扬蹄，踉跄倒地。它的左后腿已被一枝长箭牢牢地钉穿在草地之上，任它如何挣扎，也无法甩脱。

锣鼓喧阗，众骑兵轰然叫好。

紫衣少年的脸上泛起一丝得意的笑容，意气风发地抽出第二枝箭，回身微笑道：“师父，这次你要我射它哪里？”

众骑兵纷纷将目光转向招展的大旗。旌旗之下，一个鹰翎白盔、银甲素带的高大老者巍然骑乘于天翼龙兽之上，灰眉白须，细眼如丝，自有不怒而威的凛然气势。

他面无表情地凝视着那只绝望挣扎的麋鹿，淡淡道：“眼睛。别伤了它的毛皮。”

话音未落，紫衣少年的第二枝箭已经如霹雳似的离弦飞出。

“呼！”

长箭笔直飞到半空，突然回旋划过一道优美的弧形，以迅雷不及掩耳之势，准确无误地穿过麋鹿的左眼。血珠飞溅，长箭贯穿雄鹿的头颅，将它右眼钉穿凸出，箭羽嗡嗡震动。

麋鹿悲嘶一声，颓然贴地，抽搐了片刻，终于不再动弹，鲜血在它身下迅速洇散。

“回风神箭！”“回风神箭！”“太子殿下英明神武，箭术通天！”欢呼之声轰然炸响，震耳欲聋。

紫衣少年哈哈大笑，回首斜睨骑兵阵中的一对少年男女，扬眉笑道：“放勋，尹祁，孤家这一箭如何？”那少年玉冠白衣，虽不过十一、二岁，却是英姿挺拔，神采奕奕，嘻嘻一笑道：“名师出高徒，箭神公逢蒙的弟子，自然非我们所及。”

身旁那白衣少女姿容绝美，与白衣少年长得颇为相似，淡淡一笑，别过头去。

紫衣少年见那少女不说话，微微有些失望。低低地“哼”了一声，左手扬鞭怒舞，重重地抽在草地上，喝道：“放出猎狗！”

众人轰然呵斥，号角重新激越破空。数百只猎狗飞也似的奔窜而出，狂吠着朝远处遍地的麋鹿尸首冲去。紫衣少年突然低下头，冷冷地凝视着站在猛犸下方的一个麻衣少年，喝道：“狗崽子，还不快去？”长鞭呼卷，“啪”地一声抽劈在他的身上。

那少年陡然一震，仆倒在地。麻衣迸裂，血丝飞扬，伤痕累累的背脊上又多了一道血痕。他踉跄起身，脚下铁镣叮当作响，蓦地抬起头，愤怒地瞪着紫衣少年。

紫衣少年大怒，喝道：“找死！”挥臂甩舞，当头又是重重一鞭。

少年闪也不闪，“啪嗒！”一声，头颅仿佛被劈裂开来，鲜血汩汩涌出，瞬间流了满脸，双眼却依旧怨毒地瞪着紫衣少年，直欲喷出火来。

紫衣少年被他盯得微起寒意，怒极反笑：“哈哈，狗崽子，我瞧你是想和这些麋鹿做伴吧？孤家成全你！”劈头盖脸又是一阵猛抽。

众骑兵齐声欢呼，面带微笑地围观。在他们眼中，这少年奴隶与麋鹿毫无两样。

麻衣少年被打得浑身鲜血淋漓，摔倒又爬起，爬起又摔下，却始终一言不发。双目满是悲愤与仇恨，恶狠狠地瞪着紫衣少年，眨也不眨。仿佛一只走投无路的猛兽，凌厉的杀意让众人都有些不寒而栗。

“住手！”白衣少女瞧不下去了，俏脸雪白，低声娇叱。那声音清柔婉转，就象是山泉出涧，细雨敲荷，说不出的悦耳动听。

紫衣少年蓦地顿住长鞭，惊讶地望向少女，扬眉哈哈笑道：“怎么？我责罚这狗崽奴隶，妹子心疼了？”猛地凝聚全身力气，重重一鞭。

黑光爆舞，“噼啦”地一声脆响，鞭子抽在麻衣少年的脸颊上。

少年正楞楞地望着白衣少女，猝不及防，哼也未哼，当即飞摔出丈余。脸上、肩上皮肉翻卷，白花花的骨头露了出来，痛彻心肺。饶是他坚强勇悍，也忍不住蜷作一团，簌簌颤抖。

白衣少女双靥嫣红，嗔道：“别再打啦！”翻身跃落，朝那麻衣少年奔去。

白衣少年放勋叫道：“姐姐！”迟疑了刹那，也跳下兽骑，紧随其后。

紫衣少年星目中突然燃烧起兴奋而又阴郁的火焰，咬牙笑道：“尹祁公主不是从不求人么？怎地今天为了这条野狗破例？”蓦地驱兽急冲，抢在少女之前，狂风暴雨似的朝少年鞭打。

尹祁公主裙裳翩翩，行云流水似的从赤炎猛犸前掠过，挡在麻衣少年的身前。

紫衣少年吃了一惊，急忙拐臂收手，但为时已晚。

“仆！”众人惊呼声中，那长鞭凌空飞舞，余势未衰，不偏不倚地抽在公主的右臂上。

公主春葱似的手指陡然一颤，素袖撕裂，雪白滑腻的手臂蓦地出现一道深痕，鲜血淋漓，火辣辣地烧灼入心。她吃惊地抬头望了一眼目瞪口呆的紫衣少年，蹙眉想要说什么，突然一阵头昏眼花，坐倒在地。

猛犸惊吼，前掌踢舞，重重地踏落在她的身旁，尘土飞扬。

“姐姐！”放勋飞奔而至，又惊又急，“吃”地一声，撕下一角衣帛，将她右臂包扎起来。

那麻衣少年艰难翻起身，呆呆地望着少女，心中空洞、茫然、迷惑。过了半晌，眼圈突然一红，抑制了许久的泪水夺眶而出。热泪划过脸颊，与鲜血混杂交融，象火焰似的烧得他刺骨灼痛。

这一刹那，他冰封的内心突然迸裂了，他看见阳光在蓝天云层中晃动，如此耀眼；盛夏的暖风吹拂着平原，长草海浪似的汹涌拂动。

他忽然感到一丝久违的温暖，感到浑身撕裂般的疼痛。心猛烈地抽搐，泪水汹涌地流着，张大了嘴，却说不出话，哭不出声……

众骑兵神色尴尬，纷纷望向箭神公逢蒙。逢蒙面无表情，淡淡道：“护送公主回宫，传唤御医神巫。”众人领命，分头而去。

紫衣少年惊愕、后悔的神情一闪而过，猛地转头望向兀自怔怔坐地的麻衣少年，厉声喝道：“把这小狗崽子乱箭射死，剁碎了喂南山的野猪！”

众将轰然得令。

号角高亢，鼓声密集，群兽怒吼嘶鸣。

四名骑兵驾兽狂奔，绳索交错飞舞，将麻衣少年四肢紧紧捆缚，“呼”地一声，当空拉起，重重摔落在地，随着四骑急速拖动。

天旋地转，草石霍霍扑面。少年不住地翻滚、滑动，头破血流，接连骨折，四肢百骸仿佛都要寸寸断碎开来。

他咬着牙，强忍剧痛，几次险些晕迷。突听几声呼喝，四肢一紧，再度凭空飞起，摔落在草丛之中。

战鼓咚咚，号角激越，众人如雷呐喊。

少年挣扎着爬起身来，阳光刺眼，景物模糊，鲜血不断地淌过眉睫，四周血红一片。暖风拂面，长草摇曳，到处躺卧着麋鹿的尸体，空气中带着浓烈的血腥之气。

远处，白云飞舞，万兽齐奔，无数光点闪烁着夺目的光芒，宛如万千眼睛，狞恶地朝他眨眼。

他知道那是万千箭簇。

下一刻，他就要象这些麋鹿一样，长眠在夏日正午的阳光中。

刹那之间，他的心中闪过一丝恐惧，但立即又消散了。他擦去泪水与鲜血，直起身，奋尽全身之力，摇摇晃晃地站了起来。傲然地抬起头，冷冷地正视前方，　嘴角露出一丝古怪的笑意。

“总有一天……就算我化作厉鬼，也会回来找你们报仇雪恨……”他在心里默默地发誓。

“放箭！”远远地听到一声若有若无的呼喊，那无数光点忽然如菊花怒放，在蓝天下划出万千银线，绚丽缤纷地朝他猛扑而来……

就在此时，他忽然听见空中传来一声惊雷，狂风卷舞，乱草起伏，一道黑影“呼”地从他头上掠过，大鹏似地展翼飞翔。

“轰！”

那人周身怒放出千百道翠光，流离飞舞，在少年的上空形成一个巨大的碧绿光罩。

“仆仆仆仆！”暴雨似的箭矢击撞在光罩上，纷纷冲天反射，缤纷乱舞。

碧光波荡，漾开密集的涟漪，一圈又一圈，闪耀着七彩而又妖丽的光泽。

少年目眩神迷地抬头望着，屏息凝神，脑中一片空白，热血却如火焰似的冲涌上来。

“小子，走吧！”那人旋风似的翻身冲卷而下，不容分说地将他朝上一提，冲天飞去。

天旋地转，大风扑面，转瞬之间竟已在百丈高空之上。少年又惊又喜又惧，困惑茫然，不知究竟发生了什么事。抬头望去，那人满脸棕黄的落腮胡子，铜铃似的双眼，凶恶、狂野而威风。

风声、鼓声、号角声、呐喊声、箭矢破空之声……交杂鼓应，逢蒙低沉的声音闷雷似的当空炸响：“砍下逆贼相繇一个脑袋，赏一万两黄金！”

那人挟着麻衣少年御风飞翔，哈哈大笑道：“老子有九个脑袋，龟孙子们要发财啦！”声如雷霆，登时将逢蒙的声音压了下去。

这人是谁？相繇么？他为什么要救自己？一连串的疑问象迎面的狂风一样，让少年混乱而窒息。但他来不及多想，密蝗似的乱箭又漫天飞舞，破风追至。

“芦蒿稻杆，也想打鸟？”相繇狂笑声中，指尖弹跳，碧光飞舞，飓风似的将箭矢轰然卷扫震碎。

“砰！”风雷怒吼，天空中突然爆起一团幽蓝的光芒，闪电似的爆射而来。

“咦，裂天雷箭？”相繇蓦地翻身急转，右手灵蛇似的扭曲翻卷，“嘭”地一声，碧光缠绕飞卷，从五指破冲而出，形成一道五丈余长的蛇形光刀。

光刀怒卷，瞬间劈入那道蓝芒之中。

“轰！”气浪激爆，霓光四射。

少年眼前一黑，气血翻涌，登时晕迷不醒。当他醒来的时候，已是繁星满天。

芦苇纷摇，水光波荡。在他身边，是浩淼无边的云梦泽。

水天茫茫，一阵微风吹过，整个云梦泽似乎都晃动起来，粼粼的波光温柔地闪耀，和星星融在了一起，他仿佛也随之融化了。

芦草的香气丝丝脉脉地钻入他的鼻息，缭绕在他心底，挠得他又麻又痒。这种感觉熟悉而又陌生，象是幸福，又象是悲伤；他似乎记得，又似乎淡忘。

“小子，你知道这是哪里吗？”相繇坐在他的身边，神情古怪地瞪着他。

他摇了摇头。

“这儿就是你的故乡。”

少年茫然地坐起身。在他的记忆中，他的故乡是牢狱里　四面冰冷的墙。

“小子，你知道那些人为什么这么恨你，百般折磨你，要将你碎尸万段吗？”

少年摇了摇头，但怒火却汹汹地升腾起来。

相繇抓住他的肩膀，眼中燃烧着熊熊火焰，一字一顿地说：“因为你是‘玄天水神’共工的孙子。你是高辛王朝最害怕的敌人。”

少年微微一震，不自觉地捏紧双拳。

他没有听说过“共工”这个名字，但从这一刻开始，这两个字就象烙铁一样烙印在他的心底，再也无法忘记。　相繇瞪视他良久，脸上闪过万千神情，似悲似喜似狂似怒；猛地松开手，站了起来，昂首纵声大吼：“主公，我找到他啦！我找到他啦！”声音如滚滚惊雷，远远地传了出去，在水天之间隐隐回荡。

少年双颊如火烧，周身的血液都灌到了脑顶，泪水突然又流了出来。蓦地，他张开口，用尽全身力气，发出一声野兽般的嘶哑怒吼。

这是他八年以来发出的第一声呐喊。虽然沙哑低沉，却是如此痛快淋漓。

相繇仰天长啸了许久，忽然哈哈大笑，热泪滚滚而出。回过头，灼灼地凝视着少年，笑道：“少主，相某还不知道你的名字呢。”

少年摇了摇头，艰涩地说道：“我……没有……名字。”

相繇点了点头，冥想了片刻，嘿然道：“少主，我找到你的时候，你正站在万千箭矢之下，你的名字就叫作‘翊’吧。”

                  ※　　　　　　　※　　　　　　　※

高辛二十二年七月十八日夜，翊在云梦泽畔，与自己的命运相逢。


第一章 扑朔迷离(03)

外传 云梦泽传说

第一章 扑朔迷离

高辛三十九年八月，南荒云梦泽。

暮色苍茫，烟波浩淼。寒雁悲啼，风声呼号。万里大泽烟笼雾罩，白茫茫一片，依稀可以看见一团淡淡的红光，在西边徐徐沉落。

云梦泽素有“十日九雾”之称，春、秋、冬三季大雾弥漫，少有晴日，翡翠洲方圆百里尤其如是。

此刻正值黄昏，更是一日中雾霭最浓之时。

“呜——”浓雾之中突然响起一声苍凉的号角。白雾离散，碧滔分涌，一艘龙头三桅巨舰鼓帆破浪，若隐若现。

船长二十丈，风帆猎猎，气势恢弘。船首青铜龙头狰狞凶恶，栩栩如生，巨眼射出两道红光，在白雾中如赤电扫舞。船头以红磷火玉镶嵌了三个大字“火龙王”，熠熠夺目。

船高三层，主楼雄伟，几乎与船头角楼等高。甲板上熙熙攘攘地挤了许多人，举着千里镜，倚舷眺望，议论纷纷。

“好大的雾啊。”角楼上，一个青裳少女扶着舷栏，低声感叹。

“姑娘是第一次来云梦泽吧？”一个温雅的声音在她身后骤然响起，如在耳畔。

青裳少女吃了一惊，转身回望。见那人华服高帽，温文俊秀，正微笑地凝视自己，戒备之心登时一松，浅浅一笑道：“是啊，你怎么知道？”

她姿容平平，皮肤褐黄，与她那清婉悦耳的声音颇不匹配，但双眼清澈，笑起来时酒窝荡漾，光彩照人，登时迥然两判。

那人悠然道：“‘东海深，西海恶，最险却是云梦泽’。我第一次见到云梦泽的大雾时，还以为这一辈子再也回不了家呢。幸好那时带了巧倕制造的司南，心里才稍稍安定一些。”

听到“回家”二字，青裳少女妙目中闪过一丝怅惘之色，勉强一笑，低声道：“有时即便有最好的司南，也未必回得了家呢。”

那人微微一怔，大起知己之感，笑道：“是啊，人在江湖，身不由己。就算有司南，往往也只能随波浮沉而已。想不到姑娘年纪轻轻，竟有如此感悟。”

青裳少女微微一笑，心里莫名涌起一丝凄伤，转过头，淡淡道：“‘人在江湖，身不由己’，公子这句话说得真好。”话音未落，大风吹来，裙裳流云似的起伏翻舞，仿佛要卷着她乘风而去。

黑发飞扬，飘飘如仙，更添几分楚楚风致，让人情不自禁地生出怜惜之意。那人心中不由得怦然一跳。

大雾凄迷，暮色苍苍，前方茫茫不可视物。船舰的红光探照灯纵横扫舞，号角高低起伏，指挥前行。

青裳少女心下怅惘，低声道：“也不知这雾什么时候才能散呢？”

那人道：“当年不周山之战，逆贼共工撞断天柱，天河倒泻，形成云梦大泽，将近百万军民被淹溺于湖底。百万冤魂凝结为阴霾妖雾，终年不散。据说这便是云梦泽大雾的由来。怨气不解，这雾可就难散了。”

青裳少女叹道：“云梦泽的传说数不胜数，每一个都血腥得很，不提也罢。”秋波一转，瞥见那人衣角的一个龙头标志，道：“公子……是东海龙族的么？”

那人微笑道：“姑娘猜得不错……”

正待说话，忽听长角激越，众人轰然失声，惊呼四起。

青裳少女心下一凛，转头望去，登时大骇，险些叫出声来。

只见探灯红光照处，波涛如血，赤浪汹涌，数百具尸体密密麻麻地随波沉浮，惨白浮肿，如断藕飘萍，在凄迷的浓雾里，说不出的惨烈诡异。

“水贼，一定是水贼！水贼来啦！”有人颤声大叫。此言一出，如一石击起千层浪，女子尖叫之声此起彼伏，众人推搡奔窜，甲板上登时乱作一团。

自从四十五年前共工之乱后，云梦泽逐渐成为大荒凶顽之徒集结之地。那些为帝国追剿的共工叛党、杀人放火的亡命凶贼纷纷逃入云梦大泽，万里神秘水域、茫茫大雾为他们提供了最好的庇护。

帝国军寻之不到，剿之不得。高辛31年、33年、36年的三次大围剿，不但没有达到预期目标，反而使得帝国莫名损失了上万精兵猛将。

叛党气焰因此更为嚣张，各自割据，相互援引，肆无忌惮横行大泽，劫掠沿岸，隐隐已成气候。

云梦泽也因此成为大荒最不安全的凶险地带，常有过往商船被洗劫一空，斩杀殆尽。眼下这数百人被开膛破肚，断头剁手，死状极之惨酷，颇似叛党水贼所为。

“火龙王”船上众人都是各国商贾，见到这等景象，难免魂飞魄散，战战兢兢。

青裳少女只瞧了片刻，便觉胸闷烦恶，心惊肉跳，被寒风吹拂，更是遍体侵凉，几欲作呕，急忙闭眼扭过头去。

那人轻轻一拍她的肩头，充沛真气轰然涌入，少女登时觉得暖流涌动，寒意尽消，心下感激，睁眼微笑道：“谢谢。”

那人微微一笑，大步走到栏前，气运丹田，大声道：“大家不必惊慌，请各自回舱休息。不管是否水贼，龙族战士必可护卫大家周全。”

他真气雄浑，声音温雅坚定，远远传开，在这凄风迷雾中听来，竟有说不出的镇定人心之力。骚动立止，众人纷纷定下神来。

“烂木奶奶的，咱是在‘火龙王’上，怕什么哪！”一个虬髯满面的商贾突然大吼一声，象是给自己壮胆。众人如梦初醒，纷纷附应呼喊。

“咚咚咚！”战鼓雷动，号角破空，片刻间，数百名剽悍精壮的龙族战士已有条不紊地奔上甲板，持戈弯弓，严阵以待；呐喊之声排山倒海，震耳欲聋。主楼上缓缓升起战旗，“东海火龙王”五个赤磷大字随着布幅翻卷，闪闪发光。

自一百五十年前黄帝统一大荒，分封十二国后，龙族占地利、船运之便，常常经由长江、黄河，运贩海盐鱼货到大荒各地，又将各国土特名产运回东海贩卖，成为海上商贾之国，富甲天下。

龙族商船多为战舰改建，坚实雄伟，又有骁勇善战的龙族士兵护卫，被誉为“永不沉没的流动城堡”，海盗水贼无不闻风辟易。因此为了安全，各国商贾旅客也往往搭乘龙舟，往来各国。

近二十年来，云梦大泽上虽然凶贼叛党横行日盛，龙族商船往来其间仍然极之安全，从未被侵扰过。其中原由一则是因为龙舟船坚士勇，难以攻克，令水贼望而生畏；二则是因为龙族商贾素来以商利至上，常常不顾帝国禁令，将海盐商货私自卖给大泽中的亡党凶徒。

因而对于时常被封锁围剿的乱党来说，这些龙族商船不啻于自己的生命供给线，自然不会自断咽喉。

如此一来，龙族商船反倒成为更加炙手可热的交通工具，各国商旅无不心甘情愿花费重资，搭乘龙舟。

这艘“火龙王”正是龙族最为著名的七艘商船之一，由大荒第一名匠巧倕带领三百门生，采扶桑巨木，历时三年制成，坚固雄伟，机巧百出。船上可载千人，单单水手、战士便有六百人之多，实是固若金汤。

鼓声激奏，主楼上的将官吹号喝道：“弟兄们各就各位，小心提防。龙牙兵下去看看还有没有活口！”众龙兵一齐呐喊回应，士气高涨。

众桨齐飞，巨舰巍然破浪。主楼上又亮起几道彩光探灯，纵横交错，将浓雾笼罩下的湖面照得扑朔迷离。

众商贾心下大定，热血沸腾，一时之间反倒不愿回到舱房，想要看个究竟。

“扑咚！”水花四溅，十余名龙族战士腰上系着粗长的绳带，纷纷跃入浓雾，朝着前方漂浮的数百尸体游去。

狂风呼啸，云雾迷离，旌旗猎猎鼓舞。那人站在角楼上，衣袂翻卷，微笑沉吟，嘴唇偶有翕张，主楼号角便立时随之变换。

青裳少女心下微微一动：“难道是他在传音入密，调度指挥么？”见他适才于乱局之中从容自若，风度温雅翩然，蓦地想起一人来，脱口道：“公子可是姓敖？”

那人转头一笑，微一行礼道：“在下敖少贤，东海龙国商贾。冒昧敢问姑娘芳名？”

“敖公子？”青裳少女微微一震，心道：“果然是他！早该想到啦。”嫣然一笑道：“原来公子就是这艘船的东家‘炽龙侯’，龙族英豪，名不虚传，真是失敬啦。孤……我叫尹瑶，青鹰国人。”

“炽龙侯”敖少贤乃是龙国大长老、火龙王敖宸次子，为人温雅精明，极富谋略，亦是这艘巨舰的主人。

他原是龙国“龙牙舰队”的旗将，少年之时便曾指挥两千人的舰队，大破南海乱党八千之众，名震荒外，被视为龙族年青一代的翘楚。后来退出龙国军界，转而经商。十年来，将“火龙王号”经营得有声有色，成为大荒商贾最为倚重信赖的商船，他也因此被称为“大荒十大公子”之一。

敖少贤见这少女不卑不亢，心中更生好感，微笑道：“姑娘过奖了，青鹰国才是豪杰辈出之地。从前的羿神将，现在的箭神公都是古今罕见的英雄。正所谓人杰地灵，敖某素来敬服之极。”

顿了顿，扫了她手腕上的玉镯一眼，沉吟道：“恕在下冒昧，姑娘姓尹，却不知和青鹰国名医尹木容怎么称呼？若在下没有猜错，姑娘腕上的镯子似乎便是巫尹的辟邪镯……”

尹瑶心中一跳，下意识地将手腕将袖中一缩，浅浅一笑道：“敖公子果然电眼如炬。这个镯子确是我三叔的辟邪翡翠环。”

敖少贤肃然道：“原来姑娘是巫尹的侄女，失敬之至。莫非巫尹也在敝船之上么？”

尹瑶微一迟疑，点头道：“是啊……”秋波转处，瞥见两个黑衣大汉在甲板上四处穿巡扫探，心中一沉，匆匆道：“敖公子，我要回舱去啦。”翩然转身，朝主舱轻快地奔去。

敖少贤微微一怔，还想说话，她早已飘忽折转，消失在楼梯处，惟有一缕淡淡的幽香缭绕鼻息，挥之不去。

他心下怅然，莫名生出一丝不舍之意。十余年来，他阅人无数，见过的美女也犹如东海之沙，不可计数。但不知何以，这相貌平平的少女竟让他一见如故，一颦一笑都能令他心驰神荡。

此时，那十余名龙牙兵已经游至浮尸群中，逐一细查。一名龙兵忽然大声叫道：“侯爷，这里还有一个活着的！”

众人哗然，敖少贤一凛，收敛心神，传音道：“快将他救上船来！”

大雾茫茫，众人都已挤到舷栏边，争先恐后地张望。尹瑶低头疾行，从那两名黑衣大汉之间穿过，朝主舱快步走去。

那两名汉子瞥见，神色登时一松，急忙转身尾随而来，传音道：“主公，云梦泽风浪险恶，奸党横行，不可在舱外待得太久。万一被人认出，那可……”

尹瑶淡淡道：“你们别老跟着我，自然就没人起疑认出了。”

两人神色尴尬为难，唯唯诺诺，不置可否。

尹瑶道：“他醒了么？”

两人精神一振，抢道：“侯爷已经醒了，正想见主公呢。”

尹瑶心中巨石霍然落地，微微一笑，加快脚步。

方入船舱，尹瑶便听见一个微弱的声音叫道：“姐姐！”她心下欢喜，泪水忍不住涌了出来。

这间舱房是“火龙王”上的天字号，宽敞舒适，分为里外两间。地上铺着厚厚的兽皮，四壁悬满挂毯，墙角的青铜九脚炉里火光跳跃，温暖如春，与舱外甲板上的凄风冷雾别如天壤。

一个青衣老者巍然盘坐在外间的皮垫上，面如重枣，灰眉长垂，双眼紧闭，正自调息养神。听见声响，细眼微微一睁，精光爆射，缓缓起身道：“主公。”

尹瑶点了点头，径直往里间走去。

青衣老者忽然淡淡道：“东海龙族素来桀骜不驯，无法无天，眼下局势险恶，难保不蠢蠢欲动。主公与人结交，还是小心些为好。”

尹瑶娇躯一僵，妙目中闪过凌厉怒色，淡然道：“巫尹果然好手段。不知在孤家身上下了什么妖蛊，竟能让神公足不出户，便可监察得一清二楚？”

“主公圣明！”她话音未落，一个矮胖侏儒便圆球似的从里间“滚”了出来，拜伏在地，连连叩头道：“尹木容就算吃了龙心豹胆也不敢给您下蛊，只是在主公镯子里装了几只相思虫而已……情非得已，万望恕罪！”

尹瑶眉尖一蹙，蓦地将镯子摘下，重重摔落在地，冷笑道：“几只相思虫而已？孤家是死囚，还是重犯？走到哪儿，和什么人说话，还要阁下监视钦准么？”声音虽然清柔依旧，但语意森然，显是嗔怒已极。

巫尹骇得面色一阵红，一阵白，豆大的汗珠涔涔滚落，匍匐在地，一句话也说不出来。他虽然骄狂傲慢，但在这少女跟前，却谦恭老实，判若两人。

那两名黑衣大汉见势不妙，也慌忙拜倒在地。

青衣老者木无表情，缓缓道：“主公金枝玉叶，凤凰之躯，臣等岂敢有一丝不敬之心？只是此行凶险莫测，几经死难，侯爷前车之鉴，焉敢再复？只要能保得主公周全，臣等就算千刀万剐、肝脑涂地，也在所不惜。”

尹瑶冷冷地盯着他，强忍怒气，胸脯微微起伏。这老者地位尊崇，远非巫尹可比，她虽然怒极，却也不敢朝他撒气。何况他所言无不在理，一时也难以反驳。

里间传出几声咳嗽，那微弱的声音喘气道：“姐姐，神公、巫尹赤胆忠心，行事谨慎，你也别太怪责他们啦……”说不到片刻，又剧烈地咳嗽起来。

尹瑶心中一酸，叹道：“你放心，姐姐自然不会怪他们。”当下不再理会巫尹等人，翩然走入里间。

床上卧着一个病恹恹的少年，脸容消瘦，苍白中泛着淡淡的青紫色，但仍掩不住俊秀英挺之气。瞧见尹瑶，少年登时露出一丝笑容，挣扎着想要坐起身来。

“你别起来。”尹瑶急忙将他扶住，见他暂时无碍，悲喜交织，眼圈不由得又红了。

青衣老者道：“主公放心，侯爷体内的剧毒都已逼出，伤口也以西海神泥与七彩土封好，只需好好调养即可恢复。”

少年笑嘻嘻道：“姐姐，我吉人天相，福大命大，又有姐姐、神公护驾，巫尹妙手施救，就是想死也死不了呢。不信你砍我一刀试试……”

“胡说！”尹瑶嗔怪地瞪他一眼，却又忍不住抿嘴笑了起来。普天之下，她最疼爱的便是这个弟弟，自他受伤之后，一直心焦忐忑，惶恐不安，直到此刻，笼罩于心头的阴霾才渐渐消散。

巫尹等人舒了口气，悄悄站了起来。

便在此时，舱门突然“笃笃”款扣，众人登时一凛。

只听一个温和悦耳的声音在门外问道：“在下东海敖少贤，请问巫尹大人在么？”

众人微微一愕，纷纷偷瞟尹瑶。尹瑶双靥微微一红，妙目中闪过一丝羞恼之色，心道：“他查得好快，转眼工夫便让他找着了。却不知他来作什么？”心中突然怦怦跳了起来。

巫尹转头望向青衣老者，见他木无表情地点了点头，这才咳嗽一声道：“我在这里。请问敖船主有什么指教？”

敖少贤道：“适才我们在湖里救起一人，所受伤势极为怪异，船上巫医束手无策。在下冒昧恳请巫尹大人……”

巫尹哼了一声，皱眉粗声道：“我现在忙得很，没时间管闲事，敖船主还是另请高明吧！”

尹瑶忖道：“原来他是来找巫尹治病的。”心中一松，隐隐又有些失望。

敖少贤道：“近来云梦泽上风波险恶，凶险重重，此人若能死里逃生，必对我们此行安全大有裨益。同舟共济，无论为人为己，还请巫尹大人忙里抽暇，略施妙手。敖某谨代满船乘客恭请拜谢。”

他言语温雅，彬彬有礼，又简明直接，情理俱济，让人无从拒绝。

青衣老者嘴唇翕动，传音说了几句。

巫尹又哼了一声，正要说话推辞，尹瑶忽然秋波一转，凝视着他大声道：“三叔，敖公子说得不错，既是同舟，便当共济，帮人便是帮己。你就别推辞啦。”

巫尹愕然道：“这个……”

尹瑶不待他回话，又大声道：“敖船主，我三叔已经同意了。你请先回吧，我们随后就到。”瞥了张目结舌的巫尹一眼，淡淡道：“是吧，三叔？”

巫尹神色尴尬，看了看青衣老者，又看了看尹瑶，绽出一张苦瓜脸，也不知如何应答。

敖少贤微笑道：“多谢巫尹大人，多谢尹姑娘。我们在主舱内恭候大驾。”

众人面面相觑，做声不得。

青衣老者依旧木无表情，纹丝不动，听舱外脚步声去得远了，才徐徐传音道：“眼下群贼环视，臣等苦心积虑，战战兢兢，只为保全主公平安。主公如此一而再、再而三地冒险行事，岂不是让老臣为难么？人心险恶，敌友难分，船上又多是惟利是图的奸商诈贾，眼光却都毒辣得很……万一被认将出来，有个什么闪失，老臣死不足惜，但……”

尹瑶淡淡截口道：“神公素来寡言重行，无所畏惧，怎么忽然变得婆婆妈妈，瞻前顾后了？现在满船乘客都已知道巫尹在此，再这么藏头露脸，反而惹人疑心呢。”

众人心下不以为然，却均知她外柔内刚，个性独立倔强，一经决定之事断难改悔，都不敢出言反驳。心道：“小丫头不知天高地厚，就爱自作主张，多半为了和神公斗气使性，才胡乱抬杠。这等脾性，将来有得苦头吃了。”

青衣老者默然半晌，淡然道：“主公既已决意如此，老臣岂敢不从？只是侯爷伤势未愈，安全起见，也要随我们走一趟了。”

那少年咳嗽两声，笑道：“不妨。我呆在舱房里两日，早闷得头昏眼花了。”

青衣老者点了点头，传音道：“主舱内人多眼杂，大家千万记得自己‘身份’，可别露了马脚。”

又仔仔细细地将细节要处吩咐一遍，见巫尹等人一一凛然答应，这才小心翼翼地护送尹瑶姐弟离舱前往。

                  ※　　　　　　　※　　　　　　　※

                  ※　　　　　　　※　　　　　　　※

夜色苍苍，雾霭茫茫。主舱内灯火通明，人声如沸，里里外外挤了几百号人，交头接耳，都在议论云梦泽里的浮尸。

舱内正中的案桌上横卧着一个湿淋淋的赭衣大汉，苍白浮肿，当胸豁开一个大洞，皮肉翻卷，黑血凝结，其状极是可怖；若非手指仍在不住地轻轻颤动，必被认定尸体无疑。

案边高悬着八盏水晶灯、数十颗夜明珠，亮如白昼，将那汉子身体照得纤毫毕现，几个巫医围坐其侧，或念咒施法，或抹药逢针，正在全力抢救。

敖少贤负手站在其侧，瞧见巫尹一行走入，迎上前去，恭恭敬敬地行礼道：“多谢巫尹大人援手相救。”

众人听说是东荒第一名医到了，无不耸然动容，纷纷转头望去。

巫尹理也不理，大喇喇地昂首阔步，挥手叱呵，将那几个巫医驱赶开来。

敖少贤领着尹瑶等人在旁边坐下，低声道：“尹姑娘，多谢你啦。”

尹瑶微微一笑，朝青衣老者斜斜一指，低声道：“你要谢便谢这位南海鱼岛主吧。我三叔收了他重金，这一路上都在给他的公子治病。若不是他首肯，三叔还抽不得空呢。”

敖少贤便又向青衣老者施礼致谢，老者木无表情地回了一礼，也不说话。

敖少贤念力扫探，心下微奇：“此人气定神闲，修为似是极深。却不知南海之上哪位鱼岛主有如此本事？”他往返江海，所见奇人异事数不胜数，是以虽然诧异，也未多想，依旧转身坐下。

巫尹绕着赭衣大汉走了几圈，“咦”了一声，眉头大皱，原来那傲慢厌烦的神色逐渐为惊讶震骇所替代，嘴里嘟嘟囔囔，也不知说些什么。蓦地跳上案台，双手扒开那汉子肚腹伤口，趴下身，一头钻了进去。

众人愕然，几个女子忍不住失声惊呼。他原是三尺侏儒，矮胖如葫芦，一头钻入之后，只剩一个圆球似的身体在外，不断耸动，极是滑稽诡异。众人又是吃惊，又是好笑，纷纷起身观望。

敖少贤正自屏息细看，忽然闻到一缕冰莲雪兰似的幽香，神魂一荡，忍不住朝尹瑶瞥去。见她蹙着眉尖，目不转睛地盯着巫尹，神情专致动人，心中不由又是一阵乱跳，视线竟难移转开来。

尹瑶眼角余光早已扫见，两靥微微一红，故意装作不知。她深居简出，情窦初开，对这俊秀温雅的龙族贵侯也颇有好感，见他对己钟情，心中不免有些得意、欢喜。

“仆！”巫尹突然探出头来，浑圆的脑袋上污血班驳，沾满秽物，登时又引来几声女子的惊叫。他一翻眼白，喝道：“船上有没有活的猪狗？快给我抓一只来！”

过了片刻，两个龙族卫士拎了一只海狼兽奔入，一把掷在他的跟前。

巫尹二话不说，右手一翻，一枝似刀似勺的尖锐兵刃闪电似的刺入海狼兽的胸腹。鲜血“吃”地溅了一脸，他抹也不抹，猛地将那垂死哀嚎的猛兽提起，左手探入它腹腔，一阵猛揪乱拽，鲜血淋漓地扯出一串内脏。

众人哗然，尹瑶瞧得恶心，蹙眉扭头不看。坐在她身边的少年侯爷却看得眉飞色舞，苍白的脸颊泛起奇异的赤红。

巫尹抓着那把肝肠，钻回赭衣大汉的腹内，皮肉翻鼓，蠕动不休。

群雄瞧得愕然不解，窃窃私语，有的说。那几个巫医却满脸惊佩之色，张大了嘴，合不拢来。

又过了片刻，只听“啊”地一声大叫，那赭衣大汉突然翻身坐起。尹瑶心中猛地一跳，众人大骇，惊呼迭起，几乎不敢相信自己的眼睛。

赭衣大汉低下头，圆睁双眼，瞪着从自己腹内徐徐探出的巫尹脑袋，又是惊怖又是迷惑，神情古怪，突然“啊”地狂呼乱叫，双脚一蹬，朝巫尹头上踢去。

巫尹一把将他按住，骂道：“你奶奶的，恩将仇报，活该给你换一副狼心狗肺。老子还没缝好伤口，你乱动个鸟！”右手五指穿梭跳动，金光乱闪，那汉子腹腔裂口迅速缝合，转眼间只剩下一条细长的肉缝。

“好一个移花接木，起死回生！”敖少贤起身鼓掌道，“巫尹神技，当真让人叹为观止！”

众人目瞪口呆，突然了悟：这大汉被掏空了内脏，巫尹乃是将海狼兽的心肠肝脏嫁接到他的身上，片刻间便令他由奄奄一息变作生龙活虎。这等内脏移植之术确是闻所未闻。当下无不轰然喝彩，啧啧称奇。

巫尹面有得色，哼了一声，从案台上跳了下来。

赭衣大汉怔怔地瞧瞧自己，又瞧瞧四周沸腾的人群，茫然不知身在何地。不知想到什么，双目中突然闪过惊惧恐怖之色，簌簌发抖，蓦地跳将起来，嘶声嚎叫道：“共工！共工复活啦！大家快逃命吧！”

“共工！”尹瑶一凛，一颗心猛地提了起来，转头与青衣老者等人面面相觑。

众人听到“共工”二字，如遭电击，周身僵直，舱中登时一片死寂。

共工原是上古水神康回的国号，自从他被伏羲大神所灭，此名便被后世沿袭为水神的别称。

黄帝统一大荒之后，废五族之别，撤去五帝五圣女之职，设立金、木、水、火、土五正，代替原来的五族神巫，专司祭天拜地、祈晴求雨之职，不再有凌驾帝王的特权。其中“水正”又称“共工”。

一百五十年来，大荒共有十一位“共工”，个个都是不世英雄，但只有一个能让天下人如此震动。

那就是四十五年前与颛顼帝争夺天下败北，怒触不周山而死的共工。

他无名无姓，自称康回转世，以共工为号，割据称王，威震天下二十年，被视为大荒第一凶神。自他之后，“共工”一名似乎再无所指。

“共工复活，九兽咆哮，顺之者昌，逆之者亡！”赭衣大汉抓头捂耳，惊怖狂乱地环视众人，颤声长呼，“云梦泽……云梦泽的血水就要淹没大荒啦，大家快逃命吧！”

众人听到“共工复活，九兽咆哮，顺之者昌，逆之者亡”十六字，无不霍然色变。

这句话是大荒中传播已久的谶语。据说凶神共工并未死亡，帝喾将其枭首之后，以上古神器“炼神鼎”将共工元神、头颅以及他御使的九大凶兽一齐封印其中，镇于南荒九蟒城的九蟒泽底。某一日，共工元神将冲破炼神鼎，逃脱封印，九大凶兽也将重新咆哮大荒，那时天下再无可挡之者。

尹瑶闻言大怒，起身娇叱道：“放肆！竟敢散播凶谶，妖言惑众！”

赭衣大汉听若罔闻，嘶声大叫了几声，箭也似的窜起，发狂似的朝舱外奔去。重伤未愈，气血虚弱，才奔了几步，脚下一软，立时仆倒在地。但他惊狂已极，立时挣扎着爬起身，连滚带爬地朝外冲去。

“朋友慢走！”敖少贤兔起鹊落，右手一抄，将他轻轻提起，转身掠回舱中。

那人神智狂乱，嚎哭怒吼，不住地挣扎摔打，却被敖少贤两根手指稳稳夹住，甩脱不得。口中颠来倒去，反复叫道：“共工复活，九兽咆哮，顺之者昌，逆之者亡！”

众人惊疑忐忑，怔怔不语，心中也不由自主地默念那十六字谶言，冷飕飕的寒意蛇也似的顺着脊背爬了上来。

青衣老者嘴唇翕张，传音授意。巫尹微微点了点头，上前喝道：“烂木奶奶的，老子救活了你，可不是让你胡说八道的。究竟发生了什么事，快快一五一十地说来。”指尖一弹，一只肥白莹润的蛊虫倏然没入赭衣大汉的口中。

大汉双手扼住咽喉，“赫赫”连声，瞪大双眼，一张脸涨得紫红。突然“咕咚”一声，喉结蠕动，周身烂泥似的瘫软下来。

“食心虫？”敖少贤一凛，认出那蛊虫赫然便是与“两心知”、“游梦仙”并称“大荒三大食心蛊”的“灵犀蚕”。中了此蛊，便如被念力极高者施了“摄神大法”，失魂落魄，为其所控，宛如行尸走肉，直至七七四十九日后，被蛊虫噬尽心肝而死。

巫尹默诵咒诀，冷冷道：“你叫什么名字，是什么人？”

赭衣大汉眼白直翻，神情呆滞，口角白沫横流。过了半晌，方拉长了声音悠悠答道：“我叫吴英，炎蛇国翡翠城的水蛇军什长。”声音飘忽诡异，仿佛僵尸鬼话，众人听得寒毛直乍，鸡皮泛起。

尹瑶秋波扫探，果然发觉他衣角绣了一条赤蛇，腰间悬着一道什长铜牌。

巫尹喝道：“胡说！翡翠洲距离此处还有百余里，帝国有令，为了避免无谓伤亡，水蛇军就算是巡逻，也不得超出三十里水域，否则军法处置。你们怎么敢越界到达此处？”

吴英悠悠忽忽地道：“翡翠城已经被贼军攻陷，我们是逃出来的。”

“什么？”众人大骇，齐齐惊呼。青衣老者微微一震，闪过一丝难以置信的神色。

巫尹怒道：“混帐！翡翠城固若金汤，坚不可摧，怎会被贼军攻陷？”

吴英一颤，苍白的脸突然扭曲起来，牙关格格乱撞，突然怖声叫道：“共工！是共工复活了！就是他率领九大凶兽、数万贼军攻陷翡翠城的，就是他！就是他！”越说越是激动，又有些歇斯底里起来。

众人登时又是一阵哄然，敖少贤高声道：“大家静一静，且听他把话说完。”

巫尹一定神，又继续喝问：“水蛇军其他人呢？现在哪里？”

吴英歪着头道：“水蛇军？水蛇军全部死光啦！死光了，都死光了……只剩下我们辟邪号侥幸逃了出来……”

巫尹喝道：“究竟……究竟发生了什么事？辟邪号现在何处？仔仔细细地说来！”

吴英脸上满是茫然之色，眼白翻动，似是在苦苦回忆，半晌才嗫嚅道：“昨夜将近子时，我们‘辟邪号’正从翡翠泽巡逻归来，距离出城不过半个时辰……我看见翡翠城火光冲天，贼军到处奸淫掳掠，港口里所有的船都被烧光了，无数弟兄跳下水逃命，却被水里的怪物吃个精光……‘共工来了！共工来了！’到处响彻着惨叫和哀号，我听见风里有一个可怕的声音在狂笑，反反复复地叫着：‘共工复活，九兽咆哮，顺之者昌，逆之者亡！’”

他形如僵尸，声音悠忽飘荡，所述之事又宛如梦魇，说到最后几句时，神情似哭似笑，象叹息，又象在唱着一首凄厉的歌谣，直听得舱中众人不寒而栗。

尹瑶又惊又疑，忖道：“常听爹爹说水蛇军是帝国水军四大劲旅之一，骁勇善战，甚至可与龙族海军一教短长。却不知是谁有如此本事，竟能在短短一个时辰内攻陷翡翠城，将水蛇军杀得全军覆没？难道……难道真的是共工幽灵作祟么？”念头方甫闪过，登时心生寒意，忍不住打了一个激灵。

“‘辟邪号’在蒲将军的率领下，冲出贼军包围，赶往附近的‘玉华城’请求援兵。水里到处都浮着尸体，风越来越大了，带着浓浓的血腥气，波浪小山似的涌来……雾气好大，什么也看不见了……不知什么时候，船上的司南失灵了，舵开始自动乱摆……突然……突然……”

吴英说到这里，簌簌颤抖，似是害怕已极，喉中又开始“赫赫”作响，说不出话来。

这时舱外寒风大作，卷着惨白色的冷雾，阴飕飕地刮了进来，烛火明灭跳跃，将众人面色照得阴晴不定。

尹瑶屏住呼吸，凝神倾听，一颗心突突乱跳，仿佛要从嗓子眼里蹦将出来，不知不觉中，将身旁那少年侯爷的手握捏得越来越紧。

吴英看见众人的影子在舱壁上伸缩摇晃，越发害怕，蜷身缩成一团，簌簌颤抖，蓦地叫道：“突然，我看见一个巨大的怪物从水底冲了出来，‘啪’地一声巨响，尾巴重重地打在船头，‘辟邪号’顿时迸裂开来，数十个弟兄惨叫着跌落水中……”

众人“啊”地失声齐呼，敖少贤也忍不住惊咦一声。

“辟邪号”是“水蛇军”中“伏羲”级战舰，由西海沉龙木制成，坚硬逾铁，被誉为“大荒九大名舰”之一，比起“火龙王号”亦不逊色多少。那怪物竟能一尾将最为坚硬的船头击裂，其力量之大，实是匪夷所思。

吴英颤声道：“那怪物在半空甩尾咆哮，仿佛打了几声爆雷，震得我们头昏眼花，还没瞧清楚它究竟何物，它又冲了下来，撞击在主桅上。桅杆顿时断折了，主楼被它尾巴扫中，也仿佛纸糊的架子，瞬间塌落……探照灯打在它的身上，照得清清楚楚……它象一只巨大的蝙蝠，却长了一只龙头，双翼上有三对又长又利的尖爪，两条后腿爪粗壮如象腿，尾巴足足有八九丈长……”

“蛇尾蝠龙兽！”敖少贤全身一震，脱口而出。

“当”的一声，巫尹手中的刀勺摔落在地。

众人面色骤变，周身僵冷，仿佛突然掉入无边而黑暗的冰窖里。

                  ※　　　　　　　※　　　　　　　※

关于版权的申明： 到目前为止，除了繁体版《搜神记》之外，《搜神记》、《云梦泽传说》的所有著作权，包括“游戏改编权”等一切相关权利均归树下野狐所有，并未授权给任何公司或个人。


第二章 云梦凶兽

外传 云梦泽传说

第二章 云梦凶兽

尹瑶芳心剧震，脑中一片迷乱。

她曾听长辈说过，当年乱贼共工的妖法玄功冠绝天下，曾位列“大荒十神”之首，被颛顼帝封为水正、“玄天公”。但因野心勃勃，不甘居于人臣，悍然领兵造反，割据称王。

颛顼帝二十年间七次征伐，无不败北。究其原由，不仅因为叛军兵多将广，拥有“九头蛇神”相繇等凶神恶煞；还因共工得到昔年水族“万寿无缰”百里春秋的心法孤本，精擅御兽之道，将其时“大荒十大凶兽”中的九只收归麾下，凶焰倍炽。蛇尾蝠龙兽便是其中至为凶狂的一只。

不周山之战，颛顼帝险胜共工，将他尸首与九大凶兽封印于炼神鼎，永镇于九蟒泽下。

倘若吴英见到的当真是蛇尾蝠龙兽，那么它岂不是从封印中逃脱出来了么？其他的八大凶兽呢？共工呢？难道近来哄传的共工复活，九兽肆虐的谶言竟是真的么？

想到这里，她又惊又惧，指尖微微地颤动起来，一直坚如磐石的信念也在此刻有了些须动摇。

只听吴英梦呓似的喃喃道：“是了！蛇尾蝠龙兽，它就是蛇尾蝠龙兽！这怪兽咆哮肆虐，转眼之间就将‘辟邪号’打得稀烂，数百个弟兄要么惨遭横死，要么摔落湖里，被它一爪劈开肚子，扯出内脏，吃得干干净净！”

“我发狂似的在水里游着……游着……风声呼呼作响，在我耳边，有一个声音在不断地狞笑着：‘共工复活，九兽咆哮，顺之者昌，逆之者亡！我回来啦！顺我者昌，逆我者亡！我回来啦！’”

他的声音越来越凄厉，眼白急速转动，面目狰狞、恐惧而又狂乱。众人心惊肉跳，掌心里满是汗水，情不自禁地朝后退缩。

吴英喘息道：“蛇尾蝠龙兽的怪吼声越来越近了，断腿、人头、血淋淋的肠子……密雨似的从我身边飞过，我害怕极了，忍不住转头回望。突然看见茫茫大雾里，一双碧绿的眼睛闪闪发光，随着那怪兽一起，飘飘荡荡，越飞越近，那个狞笑的声音便是由他发出来的……”

“那个声音阴森森地笑着：‘我不会杀了你，会给你留一口气，让你把我复活的消息告诉每一个人。告诉他们，共工复活，九兽咆哮，顺我者昌，逆我者亡！’我突然看清了，那是一个人头！这时，怪兽怒吼着扑了上来，爪子撕裂了我的胸膛，我看见自己的鲜血溅在那个人头上，那是共工！我亲眼看见的！我……我亲眼看见的！那是共工！

他声嘶力竭，凄烈地狂叫了几声，突然仆倒在地，急剧抽搐，再也不动了。

众人大哗，舱内一片骚乱。

有人尖叫道：“蛇尾蝠龙兽既出来了，共工多半也当真复活了！敖船主，咱们赶紧转舵回航，到东海避上一避……”

一言既出，登时又有数十人齐声附应。

敖少贤高声道：“大家先别慌乱。人既已死，焉可复生？我想这不过是共工叛军传播的谣言而已，旨在制造混乱，寻隙生事，大家倘若信谣传谣，那便正中了叛贼下怀……”

“敖船主，这可不是我们胡说八道。”一个白衣男子大声道，“这几个月大荒到处都在流传此事，说得有根有据。就算咱们不信，这吴什长中了巫尹的食心蛊，他总不会说谎吧？”

敖少贤淡淡道：“吴什长兴许不会说谎，但他看到的究竟是否妖魔的障眼法，那便难说得很了。”

一个粗豪汉子起身叫道：“他奶奶的，管他是真是假，保住性命才是真。姚某可不想和这姓吴的在阴间里作邻居。”

众人轰然附和，纷纷叫道：“宁信其有，不信其无。性命攸关的事，岂能当作儿戏？”

“敖船主，九蟒城是万万不能去了，我们搭乘你的商船，是为了发财，可不是为了找死。”

“敖侯爷，大不了我们加倍付你酬金，就当赔偿你的损失，快快打道回府便是。”

尹瑶正自心乱如麻，听到这些喧哗，眉尖一拧，妙目中闪过嗔怒之色，正要起身说话，又听敖少贤朗声道：“诸位既然都是商贾，必知道‘诚信’二字的重要。‘火龙王’十年间往来江海，风雨无阻，一日也不耽误行程，讲得便是‘诚信’二字。君子有所不为，有所必为。敖某将信义瞧得比生命还重。既然说好了半月之内将各位安全送抵九蟒城，就算是海啸山崩、洪水地震，也决不退缩半步。否则敖少贤他日还有什么颜面立足东海？”

他的话虽然温文依旧，但语意斩钉截铁，不容一丝转圜余地。众商贾面面相觑，又是失望又是恐惧又是愤怒。

那粗豪汉子猛地一拍桌子，怒道：“敖少贤，你奶奶个紫菜鱼皮，为了你的面子问题，就不顾我们大家死活吗？你要发疯别拉上咱们，老子付你大把钱银，可不是想和你一起陪葬……”

“啪”地一声，敖少贤指尖一弹，一个丝囊倏然飞落在那汉子跟前，滚出二十多颗龙眼宝石，绚光异彩，闪闪夺目。

“姚公子，你付的船资是三百两黄金，敖某原封奉回，再送二十八颗南海龙眼石作为陪谢。你带上你的行李货物，即刻离船便是。只是离船之后，阁下是死是活，敖某可就爱莫能助了。”

敖少贤顿了顿，淡淡道：“来人，给姚公子准备一艘小船，让他返回东海。”

“得令！”两名龙族卫士高声应诺，一把架起目瞪口呆的姚公子，将宝石塞入他的怀里，大步朝舱外走去。

“你奶奶个紫菜鱼皮，姓敖的，你把老子半路丢下船，这算什么诚信？老子就算被怪兽吞了，化作水鬼，也要游回东海龙宫找你报仇！你奶奶的……”那姚公子到了舱外才回过神来，嗷嗷大叫，骂声越来越远，渐渐化为惨叫。过了片刻，只听“扑通”一声，终于彻底宁静了。

众商贾瞠目结舌，仿佛石雕铁铸，半晌说不出话来。

敖少闲环顾众人，淡然道：“身在险境，越发要同舟共济，这浅显的道理姚公子居然不懂，当真可惜之至。谁若不相信敖某，也想要自行返航的，随时都可以提出来，敖某定为他准备两倍赔金、一艘小船，决不强留。”

众商贾大梦初醒，纷纷道：“岂敢岂敢！炽龙侯犹如北斗星辰，指航明灯，我若不相信炽龙侯，还敢相信谁来着？”

“炽龙侯忠守信义，在下敬佩万分，仰慕不已，真想与您结拜兄弟。”

“他奶奶的，有谁再敢叽叽歪歪地乱起哄，老子一脚将他踢下船，为敖船主节省盘缠。”

“君子有所不为，有所必为。呜呼！炽龙侯这番话当真如春风徐来，拨开乌云见日明，照得鄙人心头暖烘烘的，都快流出泪来。”

尹瑶瞧得又是惊诧又是好笑又是快意，忍俊不禁，“扑哧”一声笑了出来，烦乱疑惧之心少减。心道：“想不到他看起来温文尔雅，关键时候却也是果决狠辣。若不杀一儆百，还真镇不住这场乱子呢。”暗起佩服之意。

“既然各位都没有异议，那我们就继续前航吧。夜已深了，各位也请回舱房休息。” 敖少贤微微一笑道，“是了，吴什长既说翡翠城已被贼军攻占，咱们便绕道航行，恐怕会耽误一点时间，还望大家海涵。”

众人连称不敢，纷纷告退。

尹瑶等人正要回舱，却听敖少贤微笑道：“巫尹大人、鱼岛主，列位可否到敝舱一叙？事关重大，万勿推辞。”

进了舱房，敖少贤将舱门关紧，转身行了一个大礼，恭声道：“敖少贤有眼不识泰山，未能及时恭迎陶唐侯、尹祁公主、箭神公，万请恕罪！”

尹瑶大吃一惊，青衣老者等人的面色也登时剧变，那少年侯爷失声道：“你怎么知道……”说得太急，立时又剧烈咳嗽起来。

人影飞闪，那两个黑衣大汉一左一右夹击敖少贤，四只手掌瞬间便将其要穴制住，只待青衣老者一声令下，便立即吐力取他性命。

敖少贤神色不变，微笑道：“箭神公请放心，在下若有一丝谋逆不敬之心，何必等到此时此地？”

青衣老者细眼之中光芒闪烁，缓缓道：“老朽自问脱胎换骨，即便是陛下也绝难认出，不知炽龙侯是怎么看出端倪的？”

此言一出，便是自认身份了。这老者赫然竟是在当今“大荒十神”中位列第七，与金兔公常阳、三苗公讙兜、玄牛公公孙岳、炎蛇公烈定侯、白马公鲧并称“天下六公”的箭神公逢蒙！

敖少贤道：“巫尹易容之术天下罕匹，原本极难看出破绽。但鹤立鸡群，龙游浅泽，气质相去殊远，难免引人注目。在下初见箭神公，便觉渊停岳峙，深不可测，当时就颇为诧异，南海之中哪有如此人物？”

他这话说得极为聪明，既不得罪巫尹，又暗暗捧了逢蒙与尹瑶等人，让他们不致觉得太过难堪。

见他们脸色微微缓和，又道：“后来听那吴什长述说妖魔之事，舱中众人全神贯注，真气、念力不免随其波动起伏，但只有箭神公的神念真气依旧波澜不惊，深不见底，这种修为即便是仙级人物也极难拥有。”

逢蒙皱眉道：“炽龙侯就凭这些便可断定老朽身份么？”

敖少贤微笑道：“此事相关重大，在下岂敢胡乱猜测？箭神公虽然面貌、身材都有了极大变化，就连眼睛也精心乔化，但却漏过了两个细节。”

巫尹心下不服，哼了一声道：“什么细节？”

敖少贤道：“箭神公的双手。”

众人忍不住朝逢蒙的双手望去。尹瑶仔细瞧了几遍，心中一动，脱口道：“是了！手指的骨节！”

敖少贤目中闪过赞许的神色，微笑道：“尹祁公主电眼如炬，可要比在下反应快得多了。箭神公的右手拇指、食指与中指，左手拇指与食指的骨节远比常人大得多，若不是浸淫弓箭之道数十年绝不会如此。最重要的一点在于，这是左撇子神箭手的独有的特征。普天之下，念力真气臻于神、仙级别，又精擅左手箭道的，想来想去，除了箭神公实在找不出第二人了。”

逢蒙微微动容，叹道：“常闻东海炽龙侯温文风雅，智计过人，今日一见，果然名不虚传。龙族有了你，难怪能横行江海，百无禁忌了。”

敖少贤忙道：“箭神公过誉了，‘智计过人’四字敖少贤断不敢当，只是心细一些罢了。巫尹神乎其技，天衣无缝，若不是在下疑心在先，决难看出一丝破绽。”

巫尹面色涨红，想到自己呕心沥血的“得意之作”竟被这小子一眼看穿，又是羞愧又是恼怒，一时心灰意冷，叫道：“罢了罢了！”气呼呼地一屁股坐下。

逢蒙点头道：“不骄不躁，更属难得。季武、商阳，你们退下吧。”那两名黑衣大汉应声而退。

尹瑶眼波流转，微笑道：“那么，敖公子又是如何猜出孤家以及殿下的身份呢？”那少年侯爷也大感兴趣，笑嘻嘻地凝神倾听。

这重伤初愈的少年侯爷正是当今大荒天子帝喾的次子、陶唐侯公孙尧，又名放勋。而这自称巫尹侄女的少女“尹瑶”正是其孪生姐姐尹祁公主濯雪。

帝喾娶姜嫄、简狄、庆都、常仪四妃，育有五男三女。放勋与濯雪系庆都所生，据说出生之时红光满室，异香绕梁，凤凰鸟成群盘旋欢鸣，三日方散，天下人尽称吉祥。

濯雪、放勋自小聪颖智慧，卓然超群，十三岁时，便各自被帝喾封为尹祁公主与陶唐侯，各有属地。两人性情虽颇有不同，但都仁义亲和，极得民心，也颇受帝喾喜爱。

敖少贤恭恭敬敬地道：“在下常年往返江海，自然会听到许多风言风语。陶唐侯与公主的秘密之行，在下也知道一点。既已认出箭神公，自然也不难猜出尹祁公主与陶唐侯了。”

众人大凛，寒意陡生。逢蒙沉声道：“你听到什么风言风语？又怎么知道陶唐侯与公主的秘密之行？”

敖少贤沉吟道：“在下不敢说。说出来或许便是死罪。”

尹祁公主心中突突一阵乱跳，道：“你说吧，孤家赦你无罪。”

敖少贤道：“是。”踌躇片刻，方道：“在下……在下听说陛下重病在身，已有时日……”

众人面色陡变，放勋更是“啊”地一声，惊讶无已。

敖少贤见势立即凛然不语，但心中却是一沉，知道传言不虚。

舱内一片寂静，尹祁公主螓首低垂，肩头轻颤，眼圈微微地红了，半晌，才低声道：“你还听说什么了？”

见她那悲楚欲绝的神情，敖少贤心中忽地一阵悸动，怜意大起，直想拥她入怀，抚平其创。但立时想起君臣有别，这等念头实属大逆不道。

当下略一定神，道：“近几个月来，共工元神从九蟒泽底逃脱的谣言不胫而走，传得沸沸扬扬。在下听说陛下的病是因受了共工邪灵的诅咒，没有一个巫医可以治愈，除非得到传说中的不死神药。只可惜当年不死国被蛇族所灭后，不死药的药方也随之下落不明。但据说乃药方并未遗失，而是被蛇国公烈定侯藏起来了。只要他交出药方，陛下的病自然便有转机……”

说到此处，敖少贤突然一顿，道：“恕在下直言，大荒十二国中，除了熊、龙两族之外，当属蛇国最为强盛。这些年，蛇国借着剿灭共工叛党，招兵买马，势力更是急剧扩大。陛下病危，蛇国公若起贰心，大荒只怕立即便要大乱……”

逢蒙皱眉道：“蛇国公忠君爱国，绝无贰心，炽龙侯多虑了。”

敖少贤微微一笑道：“在下只是打一假设而已，绝无此意。陛下自然知道蛇国公忠心耿耿，因此才派遣箭神公护送陶唐侯与公主前往炎蛇国。陶唐侯与公主是庆都王后所生，也是蛇国公的甥侄，由他们作为帝使自然再为合适不过。一来可由陶唐候代表陛下嘉赏问候，二来将……将公主下嫁紫蛇侯，联姻结好……”说到最后一句时，忽觉隐隐刺痛，苦涩烦闷，忍不住看了公主一眼。

尹祁公主双靥晕红，眉尖轻蹙，别过头去，心中空茫凄楚，百味交杂。

诚如敖少贤所言，帝喾确是担心蛇国作乱，所以才派遣逢蒙秘密护送放勋姐弟前往蛇国，安抚笼络，同时换取不死神药。她是蛇国公的族甥女，也是帝喾最为喜爱的女儿，两种身份注定了她必将成为此次和亲的主角。

“人在江湖，身不由己。就算有司南，往往也只能随波浮沉而已。”见面之初，这个龙族男子的话便如楔子般打入她的心底。

虽然贵为天子之女，却不能选择自己的命运。她和漂浮于这云梦泽上的断苇叶萍又有什么区别呢？只能在茫茫大雾里随波沉浮，流向不知未来的苍茫里去。

众人的面色越来越沉重，想不到自以为密不透风之事，竟连这荒外贵侯都知道得一清二楚。

逢蒙缓缓道：“这消息已经传得到处都是了么？”

敖少贤苦笑道：“恐怕是的。这艘船上除了各国商贾，还有海外番国的诸多使者，他们带了许多珍宝神物抢在祭神节前赶往九蟒城，为的便是巴结蛇国公和驸马爷。”

顿了顿，又道：“近来云梦泽上风云突变，祸乱横生，区区数日之内便有十余艘船舰被贼军所灭，就连我龙族商船亦接连受到攻击。如今翡翠城也告沦陷，又多出什么妖兽咆哮，共工复活的谣言……这一切只怕都与箭神公此行有关。”

逢蒙面无表情，淡淡道：“天下没有不透风的墙。这一路上屡屡遭遇叛贼乱党的狙击，我便知走漏了消息。嘿嘿，这些贼军是想劫杀我们，逼死陛下，搅得天下大乱，他们好坐收渔翁之利。”

敖少贤沉吟道：“在下以为目前最让人担忧的，倒不是共工叛党，也不是炎蛇国的态度，而是其他诸侯国。”

逢蒙沉声道：“炽龙侯何出此言？”

敖少贤道：“共工叛党盘踞云梦泽，已不是一日半日。这些贼军分为八大股，割据一方，虽然遭到围剿之时会相互援引，协和作战，但一旦帝国军撤退，他们又立即相互内讧，争斗不休。四分五裂，毫不团结，这就是叛党始终未能成大气候的根本原因。只要他们不融合统一，就注定只能龟缩在云梦泽里掀一些小风小浪，不足为惧。在下担心的，倒是陛下病危的消息一旦得以确认，大荒十二国会步叛军后尘，分裂割据，内战不休。”

众人耸然动容，尹祁公主心中一颤，转头凝视着他道：“愿闻其详。”

敖少贤精神一振，道：“在下实话实说，言语之间如有得罪，还请公主、侯爷、箭神公原谅则个。大荒十二国之中，熊族是中央之地，天子之国，向来自恃高人一等。鹰族、兔族、马族、牛族都是皇族旁亲，势力显赫，彼此之间却也互不低头。我龙族处于荒外，虽极少插手大荒之事，但素有桀骜难驯的声名，除了天子，龙神只怕是谁也不服。蛇族现在如日中天，称雄西南，自视颇高，要让他臣服别族，恐怕也难得很。狼族、虎族、羊族、猴族、象族虽然各有攀附，但也不是绝对不变，一旦形势发生变化，他们多半立刻转投强者。”

众人听他侃侃而谈剖析各国态势，均觉在理，凝神倾听。

敖少贤道：“十二国之所以相安无事，全赖陛下在位，势力均衡。如今陛下病危，却将公主下嫁紫蛇侯，又让陶唐侯对蛇国公大加封赏，如此偏爱，难保一些其他侯国没有不满之心。如果陛下服用不死药，顺利康复，各侯国即使不服，也只能窝藏在心底。即便如此，也有极大隐患，一旦陛下百年之后，谁敢保证各诸侯国不会隐忍吞声，不对蛇国发难呢？”

他顿了顿，叹道：“但倘若……说句大逆不道的话，倘若箭神公行程受叛军所阻，又或者蛇国公拿不出不死药方，再或者不死药失效……令陛下不幸化羽登仙，炎蛇国只怕立即成为众矢之的，孤立无援。天下无主，大乱立起，共工叛党若在此时乘乱进攻蛇国，必奏奇功。那时大荒分裂之势再难挽回了。所以窃以为，陛下将公主下嫁紫蛇侯，不是对蛇国恩宠，而是将蛇国公推到风尖浪口，对于安定大局并无好处……”

逢蒙越听脸色越是难看，听到此处，再也按捺不住，蓦地一拍桌子，铁石迸炸如齑粉，喝道：“放肆！既知大逆不道，还敢胡言乱语！陛下苦心孤诣，目光长远，岂是你这等黄毛小子所能体恤？”

众人霍然一惊，逢蒙素来沉稳缄默，极少大发雷霆，此次拍案而起，实是愤怒已极。

敖少贤似是早有所料，微微一笑，缄口不言。

逢蒙灰眉跳动，胸膛起伏，强捺怒气，冷冷道：“少年狂妄，自以为是。阁下以为天下英雄都不如你？就连陛下作什么事还需要你来指摘驳斥么？莫以小人之心度君子之腹，以为大荒诸侯都象你一般狭隘不识大体……”

尹祁公主眉尖一蹙，淡淡道：“神公，炽龙侯一片赤诚之心，才敢冒大不韪而直言相谏，你也别太过怪责了。”

秋波一转，凝视着敖少贤道：“敖公子，既然你认为此事不妥，不知有什么建议么？”

敖少贤心下暗叹一口气，正要说话，突听“轰”地一声，船身剧震，众人猝不及防，险些跌倒在地。巫尹“啊”地大叫一声，圆球似的“骨碌碌”翻滚撞墙，狼狈已极。

“公主、殿下小心！”逢蒙双臂一振，碧光迸爆，如翠带飞旋疾绕，瞬间将放勋姐弟层层护住。

刹那间船身接连震动，灰尘簌簌，隐隐听见舱外传来众人惊呼尖叫，似乎发生了什么可怕之事。

尹祁公主蓦地闪过一个念头：“难道被叛军发现，追杀来了？”心中大寒，不及多想，下意识伸手将放勋紧紧抱住。

敖少贤面色微变，沉声道：“我出去看看。”转身疾奔出舱。

“公主、殿下，我们立即离开这里。”逢蒙不容分说，蓦地提起放勋姐弟，朝外飞冲。季武、商阳一左一右，拎起巫尹，紧随其后。

船舱猛烈摇摆，桌案倾倒。青铜炉霍然倒撞，碳火四飞迸溅，“吃”地一声，蓦地在挂毯上燃烧起来，舱内登时火光熊熊。

逢蒙传音喝道：“季武、商阳，你们带着巫尹在前头开路。”指尖飞弹，真气轰然激射，将前方火焰瞬间熄灭，舱门连着壁板“砰”地一声撞飞开来。

两大汉应诺声中，拎小鸡似的提着矮胖如球的巫尹冲出舱外，朝甲板上奔去。

舱道中人影重叠，眼花缭乱。舱里的想要逃出去，舱外的想要躲进来，狭路相逢，乱作一团。那些惊惶奔入的乘客，被季武、商阳两人当面飞撞，登时闷哼迭声，纷纷倒飞出舱。

出了船舱，四周灰蒙蒙、白茫茫一片，天旋地转，影影绰绰，分不清东南西北。风声、大浪声、震动声、呼喊声……混相交杂，嘈乱已极。

尹祁公主等人凝神四望，一时也不知该往哪里去。

逢蒙探手抓住一人，喝问发生何事，那人也茫然不知所谓，只是结结巴巴地叫道：“妖怪！有妖怪！”

“乓啷”一声，巨舰似被什么重物撞中，甲板倾斜，众人尖叫，跌撞翻滚。几个人影竟高高地飞了起来，横空掠过，惨叫着没入浓雾之中。

混乱中只听有人怖声叫道：“妖怪！妖怪在那里！”船舰主楼的探照灯纵横乱舞，突然齐齐照在前方某处。

雾霭水波光怪陆离，“哗”地一声巨响，水浪冲天，一条八九丈长的巨大黑色物体破浪抛扬，当空划过一条弧线，在半空停顿了刹那，突然重重地砸落在湖水之中。

“轰！”波涛迸舞，仿佛被炸裂开来，船身登时又是一阵晃动，众人惊叫翻滚，万千水珠密雨似的洒落。

雾气飞扬，风声呼号，“火龙王”摇荡了片刻，渐渐平稳下来，众人惊魂未定，紧紧抓住身旁船栏铁杆，大气也不敢喘上一喘。

四周茫茫混沌，一片异样的死寂。

尹祁公主芳心剧跳，紧紧抱着弟弟，生怕他滑落摔脱。放勋却极是兴奋，咳嗽着低声道：“姐姐，那是什么怪物？”

话音未落，“砰”地一声闷响，船底剧震，整个船身都被拱了起来。众人齐声惊叫，纷纷冲天飞起。尹祁公主脚下一空，天旋地转，只觉一颗心似乎就将从嗓子眼里撞飞出来，所幸逢蒙神功惊人，立时将她拽回甲板。

“妖怪！妖怪又来啦！”

“呼！”风声锐鸣，那条巨大的黑色物体又破浪而出，朝着众人，卷舞怒扫而下。

“放箭！”混乱喧哗之中，只听敖少贤朗声高喝。“咻咻”之声大作，箭矢密雨破空，朝那黑物攒射而去。

那黑色怪物卷扫如狂风，雷霆万钧。箭矢还未触及它的表面，便被震得冲天反射，缤纷四落。只有十几枝长箭勉强穿入，但立即也被反弹震回。

黑影一闪，狂风当头扑到，腥臭逼人。尹祁公主胸口一窒，仿佛被泰山压顶，呼吸不得，鲜血上涌。

“咯啦啦！”一阵刺耳脆响，那扶桑铁木制成的主桅被怪物扫中，竟然裂开一条长缝。船身陡然倾斜，大浪轰然卷入甲板、船舱，惊呼惨叫不绝于耳。

怪物顺势击落，“啪啦！”甲板应声破裂，两个水手当头被击中，哼也未哼一声，登时血肉模糊，瘫作一团。

龙族群雄肝胆欲裂，齐声怒吼，箭石齐飞，矛枪并舞，纷纷朝那怪物甩射攻击。

“嗷——呜！”仿佛当空一声春雷，兽吼如狂，震得众人气血翻涌，险些晕厥。

惊涛骇浪翻腾冲卷，那黑色怪物倒飞而起，连带着一个巨大的身躯冲出湖面，“呼啦”一声，白雾迸扬，巨翼暴张，一双碧绿的眼睛狰狞闪耀。

探照灯齐齐照射在它的身上。凄迷的夜雾里，一只巨大的龙头蝙蝠仰颈咆哮，血盆巨口，獠牙森森，细长的红舌吞吐跳跃；长尾倒钩盘旋，宛如一条蜷缩的巨蟒，蓄势待发。

“蛇尾蝠龙兽！”

惊骇之中，不知是谁第一个恍然惊觉，发出一声凄厉的尖叫。刹那之间，满船大乱，众人惊惶奔走，争先恐后地朝舱里逃去。

尹祁公主脑中轰然，蛇尾蝠龙兽！真的是蛇尾蝠龙兽！那吴英说得竟是真的！那么共工……共工复活之说也是真的了！

她残留的一丝侥幸，随着这四十五年前的大荒凶兽的霍然重现而烟消云散，荡然无存。骇讶、绝望、恐惧、迷乱……一时之间竟无法呼吸，无法思想。

放勋、巫尹、季武、商阳全部呆住了，瞠目结舌，惊骇地瞪着那当空咆哮的凶兽，周身僵冷。就连一向稳如山岳、深似海泽的逢蒙也面色陡变，说不出话来。

当是时，蛇尾蝠龙兽雷鸣怒吼，双翼舒张，突然急电似的俯冲而下，巨口暴张，一团紫红色的火光轰然怒射，正中主楼。

“轰！”碎木横飞，火光喷舞，几个人影惨叫着四飞摔落。

“杀了这妖兽，用它的血染红我龙族的战旗！”敖少贤屹立于角楼顶端，大喝着拉开巨弩，奋力射出一枝旗矛。

旗矛去势如电，疾逾流星，“吃！”蓦地穿入凶兽肉翼，黑血飞喷，溅得旗帜上斑斑点点。

那怪兽吃痛，嘶声怒吼，双翼霍然互拍，将旗矛震断弹飞，但那急冲之势却不免为之一滞。

“杀了它！杀了它！”龙族群雄士气大振，排山倒海地呐喊怒吼。号角破空，战鼓震天，无数箭矢穿云透雾，密集交错。

蛇尾蝠龙兽巨尾飞扫，远远望去，犹如一圈圈黑轮在浓雾里回旋闪耀，黑光所及，漫漫箭石无不迸飞离散；偶有中的，也不过伤其分毫。

妖兽滑翔飞舞，巨口张处，一道道火光烈焰喷射飞舞，接连不断地击中船身，帆布、旗帜登时着火。

转眼之间这艘巨舰上便燃起熊熊火光，焰舌跳跃，映红了半个夜空。若非扶桑木坚硬逾钢，水火难侵，“火龙王”早已名副其实，成了一条沉水火龙了。

甲板上混乱一片，浓烟滚滚，人影憧憧，众商贾魂飞魄散，纷纷逃躲藏匿，惨叫惊呼之声此起彼伏。时而有人扑打着身上的火苗，怪叫着从尹祁公主身前滚过，落水之声不绝于耳。

眼见龙族群雄抵挡不住，逢蒙灰眉一拧，细眼杀机陡现，冷冷道：“季武、商阳，小心护住殿下、公主！”左臂一振，手掌缓缓舒张。周身碧光一闪，一道翠绿的光芒滚滚卷过手臂，冲入掌心，蓦地破肤喷吐，化为一张淡绿色的气光长弓。

“震天弓！”放勋大喜，精神登时为之抖擞。

逢蒙的震天弓名列“大荒三十六神兵”之七，在弓类神兵中仅次于羿的赤虹弓。相传是一百五十年前，黄帝以东海第一凶兽流波夔牛的脊骨亲手所制，每发一箭，便如夔牛怒吼，雷霆齐奏。

五十六年前，逢蒙在东海擒杀千棘龙鱼时，无意间获得此弓，籍此威震天下。此后十年间，逢蒙炼气为兵，将震天弓化入体内，伸缩自如，因而此弓又被成为“无影震天弓”。

不周山之战后，逢蒙罕逢敌手，震天弓封匣已近四十年，今日拜这妖兽所激，终于得以重现大荒。

尹祁公主蹙起眉头，忧喜交集。逢蒙震天弓既已出匣，这妖兽或可收伏，但他们的踪迹也必将因此暴露，前途势必更为凶险。然而眼下局势紧迫，顾不得许多了，只有走一步算一步。

思忖之间，逢蒙气弓已张如满月，“哧”地一声，一道耀眼绿芒从右手指尖破舞而出，化为四尺来长的气箭，遥遥对准那疾扑而来的蛇尾蝠龙兽。

逢蒙灰眉跳动，目中精光爆射，蓦地轻叱一声：“中！”

“轰隆隆！”气箭脱弦，光弓震动，登时如滚滚惊雷，震耳欲聋。

那道气箭破风高飞，划过茫茫浓雾，将四周空气瞬间吸入，滚滚飞舞，犹如一个巨大幽蓝色的涡旋光波，青芒碧彩，绚光夺目。

号角、战鼓、呐喊……齐齐顿止，云梦泽突然沉寂下来，就连那怒吼的风声也似乎瞬间暗哑，战旗、风帆卷着火焰，在耀眼青光下无声地鼓动。

只有雷声轰隆回荡。

天地尽蓝，须眉皆碧。

这一瞬间，众人都在抬头仰望那道青紫蓝碧……回旋电转的彩光气箭，心跳停止，呼吸窒滞。

“仆！”气箭穿过蛇尾蝠龙兽的巨翼夹击，闪电似的没入它的胸腹，耀眼的青蓝强光顿时消失，天地陡暗。

那怪兽突然发出一声凄厉狂怒的痛吼，双翼扭曲，蛇尾收缩，体内鼓起一团刺目的蓝光。

“蓬！”那团蓝芒猛然膨胀，剧烈地爆炸开来，强光闪耀，宛如银蛇乱舞，雷电交错。

蛇尾蝠龙兽悲吼如狂，巨大的躯体在半空中停顿了刹那，陡然炸裂，血肉横飞，强烈的腥臭气瞬间弥布在云梦泽上空，久久不散。

“裂天雷箭！”“裂天雷箭！”

“箭神公！”“箭神公！”

凄茫的大雾里突然爆发出雷鸣般的欢呼，火龙王号瞬间沸腾了。所有的人都认出这惊神泣鬼的一箭。当今天下，除了箭神逢蒙，又有谁能一箭扭转乾坤，将这凶焰炽烈的妖兽瞬间击成肉末？

放勋瞧得眉飞色舞，拍手咳嗽笑道：“神公箭法，当真天下无双！这一箭射出，就算九大凶兽齐临，也一样被穿成肉串。”

逢蒙听若罔闻，依旧面无表情地站着，身子微微一晃，突然趔趄坐倒在地，那淡绿色的震天弓波光碎荡，倏然消失。

尹祁公主大吃一惊，季武、商阳失声道：“神公！”忙上前将他扶起。

逢蒙面色惨白，摆了摆手，示意他们不要说话，嘴唇翕动，刚一张口，立即喷出一口鲜血。

众人骇然，始知这一箭业已耗去他极大真元，虽然瞬间毙杀凶兽，却也落得两败俱伤。

夜色正深，大雾茫茫，众人欢呼鼓舞，却瞧不真切，浑然不知发生何事。

尹祁公主见他颓唐疲惫，刹那间仿佛苍老了几岁，心下登时一沉。想起这一路上他忍辱负重，忠心护主，而自己却常因不满他的独断专行，与之抬杠，倏地一阵难过、懊悔，低声道：“神公……”话音未落，鼻头一酸，险些落下泪来。

逢蒙闭眼调息，过了片刻方才睁开双眼，气息不畅，无法传音入密，只得低声道：“公主、殿下请放心，老臣只是施两伤法术，耗损了些元气，休息一两日便可恢复。大家别张扬，免得……免得……”胸膛起伏，剩下半句话竟说不出来。

众人见他如此，心情越发沉重，适才的欢跃狂喜早已烟消云散。

冷风呼啸，风帆猎猎，云梦泽上大雾凄迷依旧。船灯纵横照射，水气森寒，幻影重叠，前方越发扑朔迷离了。

“火龙王”号驶过之处，波涛分涌，泡沫滚滚。满船欢呼的人群中，谁也没有瞧见一个奇异的人头破浪探出，朝着朦胧船影凝视片刻，又重新潜入水中……


第三章 惊涛骇浪

外传 云梦泽传说

第三章 惊涛骇浪

到了半夜，大雾越来越浓，“火龙王”仿佛在天上云端飘渺航行。所有探照灯一齐照射，也只能朦朦胧胧地看见一些水光波影。

敖少贤虽然饱历风浪，熟悉大泽，却也从未见过如此浓雾，心中不免也有些忐忑。

若在翡翠泽航行，他闭起眼睛也可指挥若定，但眼下翡翠城失陷，航线已改，这片陌生水域里暗礁分布几何，实是所知寥寥，为安全起见，惟有下令缓速前行。

但此刻最令他担心的，却不是暗礁险滩，而是叛党。

逢蒙一箭射杀蛇尾蝠龙兽，行踪暴露，共工八大股必会闻风而至。一旦被叛军追击围堵，恶战难免。届时“火龙王”号能否从群凶夹击中突围而出，将公主一行安全送抵九蟒城呢？

想到此处，敖少贤的心头不由涌起阵阵寒意。部署既定，刚从角楼下来，便有卫士来报，说箭神公急令召他前往。他心里微微一凛，快步往逢蒙舱房走去。

船上欢声笑语，依旧沉浸在歼灭凶兽、死里逃生的喜悦之中。

到了逢蒙舱房外，却见人头耸动，近百人前拥后挤，将舱门围得水泄不通，任季武、商阳如何叱呵驱赶，也始终涎脸堆笑，谀辞如潮，蚊蝇似的集结不散。

敖少贤微微一笑，心下雪亮。这些商贾都是善于投机的精明之辈，既知当今大荒最受恩宠的陶唐侯、尹祁公主与当朝四大权臣之一的兵相箭神公在此，岂能不乘机结识奉承一番？

当下挤过人群，高声道：“敖少贤奉召拜见箭神公。”

季武、商阳闻声松了口气，呵斥驱开众人，护着他进入舱房，立即转身把门严严实实地关上。

“敖公子，你总算来啦。”刚一进门，便听见公主那清柔婉转的声音。

敖少贤恭声道：“敖某来迟，公主见……”甫一抬头，心神大震，剩下一个“谅”字竟如噎堵咽喉，说不出来。一时间怔然木立，脑中轰然回荡：“原来她竟是这般美貌！”

尹祁公主一袭白衣，翩翩而立。肌肤胜雪，姿容如画，明眸清澈如秋水，顾盼流辉，宛如冰梅雪莲，清丽不可逼视。见他失魂落魄，灼灼凝视自己，双靥晕红流转，低声道：“你请坐罢。”

敖少贤霍然醒觉，脸上烧烫，定神道：“多谢公主。”欠身在海狸皮凳上坐下。

目光四扫，这才瞧见斜对面白虎皮长椅上斜躺着一个白衣少年，俊秀绝伦，长得与公主极为相似，想必就是变回原貌的放勋。他正饶有兴味地瞟着自己，若有所思。

屋角炉火熊熊，其上架着一个黄铜药罐，怪味蒸腾。逢蒙也已换回原貌，盘坐在药罐旁边的软垫上，闭目调息，头顶白汽缭绕。

巫尹念念有辞，双手飞舞，将数十根银针扎在逢蒙的周身要穴上，为其舒经活脉。

敖少贤心下一凛，已明所以，但只装不知，恭恭敬敬地道：“神公召见在下，不知有何指示？”

逢蒙睁开眼，凝视他半晌，徐徐道：“关于那共工复活，九兽咆哮的妖谶，炽龙侯有何看法？”

敖少贤坦然道：“在下以为这不过是共工叛党蛊惑人心，借尸还魂的诡计。”

“是么？”尹祁公主花容微动，凝视着他讶然道，“即使敖公子亲眼看见了蛇尾蝠龙，依然这么认为么？”

“不错。”敖少贤不敢直视她的眼睛，淡淡道，“就算这蛇尾蝠龙当真是从九蟒泽底逃出来的，也不等于共工复活。倘若共工当真活转，叛军势必早已大张旗鼓，劫掠天下，何必藏匿在这云里雾中，依靠一只凶兽故弄玄虚？”

逢蒙动容道：“好一个‘故弄玄虚’。炽龙侯真可谓一针见血，直指要害。只可惜天下人都被叛党的奸谋蒙蔽了双眼，有阁下这般慧眼的少之又少。”

灰眉一挑，道：“炽龙侯常年往返大泽，应当对云梦泽水势地理、共工八股叛军的分布状况了解得不少了？”

敖少贤微微一怔，不知他为何会岔话至此，但仍据实道：“略知一二。大泽凶险莫测，有许多地方在下并未去过。共工八股党虽然各有属地，但行踪不定，变化无形，也不好估测。”

逢蒙点了点头，又沉吟道：“老朽听说炽龙侯的先祖是镇海王六侯爷？”

见他欲言又止，突然又岔到另外一个话题，敖少贤心底更加奇怪，点头道：“镇海公正是在下太曾祖。”

逢蒙道：“镇海王风流倜傥，忠义双全，实是两百年来荒外第一英雄。想当年在东海之上，以四千残军死战水妖三大舰队，断桅沉舟，击颅吹骨，杀得妖军一蹶不振，风姿绝世，让人高山仰止，千秋传诵……”

敖少贤越听越是诧异，逢蒙素来沉默寡言，口不臧否人物，今日在痛斥了他一番之后，忽然又破天荒对自己及先祖大加赞誉，其必有由。

忽然灵光一闪，已明其意，扫了公主一眼，热血上涌，起身正容道：“箭神公请放心，敖某必定誓死护卫殿下、公主周全，宁可‘断桅沉舟，击颅吹骨’，也绝不让贼军伤殿下、公主分毫，损辱我先祖忠义之名。”

众人闻言无不动容。逢蒙眯起双眼，脸上泛起一丝难得的笑意，点了点头道：“敖家儿郎，忠义无双，老朽自然放心。只是……”

沉吟片刻，又道：“眼下‘火龙王’号已成众矢之的，倘若叛军闻风追来，炽龙侯以为我们有几分胜算？”

这个问题敖少贤早已想过多遍，听他问及，不假思索道：“共工八股流亡大泽数十年，对于云梦泽的熟悉只怕更在我之上。这些年贼军掠夺了许多舰船，势力大张，其中至少有三艘‘女娲’级战舰与‘火龙王’旗鼓相当。寡众悬殊，倘若当真鑫战起来，几无胜算，至多两败俱伤。”

众人面色微变，放勋笑道：“炽龙侯，你即说‘几无胜算’，怎么先前又敢拍着胸膛保证‘绝不让贼军伤殿下、公主分毫’呢？这岂不是自相矛盾么？”

敖少贤微笑道：“殿下，在下只说没有胜算，可没说不能逃之夭夭。”

“逃之夭夭？”尹祁公主眼睛一亮，道，“敖公子有何脱身妙计？”

被她那澄澈的妙目一扫，敖少贤的心中登时又剧跳起来，微微一笑道：“岂敢称妙计，只是多亏了巧倕的妙手而已。巧倕造此船时，用多余的扶桑木料造了一艘潜水艇，藏在船底。船艇外身涂满‘西海逆光鳞’，潜入水底时便如隐形不见，因而又称‘无影潜龙艇’……”

众人听到此处无不大喜，有了这隐形潜水艇，就算被贼军团团围困，也能神不知鬼不觉地逃出千里之外了。

敖少贤续道：“……倘若贼军追来，敖某必率东海儿郎誓死相战，将贼军吸引开来。箭神公则可护着殿下、公主，乘坐潜龙舰悄然从船底离开……”

逢蒙摇了摇头，道：“炽龙侯，云梦泽迷雾茫茫，风波险恶，乱党贼军又神出鬼没。若没有你引路护卫，我们就算突出贼军包围，也到不了九蟒泽。”

敖少贤道：“神公请放心。在下自会挑选几个极为熟悉大泽情势的弟兄，与你们一道同行。”

逢蒙淡淡道：“炽龙侯，不是老朽不信任你的手下，只是老朽此行责任重大，关系帝国存亡，不敢有一丝懈怠。如今多事之秋，人心叵测，贼军的借尸还魂之计又大收奇效，而今满船之中坚信共工已死的，只有你我数人。你是忠义之后，智勇双全，对大泽更是了如指掌，是不二人选。换了其他人引路，焉知他会不会心生异变？”

敖少贤此刻才明白他迂回许久的用意，起身一揖，正容道：“多谢神公信任。只是敖某是‘火龙王’的船主，当与此船上六百东海男儿生死与共。船在人在，船亡人亡，岂敢独自逃生，弃满船弟兄、乘客于不顾？情义难容，恕敖某无法从命。”

他这话说得掷地有声，大义凛然，尹祁公主芳心一震，放勋更是忍不住鼓掌笑道：“好一个生死与共！难怪炽龙侯的‘火龙王’能纵横湖海，难逢敌手。”

逢蒙凝视着敖少贤，瞳孔渐渐收缩，淡然道：“炽龙侯此言差矣。世间原本少有两全之事，只能从大义而舍小节。一艘船上不过千人性命，而国难一生，便是万劫不复，生灵涂炭。取舍得失，一目了然。”

敖少贤沉吟不语。这些道理他心里何尝不知？但要他决然放弃与自己同生共死十余载的好兄弟，却是万万不能。

“炽龙侯，老朽知你重情讲义，不肯独善其身。但是，阁下大可不必担心‘火龙王’安危。”逢蒙似是看穿他心中所思，挑眉道，“此行伊始，陛下担心惊动诸侯与大泽叛军，横生枝节，因此只让老朽带了百名精兵秘密出京。但诚如你所言，天下既然已经尽知此事，我们又何必藏头塞尾，掩耳盗铃？老朽射杀蛇尾蝠龙，自暴行踪，也是为了引来诸侯三十六堡的援兵。”

众人“啊”地一声，豁然醒悟。

高辛36年，为了遏止叛党的扩张气势，帝喾责令白象、炎蛇、赤虎、青鹰、玄牛、金猴、黄熊七国诸侯集结精锐，在大泽沿岸设立三十六个要塞，围合联防，称为“云梦泽三十六堡”。翡翠城便是其中一个。

逢蒙道：“我们金蝉脱壳，将叛党与帝国军尽数引到‘火龙王’周遭。倘若三十六堡的船舰能抢在叛军之前赶到，那自然最好。但即便叛军先来一步，‘火龙王’也未必撑不到援兵解救的时刻。只要援兵一到，众志成城，敌寇何愁不灭？”

顿了顿，淡淡道：“这些年，共工八股流寇东藏西躲，剿之不得，今日正好‘引蛇出洞’，集结三十六堡之兵力，一鼓作气将其荡灭。倘若大功可奏，‘火龙王’便是平乱诛贼的第一功臣，也算是因祸得福。炽龙侯以为然否？”

众人大喜，无不称善。

敖少贤心中却是一沉，忖道：“久闻他用兵因势变化，奇诡无形，善于借力打力，反客为主，果然如此。”隐隐觉得似有不妥之处，但一时却又想不分明。

逢蒙见他兀自沉吟不决，微微一笑，道：“倘若炽龙侯觉得‘火龙王’群龙无首，不能放心，老朽便与你作一桩交易。”

“交易？”敖少贤愕然。

逢蒙凝视着他，一字字道：“你带着殿下与公主潜行撤离；老朽则带着你们的替身，留在这‘火龙王’上指挥作战。如何？”

“神公！”放勋等人大吃一惊，齐齐失声。

尹祁公主心中涌起莫名的不安，蹙眉道：“神公，父王命你为此行帝使，岂可半途而废，违背圣旨？”

逢蒙摇头道：“老臣正因奉旨行事，才有如此决定，还望公主体谅。‘万川入海，殊途同归’，只要能确保卫护殿下、公主安全，任何方法都不惜一试。眼下大敌临近，老臣经脉未复，惟有炽龙侯才能带着你们安然离开。而只要老臣还在这艘船上，叛军断然想不到你们已经离开……”

放勋皱眉道：“神公留在这里太过危险，孤家决不能答应。”

逢蒙闻言微微动容，语声竟有些哽咽，道：“多谢殿下厚爱，老臣……老臣肝脑涂地，死而无憾。但四十五年来，共工乱党除之不尽，老朽身为当朝兵相，责无旁贷。这次阴差阳错，若能将乱党尽数引来，理当由我率军剿灭。这也是天意使然，安能推脱？况且，我若不留守在此，莫说‘火龙王’群龙无首，一旦三十六堡的援兵赶到，又有谁能指挥调度？”

敖少贤在一旁思绪缭乱，心潮起伏，一时也说不出话来。虽然不愿离船自逃，但又不得不承认他所说颇有道理。逢蒙用兵如神，有他在此坐镇，贼军纵然十倍于己，也未必能讨得好去。只待援兵一到，便可立时逆转胜负，歼灭叛党。

当是时，忽听门外喧哗吵闹，有人叫道：“侯爷，大事不好！”

众人一凛，齐齐起身。

敖少贤打开舱门，一个侦兵面色惨白，踉跄拜倒道：“云梦泽上到处……到处都是叛军船舰，我们已经被重重包围了！”

群雄大震，面面相觑，心中俱想：“来得好快！”

门外众商贾正争先恐后地往舱房里挤，听到此言登时失声齐呼，哄然而散。

“知道了。吩咐所有弟兄，立即各就各位，准备战斗。我马上就来。”敖少贤思绪飞转，在门口徘徊踱步，一时仍下不了决心。

“情势紧急，炽龙侯不得优柔寡断。”逢蒙目中精光一闪，蓦地沉声喝道，“敖少贤听令！”

声音如山岳巍然，威严不容抗拒。敖少贤微微一震，揖手朗声道：“在！”

狂风怒吼，大雾茫茫，数十艘战舰朝“火龙王”号徐徐围近，旌旗猎猎卷舞，赫然写着“共工”二字。

号角长吹，战鼓震天，箭矢密集如雨，纵横交错，带着万点火光，缤纷如流星乱舞，煞是华丽壮观。

流矢飞处，红苗点点跳窜，转眼之间便有几艘大船陷入火海之中，烈焰冲天。

呼啸的风声中，夹杂着震耳欲聋的呐喊、嘶吼、惨叫以及惊恐的嚎哭……惨烈的战斗在这夜雾凄迷的大泽里缓缓拉开了帷幕。

距离众战舰数里外的湖面上，波涛汹涌，雾气离散，一个淡淡的梭子形黑影朝着西南方向飞快地破浪滑翔，仿佛一条隐身的鲨鱼，偶尔闪过一道淡淡的鳞光。

那自然便是无影潜龙艇。

潜龙艇长三丈，最宽处约为九尺，为狭长梭形，船顶正中竖着一根节龙骨，尾舵宛如鱼尾。艇头、艇尾各有一个圆形水晶石窗，两侧舷壁有四个小窗、十枝长桨。

此刻，十枝长桨正整齐合一地快速挥动，卷起道道波纹水浪。

船外身涂满了“西海逆光鳞”，水纹闪耀，与四周摇曳的波光融为一体，若不是凝神细看，绝难发现。

舱内只有八个座位，一字排列。

尹祁公主与放勋坐在潜龙艇中间那柔软的鲨鱼皮椅里，敖少贤坐在他们的身后。另外还有四名桨手、一个掌舵。

透过淡蓝色的水晶石窗朝外望去，白濛濛的夜空被熊熊火光辉映得姹紫嫣红，四周水波潋滟，绚丽迷离，他们仿佛堕入一个五光十色的噩梦里。

这个梦与他们相隔得如此之远，却又如此之近。

“炽龙侯，‘火龙王’真能支持到援兵赶来么？”看着“火龙王”孤独地在火海箭雨之中鼓帆破浪，越来越远，尹祁公主的心中突然一阵忧虑，回眸问道。

敖少贤飞快地划桨，微微一笑道：“公主放心。‘火龙王’坚不可摧，船速极快，又有箭神公代为指挥，一定能与叛军周旋良久。就算援兵不能及时赶到，以神公的智谋，也必可以安然逃离。”

他的笑容温暖而从容，有一种让人镇定的魔力。尹祁公主点了点头，心里却嘭嘭地轻跳起来，浅浅一笑，转头朝窗外望去。

敖少贤心中亦是一荡，不敢多想，屏除杂念，指挥着众水手全速划行。

这五名水手都是跟随了他多年的龙族壮士，经验丰富，深谙水性，更有一身惊人神力，划起桨来整齐如一，胜过三五十名寻常桨手。片刻之间，便又冲出半里有余。

船速飞快。碧浪滂湃，白沫飞扬，巴掌大的圆形水晶石窗上斑斑点点地沾洒了许多水珠，迤俪滑落。

尹祁公主无意间呵了一口气，水汽迷蒙，那壮丽而惨酷的画面渐渐变得模糊起来。

“侯爷，前方又来了两艘敌舰。”听到坐在最前的桨手的叫声，她的心登时又提了起来。

“下潜。”敖少贤一声令下，船身一震，徐徐下沉。那根节龙骨却缓缓螺旋上升，保持透露于水面之上，将新鲜空气源源不断地送入舱里。

窗外的浪花阵阵拍打船身，水平线很快漫过了窗口上沿，只剩下无边无际的朦胧的灰蓝。

放勋从未乘坐过潜水艇进入水下世界，大感新鲜。他虽然贵为王侯，却仍是好奇开朗的少年心性，一边透过窗子朝外眺望，一边谈笑指点，啧啧称奇，将仅存的一点忧惧全然抛到了脑后。

尹祁公主抬头望去，隐隐约约瞧见一艘巨大的船影从上方徐徐穿掠，一大群彩鱼翩翩相随，仿佛一片瑰丽而诡异的云朵，无声地从窗前飘过。她的心中忽然又是莫名地一沉。

不知为什么，从“火龙王”上离开之后，她的心头就一直笼罩着一团阴云，沉甸甸地压得她透不过气来。她究竟是在担忧船上的人们呢，还是在忧虑这不可预知的茫茫前程？

十浆齐飞，潜水艇箭鱼似的游弋，朝着前方那无边的苍茫掠去，距离那刀光火海的世界越来越远了。在这陌生而寂静的世界里，他们齐心协力，紧紧相依，只能听得见彼此的呼吸和心跳。

前途未卜，死生难料，一切便交由苍天决定吧。

这么想着，绷紧了许久的心弦也徐徐地松弛开来。身后那俊雅的男子的气息，如阳光般旭暖而好闻，让她渐渐有些恍惚，疲倦困乏之意如浪潮似的阵阵袭来，将她卷溺淹没……

不知什么时候，她斜靠着窗子睡着了。梦里春暖花开，蓝天如海，她骑着白马在帝京郊外的草原上纵情驰骋，绿色的长草摇曳着自由的风……

迷迷糊糊中似乎听到一声闷雷震响，既而一阵猛烈的震动，众人惊呼之声轰然回荡。

“出什么事了？”尹祁公主蓦地惊醒。

船尾不知撞到了什么，舱身剧震，险些翻转，众人惊叫声中，东倒西歪，接二连三地撞在舱壁上。

“哗啦啦！”船身倾斜，节龙骨通气管随之摇摆，湖水登时倒灌而入，浇了众人一头，极是狼狈。

“是触礁了吗？”众人心里齐齐闪过这个念头。

“收桨，闭舱！”敖少贤奋力转动轴轮，节龙骨立即封闭，缓缓旋转收缩。众水手也训练有素地将长桨并拢收入外舱。

整艘潜艇便如一个橄榄，摇晃了片刻，逐渐恢复平衡，静静地悬浮在水中。

众人屏息凝神，朝窗外仔细眺望。灰蓝色的水一望无际，静谧得让人有些害怕。水草摇曳，几只鱼悠游而过，四周哪有半块暗礁？

尹祁公主心中一沉，那不安的感觉又立即浮了上来。

“嘭！”正自忐忑，左侧的舱壁突然被重物击中，耳边如焦雷迸奏。她眼前一黑，金星四射。

众人卒不及防，齐声惊呼。船身飘然飞转，螺旋似的在水中乱舞，过了半晌才渐渐停了下来。

“那是什么？”放勋眼尖，突然瞧见一个黑影从窗外飞闪而过，瞬息不见。

船舱摇晃，众人惊魂不定，一个水手强笑道：“是铜头鱼吧？”

话音未落，突听“噶嚓”一声细微的响动，适才被撞击的左舷扶桑木板竟裂开几条缝隙。

众人面面相觑，倒吸一口凉气，突然感到一阵森冷的寒意。

扶桑木坚韧如玄冰铁，经巧倕妙手加工，更是密不透风，坚不可摧，莫说云梦泽的铜头鱼，就算是东海龙头、西海犀角也难以将之撞裂。

那……究竟是什么东西？

水波摇荡，四周模模糊糊，瞧不见什么异状。

舱内一片死寂，时间仿佛突然顿止了。众人一动不动，紧张地盯着窗外，浊重的呼吸、怦怦的心跳清晰可闻。

突然，“啪啪啪！”一阵急风暴雨般地震响，七八条黑影同时从潜水艇的各个窗口闪过，重重地抽打在舱壁上！

众人脑中嗡然，气血翻涌，被那声浪震得几欲昏迷。

放勋重伤初愈，体质嬴弱，哪里抵挡得住？当即“哇”地一声，鲜血狂喷，将水晶石窗上溅得猩红一片。

“放勋！”尹祁公主花容失色，晕眩中想要伸手将他护住，但身不由己，当头朝右前方凸起的尖隼急撞而去，若非被敖少贤及时抓住，早已香消玉殒。

那七八条赤红色的蟒状怪物死死地绞缠住船身，收缩挤压，“噶啦啦！”水晶石窗难负重荷，迅速龟裂。

“龙爪水母！是龙爪水母！”

众水手蓦地认出那攀附在窗上的丑怪的巨大触角，面色瞬息惨白，骇然惊呼。

尹祁公主恍惚中听到，心头大震，仿佛瞬间掉入深不见底的渊壑之中。

龙爪水母是四十五年前肆虐东海的大荒凶兽，亦是共工御使的九大凶兽之一。昔年咆哮东海，也不知害了多少人命，就连当时的龙神也莫之奈何。直至共工败亡之后，它方被镇于九蟒泽下，东海诸国无不额手称庆。想不到今日竟又重现大荒！

“共工复活，九兽咆哮，顺之者昌，逆之者亡。”

短短半日间，蛇尾蝠龙、龙爪水母相继出现，难道九大凶兽当真尽数逃离九蟒泽封印，凶神共工也真的复活了吗？

亦或这一切只是乱党故弄玄虚？但若是如此，这凶兽又为何会寻着他们的踪迹，在这浩淼无边的湖泽里发现隐形的潜龙艇？

刹那之间，就连信念坚如磐石的敖少贤也闪过一丝动摇与恐惧。但他立即按捺心神，喝道：“发射毒水箭！”

众人如梦初醒，齐声呼喝振胆，蓦地一摁舱壁上的机簧。

“嗖嗖嗖！”二十余道紫黑色的液体从舱壁小孔里怒箭似的爆射而出，穿入龙爪水母的触角，登时青烟喷舞，污血四溅。

那八只触角蓦地收缩，慌不迭地朝外抛扬卷舞。

船身陡震，敖少贤大喝：“快浮上去，全速前进！”

众人凛然遵命，奋力摇轴，将底舱中的水迅速排出。水流喷涌，船身飞快地朝上方浮去。

“放勋！放勋！”尹祁公主心急如焚，摇着陶唐侯肩膀迭声呼喊，泪水忍不住涌了出来。

他眼皮微一颤动，嘴角露出一丝笑意，细如蚊吟地道：“姐姐，我……我死不了，还……还等着喝你的喜酒呢……”

尹祁公主心中一酸，也不知是悲是喜，蓦地闭眼祷告：“上苍，只要你能保佑放勋平平安安，濯雪情愿嫁与紫蛇侯，绝不再反悔抱屈……”

耳边忽然听到众水手惊呼：“妖兽又来了！”既而“乓乓”连响，船舱剧震，壁板陡然向里凸起，整艘船仿佛将被挤爆开来。

她又是惊惧又是悲楚，紧紧抱着放勋，闭着眼，心里不断地祷告着。

“放箭！”敖少贤又是一声大喝。

毒水箭怒射飞喷，将龙爪水母生生逼退，乘着这间隙，潜龙艇又朝上急速地浮升了数丈。

但那妖兽稍一退缩，又立即舞爪扑到，准确无误地朝潜艇绞缠而去。

众人无奈，惟有接连发射毒水箭，将它重新逼退。舱壁中储备的毒水箭数量有限，几个来回下来，毒水已大大减少，力道、射程也随之骤减。那妖兽更加有恃无恐，穷追不舍。

“哗！”窗前一亮，波涛扑溅，潜龙艇业已冲出水面。

此时将近黎明，天色极黑，大泽雾气迷茫，极目远望，四周混混沌沌，什么也瞧不分明。但风浪甚大，波涛汹涌，潜艇刚一浮出，立即被一个大浪高高抛起，横空飞卷而落。

“啪啦！”船艇重重地落打在波浪上，震得众人肚中翻江倒海，难过已极。但此时情势险恶，顾不得调整，众水手立即打开长桨，奋力飞划。

敖少贤翻身挤到舵手身边，积聚浑身真气，急速飞转船尾的“风火螺旋桨”。

五片玄冰铁叶桨“呜呜”怒旋，登时搅动起滚滚涡旋，船艇如离弦之箭怒射窜起，高低起伏，穿波破浪，转瞬间便冲出一里之外。

这螺旋桨是巧倕妙手偶得，无意中所创，由于扇叶不大，只能用于小船快艇。但其对于桨手、船艇自身构造的要求都极大，因此普天之下，配备了“风火螺旋桨”的船舰不过二三十艘，其中能真正派上用场的，又不超过十艘。

昨夜从叛军重围中潜逃时，敖少贤生怕螺旋桨划动的滚滚涡流惊动敌军，所以不敢使用。但此刻生死攸关，潜水艇的隐形功能又对这怪兽毫无功效，他再也顾不得许多了，惟有全速逃命才是第一要紧。

狂风扑阻，大浪滂湃，潜龙艇众桨如飞，涡流旋舞，越航越快。

“轰！”

正当众人以为已经逃出妖兽的攻击范围时，身后湖面突然迸炸冲涌，一只巨大的赤红色怪物冲天破浪，在半空中陡然舒展。

赤红色的透明躯体蓬然爆鼓，触须怒放，八只巨大的触角如蟒蛇般交错飞扬，齐齐收缩，突然暴弹冲出，朝着急速飞离的潜龙艇包抄抓卷。

“哗啦啦！”

众人惊呼声中，巨浪冲天，船艇堪堪从触爪之间穿梭冲过，随着一重大浪抛上半空，旋转跌落。

惊涛鼓舞，雪沫飞扬，那凶兽呜鸣咆哮，八爪交错飞舞，踏波冲到。

敖少贤心下大凛，毒水箭已然尽数射尽，倘若再被这妖兽缠住，这潜水艇就要变作一个大棺材了。

与其束手待毙，不如放手一博。一念及此，手握刀柄，喝道：“开舱！”

众人大吃一惊，均明其意，尹祁公主失声道：“敖公子，你……”

敖少贤微微一笑道：“公主放心。敖某是东海蛟龙，岂能被这小小水母困在浅泽之中？各位弟兄，你们护着公主、殿下先走，到琅琊湾等我。我杀了这妖兽便立即赶来。”

他的声音平和、从容，自信而又骄傲。众水手精神大振，高声应和，急速摇开舷舱。

眼前陡然一亮，大风卷着浪涛，飞花碎玉般扑洒而入。敖少贤霍然起身，衣袂鼓舞，冠带如飞。

望着他傲然挺拔的俊雅风姿，尹祁公主芳心一颤，双颊莫名地烧烫起来，双眸深深地凝视着他，柔声道：“公子小心。”

敖少贤见她妙目中尽是关切、担忧的神色，刹那之间热血上涌，胆气倍增，浑身仿佛充盈了无穷无尽的力量。蓦地纵声清啸，抄足腾空掠起。

“呛！”龙角弯刀应声出鞘。

一道青白色的眩目刀光如蛟龙怒舞，朝着当头兜下的水母触爪电斩而去。

“啪哒！”血光飞射，水母触角登时被削下半尺来长。

妖兽发出一声怒吼似的的呜鸣，那只触角陡然收缩，另外七只触角却狂风暴雨似的劈头打来。

“小心！”尹祁公主失声惊呼，却见敖少贤旋身飘舞，玄妙无比地从空隙之间翻身穿过，倏然冲入波涛之中。

“哗啦！”水浪翻飞，顷刻间，他又从数丈之外冲天掠起，刀光凌烈矫舞，如光雷炫耀，朝着龙爪水母电攻而去。

凶兽愤怒已极，巨躯轰然涨鼓，红光怒放，八只触角陡然涨大了两倍有余，交错摔劈，纵横四舞，仿佛八道赤红色的飓风，在大泽上呼啸怒卷。

尹祁公主心悬在半空，双眼眨也不眨地盯着不断穿梭避闪的敖少贤，紧张得透不过气来。

妖兽八爪声势惊天动地，雷霆万钧，所及之处，浪迸雾散，湖面宛如被生生劈裂一般。只要被稍稍击中，立即骨肉模糊，神鬼难救。

所幸敖少贤飞天入海，破浪穿行，每次都能有惊无险地避开，渐渐将凶兽朝相反的方向引去。

“公主，走罢！侯爷福大命大，一定不会有事的。”

“就是嘛，咱侯爷大风大浪见得多了，什么妖怪没有宰过？他奶奶的紫菜鱼皮，这只小海蛰只能当开胃冷菜，放心放心！”

“说不定等咱们到了琅琊湾，他已经在那儿熬好了香喷喷的水母肉羹，等着公主进膳啦。”

此刻，众水手惊恐之心已经渐渐消弭，反而七嘴八舌地劝慰起尹祁公主来，令她颇有些啼笑皆非。

舷舱渐渐合拢，十桨飞舞，“风火螺旋桨”越转越快，朝着西南驶去。

波涛分涌，船速如飞，她按捺住怦怦的心跳，再度回头眺望。

东面雾气茫茫，波光荡漾，隐隐看到一个淡淡的人影在纵横交错的赤红“狂风”与碧浪之中穿梭跌宕，时而亮起一道眩目的刀光。

更远处，天水茫茫，黑云镶着金边，滚滚飞涌。

突然，万道红光破舞而出，姹紫嫣红，瑰丽万状。淼淼云梦泽在轻纱薄雾的笼罩下闪耀着漫漫金光。

长夜终于破晓。


第四章 柔情似水（中）

外传 云梦泽传说

第四章 柔情似水（中）

正午，艳阳高照，淼淼云梦泽金光闪耀。秋风送爽，薄雾消散，难得晴空澄澈。

琅琊湾里风平浪静，万里蓝天浮着朵朵白云。极目远舒，水天一色，奇峰异岛，历历可见，一切明丽如画，令人心旷神怡。

琅琊洲原属南荒琅琊国，闻名天下的桂林八树便在此处。相传那片绵延万里的参天密林其实只是由八株巨大的桂树丛生形成，林中珍禽异兽不计其数，还生活了数以百万计的菌人。这些身不盈寸、多疑凶残的侏儒是琅琊国的实际统治者，也是南荒九大蛮族里最让人头痛、恐惧的一族。

一百五十多年前，苗帝蚩尤率军横扫南荒，火烧桂林八树，将菌人斩杀殆尽。烈火燃烧了整整一年，万里密林也险些因此毁于一旦。但此处气候温暖潮湿，林木生命力极之旺盛，等到黄帝统一大荒之时，桂林八树又已郁郁葱葱，绵延万里。

然而真正的劫难还在后头。四十五年前，共工撞倒不周山，天河倾泻，洪水泛滥，桂林八树被淹没于云梦泽底，只剩下琅琊山脉三百里密林得以幸存水上。从此，琅琊山又被称为琅琊洲。

而琅琊湾在琅琊洲的东北部，外窄里宽，形如月牙壶。湾内清幽寂静，风浪极小，若不是外面两座险礁如狼牙交错，阻挡了大船进入，此处可算是云梦泽上最好的避风港之一。

此时岸边水里，密树重叠错立，深碧浅绿，纷摇如浪，浑无半分秋日景象。枝须垂拂，仿佛细密翠帘迎风飘摇，忽而在湖面上划过无数细纹。

芦草纷摇，水声哗哗，一艘鳞光闪闪的狭长船艇摇曳而出。

首尾五名精壮大汉齐力划桨，四下扫望，神色警惕。一个姿容绝美的白衣少女坐在当中，她的膝上伏着一个昏昏沉睡的白衣少年。正是尹祁公主一行。

鸟鸣啾啾，枝叶沙沙。阳光从密密的枝叶间筛落，在水面上斑斑点点地晃动着。清风徐来，水波潋滟，凉意缤纷，空气中夹杂着树叶、鲜花的浓郁芬芳。

尹祁公主环顾四周，尘心尽涤，恍然若梦，低声道：“这里好美。”昨夜以来的忧虑、不安……登时消散一空。

舵手龙七嘿然道：“彩虹河景色更美，等侯爷来了，咱们就从那儿穿过琅琊洲。到时公主就可以好好欣赏两岸美景啦。”

“彩虹河？”尹祁公主突然记起小时曾听母亲说过，南荒琅琊洲有一条神秘的长河，自东而西，迤俪贯穿。两岸奇花异草争妍斗艳，映照河中，色彩绚丽难言，船行水上，仿佛穿梭彩虹之中。若是有情人在月夜里泛舟河上，还可以见到“九月照霓虹”的奇景，因此又叫姻缘河。

那时她听了，心里便极之向往，想不到今日竟可亲身历练，不由一阵欢喜。

“是啊，出了彩虹河，穿过象蛇泽和象鼻洲，就是九蟒泽了。这条途径最为快捷，咱们全速航行，大约后天正午就可以到达九蟒城了。”龙七以为她在担心行程，便又解释了一句。

说话间，众人摇着桨，分花拂柳，穿过漫漫树须，抵达岸沿。

这五名龙族水手常年往返大泽，对此处极之熟悉，知道林中有许多凶禽猛兽，不敢贸然进入。当下迅速将船系好，扶着尹祁公主姐弟爬上岸边的一株巨树，找了一个隐秘的树洞，打扫干净，让他们坐下休息。

琅琊湾内水草丰茂，鱼肥虾多，众水手片刻间便抓了三五十条大鱼，开膛洗净，用树枝串烤，脂香四溢。

划行了一夜半日，众人早已饿得脊梁贴肚皮，闻到香味，食指大动，也顾不得熟了没有，坐在树上便是一顿胡乱大嚼。

龙七挑了三条尤为肥美的递与尹祁公主。她在帝宫中吃惯了精美食肴，从未见过这等粗陋吃法，但见他们吃得口沫横飞，津津有味，便提起一尾，掩袖小心地咬了一口。

方一入口，便觉外酥内嫩，鲜美难言，比之宫中鱼膳别有一番甘香清甜，心中欢喜，自己吃了一半，另一半则用手撕烂了，喂放勋吃下。

不知不觉间，姐弟二人将三条鱼吃得精光。

用完膳，放勋精神大振，坐起身，靠在树干上，开始与众人谈笑风生起来。众人一字排开，横坐于树枝上，凉风习习，枝叶拂面，极是惬意。

龙七一边拿龙骨剔牙，一边说起上次经过此处，敖侯爷射杀了一只九尾龙鳖，味道远胜鱼肉百倍云云。

尹祁公主闻言不由又记挂起敖少贤，心中一跳，也不知他现在安然逃脱了没有？想到那凶狂的龙爪水母，更是一阵凛然担心，沉吟道：“炽龙侯能找得着咱们么？”

众人齐声道：“公主放心，侯爷对这里了如指掌，估计再过一会儿就可以赶来啦。”

见他们如此有信心，她的心才稍稍定了定。

龙七道：“公主、殿下，你们好生休息，我去等侯爷。”让两名水手夏鱼儿、龙岳护着尹祁公主、放勋坐回树洞里休息，自己则领着另两名水手攀爬更外沿的树枝上，翘首等待。

过了两个时辰，眼看日头西落，雾霭渐起，仍然不见敖少贤踪迹，众人不由得又重新开始担忧起来。

尹祁公主心中忐忑，思绪缭乱，越想越是害怕，几次三番忍不住起身走到树洞口眺望，但风声过耳，倦鸟归林，哪里有他的人影？

放勋斜坐在树洞口，见她时而眉尖紧蹙，时而咬唇沉吟，焦躁不安，与平素那从容之态迥然两异，又是吃惊又是有趣，蓦地豁然了悟，微笑不语。

他对胞姐至为了解，在她清丽温婉的外表下，藏着一颗独立、坚强而骄傲的心。十八年来，也不知有多少王亲贵侯争相追逐，百加讨好，她的心却始终象是一块拒绝融化的冰雪。

但在这云梦泽迷离的暮色里，她的心却仿佛开始融化了。难道在这短短一夜之间，那个风雅勇敢的龙族侯爵已经敲开了她的心门？

但……紫蛇侯呢？放勋的心忽地又是一沉。尹祁公主此行是奉旨和亲，下嫁蛇国公次子，倘若她当真喜欢上了敖少贤，岂不是徒惹相思么？一如侯门深似海，可怜生在帝王家。难道今生今世，她都将深锁重门，独自心伤么？

想到这里，他不由怏怏不乐起来。

忽听树洞外的夏鱼儿骇然叫道：“这是什么？”

尹祁公主、放勋齐齐一凛，探头望去，只见下方涟漪荡漾，越来越急，当中汩汩地冒出血红色的气泡，腥臭扑鼻，清澈的湖水瞬间变得浑浊起来。

“哗！”水花四溅，一条银白色的怪物破水冲出，急电似的朝尹祁公主扑来！

她大吃一惊，耳畔听到众人惊呼，放勋眼疾手快，奋起全身之力，猛地将她扑倒入洞。

“咻！”一条暗红色的细小之物从那怪物口中怒射而出，笔直地钉入树干，倏地蜷缩，“噼里啪啦”地挣扎不已。

濯雪惊魂未定，透过枝叶间漏下的夕晖，瞧得一清二楚，那暗红色的箭一般的东西赫然竟是一条微型的棘尾赤练蛇！

“呦——呜！”那白色怪物发出一声婴儿似的怪叫，忽地斜窜飞舞，长尾一勾，缠住上方的树枝，摇荡甩摆，恶狠狠地瞪着众人，作势欲扑。

怪兽形如五尺长的大雪貂，银亮柔滑的丝毛，蓬然乍鼓的长尾，四爪又尖又长，泛着淡淡的蓝色。耳廓四转，血红色的三角眼凶光怒爆，张着口，“赫赫”有声，细密锋锐的牙齿之间，长舌跳动，舌头上赫然卷着一条小赤练蛇。浓烈的腥臭阵阵袭来。

“箭蛇水貂兽！”众人面色陡变，夏鱼儿、龙岳“呛”地拔出弯刀，抢身挡在树洞口，全身的每一丝肌肉都已绷紧。

濯雪、放勋心中一沉，冷汗爬满脊背。

这妖兽凶残剧毒，喜食人肉，只要被它爪牙划中，见血封喉。此外，它的体内还藏了大量的小赤练蛇，可以当作毒箭发射，与射蜮龟并称“南荒双箭兽”。但最为可怕的并不是这些，而是这怪兽乃桑十九娘驯养的猎兽。

只要它出现，“蛇箭娘子”必不远矣。

“蛇箭娘子”桑十九娘是共工叛党相繇的得力干将，也是闻名遐迩的“南荒四妖女”之一。她原是蜮人族酋首桑巴哈尔的妻子，后因与丈夫吵翻，一怒之下将其射杀，带着族人投入相繇旗下，成为叛党中为首不多的女魁首。

远处的龙七等人听到惊呼，立即踏枝踩叶，飞也似的赶了过来。

“咻咻！”箭蛇水貂一弓身，蓦地射出两条毒蛇。

龙岳大喝一声，手起刀落，将蛇箭斩为两截。夏鱼儿却避之不及，被那蛇箭穿入脸颊，登时发出一声凄厉恐怖的惨叫，慌不迭地丢去长刀，双手胡乱抓脸，黑血“吃吃”乱射。

“不要抓！”龙岳奋力拉开夏鱼儿的双手，弯刀电闪，硬生生将他的半边脸颊劈了下来！

夏鱼儿痛极惨呼，龙岳正要撕下衣帛，为他包扎伤口，箭蛇水貂一声怪吼，如鬼魅般疾扑而至，“咻咻”之声大作，红影闪烁，又是几条蛇箭破空射来。

尹祁公主又是惊骇，又是恶心，花容雪白，叫道：“小心！”

“哧哧”连响，夏鱼儿、龙岳两人一僵，四条赤练蛇破体穿出，直没树干，蜷缩摆舞。

两人惊骇地互相瞪视，脸容急速变作酱紫色，又倏然化为青黑，身子剧颤萎缩，晃了一晃，笔直地摔落水中。

“卟嗵！”水花溅起老高，黑色的污血迅速泛散开来。

“小鱼，老九！”龙七发出一声撕心裂肺的怒吼，“我操你奶奶的水耗子，老子和你拼了！”抄足飞掠，双手挥刀，朝着上下跳窜的箭蛇水貂一通乱砍。

另两名水手则冲向树洞，叫道：“公主，殿下，快走！”

尹祁公主拉起放勋，正欲冲将出去，忽然听到三声凄烈的惨叫，“卟嗵”连声，既而一片死寂。

白影一闪，妖兽业已冲到树洞口，弓起身，乍着尾，红目狰狞地瞪着放勋姐弟，长舌吞吐，两条赤练蛇蜷缩一团，蓄势待发。

刹那之间，五名龙族战士已全部死在这妖兽的蛇箭之下！

尹祁公主惊怒交集，娇躯不由自主地微微颤抖。抬起头，凝视着那双邪恶凶狞的红眼，心里却反而奇异地平定下来，移身挡在放勋的前面，低声道：“父王给你的割虎刀呢？只要妖兽一动，你就将姐姐朝前推，然后拔刀将它刺死。生死攸关，千万别迟疑……”

放勋知她决意舍身救己，心中大痛，悄悄吐出舌下的“百辟珠”，咳嗽着笑道：“姐姐，你若有个闪失，将来还有谁来照顾我这不成器的弟弟？蛇国公岂不是要找我拼命么？”

尹祁公主眼眶湿热，心中泛起温柔之意，低声道：“傻瓜，姐姐今后不能照顾你了，你要……”话音未落，眼前一花，放勋的手忽然盖在她的嘴上，一颗冰凉圆润之物滑入喉中，倏地滚入腹内。

耳边只听放勋笑道：“姐姐，我这就宰了它，给你作一件貂皮围领！”人影一闪，刀光闪动，他已经向那妖兽扑了过去。

电光石火之间，她霍然明白自己吞入的是南海番国所献的辟易百毒的神珠，惊骇焦急，叫道：“放勋！”伸手想要将他拉回，却已不及。

箭蛇水貂一龇牙，发出婴儿似的号哭，“嗖嗖”两条赤练蛇怒射而出。

放勋“啊”地一声，身形一颤，顿时跪倒在地。

白影扑闪，怪兽紧接着又猛冲扑至。

“放勋……”尹祁公主心中一沉，所有的希望都在刹那间烟消云散。张开嘴，想要呼唤放勋的名字，却叫不出声来。身子一晃，几欲晕厥。

“呦——呜！”那怪兽旋风似的冲到她的跟前，前爪“啪”地搭在她的肩头，面对面瞪视着她，血口暴张，红舌吞吐，赤练蛇“咝咝”有声，在她鼻尖前摇摆晃动。

腥臭之味浓烈扑鼻，让人几乎透不过气来。但她脑中空茫一片，恍惚不觉。眼前晃动着的尽是弟弟的笑貌音容、十几年来共同生活的诸多情状……闭上双眼，泪水汹汹流出。

妖兽歪着头，狰狞地瞪了她半晌，突然裂开大口，尖牙森森，朝她脸上猛咬而下！

就在这时，尹祁公主忽然听见“哧”的一声轻响，那妖兽在她耳旁发出怪异的痛吼，肩头一松，腥臭陡然转淡。

她睁开双眼，只见那妖兽重重撞落在身后的树洞角落，“仆”地一声，蜷缩一团，簌簌颤抖，不断地发出婴儿似的啼哭，脊背血肉模糊，污血汩汩涌出。

尹祁公主心中茫然淆乱，一时之间不知发生了何事，忽然瞧见一只血淋淋的大手“啪”地攀在树洞口沿，陡吃一惊，“啊”地叫出声来，情不自禁地朝后踉跄退去。

“公主，是我。”洞外那人沉声低喝，翻身跃入洞中。双目炯炯，俊秀挺拔，浑身上下鲜血淋漓，也不知受了多少处伤，赫然正是炽龙侯敖少贤！

“敖公子！”尹祁公主又惊又喜，突然之间周身酸软，如被抽去所有气力，喜慰、悲伤、委屈、苦楚……如狂潮怒浪，一齐涌入心头，哽咽道：“你……你终于来啦，放勋……放勋他……他……”心如刀绞，泪似泉涌，眼前一黑，再也支撑不住，就此人事不醒。

不知过了多久，迷迷糊糊中听见水声丁冬，从耳畔淙淙流过，仿佛琴声笛语，说不出悦耳动听。隐隐地传来几声鸟鸣，轻柔婉转，遥远得如同来自天际。

起风了，她的衣袂翻飞鼓舞，发丝擦过自己的脸颊，麻麻痒痒。鼻息之中尽是淡淡的花草清香，夹杂着一缕陌生而又好闻的男性气息。忽然，几颗水珠飞溅在她的脸上，清凉，清凉。

尹祁公主微微一动，徐徐睁开眼睛。

圆月当空，莹光皎皎。薄雾如轻纱，袅袅不绝地飞过。两侧树影交错，穿梭后退，那重重叠叠的叶子碧翠红紫，霞光流彩，在月色中闪耀着绚丽而柔和的光芒，就连那清亮的月光也仿佛被染成了淡淡的彩色。

清风吹过，树木沙沙摇曳，发出海浪似的叹息。数百片色彩斑斓的叶子悠然卷舞，从她额前、脸旁翻飞飘落。她可以清晰地听见水波回旋，涟漪荡漾的声音。

有一瞬间，她浑然不知此身为谁，身在何地。

“公主，你醒了？”一个黑影忽然压了过来，挡住了半天的月光。

她吃了一惊，蓦地认出那人正是敖少贤，心中登时一松，既而又陡然抽紧，失声道：“放勋！”猛地坐起身来。

月朗星稀，大河粼粼，水波霓光闪耀，仿佛一条彩虹迤俪朝西。两岸花树绮丽，异彩纷呈，倒映在河里，五光十色，亦真亦幻。

她心中一震，想来这就是彩虹河了，怔怔地望着这瑰丽奇景，恍然若梦。但立时便回过神来，转身道：“敖公子，放勋他……”话音未落，便瞥见陶唐侯安然躺在船舱里，脸容苍白，微微胸膛起伏，正在昏昏沉睡。

“放勋他……他没有死？”尹祁公主大出意外，惊喜难抑，热泪顺着脸颊倏然滑落，目光往下一转，突然“啊”地叫出声来，脑中轰然，周身瞬时冰凉。

放勋双腿包着绷带，膝盖以下已被齐齐斩断！

敖少贤淡淡道：“殿下双腿被赤练蛇箭射中，如果不立即切断，毒血攻心，神仙难救。情势紧急，在下只好自作主张，请公主赐罪。”

尹祁公主怔怔望着放勋，樱唇翕张，心如刀剜，半晌才低声道：“多亏敖公子当机立断，救了他的性命。公子大恩，孤家铭记不忘。”但想到从此之后，这活泼好动的弟弟形同废人，眼圈一红，忍不住又落下泪来。

敖少贤淡然道：“勤王护主，人臣之本。在下救驾来迟，公主不予责罚，已自惭愧，怎敢讨赏？”快速而轻盈地划动双桨，水声哗哗，霓光波碎，潜龙艇飞速前行。

“公子为孤家舍生忘死，这恩情自然不能忘……”忽然觉得这句话有些别扭，尹祁公主双靥微微一红，低声道，“……将那龙爪水母杀了？”

敖少贤又只淡淡地“恩”了一声，算是回答。

眼角瞥处，见他衣裳裂碎，丝缕飘飞，露出坚实强壮、疤痕累累的身体，尹祁公主“啊”地一声，心底大是关切，忍不住道：“你……你受的伤重么？好象流了许多血。”

敖少贤“唔”了一声，道：“不重，只是皮肉之伤，多谢公主关心。”不知何以，他的声音听起来有些冰冷生硬，与原先的温文风雅迥然两判。

尹祁公主心下微微有些诧异，定了定神，又道：“是了，龙七、小鱼他们……如何了？”

敖少贤又简单答道：“埋了。”不再多言，目光四扫，警惕地察探两岸。

尹祁公主“啊”了一声，心中一阵怅然难过，一时也不知该说些什么。心想，他这般有一句没一句地回答，倒似是自己在搭讪找话一般，脸上莫名地烧烫起来，重又转过身去。

水声潺潺，桨声寥落，两人半晌无话。

明月渐渐西沉，圆盘似的挂在前方上空，水波粼粼，霓光闪耀，整条彩虹河仿佛都要融化开来了。夜风温柔，拂动两人的衣袖，猎猎飞卷，飘飘欲仙，越发象在天河畅游。

两人相隔数尺，气息相闻。看着月光将他的影子照在自己的身上，忽而紧密相依，忽而若即若离，尹祁公主心里嘭嘭地跳了起来，晕生双颊，转过头去。

河水清澈，幻丽流离。他的身影倒映在水中，被桨搅倏然碎，又波荡愈合，迷离而又神秘。

她心底忽然有些恍惚，又想：“也不知是不是因为龙七他们的死，让他忽然变得冷淡许多？倒象是换了一个人似的。”想到此处，莫名地有些失落。

一边胡思乱想，一边探手拨弄水波。春葱纤指方甫探入河水，却听敖少贤厉喝道：“你作什么！”声如暴雷，震得她陡然一惊，船身摇曳，衣袖、裙摆尽皆浸湿。

还未回过神来，一只铁钳似的手便倏地将她手腕抓住，狠狠地朝后一扯。尹祁公主猝不及防，嘤咛一声，撞入他的怀中，又羞又怒，挣扎起身，红着脸嗔道：“你放肆！放手……”

方一抬头，撞见他的眼睛，陡然又是一惊，只觉一股寒意钻心彻骨，剩下半句话竟说不出来。

敖少贤目光凌厉狞恶，冷冷地抿着嘴，如一座刀削斧凿的险山高岳，气势咄咄逼人，压得她喘不过气来。

刹那之间，他竟仿佛变成了另一个完全陌生的人。虽然俊秀依旧，但那温雅之态却荡然无存，浑身上下散发出如野兽般凶狂桀骜的危险气息， 尹祁公主心中一沉，闪过一个可怕的念头，还未说话，只听“吃”的一声，他竟将她的外裳撕裂开来，既而“吃吃”连声，转眼之间她的外裳、长裙都被撕扯得寸缕不剩！

须臾之间，她身上仅剩下鹅黄蚕丝亵衣，雪白玲珑的躯体几乎完全暴露在他的视线之下。

他蓦地一震，双眸中闪过狂野怪异的神色，周身仿佛瞬间凝结。

尹祁公主惊怒交加，羞得耳根红透，颤声喝道：“敖少贤，你想作什么？欺君罔上么？”

敖少贤呆了一呆，陡然醒觉，目中厉光大敛。蓦地松开手，将自己的衣裳解下，披在她的身上，伏倒沉声道：“在下一时失态，但此举万不得已，请公主恕罪。”

尹祁公主又羞又恼，又气又恨。拔身而起，眉尖一拧，原想厉声训斥，但心中莫名一酸，泪水反倒滚滚流了下来。泪珠刚一夺眶，便即惊觉，不知一向坚强的自己为何突然变得如此脆弱？仅仅因为这个男子露出了原形真相么？亏得自己先前竟为他牵肠挂肚！

想到自己与放勋二人处境孤单险恶，只能依靠眼前此人，心中更是一阵凄苦委屈。乘着他低头尚未瞧见，擦去眼泪，深吸一口气，缓缓地坐了下来，淡淡道：“敖公子，起来罢。你这么做必有原由，说来让孤家听听。”

刹那之间，她又恢复为坚强从容的尹祁公主。声音虽转柔和，但语气骤变，刻意拉开两人距离。

敖少贤抬起头，双眸冷峻而凌厉，沉声道：“公主，你可知道为何自离京以来，叛军就如附骨之蛆，甩脱不得？这箭蛇水貂又是如何追循到你们的么？”

尹祁公主心中一跳，蹙眉道：“你是说……”

敖少贤指尖一弹，一道红光破舞怒射，“呼”地一声，散落在舱板上的碎衣裂帛登时燃烧起来。

既而只听“咝咝”几声轻响，浓香扑鼻，几道蓝影从火光里飞射而出，在半空顿了一顿，齐齐坠落，白烟直冒。

“这是什么？”尹祁公主花容微变，骇讶已极。

烟气缭绕，蓝光涣散，舱板上赫然多了几只半寸来长的淡青色甲虫，两两相抱，蜷作一团。


第五章 共工少主（上）

外传 云梦泽传说

第五章 共工少主（上）

远远地，听见更梆敲了五下，晨鸡寥落。

尹祁公主倚立窗前，脸热如火，心跳似撞，怔怔地望着远处蓝黑色的天空，心事浮沉，思绪缭乱。

这两间客房在主阁二楼的东南角，她与放勋在里间，敖少贤在外间。此刻，他正坐在木桶中以热水驱除“合欢香”蛊虫。热汽蒸腾，丝丝缕缕地穿过隔门，如烟弥雾绕。

想起一路情状，想到适才情景，想到那双野兽般狂野的双眸，她心乱如麻，时惊时羞时慌时喜，低徊沉吟，从未有过的迷失茫然，仿佛宿醉未醒一般。被寒冷的晨风吹拂片刻，那躁乱不安的心情方始渐渐安定下来。

隔窗眺望，东方露出一丝鱼肚白，紫霞流舞，但天空依旧蓝黑昏暗。

突然想到明天正午即将到达九蟒城，她的心突然一沉，感到一阵尖锥扎刺般的痛楚，蓦地一颤，险些不能呼吸。刹那之间，心底忽然闪过一个古怪的念头，希望突然发生些什么变故，此生此世永远不必再到九蟒泽去……

但顷刻之间，又想到了病危的父王、重伤的放勋、悲戚的母亲，想到了这暗流汹涌、危机四伏的帝国……她又怎能不前往蛇国，不作那紫蛇侯的王妃呵！

“孩子，命运的司南不能由自己掌控，怪只能怪娘亲将你生在帝王家……”母亲那悲楚的声音倏然在耳边回荡，她视线陡然模糊，泪水冰凉地滑过脸颊。咬着唇，擦去眼泪，沉吟半晌，抛开那联翩浮想，走到放勋床前。

黑暗里，只能听见他急促而浊重的呼吸。他开朗顽皮的笑容、挺拔俊秀的身姿……这一刻都瞧不见了。

离京之前，是他自告奋勇作“赐姻使”，执意护送自己前往炎蛇国。“我要亲眼看着姐姐披上九彩霞帔，坐上百凤云车。今后那小子若敢欺负姐姐，瞧我不一脚把他踢到西荒极地。”他那时这么笑着说。

尹祁公主坐了下来，摸着他长衫下那空空荡荡的裤管，心如刀绞，泪水止不住又流了出来。

“姐姐……姐姐……小心……他……他……”放勋突然发出迷迷糊糊的呓语，周身轻轻地颤抖起来。

尹祁公主一凛，又惊又喜，低声道：“放勋，你醒了？”探手摸他额头，险些惊呼出声。额头忽而烫如烙铁，忽而凉如寒冰，冷汗淋漓，比起片刻前为他泡澡驱蛊时，不知恶化了多少倍！

她懼然大骇，下意识地起身冲往外间，一把将门推开，叫道：“敖公子！”

隔门方甫推开，蓦地想起他正赤条条地浸泡在热水中，“啊”地一声，娇靥飞红，待要收手，已然不及。

恰在此时，晨鸡阵阵，此起彼伏。窗外朝霞流舞，紫云合璧，万道晨光怒射喷薄，天地陡亮。

红光映窗，水雾弥漫，地上洇了一大团水渍，数十只“合欢香”挣扎跳跃，闪耀着淡淡的蓝光。

敖少贤正斜倚在木桶内沿，双臂懒洋洋地舒张，露出古铜色的坚实胸膛，似是没料到她会突然冲入，愕然地正面相对，来不及作出任何调整。那束阳光不偏不倚，正好斜照在他的脸上。

尹祁公主羞不可抑，正要转身退出，忽然瞥见他的脸容，脑中嗡的一响，如被焦雷所劈，陡然楞住。

这是一张怎样的脸！

疤痕遍布，凹凸不平。额头正中，一条紫黑疤痕又直又长，与两道斜长浓眉正好连接，乍一望去，仿佛长了三条眉毛一般。双眸灿灿，闪耀着猛兽般凶狂桀骜的光芒，嘴唇紧抿，显得傲慢而又倔强。

在晨晖里，这张脸如此丑怪可怖，却又是如此张扬生动，组合在一起，带着说不出的魔魅之力，摄人心魄，让人永志不忘。

这张脸决不是敖少贤那俊秀温雅的脸容，但那双野兽般凌烈的眸子，又分明与昨日重逢以来，所见到的他眼睛一模一样！

“你是谁？”尹祁公主陡然惊醒，但脑中却依旧迷乱一片，倒抽了一口凉气，低声喝问。

那人错愕犹疑的神情一闪而逝，嘴角勾起一丝冷冷的微笑，扬了扬眉，淡淡道：“在下就是敖少贤。只不过换了张脸，公主就认不得了么？”

轻轻地举起右手，将一张薄如蝉翼的人皮面具贴在了脸上。须臾之间，他又变回了温润俊雅的敖少贤，只是那双眸子依旧闪着凶兽般危险的光芒。

尹祁公主心中陡然一沉，仿佛瞬间掉入无底深渊，冷汗涔涔，森寒彻骨。

思绪飞转，蓦地想起昨日以来的种种情状，他的眼睛，他的冷淡，他判若两人的谈吐行止……诸多可疑而未曾细想之处，此刻登时如飞花落叶，缤纷乱舞，纷至沓来……

刹那之间，她脑中轰鸣，豁然大悟，惊骇地望着他，周身簌簌颤抖，摇着头，不自觉地往后退去，喃喃道：“不……你不是敖公子！你不是敖公子！”

那人双眸陡然冰冷，微笑道：“我不是敖少贤还会是谁？公主这一路担惊受怕，可别胡思乱想了……”话语森冷，连声音都突然改变。

望着他那双桀骜狞厉的眸子，尹祁公主惊怒恐惧，已达顶点，咬牙不语，心中瞬间转过一个念头：立即背着放勋，离开这里！当下猛地转身朝放勋奔去。但惊惧太甚，脚下发软，一个踉跄，险些摔倒在地。

“哗啦！”水花四溅，那人赤条条地从水桶中冲起，闪电般将她提起，霍然掠到床上。

尹祁公主呼吸一窒，已然被他抱在怀里，紧贴着那赤裸强壮的男性躯体，只觉得一个滚烫而坚硬的东西正紧紧抵着自己身体，蓦然醒觉，羞怒欲死，嘶声叫道：“救……”

未及出声，眼前一花，那人蓦地捏住她的脸颊，低声厉喝：“住口！”俯头压下，狠狠地封住她的口唇。

她脑中轰然，如遭电击，只觉一个火热柔韧的东西野蛮地橇开她的唇齿，蛇一般钻了进来，狂暴而放肆地舔舐她的齿尖和腔壁，带给她一连串的酥麻战栗，然后又凶猛地卷住她的舌尖，恣肆地吮吸……

尹祁公主动弹不得，呼吸急促，任凭他捏着自己的脸颊，粗野而狂肆地吸吮自己，痛楚中夹杂着丝丝难以言喻的快意，心中悲苦、愤恨、羞惭混杂着种种莫以名状的情感，泪水汹涌而出。

过了片刻，他渐渐松开捏着她脸靥的手，转而滑落到她的下巴上。

尹祁公主恨怒已极，乘他不备，蓦地狠狠咬牙，那人痛吼一声，促不及防，险些被咬断一截舌尖，立时用力捏住她的颊颚。

尹祁公主吃痛，方即张口，“啪”地一声脆响，脸上登时吃了一记热辣辣的耳光，眼冒金星，翻身滚落。

不待她回过神来，那人又猛地一把揪住她的头发，硬生生拖了回来，劈手又是几记耳光，打得她几欲晕厥。

“你若敢叫出声，我就将放勋碎尸万段，再将你先奸后杀，然后赤身裸体地抛在大街上，让野狗将你的骨头吃得精光。”那人扼住她的咽喉，贴着她冰冷的耳垂，一字字地淡淡说道。

语调森然，冷厉如箭，竟似怀着刻骨仇恨，将她残余的最后一丝侥幸也击得粉碎。

青丝欲断，脸颊痹涨，奇痛攻心。尹祁公主大口大口地喘着气，紧紧地抓着他的手腕，俏脸雪白，泪水哗哗流落，不是因为那尖锐的疼痛，而是因为不可遏止的惊怒、凄楚与伤心。

她与一只野兽同行一夜，却懵然不知，反为他柔肠百转，情丝绕结。一念及此，悲愤、羞辱、仇恨、苦楚、恐惧……犹如大浪狂潮，将她卷溺，令她窒息。

如果可以选择，她宁可死在乱军之中，死在妖兽蛇箭之下，也胜于受这无穷无尽的痛楚与折辱。

那人松开手，慢慢地吮吸她的耳垂，温热的气息喷在她的脖颈，却象是冰冷的毒蛇滑过肌肤，周身寒毛乍起。

这时，窗外人声交杂，脚步声隐约可闻。一轮红日冉冉升起，阳光斜照，明媚闪耀，满室亮堂。

天已经完全亮了。

但她的心里却是无边的黑暗。

“你杀了我吧。”她扭过头，浑身颤抖，哽咽地说道。她虽然坚强勇敢，但终究是一个不经世事的少女，到了此刻，业已接近崩溃。

那人淡淡道：“千古艰难唯一死。如果死可以这么容易，为什么还有这么多人辛辛苦苦地苟活于世？”

顿了顿，从堆积于地的衣服中取出一个青铜盒，轻轻一弹，盒盖开启，一只肥白如蚕的怪虫电也似的窜出，“啪”地一声，掉在放勋的唇边。

怪虫蠕动了片刻，挤开他的嘴唇，慢慢地钻了进去。

“你作什么！”尹祁公主赫然认出那蛊虫正是“灵犀蚕”，花容变色，又惊又怒。她虽然已将自己生死置之度外，但对于最疼爱的弟弟，却是难以割舍。

那人冷冷地一笑，扬眉道：“放心，只要你乖乖听话，我非但不会让你们姐弟少掉一根寒毛，还会让你们在今天日落之前，完完好好地见到蛇国公。”顿了顿，灼灼盯着她，笑道：“但你若是敢耍一丝花样，我保证让你们生不如死。”

尹祁公主心中一跳，寒意大起，蓦地明白他必定还有更加险恶的阴谋，要籍着自己姐弟二人进行。

那人指头一挑，又从青铜盒里勾起一只“灵犀蚕”，捏开她的口颊，硬生生将蛊虫塞了进去。

尹祁公主惊怒挣扎，无可奈何，只觉喉中一阵麻痒刺痛，一个滑腻腻的东西突然坠落肚中。

那人站起身，赤身裸体，居高临下，冷冷地凝视尹祁公主。依旧是敖少贤的脸容，但神情却完全变了，狂野而冷酷。虎背蜂腰，肌肉纠结，浑身疤痕累累，就象择人而噬的饿兽，傲慢地打量一只无助的猎物。

尹祁公主抚着红肿的脸颊，火烧火燎，心中的惊骇恐惧之意犹如这晨光里的阴霾，逐渐消散。她知道自己越是恐惧，此人越是快意，当下强敛悲怒，渐渐平定下来，冷冷地道：“你究竟是谁？”

那人淡淡道：“我不是说了么？从现在开始，我就是敖少贤。”

尹祁公主知他不肯吐露身份，咬牙道：“敖公子呢？他……他在哪里？”

那人重又弯下腰，象一只野兽似的蹲距在她的身前，饶有兴味地盯着她，嘴角撇起一丝倨傲而残酷的笑意：“你说呢？龙爪水母若是这么容易对付，还能称作‘大荒十大凶兽’么？”

尹祁公主虽然业已猜到，但听他这般说，心中仍是万针齐扎似的刺痛，想到那张温雅亲切的笑脸，泪珠忍不住夺眶而出。

“听说尹祁公主睿智坚强，没想到竟也这么多愁善感。”那人眼中闪耀着冷酷的泠光，微笑着叹了口气，淡淡道，“敖公子，看到这颗泪珠，你就算是立时死了，也可以瞑目了。”

右手从衣裳袖袋里夹出一个冰蚕丝囊，光洁如雪，正是太古神物乾坤袋，以北海冰蚕丝与上古神树西海柜格松混丝所制的，可容纳百物。轻轻一抖，“砰”地一声闷响，光芒闪耀，一个人从乾坤袋中“骨碌碌”地滚了出来，仆倒在尹祁公主跟前。

尹祁公主“啊”地失声惊呼，几乎不敢相信自己的眼睛。

那人脸容温文俊秀，双眼炯炯，嘴角挂着一丝苦笑，赫然竟是炽龙侯敖少贤！他周身僵直，似是被封了经脉，连话也说不出来。胸腹、双腿污血凝结，也不知受了多少处伤。

—————————————————————————————————————— 各位朋友，《云梦泽传说》大约会在春节前后连载完毕，届时狐狸将开始连载一部最新的神魔小说《仙楚》，还请大家一如既往地支持，谢谢~~~ ：）


第五章 共工少主（中）

外传 云梦泽传说

第五章 共工少主（中）

尹祁公主又是伤心又是欢喜，泪水簌簌滚落，哽咽道：“敖公子，你……你……没死，真是太好啦。”心中忽地又是一跳，想到这人将敖少贤藏到乾坤袋里，自己一路的言语只怕都已落入他的耳中，登时脸颊烧烫。

这时，远远地传来一声嘹亮的号角，鼓声阵阵，夹杂着笑语欢呼。

那人耳廓一动，凝神听了片刻，扬眉道：“去往白象洲的船已经到港了，午时就可以出发。不过公主不必再乘这艘船了，过不了三五个时辰，你的公公和新郎倌就会敲锣打鼓地来这接你。大喜之日，公主还是开开心心地为好。”轻轻地擦去她的泪水，放在舌上舔了舔，嘴角牵起森冷而神秘的笑容。

尹祁公主一颤，突然觉得毛骨悚然，咬牙道：“你说蛇国公会来这里，是什么意思？”

那人笑而不答，拾起地上的衣服，施施然地站起身来。

就在其转身之际，尹祁公主突然看见他的背上刺着八个殷红而狰狞的血字：“矢志不渝，天地可裂”，心中大震，脑中突然一片雪亮，颤声道：“你……你是共工叛党！”

“矢志不渝，天地可裂”正是共工叛党的标志。相传当年共工一头撞断不周山，临死时，狂笑着以自己的鲜血在断岩上写下了这八个字。从此其余党便以此为号，呼应举事。

那人陡然一僵，慢慢地转过身，双眸燃烧着烈火似的光芒，灼灼地斜睨着她，仇恨、快意、愤怒、悲郁……纷乱交呈。半晌，昂起头，傲然厉笑道：“不错，我就是共工的子孙！”

尹祁公主又惊又怒，脑中迅速闪过这些年听说过的诸多名字，冷冷道：“共工子孙？你是古鼋、蛮仡，还是方野……”

那人嘿然道：“妖魔小丑，莫与在下相提并论。”伸手缓缓地揭开人皮面具，那张丑怪而又魔魅的脸庞再次出现，额上疤痕狞厉地扭曲着，注目已极。

尹祁公主突然“啊”地一声，心中剧跳，霍然想起一人来，咬牙道：“是了！你是三条眉毛的妖怪翊！”

那人眉尖一跳，微微笑道：“微薄贱名，岂敢污了公主唇齿？这第三条眉毛也是让你们打出来的，可谓拜君所赐。”声音低沉、沙哑而清晰，仿佛是咬牙启齿，一个字一个字从牙缝里迸出来的。

共工败亡之后，党众分崩离析，形成八大股流亡军，各自拥戴共工八个子孙为主，内讧不休，割据对峙。这八个人也被称为“共工八嗣”。古鼋、蛮仡、方野……便是其中的佼佼者。

但近年来，他们的声名加起来也比不上一个翊。

三条眉毛的妖怪翊。

据说此人是七年前，九头蛇神相繇从帝京毫都的万箭之下救出来的，身上的伤痕多如黄河沙数，但最为醒目的却是额头上的伤疤，从头顶直贯眉心，就象第三条眉毛，丑怖狰狞。

他深得相繇真传，生性桀骜凶狂，而又冷峻残酷，杀人如草芥，却绝非一味嗜血的莽夫，更象一只冷酷而机狡的猛兽。短短七年间，便从一个无名小辈一跃窜升为凶名昭著的叛党领袖。

仅去年一年中，他便率军连破水蛇军三大劲旅，斩杀“翼蛇”田颥等四名帝国名将，风头远盖共工诸凶。便连共工其他党系，也对他畏惧有加，称之为三条眉毛的妖怪翊。

想不到自己一路竟是与此人同行！尹祁公主倒抽一口冷气，突然觉得羞愤烦恶，几欲作呕。脑中思绪飞转，突然疑云大起，寒意森森：“桂林集处于白象、赤虎、炎蛇三国之间，他既是叛军首脑，为何自投罗网，带我来此？又为何将敖公子一同带到此处？难道他这么做又有什么凶险目的么？”

“砰乓！”

此念未已，房门突然撞开，十数道人影急电似的飞冲而入，喝道：“逆贼受死！”刀光大作，纵横飞舞，朝着翊怒斩而下。

几在同时，轰然震响，尘土迸舞，四面墙壁尽数震裂，又是几十道人影四面掠入，朝着尹祁公主与放勋扑来，呼喝道：“保护殿下、公主撤离！”

奇变突生，电光石火。尹祁公主还未回过神来，满室已是杀气凌烈，寒光耀眼，看不清有多少人影交错奔窜；耳畔只听到“叮当”脆响，怒吼呼喝。双臂一紧，已被两人双双挟住，朝屋外冲去。

当是时，只听翊哈哈一声长笑，尘土刀光中忽然亮起一道淡紫色的寒芒，夭矫如天龙乱舞。

“吃吃！”绚光四溅，气浪迸扬。惨叫声轰然不绝，无数道血线激射抛洒。

尹祁公主只觉身旁两人突然一松，发出两声凄厉狂呼，眼前一红，温热的血浆蓦地喷了自己一脸，仅剩两只断手依旧死死地抓住自己臂弯。她惊骇恶心，尖声大叫。

混乱中又听呐喊四起，无数人叫道：“杀了反贼，救出殿下、公主！”黑影闪烁，刀光耀耀，顷刻间也不知有多少人涌了进来。

尹祁公主又惊又喜，脑中一片混乱，但双腿发软，一时间竟迈不开步来。忽然想起陶唐侯与敖少贤尽皆不能动弹，心中一沉，叫道：“放勋？敖公子？”

但此刻刀光剑影，人影纷纷，尘土如大雾弥漫，又哪看得清他们身在何处？

正自心焦如焚，忽听翊哈哈笑道：“殿下在此，公主还不过来与他团圆？”

话音未落，一股无形气旋扑面而至，尹祁公主呼吸一窒，登时身不由己地离地飞起，眼花缭乱，横空飞舞，蓦地摔入他的怀中。

闻到那熟悉的男性气息，她的心中忽地一阵迷乱，既而立即醒悟，惊怒羞惭，怒道：“放开我！”想要奋力挣扎，却被他左臂紧紧箍住，动弹不得。

眼角瞥处，只见放勋躺在脚下，犹自昏昏沉睡。而敖少贤动也不动地靠在木桶旁，正默默地凝视着自己，神情温柔平和，竟似没将周遭一切放在眼中。

她心中一松，双颊飞红，蓦地一阵酸楚甜蜜。倘若昨日与自己同行的，当真是这温雅俊秀的侯爷，那该多好呵……但为何天意弄人，竟让自己与凶狂冷酷的叛党首领搅在一处？

想到昨日以来自己懵然不知，对他怦然动心的诸多情状，尹祁公主耳根如烧，羞愤欲死，恨不得立即拔出“割虎刀”，朝这恶贼的心窝捅个透明窟窿。

她气恨交加，抬头望去，却见翊昂然长笑，双眸凌烈，那张魔魅的脸容熠熠生辉，凛凛如天神，她呼吸一窒，心头仿佛被什么堵住了，莫名地感到一阵凄凉酸苦。

思忖间，他长刀如飞，紫光电舞，气芒凌厉纵横，大开大合。屋内血肉横飞，腥气熏鼻，时有断头残肢呼旋着从她眼前飞过，片刻之间不知死了多少人。

突然一道刀光飞甩贯出，“咻”地穿入敖少贤肩头，鲜血喷射。他眉头一皱，痛楚已极，却偏偏躲挡不得、发不出声。

尹祁公主大急，叫道：“莫伤了敖公子！”但声浪轰然，噪音交杂，又有谁能听清？

翊刀光飞舞，瞬间又将两名冲上前来的大汉当头劈裂，低头森然笑道：“嘿嘿，你的敖公子勾结叛党，卖主求荣，谁不想取他项上人头？”

尹祁公主大吃一惊，失声道：“你说什么？”

翊微笑不语，真气蓬然飞涌，“轰”地一声，如碧浪奔涌，滔滔卷入长刀之中。刀身陡然紫光怒爆，眩芒激长，瞬间化为三丈余长的气刀，猎猎翻卷，光焰吞吐。

“都滚出去罢！”他森然长笑声中，长刀横卷，紫芒冲天，破风之声如凶兽咆哮，仿佛蛟龙飞腾，神蛇怒扫。

“轰！”

眩光气浪层叠迸爆，尹祁公主眼前一花，双眸酸痛如刺，泪水登时涌出。屋内惨叫、惊呼声此起彼伏，震耳欲聋。突然身下一沉，“啊”地失声，似乎被他抱着朝下坠落。

再睁开双眼时，尘烟袅袅，土石簌簌，她已被翊挟在怀里。稳稳落地，放勋、敖少贤亦横卧脚边，安然无恙。

转头四望，蓝天如洗，白云悠悠，惊鸟横空穿掠。四壁如倾，残垣横斜，几根立柱孤兀矗立。一根断梁晃了几晃，“啪”地一声，重重砸落，登时将地板打裂开来。

偌大主阁竟被震得片瓦不剩。

尸横遍地，血流如溪，数十个伤者被压在石头、断木下，簌簌颤抖，呻吟不已。

四周刀戈如林，人头耸动，沿着岛屿山坡密密麻麻地少说也有数千之众，瞧那服色装扮，大多都是白象、赤虎国军士，也有不少游侠商客。众人似是被这一刀的神威震慑，持戈张弓，畏缩不前，连地上的伤者亦不敢上前援救。

翊昂首睥睨，长刀横肩，神情倨傲地横扫众人，嘴角挂着一丝森然笑意，扬眉淡淡道：“原来这就是‘归雁驿’的待客之道么？敢情‘宾至如归’说得是让客人归天喽？”

众人轰然醒觉，纷纷破口大骂。“归你奶奶的头！乱臣贼子，人人得而诛之！”“快快放了殿下、公主，否则老子让你死无葬身之地！”

但摄其凶威，谁也不敢贸然上前。

—————————————————————————————————————— 各位朋友，《云梦泽传说》大约会在春节前后连载完毕，届时狐狸将开始连载一部最新的神魔小说《仙楚》，还请大家一如既往地支持，谢谢~~~ ：）


第五章 共工少主（下）

外传 云梦泽传说

第五章 共工少主（下）

一个红衣大汉忽然阔步而出，提刀戟指，对着地上的敖少贤厉声怒骂：“敖少贤，枉我还当你是好朋友，一个劲儿地为你说好话！他奶奶的，勾结叛党，欺君犯上， 这等无耻之事也做得出来？老子今天要宰了你，拿你的心肝下酒！”

尹祁公主惊愕不解，却听众人哄然附和，纷纷大骂，义愤填膺。

一个青衣汉子愤愤道：“侯……姓敖的，这就叫天网恢恢，疏而不漏。幸亏前夜诸侯军及时赶到，救了箭神公，若不是箭神公亲口相告，他奶奶的，你挟主投敌的丑行又有谁能相信？你居然还自以为天衣无缝，厚颜无耻地自投罗网？呸！你当我小五是傻子么？辣他奶奶的……”这人尖嘴猴腮，赫然正是昨夜领着尹祁公主进入驿站的伙计小五。

众人七嘴八舌地叫骂道：“难怪人人都说龙族和叛军暗中勾结，原来果有其事！”“要不是你们这些海蛮子偷偷地接济，叛军哪来这么多粮食补给？哪能在云梦泽里窝藏几十年？他姥姥的，现在总算水落石出，真相大白！”

“呸！他们故意和叛军串通，不就是为了发横财吗？这几十年，云梦泽的水路交通可算是让这群龟儿子霸着了！”

“臭小子，有种别趴在地上装死！快站起来捱老子一刀！”“他妈的，一刀哪够，千刀万剐还差不离。”

敖少贤躺卧在地，神情又是愤怒又是无奈，苦笑不语。

尹祁公主越听越是心惊，眼看着翊站在一旁森然微笑、气定神闲，终于明白这三条眉毛的妖怪为什么要乔扮成敖少贤了！这偷天换日、张冠李戴之计好生恶毒！

但不知逢蒙为什么要说是敖少贤挟持自己投靠叛军？心底森寒恐惧，轻轻地颤抖起来，脑中一片迷乱，一时之间不敢多想，大声道：“你们听清……”话刚出口，咽喉一痛，又被翊紧紧扼住，呼吸不得。

众人惊怒交集，喝骂不已，警告他若再不松手放开公主，必将悔恨无及云云。

翊乜斜众人，扬眉微笑道：“你们忙里忙外，布置了一夜，就来了这么些人么？赤虎神、飞象侯没来也罢了，白象七将、南荒十虎怎么一个也没来？区区两三千虾兵蟹将，也想救出殿下、公主？”

众人神色尴尬，原以为以数千之众围袭一人，易如探囊取物，不想此人竟凶狂至此，己方死伤百余人，他竟毫发无伤。此刻见他手扣住尹祁公主咽喉，投鼠忌器，更加不敢轻举妄动。当下一边互使眼色伺机而动，一边喝骂道：“杀鸡焉用牛刀？宰你这等角色，何劳我们国主亲临？”

翊哈哈大笑道：“杀我共工翊或许不必惊动诸侯大驾，但公主和陶唐侯的小命都捏在我手里，赤虎神和飞象侯却迟迟不来相救，莫非因为公主是蛇国公的准儿媳妇，所以故意袖手旁观，想借我这三条眉毛的妖怪翊之手，拔掉眼中钉么？”

尹祁公主心中一沉，惊疑不定。突然想起敖少贤前夜所言，难道其他诸侯果真对父王赐婚蛇国公之事心怀怨怼么？

众人大怒，纷纷大骂不已。

一个红盔彤甲的军将叱道：“妖贼休要信口雌黄，离间君臣！我们国主赤胆忠心，天地可鉴。前日听闻殿下、公主有难，国主立即亲率大军，扫荡北泽，将你们这些叛党落花流水，东躲西逃。接到鹰信后，我赤虎大军已经全速赶来，你此番是插翅也难飞了！”

几个白象将领亦纷纷叫道：“赤将军说得是，公主切莫听这妖贼挑拨。为了及时解救公主与殿下，各诸侯国尽谴精锐，搜索北泽，桂林集里驻军也被调走许多。但一听说敖小子挟持公主，逃来此处，所有军队都往已回赶了，再过三五个时辰定可赶到……”

忽听远处号角长吹，战鼓激越，仿佛浪潮似的越卷越近，似乎有万千大军正朝此处逼来。

尹祁公主心中嘭嘭狂跳，循声眺望。“归雁驿”正好高踞岛东崖顶，茫茫大泽一览无余。

只见万里碧天之下，金涛淼淼，风帆猎猎，近百艘蛇首船舰乘风破浪，正朝着龙牙群岛疾驶而来。那雷霆军号、震天战鼓便是从彼处传来。

众人大喜，欢声雷动，叫道：“蛇国公，是蛇国公来了！”

尹祁公主又惊又喜，怒视着翊，冷笑道：“瞧见了么？高辛诸侯才不象你们八股叛党四分五裂，内讧不休呢！”

岂料翊不怒反喜，纵声大笑道：“你的公公和新郎倌来总算来了，我还以为他们撇下你这公主不要了呢！”双眸在阳光下闪耀着熠熠光彩。

众人愕然，尹祁公主突然想起他先前所言，心中陡地一沉，俏脸上的笑容登时凝结，大感不妙。

那姓赤的将军喝道：“妖贼，你死到临头，还笑什么？现在放下公主，跪地求饶，或可赏你全尸！”群雄士气大振，纷纷挺戈持矛，呼喝逼近。

翊扬眉嘿然道：“是么？你们睁大眼睛瞧瞧，那些又究竟是些什么船舰？”

话音未落，只听“轰”地一声炸响，一道红光从大泽破浪而出，直冲云霄。

既而只听一声凄厉诡异的号角，仿佛凶兽震天咆哮，鼓声轰然激奏，呐喊呼喝之声排山倒海，震天动地，登时将先前的战鼓声陡然压过。

众人大凛，纷纷循声望去，几人突然一颤，手中的千里镜险些掉落在地，失声道：“叛军！是叛军的舰队！”

只见东面大泽号角激越，战鼓咚咚，又有数百艘大舰扬帆破浪，越驶越近，朝西湾城急速逼来。黑色旌旗缓缓升起，在晨风里猎猎招展。数百面黑旗上都绣着一条九头玄蛇，狰狞耀眼，翻舞如飞。

与此同时，龙牙群岛四周的水面上，波涛翻涌，突然浮出数百艘玄蛇形状的潜水战舰，仿佛鲨群似的将百艘水蛇军船舰团团围住，火箭如飞，石弹抛射，朝着水蛇军疯狂袭击。

“九头蛇神！”“是反贼相繇！”群雄大哗，刀戈摇摆，乱作一团。

九头蛇神相繇是昔年共工旗下第一悍将，位列大荒十神之八，真气之强，法力之高，可称南荒第一。但他最令高辛王朝头疼的，并非他的超强修为，而是他对共工的耿耿忠心，以及神鬼莫测的兵法战术。

他用兵奇诡，百战不殆，即使面对十倍于己的敌军，也能屡屡从容逃脱。其部“玄天蛇神军”亦是共工八股中势力至为强盛的一支，近年来更是声势大张，俨然有一统八股，劫掠南荒之势。

此刻其船舰数量远胜水蛇军，又以逸待劳，出其不意，胜败之数，已可预期。

尹祁公主心中大震，森寒入骨，突然明白共工翊为什么要将自己挟持到这个边集，又为什么如此有恃无恐了。他的目标不仅仅不是自己与放勋，更是蛇国公。自己不过是将蛇国公诱入重围之中的饵食罢了！

桂林集地理险恶，暗礁遍布，正是重兵伏击的最好所在。而诸侯大军多半仍在北泽，赶至桂林集至快还需半天行程。

共工翊在此处设下埋伏，又故意将自己挟持至此，让小五放出风声，诱使蛇国公率军赶来。不但可一举重创孤立无援的水蛇军，更可将敖少贤与龙族推入难以辩白的境地，搞得天下大乱，诸侯离心。

桂林集两湾城里仅有守军四千，其中又有近三千正散布在“归雁驿”四周，围堵共工翊。西湾城上仅存数百守军，倘若蛇神军顺势攻城，这些守军又如何能抵挡虎狼之师？更不用说协助水蛇军平乱杀敌了。

但不知蛇神军是如何逃脱诸侯军的追剿，从北泽穿越封锁，神不知鬼不觉地埋伏在这里的？

眼看蛇神舰队势如破竹，直抵西湾城下，众人登时慌乱起来，面面相觑，一时之间也不知该前往救援呢，还是先奋力救出陶唐侯与公主。

尹祁公主又气又恼，大声叱道：“你们还等什么？快赶回城楼，全力协助水蛇军退回城里！否则蛇国公一败，别说是孤家，你们全都没命啦。”

众人凛然一惊，那赤将军喝道：“王将军、白将军，你们带着白象军和各位朋友赶回城楼。赤虎军弟兄们听令，咱们豁出性命，也要救出公主和陶唐侯来！”

他这一声大喝犹如春雷，登时将众人震醒。

群雄轰然应和，刹那间如潮水般分涌开来。两千余名白象国军士、游侠、商贾在数名白象将官的带领下，汹汹冲下山坡，奔过浮桥，朝城楼冲去。余下的七八百名赤虎军士抖擞精神，呐喊着将翊团团包围，不断收缩。

“公主，他们想害死你呢。”翊嘴角牵起一丝森然笑意，右手轻轻一翻，“吃！”那柄四尺余长的弯刀流光溢彩，紫芒闪耀，照得尹祁公主几乎睁不开眼来。

刀气如割，刺得她脖颈阵阵锐痛，几颗血珠微微渗出。她心下愤怒，胸脯起伏，冷冷道：“你杀了我吧。看你能逃出多远。”

翊微微一怔，松开手，哈哈狂笑道：“杀了你逃走？共工男儿从来只有撞断的头，没有逃跑的脚。就算面对千军万马，我共工翊也绝不会后退一步。何况这区区八百乌合之众……”

“呼！”一道人影飞冲而起，以迅雷不及掩耳之势，蓦地抱住尹祁公主翻身滚落，大喝道：“放箭！”赫然正是敖少贤。

众弓箭手一怔，下意识地脱手离弦。

“嗖嗖嗖！”乱箭齐飞，纵横电舞，朝着那兀自昂首狂笑的翊密雨似的攒集爆射！

“吃！”翊的身上忽然碧光鼓舞，刺目夺人。众人眼前一花，蓦地听到一声如猛兽似的雷霆怒吼。

“轰！”那团碧光陡然迸爆开来，汹汹如绿菊怒放，烟花炸舞，密集箭矢登时断裂迸弹，冲天激射。

“咻咻咻咻！”断箭缤纷抛落、反射，去势如电，众军士猝不及防，登时有十几人惨叫仆倒。

“杀了他！”赤将军怒吼着挥刀冲上，众人呐喊呼喝，潮水般地涌了上去。

“快走！”敖少贤拉紧尹祁公主的手，一把抄起昏迷不醒的放勋，踉踉跄跄地朝前冲出，突然“哇”地一声，喷出一大口鲜血，险些跌倒。他适才蓄积了许久真气，以两伤法术奋力冲开被封闭的经脉，“足太阴脾经”与“足少阳胆经”亦因此重创，奔行太急，气血岔乱，立时有些支持不住。

尹祁公主惊道：“敖公子，你没事吧？”

他面色惨白，微微一笑，一时无法回答，只顾抱紧放勋，拉着她的手朝山坡下急奔而去。

尹祁公主重得自由，心中喜悦不胜。全力飞跑，耳畔风声呼呼，夹杂着众人的呐喊，以及共工翊那龙吟虎啸似的声声怒吼。心中一动，忍不住回头望去。

却见漫漫人群中，紫光怒放，刀气纵横，所及之处，惨叫叠声，血花乱舞。片刻之间，也不知有多少人横死于他的刀下。人潮分涌，节节败退，眼看要被他杀出重围。

想到那张凶狂而又魔魅的脸，尹祁公主心中嘭嘭狂跳，突然感到一阵强烈的后怕与憎恨，隐隐之中，又夹着一种说不清道不明的奇异感觉。

敖少贤急奔了片刻，呼吸渐渐均匀，真气也逐渐流畅起来，圆转随心，但双腿依旧剧痛如刀割，每踩一下便如尖锥扎刺，疼彻骨髓。但此刻情势凶险，顾不得许多了。当务之急便是将放勋姐弟送至蛇国公船上，奋力突围逃离。

当下一咬牙，松开紧握着她的手，“呛”地拔出藏于紫玉腰带内的龙角弯刀，凝神聚意，默念解印诀。

“呜——嗷”白光怒爆，从龙角弯刀中鼓舞冲出，瞬间化为一只虎尾银麒兽，张牙舞爪，腾空咆哮。

“走罢！”他拉起尹祁公主，翻身跃上神兽，冲天飞去。

—————————————————————————————————————— 各位朋友，《云梦泽传说》大约会在春节前后连载完毕，届时狐狸将开始连载一部最新的神魔小说《仙楚》，还请大家一如既往地支持，谢谢~~~ ：）


六 佳期如梦 （上）

外传 云梦泽传说

六 佳期如梦 （上）

风声呼啸，天旋地转，转瞬间已冲上碧虚长天。

尹祁公主惊呼一声，又奇又喜，她虽然见过逢蒙、骆明、讙兜等人的封印神兽，但却从未亲身历验，此刻得与敖少贤骑乘这虎尾银麒，腾云驾雾，心中不由大为兴奋。

阳光刺眼，秀发飞扬。她一手抱紧敖少贤，一手搂住昏睡的放勋，心里嘭嘭乱跳，朝下俯瞰。

碧波浩淼，金光闪闪，黑礁历历，白帆片片。叛军舰队已将水蛇军包围分割，发动了一轮又一轮的疯狂猛攻。

战鼓轰鸣，杀声震天。

箭矢如飞蝗，如细雨，密集交错，火光点点跳跃，几艘战舰的风帆已经着火，在风中熊熊卷舞，劈啪作响。战舰接连相撞，船身倾翻，不断有士兵惨叫着掉入水中。

叛军的潜水船数量众多，极之灵巧，泥鳅似的在水蛇军诸舰之间来回穿梭。忽沉忽浮，来回撞击水蛇军舰最为薄弱的侧舱。

这些潜水船尖无不装备了极为锐利的大型玄冰铁矛，每次撞击，都摧枯拉朽似的划开一道道的口子。几个来回下来，口子越撕越大，侧舱不免迸裂，水浪由是滔滔倒灌而入。即便这艘水蛇军舰侥幸不沉，被守在一旁的叛军巨舰伺机猛一撞击，依旧不能幸免。

反之，即便这些潜水船被水蛇军舰撞裂，伤亡也不过十数人而已。两相比较，水蛇军自然大为吃亏。激战片刻，水蛇军便有六艘战舰相继沉没，而叛军不过沉了四艘潜水船和一艘战舰。

但尽管局势被动，寡众悬殊，水蛇军各船舰的士兵依旧各守各位，阵列严整，丝毫没有慌乱溃败的迹象。众舰之间统一协调，随着声声号角分合变阵，奋力作战。

“敖公子，蛇国公的主舰在那儿！”尹祁公主俯眺片刻，终于看见一艘巨舰彩旗猎猎，火蛇图纹赫然醒目，正是蛇国公的旗舰“炎蛇号”。

远远望去，这艘巨舰犹如移动的巍巍城堡，固若金汤。众桨如飞，整齐划一，在敌舰间隙之间昂然穿行。两舷强弩次第怒射，有条不紊，就连砲楼的石弹，也是严格依照令旗所指，准确抛射。

众叛军船舰夹击不得，反被撞翻一艘，被迫仓皇避让；围集其下的叛军潜水船亦被密集火箭射得千疮百孔，毁坏沉没。

敖少贤微微动容，心下激赏，忍不住叹道：“都说‘金蛇铁龙’，果不其然。水蛇军军纪严明，只怕更在我们龙族海军之上。”

尹祁公主又惊又喜，笑道：“是啊，难怪蛇国公的水蛇军被称作帝国水军四大劲旅呢。就算这些叛军十倍于他，我看也奈何不得。”

敖少贤微一定神，沉声道：“公主，抓紧了，别松手。”蓦一叱呵，驾御着虎尾麒麟朝着蛇国公旗舰急速俯冲。

疾风扑面，猎猎生疼，浓烈的血腥气随之扑鼻而来。鼓声、号角声、波浪声、呐喊声越来越近，在耳边轰隆作响，震得尹祁公主的双耳都麻痒痹痛起来。

突然，听到敖少贤喝道：“小心！”

“咻咻咻！”锐风破空，乱箭纵横，也不知有多少飞矢朝着他们密集射来。

虎尾银麒兽咆哮声中，敖少贤的龙角弯刀如厉电飞舞，银光流离，缤纷闪耀，在三人四周笼起一圈圈莹白的刀光气罩。

“叮叮叮叮！”脆响悦耳，如密雨击檐，山泉出涧。万千箭矢触撞到刀芒气光，顿时反弹抛扬，四散飞舞，偶有穿入，立被绞断，寸寸激射。

四周火星爆射，银光朵朵。尹祁公主不敢多看，闭上眼，心中怦怦乱跳，紧紧地抱住敖少贤。

那宽厚温暖的背脊仿佛一面大山，让她依靠其下，莫名地心安气定。海松木似的清爽香气从他身上丝缕散出，钻入她的鼻息，如此好闻。四周那狂乱躁动的喊杀声、号角声似乎突然都听不见了，只听见自己的心“扑通”、“扑通”地跳着，一下比一下清晰。

不知何以，她又忽然想起那三条眉毛的妖怪翊，想起他那狂野、阳刚而又危险如猛兽的气息，心中陡然一跳，一股夹杂着恐惧的酸楚怒意轰然窜了上来，烧得她双颊如火，耳根滚烫，突然想道：“也不知他被众兵士杀了没有？”蓦地转头朝岛上望去。

身在半空，急速冲落，四周箭雨火光，影影绰绰，哪能辨得清方位、瞧得见他的身影？

当是时，只听敖少贤高声叫道：“东海敖少贤，护送陶唐侯、尹祁公主来此！”

又听见一阵轰然呼喝，夹杂着几声惊呼，神兽怒吼，人影闪烁，蓦地微微一震，已经降落到“炎蛇号”的甲板上。

刹那之间，甲板上的众士兵全都顿住了动作，万千目光齐刷刷地看了过来，惊疑、警惕、愤怒、漠然……交相陈杂。满船寂寂无声，只听见风帆猎猎鼓舞，呼呼作响。

尹祁公主面上微微一红，突然想到自己此行遍历坎坷，终于到达“炎蛇号”，心中酸甜苦辣，也不知是悲是喜。

敖少贤翻身跃下，又将她与放勋轻轻抱了下来。

一个虬髯将官忽然喝道：“白蟒营将士听令，快将叛贼敖少贤拿下！其他人继续作战，不要分心。”周围军士如梦初醒，“呛然”连响，数十名白衣士兵呼喝着拔刀涌上，将敖少贤团团围住。

虎尾银麒兽大怒，昂首咆哮，环绕回旋，将众人逼得连连后退。敖少贤却斜提弯刀，微笑不语，丝毫反抗之意也没有。

虬髯将官喝道：“给我拿下！”众兵正欲冲上，尹祁公主眉尖一蹙，叱道：“住手！孤家在此，你们谁敢拿他！”

众兵士不敢上前，纷纷回望那将官。虬髯将官将信将疑地盯着尹祁公主，沉声道：“下官李远图，不敢冒犯公主。但眼下情势非常，敢问姑娘有何证据可证明身份……”

尹祁公主大怒，双靥飞红，喝道：“放肆！”她好不容易到了这里，竟被怀疑身份，一路上的辛苦、委屈、恼恨瞬间爆发出来，气得微微发抖。

忽听一个浑厚威严的声音道：“李将军大胆！公主亲临，还不立即接迎护驾！”众兵士一凛，纷纷后退。那李远图急忙伏身拜倒。

人流分涌处，一行人大步赶来。当先一个紫衣老者玉冠锦带，面如重枣，红须似火，丹凤眼神光闪耀，不怒自威，令人望而生畏。正是当今“天下六公”之一、位列“大荒十神”的蛇国公烈定侯。

“老臣烈定侯接驾来迟，万请殿下、公主恕罪！殿下、公主安然无恙，实乃苍生之幸，更是我炎蛇国之幸！”他拜伏在地，激动之下，声音微微有些颤抖起来。

众人见状再无疑意，纷纷拜倒行礼。敖少贤急忙封印神兽，侧身让开。两舷战士则回身微一行礼，立时又卫守原位，奋力与猛攻而来的敌船周旋苦战。

“多亏神公还记得孤家模样，否则孤家没死在叛贼手中，反要被李将军抛入云梦泽啦。”尹祁公主冷冷道。

李远图“咚咚”叩头，大声道：“下官有眼无珠，冒犯公主，请公主治罪。”

尹祁公主怒气少减，淡然道：“罢了，小心行得万年船，你也是奉命行事。都起来吧。”

这时四周锣鼓齐鸣，角声高越，越来越多的叛军战舰朝“炎蛇号”围拢而来，仿佛围墙似的将其层层困在中央。隐隐听见贼军叫道：“击沉炎蛇号，杀了烈定侯！”“绞死陶唐，凌迟尹祁！”

乱箭齐飞，纵横密舞，“咄咄”之声大作，纷纷穿入船板、舱壁，嗡嗡震动。两舷战士高举盾牌抵挡，数十名军士避之不及，登时中箭摔落水中。火箭飞处，帆布、草杆立时“呼啦”一声着起火来。

“保护殿下、公主，冲出西湾！”烈定侯亲自挡在尹祁公主身前，抱起放勋，紫袍飞舞，掌风如狂，红光怒爆，射来的箭矢远远地便被震碎炸射，散如齑粉。

众士兵士气大振，高声呼唱战歌，举着盾牌，护卫尹祁公主一行往主舱中退去。

到了指挥舱中，烈定侯将放勋小心翼翼地躺放在皮垫上，请尹祁公主坐定。众将一一前来拜见。

听到“紫蛇侯烈文英拜见公主！”尹祁公主与敖少贤齐齐一震。却见他高大俊朗，眉目挺秀，在黑盔紫甲的映衬下，越发显得脸如冠玉，英姿勃勃。

尹祁公主双颊一红，微微有些忸怩，心道：“十年没见，原来他也不再是从前那涎皮赖脸讨人嫌的少年了。”突然又想到共工翊那句“新郎倌”，登时双靥滚烫，莫名地有些愠恼恚怒。

烈文英见她脸如桃花，说不出的清丽娇艳，心中怦然，忍不住笑容浮动，乘着众人不备，低声道：“濯雪妹子，十年不见，你越发好看了。”

尹祁公主素来不喜轻浮之人，听到此言，双眉一蹙，些须好感立时又荡然无存。想到今日之后要与此人长相厮守，心中又是一阵气苦刺痛，忍不住轻轻地“哼”了一声，转过头去。

烈定侯朝敖少贤微一行礼，沉声道：“炽龙侯一路护送殿下、公主，劳苦功高，孤家感激不尽。但不知兵相箭神公有何误会，两日前以‘尚方宝剑’传令诸侯，说阁下挟持殿下、公主，投敌叛乱，明令诸侯一经遇见，立即捆缚发落。帝命难违，孤家只有得罪了……”

尹祁公主叫道：“且慢！”

众人一愕，尹祁公主道：“若不是敖公子一再舍命相救，孤家早已死在叛贼手下。他功劳巨大，神公不赏反罚，是何道理？”当下将两日来发生之事一一道来。讲到自己与共工翊独处的段落时，脸颊烧烫，又是羞怒又是气恼，连声音都有些不自然起来。一些细节自然隐去不提。

众人听得耸然动容，烈定侯沉吟道：“原来如此。老臣也诧异以炽龙侯的人品口碑，何至于此。敢情是叛贼蓄意陷害炽龙侯，离间龙族与大荒诸侯。但是……但是既是兵相亲口命令炽龙侯护送殿下、公主离船，为何他又要……难道其中还有什么隐衷么？”

敖少贤微微一笑，道：“调虎离山，张冠李戴，借刀杀人，移山填海。在下愚钝，迟迟方才想通。但神公英明睿智，又怎会想不明白？”

众人闻言大震，烈定侯的目中精光一闪即逝，沉声道：“炽龙侯请说。”

敖少贤直视他的双眼，淡淡道：“大荒十二国中，熊、鹰、牛、马四公都是皇亲，金兔公又是常仪后之父，势力煊赫。彼此之间虽有不和，却尚能共处。狼、羊、虎、象、猴五国，大多柔弱势微，各有依附，不足为患。而我龙族盘踞东海，素被朝廷认为桀骜不驯的化外之邦，蛇国公原是共工部属，雄距西南，向来备受猜忌。陛下宽厚仁慈，自然不会对我们两国有所不公，但其他皇公的想法，蛇国公难道还不明白么？”

蛇国公双眉间紫气一闪而逝，目光炯炯，沉吟不语。

敖少贤目光一转，凝视着尹祁公主道：“公主不觉得奇怪么？陛下病重、公主赐婚的消息分明是宫中绝密，为何竟闹得天下皆知？自从离京以来，公主一行又为何屡屡遭遇狙击？那夜我们乘坐的是隐形潜艇，为何竟甩脱不得妖兽、叛军？……为什么我们的每一步，都在叛军掌控之中？”

尹祁公主越听越是心寒，隐隐之中感到强烈的不安，心道：“难道我们之中果真有内奸么？”突然想起共工翊所言，脱口道：“是了，合欢香！叛军是循着蛊虫香气一路追来的。”

敖少贤微微一笑道：“那么是谁下的蛊呢？”

尹祁公主惊疑不定，突然闪过一个人的影子，脑中嗡的一响，骇然惊怒，却又不敢相信。

敖少贤淡淡道：“东荒第一神医的巫尹一直陪伴在公主左右，以他的修为造诣，又为何查不出公主体内有了蛊虫？”

众人大凛，尹祁公主微微一颤，花容瞬时雪白。巫尹！难道真的是他么？不错，除了巫尹，又有谁能将“合欢香”神不知鬼不觉地投到他们身上？突然想起共工翊那精巧绝伦的人皮面具，想起他塞入自己与放勋口中的“灵犀蚕”……难道那些……那些也是巫尹给他的么？一念及此，当胸如被重锤擂击，几乎喘不过气来。


六 佳期如梦（中）

外传 云梦泽传说

六 佳期如梦（中）

敖少贤忽然话锋一转，道：“公主还记得在下前夜在船上所言么？”

尹祁公主定了定神，蹙眉道：“公子是说……说我与陶唐此行之事么？”原想说“赐婚”二字，但脸上一红，旋即改口。

敖少贤点了点头，朝着烈定侯行礼道：“不错。那时在下斗胆胡言，认为陛下在这微妙关头将公主赐婚紫蛇侯，虽是怀着恩宠之心，只怕会适得其反，将蛇国公推到风尖浪口，受诸侯嫉恨，平添大乱……”

烈文英大怒，喝道：“一派胡言！我看你才是妒恨昏头，竟敢肆意诋毁陛下恩德，离间君臣，其心可诛……”

“住口！”蛇国公突然一声大喝，震得烈文英噤声不语。他丹凤眼中神色变幻，凛凛生威，沉声道：“炽龙侯，请直言。不必再迂回顾虑。”

“敖某横竖已是反贼重囚，伸头也是一刀，缩头也是一刀，还顾虑什么？”敖少贤微微一笑，道，“公主，敢问此次赐婚之事，是谁一力促成的？”

尹祁公主低声道：“是……常仪后、三苗公和箭神公向父王一再奏请的。”

敖少贤淡淡道：“难怪前夜在火龙王上，我力陈此事时，箭神公竟会震怒若此。”

顿了顿，徐徐道：“诸位不觉得奇怪么？三苗公讙兜是青鹰国主，与蛇国公似乎素有嫌隙，为何竟会反常请帝喾赐婚给自己的夙敌？常仪后是太子挚的母亲，又何以大方若此，促使庆都后的女儿嫁给天下六公之一的蛇国公之子？”

众人闻言无不大震。尹祁公主心中一颤，失声道：“你……你是说……”

既已出口，敖少贤再不迟疑，续道：“边荒之乱，起于宫墙。敖某虽然不在帝京，却也知道陛下四后之中，常仪后与庆都后最受恩宠。常仪后是金兔公之女，金正之妹，又是三苗公的表妹，就连素以公正严明著称的箭神公，也成了太子挚的师父，她的权势比之皇后姜嫄，可谓有过之而无不及。偏偏庆都后是蛇国公的族妹，陶唐侯与公主又极受陛下喜爱，虽然挚是太子，但常言道‘天威莫测’，不到最后一刻，焉知鹿死谁手？”

“陛下病危，常仪后、三苗公等人一反常态，奏请将公主赐婚紫蛇侯，表面看起来，似是安抚蛇国，平定动荡局势，其实却是调虎离山，借刀杀人之计。”

众人又是一阵哗然，尹祁公主面色惨白，颤声道：“你……你说什么？”

到了此刻，敖少贤也无意再吞吐其辞，朗声道：“不错。依在下看来，此次帝使赐婚不过是常仪后、箭神公与三苗公等人的阴谋而已，旨在让蛇国公与我东海龙族成为众矢之的，置殿下、公主于死生难料之地，借叛军之刀，除灭异己，夺权篡位！”

众人轰然，齐齐变色。

敖少贤朗朗道：“若不是常仪后等人自泄机密，天下人又怎么知道陛下病危、公主下嫁紫蛇侯？叛军又为何如附骨之蛆，一路狙击？箭神公带着殿下、公主乘坐龙舟，似乎是迷惑叛军，甩脱追踪的妙计，其实却是移导祸水，诱使八股叛军死拼龙舟商船，斗个两败俱伤。他故意受伤，让在下带着殿下与公主逃离重围，却又矢口否认，咬定是在下挟持公主，投敌叛变，其陷害我龙族之心昭然若揭。各位都是明眼人，难道还看不出来么？”

尹祁公主心烦意乱，惊怒骇疑，禁不住微微颤抖起来。在她心底深处，这些念头未尝没有想过，但她单纯善良，每一触及，立即便被自己否决，从来没有深想。此刻被敖少贤这般剖析，登时如伤疤被猛力揭开，恍然剧痛，锥心彻骨。

蛇国公缓缓道：“炽龙侯言下之意，是说这一切都是常仪后、箭神公等人与叛军勾结，设下的圈套么？”

敖少贤微微一笑道：“勾不勾结，在下可不敢断言。但叛军对箭神公的意图想必心领神会得很，也算是各取所需，合作无间了。就说今日罢，三十六堡精兵都在箭神公的指挥调度之下扫荡北泽，若不是箭神公大开方便之门，相繇的叛军为何能轻而易举地突破诸侯军的重重封锁，神不知鬼不觉地转辗千里，在这里布下重重埋伏？”

众将大凛，议论纷纷。

敖少贤道：“紫蛇侯将成为驸马之事早传得沸沸扬扬，有谣言还称一旦陛下驾崩，陶唐侯将即位为帝，蛇国公也将封为‘辅国公’，权倾大荒。天下妒恨神公、期盼炎蛇国快快倒霉的，也不知有多少千数。贼酋共工翊敢于如此有恃无恐，伪装成敖某，只身带着公主自投罗网，只因算准了蛇国公必会尽快赶来相救，更算准了蛇国公必定孤立无援，了无呼应。”

顿了顿，淡淡道：“一旦叛军得胜，箭神公与诸侯各军大可以声称当时在北泽被其他叛军所困，不及赶来援救。这么一来，常仪后与箭神公不仅借刀杀了殿下、公主与神公，还可将这一头污水泼到我敖少贤与龙族头上，乘机加以治罪，除掉第二个眼中钉、肉中刺，同时又削减了叛军的实力。正可谓一箭数雕，再好也没有了。”

听到此处，众人无不凛然惊惧，冷汗涔涔。

尹祁公主心乱如麻，柔肠似绞，想到连日来的情状，诸多疑窦豁然贯通，脸色雪白，娇躯微颤，险些站立不住。

常仪后倒也罢了，对箭神公，自己姐弟向来颇为尊重信任，即便是与之抬杠，也只是使使小性子罢了。所以此次南行，才恳请由他亲自护送。想不到人心叵测，他竟奸狠若此！若不是此刻听敖少贤层层剥笋似的剖解抖搂，她又怎能相信？一时惊骇悲楚，伤心愤怒，莫以名状。泪珠倏然划过脸颊，流入嘴里，又麻又涩又苦。

舱内寂寂，众人凛然无声。只听见外面轰鸣阵阵，杀声震天，鑫战正酣。

蛇国公重枣面紫红如霞，浑无表情，默然半晌，突然喝道：“来人，将炽龙侯拿下，捆绑送往帝京，听候陛下发落！”

众人一惊，失声道：“主上！”尹祁公主更是芳心震颤，不明所以。

烈定侯沉声道：“敖侯爷，你适才所言毫无真凭实据，全属臆断推想。你若问心无愧，便随烈某前往帝京，在陛下面前与箭神公对质。倘若你所说的字字是真，烈某立即自断左臂，向你赔礼谢罪。但如果你所说的都是离间中伤的诳语，烈某便砍下自己的左臂，连并你的脑袋，向箭神公谢罪！”

敖少贤却似早有所料，微笑不语，也不反抗，听任蛇国众将以金蛇骨丝将他紧紧捆缚起来。

尹祁公主又惊又恼，正要说话，忽然听见舱外传来一声轰雷似的狂笑：“赤练蛇儿，好久不见，别来无恙？”

“轰！”船身剧晃，舱壁炸裂，十几个蛇国将士惨叫着倒撞而入，“砰砰”连响，接连断头折骨，血肉模糊。

众人大惊，几个将领失声叫道：“相繇！”尹祁公主心中一沉，这个杀人不眨眼的凶魔终于来了！

烈定侯喝道：“保护公主、炽龙侯！”亲自背起放勋，抢身朝舱外冲去。众将轰然应命，将尹祁公主与敖少贤重重夹护，紧随其后。

刚到舱门口，只听“呼”地一声，碧光刺目，狂风扑面。奔在最前的几个军士哼也未哼，突然炸裂开来，肢体飞散，连着飞洒的鲜血，从尹祁公主四周擦飞而过。她呼吸一窒，几欲晕厥。

混乱中只听蛇国公一声大喝，一道紫光怒旋飞舞。“嘭隆”一声巨响，光芒怒放，气浪迸卷，舱中陡然一亮，光怪陆离。

“噶啦啦”脆响迭爆，整个主舱四壁仿佛瞬间被龙卷风掀起，陡然片片翻飞，冲天而去。站在旁侧的将士惊呼怪叫，身不由己翻腾倒转，直冲云霄。

“好一个‘炎蛇逆天刀’！赤练蛇儿，几年不见，老朋友听说你儿子要娶皇帝老儿的闺女了，专程来送彩礼，你不领情也罢了，怎么一见面就拆房揭瓦，赶着我走，多让人伤心哪。”

说话间，一个人影呼啸着翻身飞起，高高地倒挂在主桅，叉着双手，悠悠晃荡。那人乱蓬蓬的头发，棕黄色络腮胡子，一双铜铃大眼闪烁着淡淡的绿光，虽然嬉皮笑脸，但那笑容却让人莫名地心生惧意。想来便是被称为大荒第一凶神的相繇。

尹祁公主只看了他一眼，便觉得意夺神摇，心中森寒恐骇，嘭嘭乱跳，突然想起那野兽般的共工翊，与这相繇果然有些相似。

蛇国公紫衫鼓舞，凝神聚气，将尹祁公主等人护在身后，淡淡道：“不敢。庙小檐低，供不下你这座大神。”

相繇哈哈狂笑，翻身一转，坐在桅尖上，翘着二郎腿，一荡一荡，笑道：“我知道了，今天是你儿子大喜之日，定是触景伤情，又想起从前被我一不小心捏死的娃娃了。嘿嘿，你这人气量太小，这么多年还仇哪。大不了哪天我赔你一个儿子就是……”

“住口！”蛇国公蓦地一声怒吼，面色紫涨，双眼直欲喷出火来。众人耳中轰鸣，惊骇无已。蛇国公镇定稳健，从未如此雷霆震怒，此番大吼，必是悲愤已极，难以遏制。

相繇“哎呀”一声，似乎被他吓着，突然双眼翻白，从桅顶直挺挺地摔了下来，急坠而落。眼看就要撞在甲板上，忽地翻身卷转，顺势将七八个军士横扫下水，脚尖一勾，悠然坐在船舷上，哈哈大笑。

烈文英大怒，喝道：“杀了他！”众军士轰然应命，潮水似的围涌而上。只听“嘭”地一声闷响，惨叫迭起，人影缤纷，数十名军士倒飞冲撞，血光迸舞，瞬间横死当场。

他拍拍手，哈哈笑道：“小娃子不知天高地厚，草荐人命，可惜可惜。”众人大骇，一时不敢上前。

蛇国公右臂轻轻一振，“呼”地一声，衣袖鼓舞，一道耀眼紫光冲天爆舞，急旋飞转，化为五丈来长的紫气光刀，气焰吞吐。冷冷地凝视着相繇，沉声道：“你们全都退下，全力杀敌。他就交给孤家对付。”

众将轰然应诺，各自分散，指挥部众杀敌。只留了二十余名身着紫衣的高手由烈文英带着，守卫在尹祁公主与敖少贤身旁。

此时大泽上火光冲天，浓烟滚滚，沉船跌宕，浮尸飘摇，鼓号呐喊之声震耳欲聋，双方已激战至最为关键的时刻。

水蛇军的船舰只剩下四十来艘，在叛军两百来艘战舰、潜水船分割包围、夹击冲撞下，阵形全无，只能各自为战，局势险恶。

“炎蛇号”被十来艘敌舰死死包夹，前后相抵，动弹不得。下方数十艘叛军潜水船不断地轮番撞击侧舱，坚硬的玄冰铁皮夹板在无休止地攻击下，“劈啪”脆响，也开始逐渐破裂。舷舱内的桨手们纷纷收回长桨，换成长矛铜叉，奋力地戳刺潜水船，苦苦反击。

乱箭飞舞，石弹交错，船上到处都是飞窜的火焰。无数叛军从架梯上、钩索上爬了上来，被守在船舷的蛇军将士竭力砍杀，顿时“扑通”、“扑通”地摔入水中，波浪摇荡，鲜血一阵阵地漾开。

刀光闪耀，人影交错，不断地有人仆倒，不断地有人坠落。

但敌军人数众多，在付出了高昂的代价后，终于还是冲上了甲板，发动更加疯狂的猛攻。蛇军战士高唱战歌，组成一排排的人墙，浴血死战。

风声呼呼，帆布猎猎，战歌嘹亮地响彻回荡，合着那凄烈的旋律，人头、断肢在半空飞旋抛舞，悠悠翻转，滚落在甲板上，或被人一脚踢开，或被踩得稀烂。鲜血飞溅，红雨似的纷扬洒落。

尹祁公主第一次见到这么惨烈的景象。在这么近的距离，甚至可以清晰地听见无数骨骼断裂的声音。浓烈的血腥气压得她透不过气，放眼望去，到处都是纷乱的人影，刺眼的刀光，还有那弥漫飞扬的鲜血。整个天空都仿佛被烈火和血光染成了赤红的颜色。

但是此刻，她的心里没有恐惧或惊骇，只有茫茫的愤怒与悲楚。

翘首望去，半空中，蛇国公和相繇的身影交错飞舞。紫光旋转，碧芒闪耀，犹如两条光蛇在蓝天下绞缠腾舞，每一次相撞，都迸爆开绚丽的气浪，又仿佛一朵朵彩菊在这秋日长空重叠怒放。

蛇国公与相繇同列“大荒十神”，“炎蛇逆天刀”与“九蛇碧光刀”又均列“天下七大光刀”，旗鼓相当；彼此更是数十年故交，知根知底，此番相战，无不全力以赴，各逞生平绝学，杀得难解难分。

相繇哈哈笑道：“痛快！痛快！好久没打得这般痛快了！可惜你今日一死，相繇从此就少了一个对手，再难有如此痛快的时候了。”碧光炽烈，陡然怒爆，光刀化为九头蛇形，呼啸扭曲，狰狞扫舞。

蛇国公沉脸不答，背负放勋，御风抄步，翩翩如神仙。“炎蛇逆天刀”受对方真气所激，亦变得越发猛烈刺目，夭矫奔腾，大开大合。

相繇一边激斗，一边嘿然笑道：“赤练蛇儿，低头看看，这些小蚯蚓已经快被我的儿郎杀得精光啦。你败局已定，还作什么困兽之斗？如果现在投降，瞧在往日情分上，我不但可以饶你一条性命，还可以封你为左相，和我一起辅佐少主……”

“住口！”蛇国公大怒，喝道，“烈某如若甘心与你这等凶残奸贼同流合污，又何必等到今日？你我之间，今日只有一个人能活着离开云梦泽！”

相繇哈哈大笑，双眸凶光闪耀，接连猛攻，扬眉道：“既然你自绝生路，那就别怪相某不念旧情了。你以为今日还有谁会来救你么？天下诸侯都等着看你的人头哩。嘿嘿，当日你叛主求荣，终于也落得今天众叛亲离的境地！”

蛇国公愤怒已极，凝神急攻，将他猛地迫退了数十丈。“砰”地一声，气刀横扫，收势不及，主桅登时断裂，风帆塌落。

相繇飞旋闪避，狂笑不止：“断桅沉舟，原来你也自知回不去了。嘿嘿，就算让你侥幸回到九蟒城又如何？此刻那里多半已经插上我九头玄蛇的旗帜啦。”

蛇国公大吃一惊，变色道：“你说什么？”真气一颤，光刀登时微微一黯。

相繇乘隙全力反攻，纵声厉笑道：“姓烈的，当年你在九蟒城出卖国主，今日你的臣下也在九蟒城把你给出卖啦！嘿嘿，也不想想，若不是你的爱姬和四位神巫帮忙，老子又怎能顺顺利利地将炼神鼎从你眼皮底下取出来？九大神兽又怎能生龙活虎，闹得云梦泽鸡犬不宁？这就叫做天道轮回，报应不爽。现在老子的两万大军、七只神兽想必都已经进了九蟒城吧？真他奶奶的痛快！”

蛇国公狂怒已极，须发戟张，气浪爆舞。两人越斗越快，旋风鼓舞，人影淡不可见。光刀相交，声雷滚滚，气劲逸射出十余丈外，如霞光彩带，迤俪缤纷，煞是好看。漫天交错飞舞的箭石方一触及，立时迸炸如齑粉，轰然吹散，无影无踪。

尹祁公主仰头看了半晌，只觉眼花缭乱，气血翻涌。突然听见东面传来一声龙吟似的长啸，身子登时一震，险些跌倒。心中突然大凛：“是他！”


六 佳期如梦（下）

外传 云梦泽传说

六 佳期如梦（下）

尹祁公主仰头看了半晌，只觉眼花缭乱，气血翻涌。突然听见东面传来一声龙吟似的长啸，身子登时一震，险些跌倒。心中突然大凛：“是他！”

蓦地转头望去，只见一个人影闪电穿行，紫光回旋怒舞，所到之处，刀枪辟易，血肉横飞。

刹那之间，百余名蛇军将士组成的方阵便给他杀得溃不成军，连连后退。

“妖怪翊！”蛇军将士中有人认出他的身份，刚叫出声，立即又化为凄厉的惨呼。

尹祁公主惊怒交加，心道：“原来他没有死。”

只听身旁的烈文英冷笑道：“他就是三条眉毛的妖怪么？来得正好！”双手一翻，将腰间的两杆短枪拼成双头长枪，朝他疾冲而去。

众卫士大吃一惊，生怕他有闪失，急忙拔刀尾随追去，只剩下十名紫衣卫守在尹祁公主身边。

“少主，杀了姓烈的小子，再将他没过门的媳妇儿一齐宰了，让他们到鬼界冥婚去吧！”半空中传来相繇的长呼。

翊呼啸答应，伴随着一连串张狂的笑声。

尹祁公主双颊晕红，恼恨交集，只盼烈文英瞬间将他杀了。

烈文英大喝冲到，长枪飞舞，朝着他狂风暴雨似的疾刺猛攻。翊避也不避，扬眉笑道：“去罢！”当头一刀怒斩而下。

“当！”光芒四射，气浪鼓舞。

烈文英大叫一声，长枪几乎脱手，喷出一口鲜血，翻身跌退，狼狈已极。众军士大惊，急忙奋不顾身地围涌而上。

尹祁公主“啊”地失声惊呼，忍不住顿足怨艾。

敖少贤在一旁突然叹了口气，凝神念诀，手指张舞，“咻”银光一亮，龙角弯刀自动回旋飞转，将捆缚其身的金蛇骨丝齐齐斩断。他双手一振，将弯刀握在手中。

周围的十名紫衣卫士吃了一惊，挥刀相向。

敖少贤微微一笑道：“放心，我不会逃走。你们去协助紫蛇侯吧，公主交给我保护就是。”

尹祁公主脸上一红，心中微微泛起一丝甜蜜之意。

众紫衣卫面面相觑，正自犹疑，只听翊纵声长笑，刀光如紫电，纵横闪耀，鲜血迸舞飞射，蛇军卫士纷纷惨呼跌退。众 紫衣卫大凛，不敢怠慢，纷纷抄刀飞掠上前。

翊杀得兴起，双眸灼灼，顾盼神飞，大喝声中，长刀紫光爆涨，气芒卷舞，如狂风扫落叶似的将众卫士斩杀溃退。

叛军众兵将士气高涨，浪潮似的跟随在他身后，一路冲杀过来。

烈文英眼看公主就在身后，自己却连这叛贼一刀也抵挡不住，又羞又怒，大吼一声，施放两伤法术“焚天诀”。

“呼！”周身红光怒放，犹如火焰熊熊燃烧，双手握枪，如赤龙回旋跳跃，全力猛攻。

“小子，打不过我就想自焚吗？”翊乜斜着眼哈哈大笑，气势汹汹，如嚣狂野兽。长刀气光纵横，姹紫嫣红，将他的脸辉映得说不出的冷酷狂野。

他刀光怒舞，如紫色狂飙似的推进，烈文英被那滔滔气浪压得呼吸不得，眼花缭乱，不住地后退。

“当啷！”紫光扫处，那杆烈火长枪突然断折，所有的火焰倏地倒撞灌冲，冲入烈文英体内。

他发出一声凄厉的怒吼，“砰咙”一声闷响，周身强光闪耀，骨骼尽现，高高冲天飞起，撞落在帆布上。

“呼啦！”帆布登时着火，他骨碌碌滚落在地，全身乌黑如碳，簌簌颤抖，也不知是死是活。

众人大惊，众紫衣卫齐声叫道：“侯爷！”四面冲涌而上，但被翊纵横劈斫，纷纷重伤横死，摔飞开来。

蛇国公在空中瞧见，肝胆欲裂，怒吼一声，“炎蛇逆天刀”赤光横卷，滔滔飞舞，将相繇奋力逼退，双脚翻踩，闪电似的急冲而下。

相繇哈哈笑道：“赤练蛇儿，你那泥鳅儿子太不成器，不救也罢。儿媳妇儿就随他陪葬吧。”气刀闪耀，穷追不舍。

尹祁公主见翊凶威凛凛，高歌猛进，所向披靡，心中突突乱跳，又是害怕又是恐慌，隐隐之中又夹杂着一种莫名的滋味。

敖少贤挡在她的身前，凝神聚气，双手握刀，一道道寒芒从龙角弯刀破刃吞吐，遥遥指向大步冲来的共工翊。

当是时，蛇国公轰然冲到，大喝声中，丹田赤光冲涌，滚滚卷入脉门、掌心。

“呼啦”一声，那道赤光气刀扭曲变形，突然变作一条巨大的赤练蛇，碧眼獠牙，狰狞飞舞，蓦地朝共工翊当胸冲去！

“炎天赤蛇！”“炎天赤蛇！”蛇国军士突然爆发出一片欢呼，战歌瞬间高昂起来。

尹祁公主一凛，她曾听母亲说过，母族蛇国是上古蛇族传衍而来，是太极大帝伏羲、女娲的后裔。当年南荒大乱，伏羲收服了九条神蛇，统一了蛇族九大部落，并将这九条神蛇被封印在一片湖泽下，是为九蟒泽。

蛇国公的炎天赤蛇、相繇的九头玄蛇、蛇仙相柳的冰火蛇……都是这九蛇之一。他们将蛇灵封印于体内，一旦解印，即可爆发出无与伦比的威力。

这个三条眉毛的妖怪翊能挡得住炎天赤蛇的威力么？尹祁公主的心瞬间抽紧。

赤练蛇张牙吐信，咆哮奔腾，几在刹那之间便已冲到翊的面前。

翊纵声大吼，周身碧光绿线闪耀奔窜，滔滔汇入双臂，直冲长刀。

赤紫刀光轰然迸爆，如流霞冲天，地火喷薄。隐隐可见一道紫弧急电反撩，雷霆似的破入赤练蛇的腹部！

“仆！”赤蛇飞缠，红光鼓舞，长刀突然如麻花似的收缩扭绞，耀眼的紫光气芒瞬间消失，竟被吸得一干二净！

翊周身剧震，怒吼长呼，面容似乎随之扭卷变形。

“嘭嘭”连响，鲜血狂喷，衣裳“吃吃”撕裂，碎片飞扬，强壮挺拔的身躯赤裸在阳光下，闪耀着古铜光泽，浑身纵横交错的疤痕突然再度迸裂，无数道血箭飞射而出，缤纷交错。

须臾之间，他的经脉已被尽数震裂。

蛇国军士爆发出震天动地的欢呼。

尹祁公主心中却咯噔一响，突然沉了下去，在这刹那之间，她竟突然觉得一阵尖锐的刺痛与难过。

她陡然一惊，自己为什么要难过？难道在她心底深处，竟不希望他死么？心神迷乱，冷汗涔涔。

当是时，相繇狂风似的冲到，不怒反喜，在半空哈哈狂笑：“赤练蛇儿，你看看他的肚子，你猜猜他是谁！”

蛇国公凝神望去，只见翊的腹部上有一块巴掌大的胎记，蜿蜒如蛇，赤红如血。他脑中轰然一响，脊骨森寒，颤声道：“他……”

相繇双眸爆放出凌厉的凶光，哈哈大笑道：“没错，他是你的儿子！就是十九年前我从你家里抢走的儿子！老子说过要赔你一个儿子，岂能言而无信？”

语如焦雷，在烈定侯当头炸响，震得他面色惨白，全身簌簌颤抖起来。

众人愕然，满船寂寂，血战突然顿止。

尹祁公主妙目圆睁，俏脸雪白，几乎不敢相信自己的耳朵。

那共工翊身悬半空，张大了嘴，满脸茫然惊愕狂乱，抬头怔怔望着相繇，想说什么，却发不出声。

相繇碧眼仇火熊熊，狞笑道：“姓烈的，你背主叛友，天地不容，想不到也有今日吧？当年老子抢了你的崽子，原想一下捏死，但转念一想，这样岂不是白白便宜了你和这小杂种么？思前想后，索性把他丢给了高辛狗，作了帝喾的奴隶。等这小崽子受了十几年的苦头，老子再把他从毫都救了出来，告诉他他就是共工的孙子，让他时时刻刻记着杀了你报仇雪恨。哈哈，老子等了四十几年，终于等到了今天。你的小儿子杀了大儿子，你又亲手杀了小儿子，这滋味可真妙得紧啊！”

他纵声狂笑，激动之下，连泪水都溅了出来。

话语阴毒森寒，仇恨刻骨，尹祁公主听得心底发冷，握紧双手，莫名地颤抖起来。烈定侯面如死灰，嘴唇翕动，刹那之间仿佛苍老了十岁。

相繇的双眸凶光闪耀，突然大喝道：“杀了他！”

尹祁公主脑中嗡然一响，冥冥之中之中也不知哪里来的力量，忽地拾起地上的长矛，猛力朝蛇国公的后背刺去。

敖少贤大吃一惊，急忙将她脉门扣住，喝道：“公主！”

就在这时，匍匐在蛇国公背上的放勋突然发出一声怪吼，双目凶光怒放，反手拔出割虎刀，闪电似的刺入烈定侯的后心。

两人胸背相贴，烈定侯又自震骇迷乱，哪能避得开去？

“吃！”两尺来长的利刃直没入柄，鲜血喷舞，溅得放勋一脸都是。

他目光呆滞凶厉，狂吼着欲拔刀再刺，蛇国公霍然惊醒，发出愤怒痛楚的大吼，双臂一振，放勋倒飞而出，“砰”地撞在舱板上，登时晕迷。

“放勋！”尹祁公主大叫一声，陡然清醒，抢身上前，将他紧紧抱住。

相繇哈哈狞笑道：“哎呀，原来陶唐侯不是来给你赐婚的，是来要你命的。作高幸走狗的滋味怎么样？是不是美得连心肝都疼啦？”

尹祁公主又惊又怒，突然明白了，是“灵犀蚕”！

在“归雁驿”内，翊将食心虫塞入自己姐弟腹中时，便已设计好了这一切。以相繇的摄神念力，再加上这妖蛊，自己和放勋又怎能抵挡得住？难 怪当时她和敖少贤可以从翊的身旁从容逃脱，这一切的一切多半都在他们算计之内。但翊却万万没有料到，他连自己也一齐算计了……

蛇国公纵声狂吼，悲郁、愤怒、痛苦、悔恨……层层交杂喷涌，声浪冲天，震耳欲聋。

白云离散，群鸟惊逃，众人气息翻涌，难受已极。

“轰！”炎天赤蛇反弹冲起，紫风如狂，赤火连天喷薄，重重地扫向相繇。

相繇狂笑声中，碧光迸舞，气刀扭曲，亦化作一条巨大的九头黑蛇，咆哮卷舞，轰然相撞。

“轰隆！”宛如万千惊雷交叠奏响，天地一亮，绚光霞彩流离奔窜，太阳为之失色。

群舰摇晃，大浪冲天，不住有人捂耳惨叫，摔落水中。

尹祁公主目眩神迷，几乎窒息。

敖少弦护在她身前，紧紧握住她的左手，将真气绵绵不绝地传入其体内。

炎天赤蛇当空扭舞飞腾，烈定侯怒吼声中，御风飞掠，骑乘其上。

赤蛇反向抛舞，突然俯冲而下，将翊、尹祁公主、放勋与敖少贤缠卷其中，猛一弓身，朝着淼淼大泽疾冲而去。

“哗啦！”大浪滔滔，水花如雨。

等到相繇回过神来时，已经见不到他们的踪迹。但此时，对于相繇来说，他们的生死已经不重要了。

他昂然站在桅尖，悲喜交集，发出阵阵狂笑。

苍茫大泽，金光万里，鼓声悲奏，号角凄厉。在呼呼的风声里，他的笑声听起来有些莫名的失落和悲凉。

高辛二十九年八月二十八日，叛军相繇在桂林集西湾大破水蛇军，攻占九蟒城。蛇国公重伤，挟持陶唐侯、尹祁公主等人下落不明。

八月二十九日，兵相箭神公指挥赤虎、白象、金猴、青鹰诸侯军扫荡北泽，剿灭共工四股叛党，俘获酋首古鼋、蛮仡，寸磔处死。

九月七日，叛军相繇攻占蛇国全境，共工叛党咸归附臣服。八日，相繇定都九蟒城，拥立共工孙方野为帝，国号共工。

九月九日，帝喾病重驾崩，太子挚即位，国号延承高辛，大赦天下，封逢蒙、讙兜为辅国公、护国公。

那年秋天，云梦泽暴雨磅礴，波涛泛滥，淹没四国五十六州，百姓流离失所。南荒有谶：“九月九日风波恶，天地裂，山河决。圣人不出，如苍生何！”

滔滔云梦大泽，正孕育着新的传说。

—————————————————————————————————————— 《云梦泽传说》到此结束了，但关于共工翊的故事却才刚刚开始。从某种意义上来说，《云梦泽传说》只是《蛮荒》第三部的序曲。

按照狐狸的写作计划，《蛮荒》的第二部和第三部将在明年四月开始动笔，在此之前，我将全力填完两个坑，一个是去年年初挖的《白蛇》，还有一个就是即将开始连载的《仙楚》。

和《搜神》一样，这两个故事都是狐狸一贯坚持的“新古典主义神魔小说”（好大的旗，扛得偶肩膀脱臼，呵呵），但比起《搜神》，应该会轻松许多。希望继续得到大家的喜欢和支持。谢谢~~