Oracle9i SQL Reference

雪狼 作品

资料来源

资料来源：Oracle OTN 文档库

收集整理：Snowywolf

整理时间：2004-05

适用版本：Oracle 10G

版权声明

您可以自由地将此文档复制发行，但请保留此声明页。

请勿将此文档用于任何商业用途。

联系作者

ITPUB号：Snowywolf

E m a i l：lisj@supermap.com

姓 名：李绍俊


Oracle Corporation

Copyright Information
Copyright © 1994-2002 Oracle Corporation. All rights reserved.

Trademark Information
Oracle is a registered trademark of Oracle Corporation.