Oracle9i SQL Reference
Release 2 (9.2)
Part Number A96540-02
Go to Documentation Home
Home 		Go to Book List
Book List 		Go to Table of Contents
Contents 		Go to Index
Index 		Go to Master Index
Master Index 		Go to Feedback page
Feedback

资料来源

资料来源：Oracle OTN 文档库

收集整理：Snowywolf

整理时间：2003-07

适用版本：Oracle9i SQL Reference, Release 2 (9.2)

版权声明

您可以自由地将此文档复制发行，但请保留此声明页。

请勿将此文档用于任何商业用途。

联系作者

ITPUB号：Snowywolf

E m a i l：Snowywolf2008@yahoo.com.cn

姓 名：李绍俊

雪狼 作品
Oracle
Copyright © 2000, 2002 Oracle Corporation.
All Rights Reserved.


Oracle Corporation

Copyright Information
Copyright © 1994-2002 Oracle Corporation. All rights reserved.

Trademark Information
Oracle is a registered trademark of Oracle Corporation.


Documentation Feedback

We are constantly improving the content and delivery of our documentation. Tell us what you think. Comments sent to infodev_us@oracle.com will be delivered to the appropriate person. The address is for documentation comments only. Contact Oracle Support Services for software support.

 Oracle
Copyright © 2002 Oracle Corporation.
All Rights Reserved.
Home